Exported Projects

 Exported Projects:

  • Naval Warfare


NAVAL WARFARE

An International Encyclopedia

Turn to the next page


This page intentionally left blank


NAVAL WARFARE

An International Encyclopedia

edited by
Spencer C. Tucker

ASSOCIATE EDITORS

John Fredriksen
Malcolm Muir, Jr.
Eric Osborne
Eugene Rasor

INTRODUCTION BY

James C. Bradford

Santa Barbara, California Denver, Colorado Oxford, England


Copyright 2002 by Spencer C. Tucker

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, except for the inclusion of brief quotations in a review, without prior permission in writing from the publishers.

Library of Congress Cataloging-in-Publication Data

Naval warfare : an international encyclopedia / edited by Spencer C.
Tucker ; associate editors, John Fredriksen . . . [et al.] ; introduction
by James C. Bradford.
p. cm.
Includes bibliographical references and index.
ISBN 1-57607-219-3 (hardcover) 1-57607-740-3 (ebook)
1. Naval art and science--Encyclopedias. 2. Naval history—
Encyclopedias. 3. Naval biography—Encyclopedias. I. Tucker,
Spencer, 1937-
V23 .N32 2002
359' .003--dc21 2002004401

07 06 05 04 03 02 10 9 8 7 6 5 4 3 2 1

This book is also available on the World Wide Web as an e-book. Visit abc-clio.com for details.

ABC-CLIO, Inc.
130 Cremona Drive, P.O. Box 1911
Santa Barbara, California 93116-1911

This book is printed on acid-free paper
Manufactured in the United States of America


Editorial Board

Dr. Dean C. Allard

Former Director

Naval Historical Center

Department of the Navy

Dr. Michael J. Crawford

Head, Early History Branch

Naval Historical Center

Department of the Navy

Dr. Barry M. Gough

Department of History

Wilfrid Laurier University

Waterloo, Ontario, Canada

Dr. Harold D. Langley

Former Head

Division of Naval History

Smithsonian Institution

Dr. Edward J. Marolda

Head, Contemporary History Branch

Naval Historical Center

Department of the Navy

Donald A. Petrie, J.D.

Dr. Colin White

Deputy Director

Royal Naval Museum

Portsmouth, United Kingdom


CONTENTS

List of Maps, xxv

Preface, xxvii

Introduction, xxix

Area Maps, xxxvii

VOLUME ONE

ABCD Warships (U.S. Navy, 1885), 1

Abe, Hiroaki (1890–1949), 1

Aboukir, Cressy, and Hogue (British Navy, Cruisers), 2

Abrial, Jean Marie Charles (1879–1962), 2

Acre (1799 and 1840), 3

Actium, Battle of (2 September 31 b.c.), 3

Adeler, Cort Sivertsen (1622–1675), 4

Admiral (Naval Rank), 5

Admiral Graf Spee (German Navy, Pocket Battleship, 1936), 6

Admiral Popov (Russian Warship), 6

Admirals’ Revolt (United States, 1949), 7

Admiralty, 7

Adventure (British Navy, Sloop, 1772–1775), 8

Advice Boat, 8

Aegis, 8

Aegospotami, Battle of (405 b.c.), 9

Agadir Crisis (July–August 1911), 9

Agamemnon (British Navy, Steam Battleship, 1853), 10

Agincourt (British Navy, Battleship, 1914), 10

Agrippa, Marcus Vipsanius (c. 63–12 b.c.), 11

Aircraft Carrier (Ship Type), 11

Akagi (Japanese Navy, Aircraft Carrier, 1927), 15

Akiyama, Saneyuki (1868–1918), 15

Alabama (Confederate Navy, Commerce Raider, 1862), 16

Alabama Claims, 17

Alaska-Class (U.S. Navy, Battle Cruisers, 1945), 17

Albemarle (Confederate Navy, Ironclad, 1864), 18

Albion, Robert Greenhalgh (1896–1983), 18

Albuquerque, Affonso d’ (1453–1515) 19

Alcibiades (c. 460–404 b.c.), 20

Alecto (British Navy, Paddle Wheeler, 1833), 20

Aleutian Islands Campaign (1942–1943), 20

Alexandria, Bombardment of (11 July 1882), 21

Algeciras, Battles of (6 and 12 July 1801), 22

Allemand, Zacharie Jacques Théodore, Comte d’ (1762–1826), 23

Alliance (Continental Navy, Frigate, 1778), 23

Allin, Sir Thomas (1612–1685), 24

Altmark (German Navy, Auxiliary, 1938), 24

America (United States, Yacht, 1851), 25

American Clipper (Nineteenth Century), 25

American Independence, War of (1775–1783), 26

Amethyst (British Navy, Frigate, 1943), 28

Amphibious Vehicles: Landing Vehicle, Tracked (LVT), 29

Amphibious Warfare, 30

Anaconda Strategy (1861–1865), 34

Anchors, 34

Anglo-Dutch Wars (1652–1654; 1665–1667; 1672–1674), 35

Anglo-French Intervention in the River Plate (1836–1852), 37

Anglo-German Naval Treaty (18 June 1935), 39

Anson, George, First Baron Anson (1697–1762), 39

Antiaircraft Cruiser (Ship Type), 40

Antiaircraft Guns, 40

Antisubmarine Warfare, 42

Anzio (22 January–23 May 1944), 46

Apprentices, Naval, 46

Apraksin, Count Fedor Matveevich (1661–1728), 47

Arbuthnot, Marriot (1714–1794), 48

Arctic Convoys (1941–1945), 48

Arethusa (British Navy, Frigate, 1849), 49


Arginusae, Battle of (406 b.c.), 49

Argus (British Navy, Aircraft Carrier, 1918), 50

Arima, Masafumi (1895–1944), 50

Arizona (U.S. Navy, Battleship, 1916), 51

Ark Royal (English Navy, Galleon, 1587), 51

Ark Royal (British Navy, Aircraft Carrier, 1938), 52

Arkansas (Confederate Navy, Ironclad, 1862), 52

Arkansas (U.S. Navy, Battleship, 1912), 54

Arleigh Burke–Class (U.S. Navy, Destroyers, 1991–), 54

Armed Merchant Cruiser (Ship Type), 54

Armor (Naval), 56

Arnauld de la Perière, Lothar von (1886–1941), 57

Arnold, Benedict (1741–1801), 57

Artemisium, Battles of (August 480 b.c.), 58

Articles of War, 59

Asan Incident (25 July 1894), 59

Asiatic Fleet, U.S., 60

ASROC, 60

Association (British Navy, Ship of the Line, 1697), 60

Athenia, Loss of (3 September 1939), 61

Atlanta-Class (U.S. Navy, Light Cruisers, 1941), 61

Atlantic, Battle of the (1914–1918), 62

Atlantic, Battle of the (1939–1945), 64

Atlantic Conveyer (Britain, Merchant Ship, 1972), 66

Atlantic Slave Trade, 67

Atlantis (German Navy, Merchant Cruiser, 1939), 69

Aube, Hyacinthe Laurent Théophile (1826–1890), 70

Auboyneau, Philippe Marie Joseph Raymond (1899–1961), 71

Audacity (British Navy, Escort Carrier, 1941), 71

Augusta, Battle of (22 April 1676), 71

Auphan, Paul Gabriel (1894–1982), 72

Aurora (Russian Navy, Cruiser, 1903), 73

Australia, Navy, 73

Austrian Succession, War of (1740–1748), 74

Austro-Hungarian Navy, 75

Aviation, Naval, 76

Ayscue, Sir George (c. 1615–1672), 80

Azores, Battles of the (1582–1583), 81

Bachmann, Gustav (1860–1943), 83

Bacon, Sir Reginald Hugh Spencer (1863–1947), 83

Bainbridge, William (1775–1833), 84

Bainbridge (U.S. Navy, Frigate, 1962), 84

Balchen, Sir John (1670–1744), 85

Balkan Wars (1912–1913), 85

Ball, Sir Alexander (1757–1809), 86

Ballistic Missile, 86

Ballistic Missile Submarine, 87

Baltic, Naval Operations in (1914–1918), 88

Baltimore-Class (U.S. Navy, Heavy Cruisers, 1943–1946), 89

Bancroft, George (1800–1891), 90

“Band of Brothers,” 91

Banks, Sir Joseph (1743–1820), 91

Bantry Bay, Battle of (1 May 1689), 92

Barbarossa (Hayreddin or Kheir-ed-Din Pasha) (c. 1476–1546), 92

Barbary Wars, 94

Barbette, 96

Barents Sea, Battle of (31 December 1942), 96

Barfleur, Battle of (19 May 1692), 96

Barge (Ship Type), 97

Barney, Joshua (1759–1818), 98

Barque (Ship Type), 98

Barron, James (1768–1851), 99

Barrow, Sir John (1764–1848), 99

Barry, John (1745–1803), 100

Bart, Jean (1650–1702), 100

Basque and Aix Roads, Battle of (11–12 April 1809), 101

Battle Cruiser (Ship Type), 102

Battleship, Evolution of, 103

Bay of Pigs Invasion (17 April 1961), 106

Bayern-Class (German Navy, Battleships, 1916), 106

Bazán, Álvaro de, First Marqués of Santa Cruz (1526–1588), 107

Beachy Head, Battle of (30 June 1690), 108

Beagle (British Navy, Brig, 1820), 109

Beatty, David, First Earl Beatty (1871–1936), 109

Beaufort, Sir Francis (1774–1857), 110

Befehlshaber der U-Boote (BdU), 110

Belcher, Sir Edward (1799–1877), 110

Belfast (British Navy, Cruiser, 1938), 111

Belle Isle, Battle of (17 June 1795), 111

Bellerophon (British Navy, Ship of the Line, 1786), 112

Belleville, Julien François (1823–1896), 112

Bellin, Jacques Nicolas (1703–1772)

Bellingshausen, Thaddeus Fabian (1778–1852), 113

Benbow, John (1653–1702), 114

Benson, William Shepherd (1855–1932), 114

Bentham, Sir Samuel (1757–1831), 115

Beresford, Charles, First Baron Beresford (1846–1919), 115

Berkeley, Sir George Cranfield (1753–1818), 116

Bermuda Naval Base, 117

Bernotti, Romeo (1877–1974), 117

Berry, Sir Edward (1768–1831), 118

Biddle, James (1783–1848), 118

Biddle, Nicholas (1750–1778), 119

Bikini (1946), 119

Billet Head, 120

Bireme (Galley), 120

Birkenhead (British Navy, Paddle Frigate, 1845), 121

Biscay Offensive (1943), 121


Bismarck (German Navy, Battleship, 1940), 122

Bismarck Sea, Battle of (2–5 March 1943), 123

Black Book of the Admiralty, 124

Black Sea (During World War II), 124

Blackwall Frigates, 125

Blackwood, Sir Henry (1770–1832), 126

Blake, Robert (1599–1657), 126

Blandy, William H. P. (1890–1954), 127

Blane, Sir Gilbert (1749–1834), 128

Bligh, William (1754–1817), 129

Block Ship, 129

Blockade (Strategy), 1500 to the Present, 130

Blockade, British, of Germany (World War I), 132

Blockade, British, of Germany (World War II), 133

Blockade, U.S. Civil War, 134

Blücher (German Navy, Cruiser), 135

Blue Ensign, 136

Bluejacket, 136

Boarding Axe, 136

Boarding Nettings, 137

Boarding Pike, 138

Bogan, Gerald Francis (1894–1973), 138

Boisot, Louis (c. 1525–1576), 138

Bomb Vessels, 139

Bonhomme Richard (Continental Navy, Warship, 1779), 140

Bonhomme Richard vs. Serapis (23 September 1779), 140

Borough, William (1536–1599), 141

Boscawen, Edward (1711–1761), 141

Boston (U.S. Navy, Cruiser, 1943), 142

Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston (1852–1924), 143

Bougainville, Louis-Antoine de (1729–1811), 143

Bougainville (Amphibious Operation, 1943), 144

Bounty, 145

Bounty (British Navy, Ship, 1787), 145

Bouvet de Précourt, François Joseph, Baron (1753–1832), 146

Bouvet (French Navy, Battleship, 1896), 146

Bransfield, Edward (c. 1783–1852), 147

Brassey, Thomas, Earl (1836–1918), 147

Brazil, Independence of (1821–1825), 148

Brazil-Argentine War (1825–1828), 149

Bread, Ship, 149

Brenton, Sir Jahleel (1770–1844), 150

Bretagne (French Navy, Battleship, 1913), 150

Brett, Sir Peircy (1709–1781), 151

Brig (Brigantine Ship Type), 151

Brigantine (Warship Type), 152

Brin, Benedetto (1833–1898), 152

Britain, Navy (Royal Navy), 153

Britannic (British Navy, Hospital Ship, 1915), 157

Broad Pennant, 157

Broadside (Tactic), 157

Broke, Sir Philip Bowes Vere (1776–1841), 158

Broke (British Navy, Destroyer Leader, 1914), 159

Brooke, John Mercer (1826–1906), 159

Brown, William (1776–1857), 160

Brueys d’Aigalliers, François Paul de (1753–1798), 161

Buccaneers, 161

Buchanan, Franklin (1800–1874), 162

Budge Barrel, 163

Buffel (Netherlands Navy, Ship, 1868), 163

Bugia Bay, Battle of (8 May 1671), 163

Builders’ Old Measure (B.O.M.), 164

Bully Beef, 164

Bulwark (British Navy, Battleship, 1902), 164

Burgoo, 165

Burke, Arleigh Albert (1901–1996), 165

Burrows, Montagu (1819–1905), 166

Bushnell, David (1740–1824), 166

Butler, Smedley Darlington (1881–1940), 167

Button, Sir Thomas (c. 1577–1634), 168

Byng, George, First Viscount Torrington (1663–1733), 168

Byng, John (1704–1757), 169

Byrd, Richard E. (1888–1957), 169

Byron, John (1723–1786), 170

Caboose (Camboose), 171

Cádiz (1587), 171

Calabria, Battle of (9 July 1940), 172

Calder, Sir Robert (1745–1818), 173

Callaghan, Daniel Judson (1890–1942), 174

CAM-Ship (1939–1945), 174

Camouflage, Naval, 175

Camperdown, Battle of (11 October 1797), 176

Canada, Navy, 177

Canaris, Wilhelm (1887–1945), 179

Cannon at Sea, Introduction of, 180

Canopus (British Navy, Battleship, 1897), 180

Cape Bon, Battle of (13 December 1941), 181

Cape Esperance, Battle of (11–12 October 1942), 181

Cape Finisterre, First Battle of (3 May 1747), 182

Cape Finisterre, Second Battle of (14 October 1747), 182

Cape Finisterre, Battle of (22 July 1805), 183

Cape François, Battle of (21 October 1757), 183

Cape Gloucester, Amphibious Assault on (26 December 1943), 184

Cape Matapan, Battle of (28–29 March 1941), 184

Cape Ortegal, Battle of (4 November 1805), 185

Cape Passaro, Battle of (11 August 1718), 186

Cape St. George, Battle of (25 November 1943), 186

Cape St. Vincent, Battle of (16–17 January 1780), 187


Cape St. Vincent, Battle of (14 February 1797), 188

Cape Spartivento, Battle of (27 November 1940), 189

Capelle, Edward von (1855–1931), 189

Capital Ship (Most Powerful Ship), 190

Captain (Rank), 190

Captain (British Navy, Battleship, 1869), 190

Captain’s Privilege, 191

Caracciolo, Francesco (1752–1799), 191

Carcass, 192

Carden, Sir Sackville Hamilton (1857–1930), 192

Carmania (British Navy, Armed Merchant Cruiser, 1914–1916), 193

Carnegie, William, Earl of Northesk (1758–1831), 193

Carrack (Type of Sailing Ship), 194

Carrier Air Group (World War II), 194

Carronade (Naval Gun), 195

Cartagena, Battle of (28 May 1708), 196

Carteret, Sir George (c. 1609–1680), 196

Carteret, Philip (c. 1738–1796), 197

Casabianca, Louis de (1762–1798), 198

Case Shot (Also Canister or Canister Shot), 198

Casemate Ships, 199

Castex, Raoul Victor Patrice (1878–1968), 199

Catamaran (Type of Vessel), 200

catapult, Operation (1940), 200

Cat-o’-Nine-Tails (Cat-o-Nine Tails, Cat-o’-Nine Tails), 201

Cavagnari, Domenico Giovanni (1876–1966), 201

Centurion (British Navy, Ship of the Line, 1732), 202

Cervera y Topete, Pascual (1839–1909), 202

Ceylon, Battle of (5–9 April 1942), 202

Channel Dash (1942), 203

Chapelle, Howard Irving (1901–1975), 203

Chaplain (Rank), 204

Chapman, Fredrik Henrik af (1721–1808), 204

Chariot (British Navy, Submersible), 205

Charles II (1630–1685), 206

Charleston (1780), 206

Charleston (1861–1865), 207

Chase Guns, 208

Chasse-Marée (French Sailing Ship), 208

Châteaurenault, François Louis de Rousselet, Marquis de (1637–1716), 209

Chatfield, Alfred Ernle Montacute, First Baron Chatfield (1873–1967), 209

Chatham, Dutch Attack on (June 1667), 210

Chauncey, Isaac (1772–1840), 210

Chemulpo, Battle of (8 February 1904), 211

Cherbourg (French Seaport), 212

Chesapeake (U.S. Navy, Frigate, 1800), 212

Chesapeake-Leopard Affair (22 June 1807), 213

Chesapeake, First Battle of the (16 March 1781), 213

Chesapeake, Second Battle of the (5 September 1781), 214

China, Navy, 215

Choiseul-Stainville, Étienne François, Duc de (1719–1785), 219

Christie, Ralph Waldo (1893–1987), 219

Chronometer, 221

Churchill, Sir Winston Leonard Spencer (1874–1965), 221

Cimon (c. 510 b.c.–450 b.c.), 223

Cinque Ports, 223

Class (of Ship), 223

Clerk, John, Laird of Eldin (Elgin) (1728–1812), 224

Cleveland-Vincennes–Class (U.S. Navy, Light Cruisers, 1942–1946), 224

Clue Sabran, Marquis de la (c.1703–1759), 225

Cnidus, Battle of (394 b.c.), 226

Coastal Assault (Strategy), 226

Coastal Defense, 228

Coastal Motor Boat (British, World War I), 230

Cobbing, 230

Cochrane, Thomas, Tenth Earl of Dundonald (1775–1860), 231

Cockburn, Sir George (1772–1853), 232

Cod Wars (1958–1976), 232

Codrington, Sir Edward (1770–1851), 233

Cog (Ship Type), 233

Colbert, Jean Baptiste (1619–1683), 234

Colbert, Richard Geary (1915–1973), 234

Cold War (1947–1989), 235

Cole, Attack on (12 October 2000), 237

Coles, Cowper Phipps (1819–1870), 238

Collingwood, Cuthbert, First Baron Collingwood (1750–1810), 239

Collins, Grenville (d. 1694), 239

Colomb, Philip Howard (1831–1899), 240

Colors, 241

Colpoys, Sir John (c. 1742–1821), 241

Columbiad, 242

Combat Information Center (CIC), 242

Commodore (Rank), 242

Confederate Navy (1861–1865), 243

Conflans, Hubert de Brienne, Comte de (1690–1777), 244

Congress (U.S. Navy, Frigate, 1841), 244

Congreve, Sir William, Second Baronet (1772–1828), 244

Conolly, Richard Lansing (1892–1962), 245

Conon (c. 450 b.c.–390 b.c.), 246

Conqueror (British Navy, Submarine, 1971), 246

Constellation (U.S. Navy, Frigate, 1798), 247

Constitution (U.S. Navy, Frigate, 1797), 247

Continental Navy (1775–1783), 248

Continuous Aim Firing, 250

Convoy PQ 17 (June–July 1942), 250


Convoy System, 251

Conyngham, Gustavus (c. 1744–1819), 253

Cook, James (1728–1779), 254

Coontz, Robert Edward (1864–1935), 254

Cooper, James Fenimore (1789–1851), 255

Copenhagen, First Battle of (2 April 1801), 255

Copenhagen, Second Battle of (2–5 September 1807), 256

Coral Sea, Battle of (7–8 May 1942), 257

Corbett, Sir Julian Stafford (1854–1922), 258

Cornwallis, Sir William (1744–1819), 259

Coronel, Battle of (1 November 1914), 259

Corvette (Ship Type), 260

Corvus, 261

Cossack (British Navy, Destroyer, 1937), 261

Courageous-Class (British Navy, Cruisers/Aircraft Carriers, 1917, 261

Courbet, Amédée Anatole Prosper (1827–1885), 262

Courts of Admiralty, 263

Cousteau, Jacques Yves (1910–1997), 263

Coventry (British Navy, Destroyer, 1978), 264

Cowan, Sir Walter (1871–1956), 265

Cradock, Sir Christopher George Francis Maurice (1862–1914), 265

Crete (May 1941), 266

Crimean War (1853–1856), 267

Crossing the Line (Ceremony), 269

Crossing the Line (Tactic), 269

Crossing the T (Tactic), 270

Cruise Missile, 270

Cruise Missile Submarine (SSGN), 271

Cruiser, Evolution of, 271

Crutchley, Sir Victor (1893–1986), 272

Cuban Missile Crisis (1962), 273

Cuddalore, Battle of (29 April 1758), 274

Cuddalore, Battle of (20 June 1783), 275

Culverin (Gun Type), 275

Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope (1883–1963), 276

Cunningham, Sir John (1885–1962), 276

Curtiss, Glenn Hammond (1878–1930), 277

Curzola (Korčula), Battle of (7 September 1298), 277

Cushing, William Barker (1842–1874), 278

Cutlass (Weapon), 279

Cutter (Ship Type), 279

Cyclops (British Navy, Monitor, 1871), 279

Cyzicus, Battle of (410 B.C), 280

Dahlgren, John Adolph Bernard (1809–1870), 281

Dahlgren Guns, 282

Dakar (23–25 September 1940), 282

Dale, Richard (1756–1826), 284

Dampier, William (1651–1715), 284

Dance, Sir Nathaniel (1748–1827), 285

Dandolo, Enrico (c. 1107–1205), 285

Dandolo-Class (Italian Navy, Battleships, 1876), 286

Daniels, Josephus (1862–1948), 288

Dante Alighieri (Italian Navy, Battleship, 1913), 287

Dardanelles, Operations in (February–March 1915), 288

Darlan, Jean-Louis-Xavier-François (1881–1942), 290

David (Confederate Navy, Spar Torpedo Craft, 1863), 291

Davis, Charles Henry, Jr. (1845–1921), 291

Davis, Charles Henry, Sr. (1807–1877), 293

Davis, John (c. 1550–1605), 293

De Chair, Sir Dudley Rawson Stratford (1864–1958), 294

de Robeck, Sir John M. (1862–1928), 294

De Zeven Provincien (Dutch Navy, Ship of the Line, 1665), 295

Deane, Richard (1610–1653), 295

Deane, Sir Anthony (1638–1721), 296

Decatur, Stephen (1779–1820), 296

Declaration of London (1909), 297

Declaration of Paris (1856). 298

Decoux, Jean (1884–1963), 298

Decoy Vessels (Q-Ships) (1914–1918), 299

Defence (British Navy, Ship of the Line, 1763), 300

Defensively Equipped Merchant Ships (DEMS), 300

Delavall, Sir Ralph (c. 1642–1707), 301

Delaware-Class (U.S. Navy, Battleships, 1910), 301

Demologos (Fulton) (U.S. Navy, Steam Battery, 1815), 302

Denmark, Navy, 302

Deptford Navy Yard, 303

Depth Charge, 304

Derfflinger-Class (German Navy, Battle Cruisers, 1914–1916), 304

Des Moines–Class (U.S. Navy, Cruisers, 1948–1949), 305

Destouches, Charles René Sochet (1727–1793), 306

Destroyer Escort, 306

Destroyer, Evolution of, 307

Destroyers for Bases Deal (3 September 1940), 309

Deutschland-Class (German Navy, Pocket Battleships, 1933–1936), 309

Devastation (British Navy, Battleship, 1870), 310

Devereux, Robert, Second Earl of Essex (1567–1601), 310

Devonport, 311

Dewey, George (1837–1917), 311

Diego Suarez (May 1942), 312

Dieppe Raid (19 August 1942), 313

Digby, Sir Kenelm (1603–1665), 314

Dilkes, Sir Thomas (1667?–1707), 314

Director Fire Control System, 315

Dirk (Weapon), 315

Discipline, Naval, 315


Discovery (British Navy, Ships), 318

Displacement, 318

Diu, Battle of (21 February 1509), 319

Dive-Bombing, 319

Dogger Bank, Battle of the (5 August 1781), 321

Dogger Bank, Battle of the (24 January 1915), 322

Dogger Bank Incident (20–21 October 1904), 322

Dolphin (British Navy, Warships), 323

Dominica, Battle of (9 April 1782), 323

Dominica, First Battle of (17 April 1780), 324

Donegal, Battle of (12 October 1798), 324

Dönitz, Karl (1891–1980), 325

Donkey Frigate (Ship Type), 326

Doorman, Karel W. F. M. (1889–1942), 326

Doria, Andrea (1466–1560), 327

Doughty, William (1773–1859), 328

Douglas, Sir Charles (?–1789), 328

Dover, Battle of (19 May 1652), 329

Downs, Battle of the (11 October 1639), 329

Doyle, James H. (1897–1981), 330

dragoon, Operation (15 August 1944), 330

Drake, Sir Francis (c. 1540–1596), 331

Drakkar (Ship Type), 332

Dreadnought (British Navy, Battleship, 1906), 333

Droits of the Admiralty, 334

Droits of the Crown, 334

drumbeat, Operation (1942), 334

Du Pont, Samuel Francis (1803–1865), 335

Duckworth, Sir John Thomas (1748–1817), 336

Duff, Robert (1720–1787), 336

Duguay-Trouin, René (1673–1736), 337

Duilius, Gaius (c. 260 b.c.), 337

Duisburg Convoy (8–9 November 1941), 338

Duncan, Adam, First Viscount of Camperdown (1731–1804), 338

Dungeness, Battle of (30 November 1652), 339

Dunkerque (Dunkirk) Evacuation (26 May–4 June 1940), 340

Dunkerque-Class (French Navy, Battle Cruisers, 1937), 341

Dupuy de Lôme, Stanislas Charles Henri Laurent (1816–1885), 341

Duquesne, Abraham (1610–1688), 342

Durand-Viel, Georges (1875–1959), 342

Dutch East Indies Campaign (January–March 1942), 343

Dynamite Gun, 344

Eads Ironclads (United States, Ironclads, 1861), 345

Eagle (British Navy, Aircraft Carriers, 1918, 1951), 346

Eagle (U.S. Coast Guard, Training Ship, 1936), 346

Eagle Boats, 346

East Indiaman (Ship Type), 347

Eastern Solomons, Battle of the (24–25 August 1942), 347

E-Boat, 348

Eccles, Henry Effingham (1898–1986), 348

Ecnomus, Battle of (256 b.c.), 349

Eilat (Israeli Navy, Destroyer, 1944), 349

Elba, Battle of (28 August 1652), 350

Electronic Countermeasures (ECM), 350

Electronic Warfare, 351

Elizabeth Bonaventure (English Navy, Warship, 1567), 352

Ellet Rams (1862), 352

Elphinstone, George Keith, First Viscount Keith (1746–1823), 353

Emden (German Light Cruiser, 1909), 354

Empress Augusta Bay, Battle of (2 November 1943), 354

Endeavour (British Vessel, 1765), 355

Endymion, HMS, vs. USS President (15 January 1815), 355

Engadine (British Navy, Seaplane Carrier, 1914), 356

England (U.S. Navy, Destroyer Escort, 1943), 356

Ensign (Flag), 357

Enterprise (U.S. Navy, Aircraft Carrier, 1938), 357

Enterprise (U.S. Navy, Aircraft Carrier, 1964), 357

Ericsson, John (1803–1889), 358

Escort Carriers (World War II), 358

Escort Vessel, 359

Essen, Nikolai Ottovich von (1860–1915), 360

Essex (U.S. Navy, Frigate, 1799), 360

Essex-Class (U.S. Navy, Aircraft Carriers, 1942–1946), 361

Estaing, Charles Hector Tehodat, Comte d’ (1729–1794), 362

Esteva, Jean Pierre (1880–1951), 362

Estrées, Jean, Duc d’ (1624–1707), 363

Euryalus (British Navy, Frigate, 1803), 363

Evans, Edward Ratcliff Garth Russel, 1st Baron Mountevans (1880–1957), 364

Evans, Robley Dunglison (1846–1912), 364

Evertsen, Cornelis (1642–1706), 365

Evertsen, Jan (1600–1666), 365

Excellent (British Navy, Ship of the Line and Gunnery Training Vessel, 1787), 366

Exeter (British Navy, Heavy Cruiser, 1930), 366

Exocet Missile, 367

Exploration and Discovery, 368

Falklands (Malvinas) War (April–June 1982), 373

Falklands, Battle of the (8 December 1914), 373

False Fire, 375

Farragut, David Glasgow (1801–1870), 376

Fast Patrol Boat (Ship Type), 377

Fathometer, 378

Fegen, Edward Stephen Fogarty (c. 1892–1940), 378

Fighting Instructions (British), 378


Fighting Tops, 380

Figureheads, 381

Fireship (Ship Type), 381

Fireworks, 382

Fisher, John, First Baron Fisher (1841–1920), 382

Fiske, Bradley A. (1854–1942), 383

Fitch, Aubrey Wray (1883–1978), 384

Flagship, 385

Fleet (Term), 385

Fleet Air Arm, 385

Fleet-in-Being, 386

Fletcher, Frank Friday (1855–1928), 386

Fletcher, Frank Jack (1885–1973), 387

Fletcher-Class (U.S. Navy, Destroyers, 1942–1944), 388

Floating Battery, 388

Flogging, 389

Flotilla, 390

Fluyt (Ship Type), 390

Foote, Andrew Hull (1806–1863), 390

Forbes, Sir Charles Morton (1880–1960), 392

Forbin-Gardanne, Claude, Comte de (1656–1733), 392

Force H (1940–1941), 393

Force K (1941), 393

Forrestal, James Vincent (1892–1949), 394

Forrestal-Class (U.S. Navy, Aircraft Carriers, 1954), 394

Fort Donelson (12–16 February 1862), 395

Fort Henry (6 February 1862), 395

Fort McHenry (1814), 397

Foudroyant (British Navy, Ship of the Line, 1798), 397

Four Days’ Battle (1–4 June 1666), 398

Fox, Gustavus Vasa (1821–1883), 398

Fox, Josiah (1763–1847), 399

France, Navy, 399

Franklin, Sir John (1786–1847), 403

Franklin (U.S. Navy, Aircraft Carrier, 1944), 403

Fraser, Bruce Austin, First Baron Fraser of North Cape (1888–1981), 405

Fremantle, Sir Thomas (1765–1819), 405

French Revolutionary and Napoléonic Wars (1792–1815), 406

Frigate (Evolution of), 409

Frobisher, Sir Martin (1535?–1594), 409

Fubuki-Class (Japanese Navy, Destroyers, 1926–1932), 410

Fuchida, Mitsuo (1902–1976), 411

Fulton, Robert (1765–1815), 412

Furious (British Navy, Cruiser/Aircraft Carrier, 1917), 413

VOLUME TWO

Gabbard, Battle of the (2–3 June 1653), 415

Galeasse (Galeass, Galeas) (Ship Type), 416

Galiot (Galliot) (Ship Type), 416

Galleon (Ship Type), 416

Gallery, Daniel V., Jr. (1901–1977), 417

Galley (Ship Type), 418

Galley Frigate (Ship Type), 419

Gallipoli Campaign (25 April 1915–9 January 1916), 419

Gama, Vasco da (c. 1469–1524), 421

Gambier, James, First Baron Gambier (1756–1833), 422

Ganges (British Navy, Training Ship, 1823), 422

Gangut (Russian Navy, Battleship, 1914), 423

Gantheaume, Honoré (1755–1818), 423

Geary, Sir Francis (c. 1709–1796), 424

Geiger, Roy Stanley (1885–1947), 424

Genda, Minoru (1904–1989), 425

General Belgrano (Argentine Navy, Cruiser, 1939), 426

General Chase, 426

General-at-Sea, 427

George Washington (U.S. Navy, Submarine, 1959), 427

German Commerce Raiders, World War II, 428

German Unification, Wars of (1864–1871), 428

Germany, Navy, 429

Ghormley, Robert Lee (1883–1958), 433

Gibraltar, 433

Gilbert Islands, Capture of (November 1943), 434

Glatton (British Navy, Monitor, 1872), 434

Gloire (French Navy, Frigate, 1859), 435

Glomar Explorer, 435

Glorious First of June, Battle of the (1 June 1794), 436

Godfroy, René Émile (1885–1981), 438

Goeben (German Navy, Battle Cruiser, 1912), 438

Golden Hinde (English, Ship, 1577), 439

Goodenough, Sir William E. (1867–1945), 441

Goodrich, Caspar Frederick (1847–1925), 441

Gorshkov, Sergei Georgievich (1910–1988), 442

Gosport Navy Yard, 442

Gouden Leeuw (Netherlands Navy, Warship, 1666), 443

Graf Zeppelin (German Navy, Aircraft Carrier, 1938), 443

Grand Alliance, War of the (1688–1697), 445

Grand Fleet (1914–1919), 445

Grape Shot, 447

Grasse-Tilly, François Joseph Paul, Comte de (1722–1788), 447

Graves, Sir Thomas, First Baron Graves (1725–1802), 448

Gravina, Federico Carlos (1756–1806), 449

Great White Fleet (10 December 1907–22 February 1909), 450


Greenwich Mean Time (GMT), 450

Greer Incident (4 September 1941), 451

Greig, Sir Samuel (1735–1788), 451

Grenada, Battle of (6 July 1779), 452

Grenada, U.S. Invasion of (October 1983), 452

Grenade, 453

Grenville, Sir Richard (c. 1541–1591), 453

Grog, 454

Grotius, Hugo (1583–1645), 454

Guadalcanal (August 1942–February 1943), 455

Guam, Amphibious Operation (21 July–10 August 1944), 457

Guardship, 458

Guerre de Course (Strategy), 458

Guerre d’Escadre (Strategy), 459

Guichen, Luc Urbain de Bouëxic, Comte de (1712–1790), 459

Guided Missiles aboard Ships, 460

Gulf of Genoa, Battle of (12–14 March 1795), 461

Gulf of Sirte Incident (19 August 1981), 461

Gulf War (1991), 461

Gunade (Gunnade), 463

Gunboat and River Gunboat, 463

Gunboat Diplomacy, 465

Gundalow, Gundelow (Ship Type), 465

Gunner’s Tools, 465

Guns and Gunnery, 466

Gustavus III Vasa (1746–1792), 470

H. L. Hunley (Confederate Navy, Submarine, 1863), 471

Hague Convention (1907), 473

Haida (Canadian Navy, Destroyer, 1943), 473

Halifax Naval Base, 473

Hall, John Lesslie, Jr. (1891–1978), 474

Hall, Sir William Reginald (1870–1943), 475

Hallowell, Sir Benjamin (1760–1834), 475

Halsey, William Frederick, Jr. (1882–1959), 476

Hamelin, Ferdinand Alphonse (1796–1864), 477

Hampshire (British Navy, Armored Cruiser, 1905), 477

Hanseatic League, 478

Hardy, Sir Thomas Masterman (1769–1839), 478

Hart, Thomas Charles (1877–1971), 479

Hartford (U.S. Navy, Steam Sloop, 1859), 480

Harwood, Sir Henry (1888–1950), 480

Haus, Anton, Baron von (1851–1917), 481

Havana, Battle of (1 October 1748), 481

Havana, Capture of (1762), 482

Havock (British Navy, Destroyer, 1893), 483

Hawke, Edward, First Baron Hawke (1705–1781), 483

Hawkins, Sir John (1532–1595), 484

Hayes, John Daniel (1902–1991), 484

Hedgehog, 485

Heemskerk, Jacob van (1567–1607), 485

Heijn, Piet (1578–1629), 486

Helgoland, Battle of (9 May 1864), 486

Helgoland Bight, Battle of (28 August 1914), 487

Helicopters aboard Ship, 487

Henderson, Archibald (1783–1859), 488

Henry Grace à Dieu (English Navy, Galleon, 1514), 489

Henry VIII (1491–1547), 489

Herbert, Arthur, First Earl of Torrington (1648–1716), 490

Hermaphrodite Brig (Ship Type), 491

Hermes (British Navy, Aircraft Carrier, 1919), 491

Hermione (British Navy, Frigate, 1782), 492

Hervey, Augustus John, Third Earl of Bristol (1724–1779), 492

Hewitt, Henry Kent (1887–1972), 492

Higgins Boats (1941–1945), 493

High Seas Fleet, 494

High-Charged Ship (1570), 495

Hill, Harry W. (1890–1971), 496

Hindenburg (German Navy, Battle Cruiser, 1917), 496

Hipper, Franz Ritter von (1863–1932), 497

Hiryu (Japanese Navy, Aircraft Carrier, 1939), 497

Hobart-Hampden, Augustus Charles (Hobart Pasha) (1822–1886), 497

Hobson, Richmond Pearson (1870–1937), 498

Holland (U.S. Navy, Submarine, 1900), 499

Holland, John Philip (1840–1914), 499

Holmes, Sir Robert (c. 1622–1692), 500

Holtzendorff, Henning von (1853–1919), 500

Hood (British Navy, Battle Cruiser, 1916), 501

Hood, Alexander, First Viscount Bridport (1727–1814), 501

Hood, Samuel, Viscount Hood (1724–1816), 502

Hood, Sir Horace (1870–1916), 502

Hopkins, Esek (1718–1802), 503

Hopsonn, Sir Thomas (1642–1717), 503

Hornby, Sir Geoffrey Thomas Phipps (1825–1895), 504

Hornet (U.S. Navy, Aircraft Carrier, 1941), 505

Hornpipe, 505

Horthy de Nagybánya, Miklós (1868–1957), 505

Horton, Sir Max Kennedy (1883–1951), 506

Hosho (Japanese Navy, Aircraft Carrier, 1922), 507

Hosier, Francis (1673–1727), 507

Hospitals, Naval, 508

Hoste (l’Hoste), Paul (1652–1700), 509

Hoste, Sir William (1780–1828), 510

Houston (U.S. Navy, Cruiser, 1929), 510

Hovercraft, 511

Hovgaard, Georg William (1857–1950), 511

Howard, Charles, Lord Howard of Effingham, Earl of Nottingham (1536–1624), 513


Howe, Richard, First Earl Howe (1726–1799), 513

Huascar (Peruvian Monitor, 1865), 514

Hughes, Sir Edward (1720–1794), 514

Hulk, 516

Hull, Isaac (1773–1843), 515

Humphreys, Joshua (1751–1838), 516

Hungnam Evacuation (December 1950), 516

Hunter-Killer Groups (World War II), 517

Hydrofoil, 518

Hydrography, 518

Hyères, Battle of (13 July 1795), 520

Iachino, Angelo (1889–1976), 523

I-Boats (Japanese Navy, Submarines), 523

Ile d’Aix, Battle of (4 April 1758), 524

Ile de Groix, Battle of the (23 June 1795), 525

Illustrious-Class (British Navy, Aircraft Carriers, 1940–1941), 525

Impressment, 526

Inchon Landing (15 September 1950), 526

Indefatigable (British Navy, Battle Cruiser, 1911), 528

Independence-Class (U.S. Navy, Aircraft Carriers, 1943), 528

Indian Ocean, Anglo-French Rivalry in (1780–1783), 529

Indianapolis (U.S. Navy, Heavy Cruiser, 1932), 529

Indomitable (British Navy, Aircraft Carrier, 1941), 530

Inflexible (British Navy, Battleship, 1881), 531

Ingenohl, Friedrich von (1857–1933), 532

Ingersoll, Royal Eason (1883–1976), 532

Inman, James (1776–1859), 533

Intelligence, Naval, 533

Invergordon Mutiny (1931), 535

Invincible-Class (British Navy, Battle Cruisers, 1908), 535

Iowa-Class (U.S. Navy, Battleships, 1943–1944), 536

Iquique, Battle of (21 May 1879), 537

Iran-Iraq War (1980–1988), 537

Iron Duke (British Navy, Battleship, 1914), 538

Ise (Japanese Navy, Battleship, 1917), 539

Isherwood, Benjamin Franklin (1822–1915), 540

Italy, Navy, 540

Itō, Seiichi (1890–1945), 542

Itō, Yūkō (1843–1916), 542

Iwo Jima (19 February–26 March 1945), 543

Iwo Jima (U.S. Navy, Amphibious Assault Ship, 1960), 545

Jack (Flag), 547

Jackass Barque (Ship Type), 547

Jackson, Sir Henry Bradwardine (1855–1929), 547

James, Duke of York (later James II) (1633–1701), 548

Jane, Fred T. (1870–1916), 549

Japan, Navy, 549

Jasmund, Battle of (25–26 May 1676), 552

Jauréguiberry, Jean Bernard (1815–1887), 553

Java Sea, Battle of (27 February 1942), 553

Jellicoe, John, Earl Jellicoe (1859–1935), 554

Jenkins’ Ear, War of (1739–1743), 554

Jervis, John, Earl St. Vincent (1735–1823), 555

Jeune École, 556

Jones, Catesby ap Roger (1821–1877), 557

Jones, John Paul (1747–1792), 558

Jones, Thomas ap Catesby (1790–1858), 559

Joy, Charles Turner (1895–1956), 560

Juan of Austria, Don (1547–1578), 560

Juel, Niels (1629–1697), 561

Jutland, Battle of (31 May–1 June 1916), 561

Kaga (Japanese Navy, Aircraft Carrier, 1928), 565

Kaiser, Henry John (1882–1967), 565

Kaiten, 566

Kakuta, Kakuji (1900–1944), 566

Kamikaze (World War II), 567

Kanaris, Konstantine (1790–1877), 568

Karlsruhe (German Navy, Light Cruiser, 1912), 569

Katsu, Kaishu (1823–1899), 569

Kawamura, Sumiyoshi (1836–1904), 570

Kearsarge (U.S. Navy, Screw Sloop, 1862), 570

Keats, Sir Richard Goodwin (1757–1834), 571

Keelhauling, 572

Kelly (British Navy, Destroyer, World War II), 572

Kempenfelt, Richard (1718–1782), 573

Kentish Knock, Battle of (28 September 1652), 573

Keppel, Augustus, First Viscount (1725–1786), 574

Keppel, Sir Henry (1809–1904), 574

Kersaint, Armand Guy Simon, Comte de Coëtnempren (1742–1793), 575

Ketch (Ship Type), 575

Keyes, Roger, First Baron Keyes (1872–1945), 575

Khubilai (Kublai) Khan (1215–1294), 576

Kiev-Class (Soviet Navy, Cruisers, 1970), 577

Kimmel, Husband Edward (1882–1968), 577

Kimura, Masatomi (1891–1960), 578

Kinburn Forts, Attack on (17 October 1855), 579

King Edward VII–Class (British Navy, Battleships, 1903), 579

King George V–Class (British Navy, Battleships, 1940–1942), 580

King, Ernest Joseph (1878–1956), 580

Kinkaid, Thomas Cassin (1888–1972), 581

Kirk, Alan Goodrich (1888–1963), 582

Kirov-Class (Soviet Navy, Cruisers, 1980- ), 583

Kjöge Bight, Battle of (1 July 1677), 583

Knowles, Sir Charles (c.1704–1777), 584

Knox, Dudley Wright (1877–1960), 584


Koga, Mineichi (1885–1944), 585

Kolchak, Aleksandr Vasilevich (1873–1920), 586

Kolombangara, Battle of (13 July 1943), 586

Komandorski Islands, Battle of the (26 March 1943), 587

Kongo-Class (Japanese Navy, Battle Cruisers, 1912–1915), 588

König-Class (German Navy, Battleships, 1913–1914), 588

Königsberg (German Navy, Cruiser, 1929), 589

Korean War (1950–1953), 590

Korean-Japanese Wars (1592–1593 and 1597–1598), 593

Krab (Russian Navy, Submarine, 1915), 594

Kretschmer, Otto (1912–1998), 594

Kronstadt Rebellion (7–18 March 1921), 595

Kula Gulf, Battle of (6 July 1943), 596

Kurita, Takeo (1889–1977), 596

Kuroshima, Kameto (1893–1965), 597

Kursk (Russian Navy, Submarine, 1995), 597

Kusaka, Ryunosuke (1892–1971), 598

Kuznetsov, Nikolai Gerasimovich (1904–1974), 599

Kwajalein, Battle of (1944), 600

La Bourdonnais, Bertrand-François Mahé de (1699–1753), 601

La Galissonnière, Roland-Michel Barrin, Marquis de (1693–1756), 601

La Hogue, Battle of (22–24 May 1692), 602

Laborde, Jean Joseph, Comte de (1878–1977), 604

Lacaze, Marie Jean Lucien (1860–1955), 604

Laconia Order, 605

Lagos, Battle of (18–19 August 1759), 605

Laird Rams Affair, 606

Lake Borgne, Battle of (14 December 1814), 606

Lake Champlain, Battle of (11 September 1814), 607

Lake Champlain (Valcour Island), Battle of (11 October 1776), 608

Lake Erie, Battle of (10 September 1813), 609

Lake, Simon (1866–1945), 609

Lancastria, Sinking of (17 June 1940), 610

Land, Emory Scott (1879–1971), 610

Landing Craft, 611

Langley (U.S. Navy, Aircraft Carrier, 1922), 614

Langsdorff, Hans (1894–1939), 613

Laughton, Sir John Knox (1830–1915), 613

Launch (Boat Type), 614

Lauria (Lria, Loria, or Luria), Roger de (c. 1250–1305), 614

Lawrence, James (1781–1813), 615

Lawson, Sir John (c. 1615–1665), 615

Leahy, William Daniel (1875–1959), 616

Leake, Sir John (1656–1720), 616

Lee, Willis A. (1888–1945), 617

Leghorn, Battle of (13 March 1653), 618

Leigh Light, 618

Lejeune, John Archer (1867–1942), 618

Lend-Lease Agreement (World War II), 619

Lepanto, Battle of (7 October 1571), 619

Lestock, Richard (c. 1679–1746), 621

Letters of Marque and Reprisal, 622

Lewin, Sir Terence Thornton, Lord Lewin of Greenwich (1920–1999), 622

Lexington (Several U.S. Ships), 623

Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943), 623

Leyte, Amphibious Operation (20–22 October 1944), 624

Leyte Gulf, Battle of (23–26 October 1944), 624

Liberty (1967 Incident), 627

Liberty Ships (World War II), 627

Lightning (British Navy, Torpedo Boat, 1876), 628

Lind, James (1716–1794), 628

Line of Battle (Tactic), 629

Lingayen Gulf, Invasion of (1945), 629

Lion-Class (Royal Navy, Battle Cruisers, 1912–1913), 630

Lissa, Battle of (13 March 1811), 630

Lissa, Battle of (20 July 1866), 631

Live Oaking, 633

Lockwood, Charles A. (1890–1967), 633

London Conferences (1930, 1935–1936), 634

Londonderry, Siege of (28 July 1689), 635

Long Beach (U.S. Navy, Missile Cruiser, 1961), 636

Long Gun, 636

Long Lance (Torpedo), 636

Longship, 637

LORAN, 637

Louisbourg Expedition (1745), 638

Low-charged Ship (Ship Type), 639

Lowestoft, Battle of (3 June 1665), 639

Luce, Stephen Bleeker (1827–1917), 640

Lusitania (British, Liner, 1907), 640

Lynch, Patricio (1824–1886), 641

Lyons, Lord Edmund (1790–1858), 642

Lysander (c. 460?–395 b.c.), 642

MAC (Merchant Aircraft Carrier) Ships (British, World War II), 645

Macdonough, Thomas (1783–1825), 645

Machine Guns aboard Ship, 646

Madden, Sir Charles (1862–1935), 646

Magdeburg (German Navy, Light Cruiser, 1912), 648

Mahan, Alfred Thayer (1840–1914), 648

Maine (U.S. Navy, Warship. 1895), 649

Mainwaring, Sir Henry (1587–1653), 650

Makarov, Stepan Ossipovitch (1849–1904), 651

Mallory, Stephen Russell (c. 1813–1873), 652

Malta Convoys (World War II), 652


Manila Bay, Battle of (1 May 1898), 653

Mansell, Sir Robert (1573–1656), 654

Mansfield, William Murray, First Earl of (1705–1793), 654

Marbella, Battle of (10 March 1705), 654

Marder, Arthur Jacob (1910–1980), 655

Marianas Islands (June–August 1944), 655

Marines, 656

Marshall Islands, Conquest of (29 January–22 February 1944), 659

Martinique, Battle of (29 April 1781), 660

Mary Rose (English Navy, Warship, 1509), 661

Master-at-Arms, 661

Master’s Mate, 662

Mathews, Thomas (1676–1751), 662

Maury, Matthew Fontaine (1806–1873), 662

Mayaguez Incident (12 May 1975), 663

Mayo, Henry Thomas (1856–1937), 664

McCain, John Sidney (1884–1945), 665

McCalla, Bowman Hendry (1844–1910), 665

McCarty Little, William (1845–1915), 666

McKenna, Reginald (1863–1943), 666

Medicine, Naval, 667

Medina Sidonia, Don Alonso Perez de Guzman El Bueno, Seventh Duke of (1549–1615), 670

Mediterranean, Naval War in the (1914–1918), 670

Melee (Mêlée) Tactics, 672

Melville, George Wallace (1841–1912), 673

Memphis, Battle of (6 June 1862), 673

Menéndez de Avilés, Pedro (1519–1574), 674

Mexico–United States War (1846–1848), 675

Miaoulis, Andreas (1769–1835), 677

Michigan (U.S. Navy, Side-wheel Gunboat, 1844), 677

Middleton, Charles, First Baron Barham (1726–1813), 678

Midget Submarines (World War II), 678

Midshipman, 680

Midway, Battle of (3–6 June 1942), 681

Mikasa (Japanese Navy, Battleship, 1902), 683

Mikawa, Gun’ichi (1888–1981), 684

Military Sealift: U.S. Army Transport Service and Its Successor, Transportation Corps, Water Division (1898–1950), 685

Milne, Sir Alexander (1806–1896), 686

Milne, Sir Archibald Berkeley (1855–1938), 686

Minas Gerais (Brazil, 1910), 687

Minehunter (Ship Type), 687

Minelayer (Ship Type), 688

Mines, 689

Minesweeping and Minesweepers (1854– ), 692

Minorca, Battle of (20 May 1756), 693

Mississippi (U.S. Navy, Steam Frigate, 1841), 694

Mississippi-Class (U.S. Navy, Battleships, 1908), 695

Mississippi Marine Brigade (1862–1864), 696

Missouri (U.S. Navy, Battleship), 696

Mitchell, William Lendrum (1879–1936), 697

Mitscher, Marc Andrew (1887–1947), 698

Mobile Bay, Battle of (5 August 1864), 698

Mocenigo Family, 700

Moffett, William Adger (1869–1933), 700

Monck, George, First Duke of Albemarle (1608–1670), 701

Monitor (U.S. Ironclad, 1862), 702

Monitor vs. Virginia (Hampton Roads, Battle of, 9 March 1862), 702

Monitors (1860–1945), 704

Monson, Sir William (1569–1643), 705

Montagu, Edward, Earl of Sandwich (1625–1672), 705

Montagu, John, Fourth Earl of Sandwich (1718–1792), 706

Monte Christi, Battles of (20 March, 17 June 1780), 706

Monterey, California, Affair of (19–21 October 1842), 707

Montojo y Pasarón, Patricio (1839–1917), 708

Moorer, Thomas Hinman (1912– ), 708

Moreell, Ben (1892–1978), 708

Morgan, Sir Henry (1635–1688), 709

Morison, Samuel Eliot (1887–1976), 710

Morosini, Francesco (1616–1694), 711

Morris, Robert (1735–1806), 711

Mortars, Sea, 712

Mosquito Boats, 713

Mosquito Fleet, 713

Mothballing, 713

Motor Gunboat (Ship Type, World War I and World War II), 714

Motor Torpedo Boat, 715

Mountbatten, Louis, First Earl of Burma (1900–1979), 715

Mountbatten, Prince Louis of Battenberg (1854–1921), 716

Möwe (German Navy, Ship, 1914), 717

Mulberry (Artificial Harbor), 717

Müller, Admiral Georg Alexander von (1854–1940), 718

Murderer (Gun), 719

Musashi (Japanese Navy, Battleship, 1942), 719

Mutiny, British Navy (1797), 720

Mylae, Battle of (260 b.c.), 720

Myngs, Sir Christopher (1625–1666), 721

Nagano, Osami (1880–1947), 723

Nagato (Japanese Navy, Battleship, 1920), 723

Nagumo, Chūichi (1886–1944), 724

Nakhimov, Pavel Stepanovich (1802–1855), 724

Napier, Sir Charles (1786–1860), 725

Napoléon (French Navy, Steam Battleship, 1851), 725

Narbrough, Sir John (1640–1688), 726

Narvik, Battles of (10 and 13 April 1940), 726

Nassau-Class (German Navy, Battleships, 1910), 727


Nautical Dictionary, 728

Nautical (Underwater) Archaeology, 728

Nautilus (U.S. Navy, Submarine, 1954), 730

Naval Academies, Royal Naval, 731

Naval Architecture, 732

Naval Brigades, 735

Naval Fiction, 735

Naval War College, 737

Navarino Bay, Battle of (20 October 1827), 737

Navigation Acts (British), 738

Navigation at Sea, 739

NBC Warfare, 740

Nef (Ship Type), 741

Negapatam, Battle of (25 June 1746), 741

Negapatam, Battle of (3 August 1758), 741

Nelson, Horatio, First Viscount Nelson (1758–1805), 742

Nelson-Class (British Navy, Battleships, 1927), 743

Nemesis (East India Company, Side-Wheeler Warship, 1839), 744

Neptune (British Navy, Ship of the Line, 1683), 744

Netherlands, Navy, 745

Neutral Zone (1939), 746

Nevada-Class (U.S. Navy, Battleships, 1916), 747

New Georgia, Battle of (June–September 1943), 747

New Guinea Campaign (1942–1943), 748

New Ironsides (U.S. Navy, Ironclad, 1862), 750

New Jersey (U.S. Navy, Battleship, 1943), 750

New Orleans, Capture of (April 1862), 751

Nicias (c. 470–413 b.c.), 753

Nightfighting, 753

Nile, Battle of the (1 August 1798), 754

Nimitz, Chester William (1885–1966), 756

Nimitz-Class (U.S. Navy, Aircraft Carriers, 1975–2000), 757

Nishimura, Shōji (1889–1944), 758

Njegovan, Maximilian (1858–1930), 758

Noble, Sir Percy Lockhart Harnman (1880–1955), 759

Normandie (France, Liner, 1935), 759

Norris, Sir John (c. 1660–1749), 760

North Cape, Battle of (26 December 1943), 761

North Carolina–Class (U.S. Navy, Battleships, 1941), 762

North Sea Mine Barrage (1918), 762

Northumberland (British Navy, Ship of the Line, 1798), 763

Norway, Navy, 763

Nuclear Power, 764

O’Kane, Richard Hetherington (1911–1994), 767

Okinawa, Invasion of (1 April–22 June 1945), 767

Öland, Battle of (1 June 1676), 769

Öland, Battle of (26 July 1789), 769

Olympia (U.S. Navy, Protected Cruiser, 1895), 770

Ōnishi, Takijirō (1891–1945), 770

Opinion of the Law Officers (1753), 771

Opium Wars (1839–1843, 1856–1860), 771

Oppenheim, Michael Morris (1853–1927), 773

Orde, Sir John (1751–1824), 773

Order of Battle, 774

Oregon (U.S. Navy, Battleship, 1896), 774

Orfordness/St. James’ Day, Battle of (25–26 July 1665), 775

Orient (French Navy, Ship of the Line, 1791), 775

Orion (British Navy, Ship of the Line, 1787), 776

Ostfriesland (German Navy, Battleship, 1911), 776

Ottoman Navy, 776

overlord, Operation (Amphibious Operation, 1944), 778

Ozawa, Jisaburō (1866–1966), 779

Paixhans Gun, 781

Pakenham, Sir Thomas (1757–1836), 781

Palau Islands Campaign (1944), 782

Panama Canal (1914), 783

Panay Incident (12 December 1937), 784

Papal Navy (Eighth–Nineteenth Centuries), 784

Parker, Richard (1767–1797), 785

Parker, Sir Hyde (1739–1807), 786

Parker, Sir Peter (1721–1811), 787

Parsons, Sir Charles Algernon (1854–1931), 787

Pasco, John (1774–1853), 788

Paullin, Charles Oscar (1869–1944), 788

“Peacemaker,” Explosion of (28 February 1844), 789

Pearl Harbor, Attack on (7 December 1941), 789

Peary, Robert Edwin (1856–1920), 791

Peleliu Island, Amphibious Operation (15 September–7 November 1944), 792

Pellew, Edward, First Viscount Exmouth (1757–1833), 792

Peloponnesian War (431–404 b.c.), 793

Pendant (Flag), 794

Penn, Admiral Sir William (1621–1670), 794

Pennsylvania (U.S. Navy, Ship of the Line, 1841), 795

Pensacola-Class (U.S. Navy, Heavy Cruisers, 1929), 795

Pentekontor, Penteconter, or Pentaconter (Ship Type), 796

Pepys, Samuel (1633–1703), 796

Perrier, or Perier (Naval Gun), 797

Perry, Matthew Calbraith (1794–1858), 797

Perry, Oliver Hazard (1785–1819), 798

Persano, Carlo Pellion di (1806–1883), 799

Peter I the Great (1672–1725), 799

Pett, Peter (c. 1501–1589), 800

Petty Officer, 800

Philadelphia (American, Gondola, 1776), 801

Philippine Sea, Battle of the (19–21 June 1944), 801

Phillip, Arthur (1738–1814), 802

Phillips, Sir Tom (1888–1941), 802

Phormio (c. 480–428 b.c.), 803


Pinnace (Ship Type), 803

Piracy, 804

Pisani, Vettore (also Vettor or Vittore) (1324–1380), 805

Plum Point Bend, Battle of (10 May 1862), 806

Plymouth, Battle of (16 August 1652), 807

Pocket Battleship (Ship Type, Germany), 807

Pohl, Hugo von (1855–1916), 808

Polacre, or Poleacre (Ship Type), 808

Polaris (U.S. Navy, Missile), 809

Pollen, Arthur Joseph Hungerford (1866–1937), 809

Polyphemus (British Navy, Torpedo Boat, 1882), 810

Pompeius Magnus Pius, Sextus (Sextus Pompey) (c. 67–35 b.c.), 810

Pondicherry, Battle of (10 September 1759), 811

Popham, Sir Home Riggs (1762–1820), 811

Port Arthur, Japanese Attack on (8 February 1904), 812

Porter, David (1780–1843), 813

Porter, David Dixon (1813–1891), 813

Portland, Battle of (Three Days’ Battle) (18–20 February 1653), 814

Porto Bello (Portobelo), Capture of (22 November 1739), 814

Porto Farina, Battle of (4 April 1655), 815

Porto Praya, Battle of (16 April 1781), 816

Portsmouth (UK, Naval Base), 816

Poseidon (U.S. Navy, Weapons System), 817

Potemkin, Prince Grigory Aleksandrovich (1739–1791), 817

Potemkin (Russian Navy, Battleship, 1893), 817

Pound, Sir Dudley (1877–1943), 819

Pratt, William Veazie (1869–1957), 819

Preble, Edward (1761–1807), 820

President (U.S. Navy, Frigate, 1800), 821

Price, David (1790–1854), 821

Prien, Günther (1908–1941), 822

Prince of Wales (British Navy, Battleship, 1941), 822

Princeton (U.S. Navy, Steam Sloop, 1843), 823

Prinz Eugen (German Navy, Heavy Cruiser, 1940), 823

Privateers and Pirates, 824

Prize Doctrine under the Law of Nations, 824

Proximity (VT) Fuze, 828

PT Boat (U.S. Navy, 1938–1968), 828

Pueblo (U.S. Navy, 1944), 829

Punic Wars, 831

Purser (Rank), 832

VOLUME THREE

Quaker Guns, 833

Quasi-War (1798–1800), 833

Queen Elizabeth–Class Battleships (British Navy, 1914–1916), 834

Queen Mary and Queen Elizabeth (British Ships, 1936 and 1940), 836

Quiberon Bay, Battle of (20 November 1759), 836

Quick-Firing Gun, 838

Rabaul, 839

Radar, 839

Radeau (Ship Type), 840

Radford, Arthur William (1896–1973), 840

Radio, 841

Raeder, Erich (1876–1960), 842

Raleigh, Sir Walter (c. 1552–1618), 843

Ram (Weapon), 844

Ramsay, Sir Bertram Home (1883–1945), 844

Rates of Ships, 845

Rattler (British Navy, Screw-Propeller Warship, 1843), 845

Razee (Ship Type), 846

Receiving Ship, 846

Red Ensign, 847

Reed, Sir Edward James (1830–1906), 847

Reeves, Joseph Mason (1872–1948), 848

Regent (English Navy, Carrack, 1488), 849

Renown-Class (British Navy, Battle Cruiser, 1916), 849

Resolution (British Navy, Ship, 1769), 850

Reuben James (U.S. Navy, Destroyer, 1920), 850

Reuter, Ludwig von (1869–1943), 851

Revenge (English Navy, Galleon, 1577), 851

Revolving Gun Turret, 852

Richelieu, Armand Jean du Plessis de (1585–1642), 852

Richelieu-Class (French Navy, Battleships, 1940, 1949), 853

Richmond, Sir Herbert (1871–1946), 854

Rickover, Hyman G. (1900–1986), 854

Rig, 855

Riou, Captain Edward (c. 1758–1801), 856

River Plate, Battle of the (13 December 1939), 856

Rockets, 857

Rodgers, John, Jr. (1812–1882), 857

Rodgers, John, Sr. (1772–1838), 858

Rodney, George Brydges, First Baron Rodney (1719–1792), 859

Rohna, Loss of (26 November 1943), 859

Rooke, Sir George (c. 1650–1709), 860

Roosevelt, Franklin Delano (1882–1945), 860

Roosevelt, Theodore (1858–1919), 861

Rosinski, Herbert (1903–1962), 862

Roskill, Stephen Wentworth (1903–1982), 863

Rostislav (Russian Navy, Battleship, 1898), 863

Round Ship (Ship Type), 864

Royal Naval Air Service, 864


Royal Oak (British Navy, Battleship, 1916), 865

Rozhdestvenski, Zinovi Petrovich (1848–1909), 865

Running Lights, 866

Rupert, Prince Palatine (1619–1682), 866

Russell, Edward, First Earl of Orford (1653–1727), 867

Russia, Navy (to 1917), 867

Russo-Japanese War (1904–1905), 870

Russo-Swedish War (1788–1790), 871

Ruyter, Michiel Adrianszoon de (1607–1676), 872

Sackville (Canadian Navy, Ship, 1941), 875

St. Kitts, Battle of (24–25 January 1782), 875

St. Lawrence, Battle of (1942), 879

St. Lucia, Capture of (15 December 1778), 877

St. Nazaire Raid (Operation chariot) (27–28 March 1942), 877

Saints (Saintes), Battle of the (12 April 1782), 878

Saipan (15 June–13 July 1944), 880

Salamis, Battle of (September 480 b.c.), 880

Salerno Landings (9–17 September 1943), 882

Sampson, William Thomas (1840–1902), 882

Sampson-Schley Controversy, 883

San Domingo, Battle of (6 February 1806), 884

Santa Cruz, Battle of (20 April 1657), 884

Santa Cruz Islands, Battle of the (26 October 1942), 885

Santa Marta, Battle of (19–24 August 1702), 886

Santiago Bay, Battle of (3 July 1898), 886

Santissima Trinidad (Spanish Navy, Ship of the Line, 1769), 888

Saratoga (U.S. Navy, Aircraft Carrier, 1927), 888

Satō, Tetsutarō (1866–1942), 889

Saumarez, James, Baron de Saumarez (1757–1836), 889

Saunders, Sir Charles (c. 1713–1775), 890

Savannah (U.S. Navy, Ship, 1938), 891

Savo Island, Battle of (9 August 1942), 891

Savoia-Aosta, Luigi Amedeo di, Duca degli Abruzzi (1873–1933), 892

Scampavia (Ship Type), 893

Scapa Flow, Scuttling of German Fleet (21 June 1919), 893

Scharnhorst-Class (German Navy, Cruisers, 1907–1908), 894

Scharnhorst-Class (German Navy, Battleships, 1938–1939), 895

Scheer, Reinhard (1863–1928), 896

Schepke, Joachim (1912–1941), 897

Scheveningen, Battle of (29–31 July 1653), 898

Schley, Winfield Scott (1839–1911), 898

Schnelleboote (German Torpedo Boat Type, World War II), 899

Schnorkel, 899

Schoolmasters, Naval, 900

Schooner (Ship Type), 900

Schooneveld, Battles of the (28 May and 4 June 1673), 901

Scirè (Italian Navy, Submarine), 902

Scorpion (U.S. Navy, Submarine, 1960), 902

Scott, Sir Percy Moreton (1853–1924), 903

Scott, Robert Falcon (1868–1912), 903

Screw Propeller, 904

Scurvy, 904

Sea Beggars, 905

Sea Peoples, Attack of (1179 b.c.), 906

Sea Power, 906

SEALs, 907

Seeadler (German Commerce Raider, 1916), 907

Semaphore, 907

Semmes, Raphael (1809–1877), 908

Seppings, Sir Robert (1767–1840), 909

Serpentine (Gun), 909

Seven Years’ War (1756–1763), 910

Seydlitz (German Navy, Battle Cruiser, 1913), 911

Shallop (Ship Type), 912

Shannon vs. Chesapeake (1 June 1813), 912

Sheffield (British Navy, Destroyer, 1975), 914

Shell, 914

Shenandoah (Confederate Navy, Ship, 1864), 915

Shepard, Alan B., Jr. (1923–1998), 915

Shepherd, Lemuel Cornick (1896–1990), 916

Sherman, Forrest Percival (1896–1951), 916

Sherman, Frederick Carl (1888–1957), 917

Shinano (Japanese Navy, Aircraft Carrier, 1944), 918

Shinyo (Japanese Navy, Escort Carrier, 1943), 918

Shinyo-Class (Japanese Navy, Motorboat Type, 1944), 919

Ship, 919

Ship of the Line, 919

Ship’s Bells, 920

Ship-Sloop (of War), 920

Shō Plans, 921

Shokaku-Class (Japanese Navy, Aircraft Carriers, 1937), 921

Shore Bombardment, 922

Shot, 923

Shovell, Sir Cloudesley (1650–1707), 923

Shufeldt, Robert Wilson (1822–1895), 924

Sicily Landings (July–August 1943), 925

Side-Wheeler, 926

Signals, Naval, 926

Sigsbee, Charles Dwight (1845–1923), 928

Sims, William Snowden (1858–1936), 928

Sino-French War (1883–1884), 929

Sino-Japanese War (1894–1895), 930

Sinope (Sinop), Battle of (30 November 1853), 930

Sirte, First Battle of (17 December 1941), 931

Sirte, Second Battle of (22 March 1942), 932


Skram, Peder (1503–1581), 932

Sloat, John Drake (1781–1867), 933

Sloop (Ship Type), 934

Slops, 934

Sluys (Sluis, Ecluse), Battle of (24 June 1340), 934

Smalls, Robert (1839–1915), 935

Smith, Holland McTyeire (1882–1967), 936

Smith, Oliver Prince (1893–1977), 937

Smith, Sir William Sydney (1764–1840), 937

Smoke Screen, 938

Solebay, Battle of (28 May 1672), 938

Solomon Islands, Battles of the (1942–1943), 940

Somerville, Sir James Fownes (1882–1949), 940

Sonar, 941

Souchon, Wilhelm (1864–1946), 942

Sound, Battle of the (Battle of the Öresund) (29 October 1658), 943

South Carolina–Class (U.S. Navy, Ships, 1910), 943

South Dakota–Class (U.S. Navy, Battleships, 1942), 944

Sovereign of the Seas (English Navy, Line-of-Battle Ship, 1637), 945

Soviet Union, Navy (1917–1991; Russia, Navy (1991– ), 945

Spain, Navy, 947

Spanish Armada (1588), 949

Spanish Main, 950

Spanish Succession, War of the (1701–1714), 951

Spanish-American War (21 April–14 August 1898), 953

Spanish-American Wars of Independence (1810–1826), 956

Spar Torpedo, 958

Special Boat Section, 958

Spee, Maximilian Reichsgraf von (1861–1914), 958

Spencer, George John, Second Earl Spencer (1758–1834), 959

Sperry, Elmer Ambrose (1860–1930), 960

Spithead, 960

Splice the Main Brace (Naval Custom), 961

Spragge, Sir Edward (c. 1629–1673), 961

Sprague, Clifton A. F. (1896–1955), 962

Sprague, Thomas L. (1894–1972), 962

Spruance, Raymond Ames (1886–1969), 963

Spruance-Class (U.S. Navy, Destroyers, 1975), 964

Squadron, 964

Squadron Capture of Prizes, 965

Squadron Colors, 965

Squid, 965

Star Shell, 966

Stark (U.S. Navy Guided-Missile Frigate), Attack on, 966

Stark, Harold Raynsford (1888–1972), 967

Stealth Ships, 968

Steam Propulsion, 968

Stern-Wheeler, 970

Stevens Battery (U.S. Ironclad, Begun 1842), 970

Stewart, Charles (1778–1869), 970

Stockdale, James Bond (1923– ), 971

Stockton, Charles Herbert (1845–1924), 972

Stockton, Robert Field (1795–1866), 972

Stoddert, Benjamin (1751–1813), 973

Stonewall-Class (French Ironclads, 1864), 973

Story, Joseph (1779–1845), 974

Stowell, Baron (William Scott) (1745–1836), 974

Strachan, Sir Richard (1760–1828), 975

Sturdee, Sir F. C. Doveton (1859–1925), 975

Submarine, Evolution of, 976

Submarine Launched Ballistic Missile, 978

Submarine Warfare, Atlantic (World War II), 979

Submarine Warfare, Pacific (World War II), 981

Submarine Warfare, World War I (1914–1918), 983

Sueter, Sir Murray (1872–1960), 986

Suez Crisis (1956), 987

Suffren (French Navy, Battleship, 1903), 988

Suffren de Saint-Tropez, Pierre André de (1729–1788), 988

Sunda Strait (Banten Bay), Battle of (28 February–1 March 1942), 989

Surcouf (French Navy, Submarine, 1931), 989

Svenskund, Battle of (9 July 1790), 990

Svold, Battle of (c. August 1000), 990

Sweden, Navy, 991

Sweyn I Tveskaeg (King of Denmark, c. 985–1014), 993

Swivel Cannon, 993

Sydney (Australian Navy, Cruiser, 1935), 995

Sydney Harbor Raid (31 May 1942), 995

Syracuse, Siege of (415–413 b.c.), 996

Taiho (Japanese Navy, Aircraft Carrier, 1941), 997

Taiyo (Japan, Aircraft Carrier, 1941), 997

Takagi, Takeo (1892–1944), 998

Takao-Class (Japanese Navy, Cruisers, 1932), 998

Talbot, Silas (1751–1813), 999

Tanaka, Raizo (1892–1969), 999

Taranto, Attack on (11 November 1940), 1000

Tarawa, Capture of (20–24 November 1943), 1000

Task Force, 1002

Tassafaronga, Battle of (30 November–1 December 1942), 1003

Tattnall, Josiah (1795–1871), 1003

Taylor, David Watson (1864–1940), 1004

Taylor, Henry Clay (1845–1904), 1004

Tchesme, Battle of (5–6 July 1770), 1005

Tecumseh (U.S. Navy, Ship, 1864), 1006

Tegetthoff, Wilhelm Friedrich von (1827–1871), 1006

Tegetthoff-Class (Austro-Hungarian Ships, 1912–1915), 1007


Tender (Ship Type), 1007

Tennessee (Confederate Navy, Ship, 1864), 1007

Texas Navy, 1008

Texel, Battle of the (11 August 1673), 1008

Thaon di Revel, Paolo (1859–1948), 1009

Themistocles (c. 525–460 b.c.), 1010

Thetis (British Navy, Submarine, 1938), 1011

Thornycroft, Sir John Isaac (1843–1928), 1011

Thresher (U.S. Navy, Submarine, 1960), 1011

Ticonderoga-Class (U.S. Navy, Cruisers, 1983–1994), 1012

Tiger (British Navy, Battle Cruiser, 1914), 1012

Timberclad (U.S. Navy, Ships, 1861), 1013

Tinian, Amphibious Operation (5 July–2 August 1944), 1013

Tirpitz, Alfred von (1849–1930), 1014

Tirpitz (German Navy, Battleship, 1941–1944), 1015

Tōgō, Heihachirō (1848–1934), 1016

Tokyo Raid (“Doolittle Raid,” 18 April 1942), 1016

Tonkin Gulf Incidents (2 and 4 August 1964), 1017

Tonnage, 1018

torch, Operation (8–14 November 1942), 1019

Tordenskiold, Peter (1690–1720), 1020

Torpedo, Development of, 1020

Torpedo Boat, 1021

Toulon, Battle of (11 February 1744), 1022

Toulon, British Capture of (August 1793), 1023

Toulouse, Louis Alexandre de Bourbon, Comte de (1678–1737), 1024

Tourville, Anne-Hilarion de Cotentin, Comte de (1642–1701), 1024

Tovey, John Cronyn (1885–1971), 1025

Towers, John Henry (1885–1955), 1025

Tracy, Benjamin Franklin (1830–1915), 1026

Trafalgar, Battle of (21 October 1805), 1027

Trent (British Mail Steamer, 1841), 1029

Trident, 1031

Trincomalee (British Navy, Frigate, 1817), 1032

Trireme (Ship Type), 1032

Trireme Tactics, 1032

Trolle, Herluf (1516–1565), 1033

Tromp, Cornelis Maartenszoon (1629–1691), 1033

Tromp, Maarten Harpertszoon (1598–1653), 1034

Troopship (Ship Type), 1035

Trotha, Rear Admiral Adolf von (1868–1940), 1036

Troubridge, Sir Ernest Charles Thomas (1862–1926), 1036

Troubridge, Sir Thomas (c. 1758–1807), 1037

Truk, 1037

Truxtun, Thomas (1755–1822), 1038

Tryon, Sir George (1832–1893), 1039

Tsingtao (Qingdao), 1039

Tsuboi, Kozo (1843–1898), 1040

Tsushima, Battle of (27 May 1905), 1041

Turbinia (Yacht, 1894), 1044

Turboelectric Drive, 1044

Turner, Richmond Kelly (1885–1961), 1045

Turner, Stansfield (1923– ), 1045

Turtle (American Submarine, 1775), 1046

Tyrwhitt, Sir Reginald (1870–1951), 1047

U-Boat (Ship Type), 1049

Ulsan (Sea of Japan), Battle of (14 August 1904), 1049

Uluj Ali (c. 1520–1587), 1051

Underway Replenishment, 1051

United States (United States, Frigate, 1798), 1052

United States (United States, Ship, 1952), 1052

United States (U.S. Navy, Carrier, 1949), 1052

United States Army Transport Service and Its Successor, the Transportation Corps, Water Division (1898–1950), 1053

United States Civil War (1861–1865), 1054

United States Civil War Prize Cases, 1057

United States Coast Guard, 1058

United States Naval Academy, 1060

United States, Navy, 1061

Unrestricted Submarine Warfare, 1065

Unryu-Class (Japanese, Aircraft Carrier, 1944), 1066

Upshur, Abel Parker (1790–1844), 1066

Ushant, First Battle of (27 July 1778), 1067

Ushant, Second Battle of (12 December 1781), 1067

Vancouver, George (c. 1758–1798), 1069

Vanguard (British Navy, Battleship, 1946), 1069

Vasa (Swedish Navy, Ship of the Line, 1627), 1070

Vélez-Málaga, Battle of (13 August 1704), 1070

Vella Gulf, Battle of (5–6 August 1943), 1071

Vella Lavella, Battle of (6–7 October 1943), 1072

Venice, Navy, 1072

Veracruz, Amphibious Operation (9–28 March 1847), 1073

Veracruz, Amphibious Operation (1914), 1074

Vernon, Edward (1684–1757), 1075

Vesuvius (U.S. Navy, Ship, 1890), 1075

Vian, Sir Philip Louis (1894–1968), 1076

Viborg Bay, Battle of (3–4 July 1790), 1077

Victoria-Camperdown Collision (1893), 1078

Victory (British Navy, Ship of the Line, 1765), 1078

Vietnam War (1964–1975), 1079

Vigo Bay, Battle of (12 October 1702), 1080

Villaret de Joyeuse, Louis Thomas (1748–1812), 1081

Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de (1763–1806), 1082

Virginia (ex-Merrimack, Confederate Ironclad, 1862), 1082

Virginius Affair (1873), 1083


Vittorio Veneto–Class (Italian Navy, Battleships, 1940, 1942), 1084

Von der Tann (German Navy, Battle Cruiser, 1910), 1085

Vulcan Phalanx Antiaircraft Gun, 1085

Waddell, James Iredell (1824–1886), 1087

Waesche, Russell Randolph (1886–1946), 1087

Wager, Sir Charles (1666–1743), 1088

Wainwright, Richard (1849–1926), 1088

Wake Island (8–23 December 1941), 1089

Walcheren Expedition (1809), 1090

War of 1812 (1812–1815), 1090

Warrant Officers, 1092

Warren, Sir John Borlase (1753–1822), 1094

Warrior (British Navy, Armored Frigate, 1861), 1094

Warspite (British Navy, Battleship, 1915), 1095

Washington Naval Conference (1921–1922), 1096

Wasp (U.S. Navy, Carrier, 1940), 1097

Wassenaer van Obdam, Jacob (1610–1665), 1097

Watson, Charles (1714–1757), 1098

Wear (Sailing Maneuver), 1099

Welles, Gideon (1802–1878), 1099

Wemyss, Rosslyn Erskine, Baron Wester Wemyss (1864–1933), 1100

Whipple, Abraham (1733–1819), 1100

White, Sir William Henry (1845–1913), 1101

White Ensign, 1102

Whitehead, Robert (1823–1905), 1102

Whitehead Torpedo, 1102

Wickes, Lambert (c. 1735–1 October 1777), 1103

Wilhelm Gustloff (German Ship, 1937), 1104

Wilhelm II (German Emperor, 1859–1941), 1104

Wilkes, Charles (1798–1877), 1105

William IV, King of Great Britain (1765–1837), 1106

Wilson, Sir Arthur Knyvet, Third Baronet (1842–1921), 1107

Wilson, Henry Braid (1861–1954), 1107

Winslow, John Ancrum (1811–1873), 1108

Winter, Jan Willem de (1750–1812), 1108

With, Witte Corneliszoon de (1599–1658), 1109

Wolf (Germany, Commerce Raider, 1916), 1109

Wolf Pack Tactic (World War II), 1110

Women Accepted for Volunteer Emergency Service (WAVES), 1111

Women’s Royal Naval Service (WRNS), 1112

Wonsan Landing (25 October 1950), 1112

Worden, John Lorimer (1818–1897), 1113

World War I at Sea, 1114

World War II at Sea (Excluding Pacific Theater), 1116

World War II at Sea: Pacific Theater, 1119

Wylie, Joseph Caldwell (J. C.), Jr. (1911–1993), 1121

X-Craft, 1123

Xebec (Ship Type), 1123

Yalu (Yellow Sea), Battle of the (17 September 1894), 1125

Yamaguchi, Tamon (1892–1942), 1126

Yamamoto, Gonbei (1852–1933), 1127

Yamamoto, Isoroku (1884–1943), 1127

Yamato (Japanese Navy, Battleship, 1941), 1128

Yellow Fever, 1129

Yellow Sea, Battle of (10 August 1904), 1130

Yeoman, 1130

Yi Sun Sin (Yi Sun-sin) (1545–1598), 1131

Yonai, Mitsumasa (1880–1948), 1132

Yorktown (U.S. Navy, Aircraft Carrier, 1937), 1132

“Z” Plan, 1135

Zeebrugge and Ostend, Raids on (April and May 1918), 1136

Zumwalt, Elmo Russell, Jr. (1920–2000), 1136

Selected Bibliography, 1139

Glossary, 1149

Contributors, 1157

Index, 1163


LIST OF MAPS

AREA MAPS

North Atlantic, xxxvii

South Atlantic, xxxviii

English Channel, xxxix

North Sea, xl

Baltic Sea, xli

Mediterranean Sea, xlii

Middle East, xliii

Caribbean Sea, xliv

Indian Ocean, xliv

Korea, Japan and China, xlv

Pacific Ocean, xlvi

BATTLE MAPS

Beachy Head, 108

Dardanelles Campaign, 289

Glorious First of June, 437

Jutland, 562

Korean War, 591

La Hogue, 602

Lepanto, 620

Leyte Gulf, 625

Lissa, 632

Midway, 683

Nile, 756

Salamis, 881

Second Battle of Chesapeake, 215

Spanish Armada, 950

The Saintes, 879

Trafalgar, 1028

Tsushima, 1042

U.S. Civil War, 1055

Yalu, 1125


PREFACE

The associate editors and I have worked hard to make this encyclopedia of naval history as comprehensive as possible. It is, however, an encyclopedia of naval warfare rather than an encyclopedia of seafaring, although we do include a number of entries on prominent explorers and essays on exploration and discovery, naval archaeology, and naval literature. For the most part, however, the encyclopedia concentrates on prominent commanders at sea; naval innovators, inventors, and publicist/educators; and ships and battles. In a three-volume work of some 822,000 words, we still are unable to include every ship, or even class or type, or battle, but we have endeavored to treat the most prominent.

The Russian Navy is found both under “Russia, Navy (to 1917)” and “Soviet Union, Navy” (1917– )”. The latter entry includes the Russian Navy since the Cold War.

For ships, measurements are generally expressed as length (oa = overall length), breadth, and draft. Dates given in the header are those of commissioning, if known. The rating of a ship in the age of sail usually appears in parenthesis after her name: e.g., Superb (74).

I am especially indebted to my four superlative associate editors, John Fredriksen, Eric Osborne, Malcolm “Kip” Muir, Jr., and Gene Rasor. Each of them contributed a substantial number of entries, read the entire manuscript, and made copious suggestions to improve it. Professor Muir also took on the additional task of helping me read all the proofs. Each of the four brought a special expertise to the process and I am most grateful for their close attention to detail.

My thanks to Dr. Donald Frazier for drawing the maps. I am also most appreciative of the hard work by my two VMI cadet assistants, Richard Donohue, Jr., and Alexander Haseley. They have proved invaluable in locating wayward bits of information and in verifying citations. VMI has also been supportive in providing research funds to make this possible and I am grateful for that. I also wish to thank my VMI colleagues Drs. Turk McCluskey, Paul Pierpaoli, Bruce Vandervort (who also contributed important entries), and Mark Wilkinson, as well as Dr. Jinwung Kim of Kyungpook University, Republic of Korea. Our departmental executive assistant, Janet Aldridge, has also been of great support. And, as always, I am most grateful for the forbearance of my wife, Dr. Beverly Tucker, who has helped preserve my sanity through a sometimes difficult, often tedious, and time-consuming process.

Spencer C. Tucker
The Virginia Military Institute


INTRODUCTION

Historians traditionally subdivide naval history into three broad eras: The Age of Galley Warfare, the Age of Sail, and the Age of Steam or Modern Era. The names come from the system used to propel warships—oars, wind, and steam, whether produced by burning coal or nuclear energy. Other characteristics, such as weapons and tactics, separate the eras in roughly the same manner. During the Age of Galley Warfare the main weapons were rams and infantrymen who executed “land battles at sea.” Projectile weapons were of significantly lesser importance. The Age of Sail coincided with the development of gunpowder and cannon, which led gun duels to replace boarding tactics as the decisive factor in battle at sea. During the Age of Steam smooth-bore cannon gave way to rifled ordnance that was later supplemented and finally largely replaced by guided missiles. The Age of Galley Warfare is sometimes called the Age of Warfare under Oars because the vessels were powered by rowers, usually slaves. Commanders were more likely to be officers from the army than specialized naval officers, and the fighters aboard the galley, infantrymen. By the Age of Sail, the crewmen were mariners of varying levels of skill, often pressed into service from merchant ships, and commanded by officers in a separate sea service. Two exceptions to this rule were the “Generals-at-Sea” of England’ s seventeenth-century Commonwealth period and the army officers called upon to replace naval officers who had remained loyal to the king during the early phases of the French Revolution a century and a half later. By the Age of Steam, naval officer corps became increasingly professional with all that the term implies.

Maritime Empires

Since antiquity, navies have been linked to trade and empire. Bronze Age Minoans living on Crete formed the first thalassocracy, i.e., the first civilization primarily oriented toward the sea. Minoan civilization flourished from 1800 to 1450 b.c. and during that entire time did not depend on earthen or stone walls to protect its shores or cities. Rather it stood secure behind “wooden” walls, i.e., the ships of its navy. By the 13th century b.c. Minoans were attacking the land-based empire of Egypt, which was compelled to construct a navy to defend its coastal regions. Beyond this, Minos was the first nation to extend control over a significant expanse of water, i.e., it was the first in a long line of great sea powers. Mainland Greeks, generally referred to as Mycenaeans, would replace Minos as controller of the Aegean Sea and Eastern Mediterranean from roughly 1450 to 1200 b.c. The decline of the power of these early Greeks was marked not by the rise of another monolithic sea power, but by a whittling away of their power by sea bandits based in Libya, Syria, and Palestine, who attacked not only Greek commerce but also seaports along the Phoenician coast and even attempted to invade Egypt by sea. This resulted in the first recorded naval battle in history when the fleet of the Egyptian pharaoh Ramesses III crushed the “invaders from the north,” an event memorialized by carved reliefs on a temple built near Thebes to commemorate the victory.

The spread of civilization was projected westward when the Phoenicians of the Eastern Mediterranean established the first significant overseas colonies, most notably on Cyprus by 800 b.c. and Carthage in present-day Tunisia in 814 b.c., and by 700 b.c. had moved into eastern Sicily (Syracuse was founded in 753), southern Italy, and Sardinia. Between 750 and 550 b.c. Greek city-states settled colonies around both the Mediterranean and Black Seas, “like frogs around a pond,” according to Plato.

While the Greeks and Phoenicians were spreading northward into the Black Sea and westward into the central Mediterranean, the armies of the continental empire of Persia were capturing settlements on the eastern rim of the Mediterranean from the land side. By 500 b.c. the Persians had


taken to the sea, and they dominated the eastern Mediterranean while Carthage dominated the central Mediterranean.

Athens was not yet a significant sea power, but in 499 b.c. it responded to pleas for aid coming from Greek colonies along the coasts of Asia Minor that were in revolt against their Persian masters. Supported by ships from the Phoenician coast, the Persians defeated the Athenian-led Greeks off Lade in 495 b.c. Three inconclusive battles followed after which the Greeks became, the first naval power to decisively defeat a great land power, at Salamis in 480 b.c. The prize was not only the survival of Greek, and with it Western, civilization, but also control of trade in the Aegean and Black Seas. Thus the Greek city-states led by Athens established the first hegemonic thalassocracy. By 440 b.c. they controlled all shores of the Aegean, although Sparta and it allies remained dominant in the Peloponnesian Peninsula, which extended south and westward from the Greek mainland. War was perhaps inevitable, and the first phase of the Peloponnesian War (431–421 b.c.) pitted the Peloponnesian League, a land power with only limited naval forces, against a sea power that employed raids around the enemy coast to slowly sap it of strength. Such a strategy could not bring victory, but could avoid defeat as Athens stood safe behind stone walls receiving supplies from around its seaborne empire. Great Britain would employ the same strategy, with similar results, against Napoléonic France two millennia later. The situation was similar during the Second World War after British arms were evicted from the continent and her continental ally, France, surrendered. For a sea power to defeat a land power, it usually needs a strong continental ally, such as Britain had in Russia during World War II, and Athens simply could not find one. In 413 b.c. the two alliances returned to war; Sparta, with the aid of Persia, emerged triumphant.

Philip of Macedon and his son, Alexander the Great, turned Greek attention inland to the east, although Alexander fell heir to a significant naval force as he captured the Greek settlements in Asia Minor and the seaports of Phoenicia from the land. Alexander then continued his campaigns south and eastward, away from the sea, until he died in Babylon. When Athens, supported by other Greek city-states, rebelled against Antipater, one of his lieutenants, Antipater used ships from Phoenicia to destroy the Athenian fleet off Amorgos in 322 b.c., thereby ending two centuries of Athenian naval power.

In the scramble for power that followed Alexander’s death, three leaders emerged to take control of the vast bulk of his empire. Two of these, Antigonus the One-Eyed, who consolidated his control over most of Greece and the Mediterranean coast of Asia Minor, and Ptolemy, launched the first of history’s great naval arms races. In 315 b.c. Antigonus and his son Demetrius set out to construct a fleet superior to the one Ptolemy had gotten when he succeeded Alexander as ruler of Egypt, Cyprus, and Crete. Within two years the two navies had 330 ships between them. Demetrius won the first major battle, off Salamis on Cyprus in 306 b.c., but after Ptolemy defeated him on land in 285 b.c. one of Demetrius’s admirals surrendered his fleet to Ptolemy, who ruled the Mediterranean and the islands of the Aegean for most of a century. Naval victories off Cos in 255 b.c. and Andros in 245 b.c. checked Egyptian power for a century while the island of Rhodes, a major entrepot for transshipment of products gathered throughout the region, played one side off against the other to maintain a balance of naval power that would allow its merchant ships to trade freely.

Meanwhile, competition between Rome and Carthage for control of Sicily led to the First Punic War, 264–241 b.c., in which the Romans won every significant sea battle but one and took control of Sicily, Sardinia, and Corsica. Victory in the Second Punic War, 218–201 b.c., brought Rome control of Spain and victory in the Third Punic War, 149–146 b.c., the destruction of Carthage. Rome next turned eastward and in a series of wars defeated the Macedonians, Egyptians, and finally Rhodes to become master of the entire Mediterranean.

Over the next six centuries, that mastery would be challenged by pirates and various revolts, but never broken until the Roman Empire was itself divided east and west near the end of the fourth century a.d. The downfall of the western empire a century later led to an era of competition between first Byzantium (c. 400–1453), then the Ottoman Turks (1453–1571) and various combinations of Western Mediterranean nations for control of the waters of the Mediterranean, which was then the center of Western civilization.

At Lepanto, in 1571, the largest sea battle to date and the last great galley battle, the Holy League of western Mediterranean states defeated the Ottoman Turks. Henceforth the Muslim power would be confined to the Eastern Mediterranean and North Africa. In the Far East, where maritime nations had yet to develop, the oared “turtle ships” of Korea and China repulsed a Japanese invasion fleet in 1597, marking an end to warfare under oars in that hemisphere.

This same period marked symbolically the transition from a Mediterranean to an Atlantic-centered Western world, a transition set in motion by the advent of the Age of Discovery at the end of the fifteenth century. Its roots go back even earlier, to the European discovery of the Canary Islands (1312), the Azores (1432), and the Cape Verde Islands (1445) and to the exploration of the coast of Africa by Portuguese explorers to Cape Bojador (1434), the mouth of the Congo River (1484), and finally the Cape of Good Hope (1497). The latter occurred five years after Christopher Columbus “discovered” the Western Hemisphere (1492). Colonization of the new discoveries required financing on a scale similar to that


needed to finance navies and thus was largely limited to the nation-states then emerging in Western Europe—Portugal, Spain, France, England, and the Netherlands. These nations became the first to sponsor colonization and to construct navies on a scale rarely seen in medieval times.

Portugal and Spain held sway as the great imperial and naval powers from approximately 1450 to 1650. Portugal carved out a massive empire, with outposts on the coasts of Africa, India, and Southeast Asia, and Spain laid claim to the entire Western Hemisphere, a division of the world recognized in the Treaty of Tordesillas in 1494. By 1515 Portugal controlled the Indian Ocean. Trade between India and Europe shifted from overland routes controlled by Turks, Arabs, and Italian city-states to the all-water route around Africa controlled by Portugal. In 1540 Portugal established commercial relations with China and was setting up trading stations in Southeast Asia. It was Portugal’s navy that allowed the penetration of the region by its traders. Meanwhile, Spain developed a great empire in Latin America and used its navy to bar trading by other countries with the region.

During the second half of the sixteenth century the northern European nations of France, England, and the Netherlands mounted a challenge to Iberian hegemony that resulted in containment of Spain by the French and English, and Holland stripped Portugal of colonies such as the Cape of Good Hope and Melaka, where naval power could be brought to bear. Portugal retained colonies such as Brazil, where sea power could not be decisive, and Spain acknowledged the right of France and England to establish colonies in North America.

England followed its long-running war with Spain (1568–1604) with two additional series of largely maritime wars, first with the Netherlands (1652–1654, 1665–1667, and 1672–1674), which resulted in English control of New Amsterdam and the Cape of Good Hope, then with France (1688–1697, 1701–1713, 1740–1748, 1756–1763, 1778–1783, 1792–1800, and 1803–1815). In the Great War for Empire, 1754–1763, England, now Great Britain, virtually evicted France from Canada and India and contained French expansion in the Caribbean. During the Wars of the French Revolution and Empire, 1793–1815, Britain, the sea power, decisively defeated France, the continental power.

Concurrent with the ebb and flow of these tides of empire, other nations entered the balance of power on a regional basis. For varying periods of time and over various waters of the world, the navies of Catalonia, Imperial and Soviet Russia, China, and other countries have contended for power, but never quite supplanted one of the great powers. In restricted areas the naval forces of still other nations have held sway for varying periods of time, e.g., the Austrian-Hungarians in the Adriatic Sea; Indians in the Indian Ocean; the Hanseatic League, Danes, and Swedes in the Baltic; and Barbary Corsairs in the Mediterranean.

During the early twentieth century a number of regional naval powers, particularly Japan in the eastern Pacific, Italy in the Mediterranean, Germany in the North Sea, and the United States in the Caribbean, Western Pacific, and even the Atlantic eroded Britain’s command of the sea. During the twentieth century two world wars eliminated Italy, Japan, and Germany as contenders for great navies, but the cost of fighting those conflicts so sapped Britain’s strength that by the second half of the twentieth century, the U.S. Navy had replaced the Royal Navy as the supreme sea service of the world.

Technological Change

During the middle of the nineteenth century, while Queen Victoria’s Royal Navy imposed a Pax Britannia on the world, lesser naval powers led the technological revolution that saw steam-powered, armored-hulled ships with rifled ordnance firing exploding shells replace wooden-hulled, sail-powered men-of-war armed with smooth-bore cannon that fired solid shot. The U.S. Navy’s Stevens Battery of 1843 was the first ironclad warship, the Russian navy demonstrated the superiority of exploding ordnance when it destroyed the Turkish fleet at Sinope in 1853, and in 1861 the Monitor and the Virginia fought the first duel between steam-powered ironclad warships.

Be they triremes in the ancient Mediterranean, ships-of-the-line sailing the Atlantic, or aircraft carriers cruising the Pacific, warships are among the most complex and expensive items constructed by man. They are so expensive that only relatively large political bodies have the resources necessary to construct and operate them. Thus warships function as extensions of states, as agents of power that can be used for multiple purposes. Virtually all states with seacoasts, and many with large rivers, have constructed navies. States that are primarily continental or land powers have traditionally employed their naval forces in conjunction with their armies to defend their coasts against invasion or to transport troops along coastal waters, around lakes, and across rivers. When naval vessels ventured far from home it was to attack enemy commerce or perhaps to raid the enemy’s coast. Maritime powers, in contrast, depend on waterborne commerce. They use their navies to protect their merchant shipping and to expand markets for their traders, to blockade enemy coasts, to transport troops for amphibious operations, and to support forces deployed overseas.

Weapons and Tactics

Each of the great ages of naval warfare had its own characteristic weapons, and each age was marked by a gradual evolution


within those weapon systems. The earliest battles of warfare under oars involved land forces fighting at sea by boarding other vessels and defeating its soldiers much as they would on land. When bronze rams were added to the bows of the galleys, commanders attempted to ram one another, as in the battle off Alalia in 535 b.c., the first naval battle for which we have a literary description, but victory still generally resulted from boarding tactics. As galleys became larger to accommodate additional rowers to provide the power needed to drive the ram into the enemy ship, artillery in the form of catapults was adapted for use at sea, and archers entered military forces on both land and water. Battles began at longer range with an exchange of projectiles fired by catapults and archers, but basic tactics changed little as the goal of the projectiles was to render unable to fight as many of the enemy as possible before the ship was captured by boarding. Toward the end of the Age of Galley warfare the Byzantines perfected “Greek fire,” a mixture of crude oil, sulfur or pitch, and saltpeter that would ignite spontaneously. The carefully guarded secret of the chemical composition of “Greek fire” was lost, and during the same era gunpowder was developed, which led to the invention of cast metal cannon. Just as the battles of Lepanto and the Spanish Armada marked symbolically the end of the age of warfare under oars and the start of the Age of Sail, so too did they mark the replacement of boarding tactics as the key element in victory by naval artillery. When the ships of the Spanish Armada were unable to get close enough to England’s to board them, and English gunnery began a destruction of the Spanish that was completed by weather and disease, a new age began.

Gunnery dominated warfare under sail, and tactics reflected differing views on how best to employ them. Commanders in England’s Royal Navy sought to get in close to the enemy and hammer his hull until loss of life or fear of sinking led the enemy to surrender. French commanders preferred to stand off from the enemy ship and aim at her sails in the hope of so destroying sails and rigging that the opponent could no longer maneuver, then to close from such an angle that the enemy could return little fire and would surrender rather than risk annihilation. English commanders, accustomed to fighting the French, were surprised when Americans John Paul Jones, Thomas Macdonough, and Oliver Hazard Perry sought or accepted combat at close quarters and continued engagements after their flagships were so battered that each one ultimately sank.

As sail gave way to steam new weapons—torpedoes and bombs—delivered by new weapons systems—torpedo boats, submarines, and aircraft—revolutionized warfare at sea. Half a century later missiles replaced guns as the main antiaircraft, antiship, and antisubmarine weapons, and aircraft and cruise missiles were used to project power long distances over land.

Naval Strategy

The transition from sail to steam and the development of the new weapons precipitated great debates over naval tactics and strategy. Believing that defense weapons had become dominant and that small, cheap torpedo boats had rendered battleships obsolete, France’s Jeune École announced an end to the effectiveness of battlefleets and maritime blockades. Instead of guerre d’escadre, navies should practice guerre de course, that is, they should no longer seek fleet actions against other warships, but instead should make enemy commerce the target of operations.

There rose in the United States a “Prophet of Sea Power,” Alfred Thayer Mahan, to challenge the Jeune École. The late nineteenth and early twentieth century was a great age of navalism, and Mahan provided a philosophical underpinning for the entire movement. In a quarter of a century Mahan produced a half dozen books and scores of articles. His writings addressed three broad subjects: the rise and fall of empires; naval and national or grand strategy; and naval tactics and operations.

Mahan’s philosophy combined two distinct but related sets of ideas. He believed, first, that mercantilist imperialism forms the basis of national power and prosperity; and second, that maritime powers, if they correctly employ their sea power, will inevitably defeat land or continental powers. A century later technological changes, most notably the development of submarines, aircraft, and guided missiles, have rendered obsolete many of the principles Mahan expounded in Navy Strategy, Compared and Contrasted with the Principles of Military Operations on Land (1911), but the ideas presented in his great trilogy on sea power remain the intellectual framework against which other theories of national and maritime power are measured. Mahan introduces the first volume of that trilogy, The Influence of Sea Power upon History, 1660–1783 (1890) with a description of the “principal conditions affecting sea power”: (1) Geographical Position, (2) Physical Conformation, (3) Extent of Territory, (4) Number of Population, (5) Character of the People, and (6) Character of the Government; he then analyzes the role played by sea power in the rise of Great Britain as other powers declined.

More recent authors fine-tune rather than supersede Mahan’s ideas. Frederic C. Lane, in Venice: A Maritime Republic (1973), and Paul Kennedy, in The Rise and Fall of British Naval Mastery (1976) and The Rise and Fall of the Great Powers (1987), place as much emphasis on the economic strength needed to construct and support a navy as on the


navy itself. Peter Padfield, in Tide of Empires: Decisive Naval Campaigns in the Rise of the West, 2 vols. (1979–1982), adds psychological dimensions to Mahan’s views on the character of the people and government, arguing that maritime powers are more open to new ideas and capitalism than land powers and that this characteristic gives them an edge. In the second volume, Influence of Sea Power upon the French Revolution and Empire, 1793–1812 (1892), Mahan illustrates the superiority of maritime over continental powers, a theme that marks the work of Clark G. Reynolds, such as Command of the Sea: The History and Strategy of Maritime Empires (1974), and of Colin S. Gray. The latter states as his thesis in The Leverage of Sea Power: The Strategic Advantage of Navies in War (1992) that “great sea powers or maritime coalitions have either won or, occasionally, drawn every major war in modern history. In ancient and medieval times, when . . . sea power was very short in range and dependent on the resources of the shore, great land powers tended to defeat great sea power but only by themselves taking to the sea.” The theme of Mahan’s third volume, Sea Power in its Relations to the War of 1812 (1905), that when two sea powers engage in war, the one that makes the best use of its sea power will win, has receded into the background since the end of World War II, when the United States became the dominant and virtually unchallenged maritime power in the world.

In Europe Martin Oppenheim expanded on Mahan’s views on the necessity of a strong merchant marine in A History of the Administration of the Royal Navy and of Merchant Shipping in Relation to the Navy: From 1509 to 1660 with an Introduction Treating of the Preceding Period (1896). Publication of works such as Oppenheim’s reflected the fact that during the 1890s Mahan was more celebrated in Europe than in America. Indeed, Kaiser Wilhelm II of Germany ordered copies of Mahan’s work for his navy and reported that his officers were “devouring Captain Mahan’s book.”

Mahan’s stature grew on the western side of the Atlantic when the U.S. naval victories at Manila Bay and Santiago prepared the way for the defeat of Spain and started the United States on the road to empire and world power. Since 1815 every major European war had been fought primarily on land and ended relatively swiftly, certainly before economic blockades significantly weakened the combatants. Many analysts questioned the efficacy of sea power. Now, the Spanish-American War appeared to validate the ideas of Mahan. Thus the war stimulated discussion of the roles navies could play in future warfare. In 1900 German Lieutenant General August von Janson published Das strategische und taktische Zusammenwirken von Heer and Flotte, which was translated into English and published as Strategical and Tactical Cooperation of the Army and Navy the same year. In this work General von Janson emphasized the importance of close coordination by land and sea forces for the projection of power beyond the borders of a nation. In many ways von Janson’s writings presaged the work of the Englishman Sir Julian Corbett. Corbett shared many of Mahan’s basic beliefs but considered Mahan too simplistic, contending that the American overestimated the importance of sea power. Corbett believed that naval strategy could not be studied in a vacuum but that foreign policy, national strategy, naval strategy, and military strategy must all be examined together. If Mahan is the “Prophet of Sea Power,” then Corbett deserves to be known as the “Father of Jointness.” His strategic ideas were developed from his studies of England—England in the Mediterranean: A Study of the Rise and Influence of British Power within the Straits, 1603–1713 (1906) and England in the Seven Years War: A Study in Combined Strategy, 2 vols. (1907)—and explicitly presented in Some Principles of Maritime Strategy (1911). A decade later Admiral Sir Herbert W. Richmond extended the work of Corbett in his books The Navy in the War of 1739–1748 (1920) and The Navy in India, 1763–1783 (1931) in which he widened the analysis beyond military and naval commanders to include the role of political leaders. In Statesmen and Sea Power (1946), for example, Richmond was particularly critical of Elizabeth I’s expenditures on the continent and in Ireland, saying that “for a fraction of these sums a navy might have” brought far more rapid victory over the Spanish. The late nineteenth and early twentieth century marked the development of the study of history as a modern social science as Mahan, Corbett, Richmond, and others were all scouring history to extract principles that could be used to guide current policymakers.

Certainly sea power was vital to Allied victory in both the world wars. In the First World War the Allied maritime blockade of the Central Powers limited their ability to draw on resources beyond their own borders while the Allies purchased every conceivable commodity from abroad. Access to the world beyond Europe allowed the Allies to continue the war until Germany and Austria began to collapse as riots brought on by starvation spread through their civilian populations. It was maritime grievances that brought the United States into the war with the promise of millions of fresh troops at a time when the armies of both the Allies and Central Powers were nearing collapse. Sea power also gave the Allies a strategic flexibility denied the Central Powers. At the beginning of the war, control of the seas made it possible for the Allies to take from Germany its empire in Africa and the Pacific. That control allowed the Allies to execute a peripheral strategy attacking the Ottoman Empire in the Near East and to launch a campaign against Gallipoli and the Dardanelles


designed to knock Turkey out of the war. For many, the horrors of trench warfare and huge loss of lives in land campaigns masked the fact that the collapse of the Central Powers resulted as much from the economic strangulation brought on by the naval blockade as from operations on land.

The same conditions repeated themselves in the Second World War, but this time Germany and Japan had also to withstand aerial attack from bases protected by naval power, as in the case of bombers flying out of Great Britain or from bases captured by naval forces, such as Guam and Tinian. The Pacific theater in World War II constituted the greatest naval war in history in terms of geographical area of operations, number of men and ships involved, and size of battles. The Southwest and Central Pacific campaigns involved the longest series of amphibious operations in history as the U.S. Navy, the largest ever, transported, landed, and supported marines and army troops in their island-hopping approaches toward Japan. In the end it was not necessary to execute the plans for invasion of the Japanese home islands. Instead, U.S. Air Force B–29 bombers, flying from bases constructed on islands that had been captured by amphibious assault, fire-bombed Japanese cities and then dropped atomic bombs on Hiroshima and Nagasaki, forcing Japan, whose navy had been destroyed but whose army remained in the field in China, to surrender.

In the aftermath of World War II air power advocates argued that a revolution in military affairs had occurred that would allow a nation to depend on strategic air power virtually alone to defend its interests. The Korean War disproved their theories. North Korea lacked targets the destruction of which would force an end to the war, and the fear of retaliation prevented the United States from employing nuclear weapons. Air transport never became efficient enough to replace ships crossing the oceans. The troops and supplies needed to conduct operations in Korea, Vietnam, and the Persian Gulf got there by sea, protected by the navy. Similarly, it was naval power that protected vital sea lines of communication (SLOC) between the United States and its North Atlantic Treaty Organization allies in Europe.

Leaders of the Soviet Union came to understand the limitations imposed on their foreign policy by their weakness at sea. After finding itself unable to contend with the conventional naval forces of the United States during the Cuban Missile Crisis, Russia embarked on construction of a blue-water navy to challenge the western powers at sea. Such a navy would also allow Russia to support its overseas allies, and to do so it established operational bases in Cuba in the Caribbean Sea, in Somalia on the Indian Ocean, and in Vietnam on the South China Sea. Economic weakness and ultimately the collapse of the Soviet system prevented Russia from fulfilling its plans, and the end of the Cold War left the United States Navy as dominant at sea in 2000 as it had been in 1945.

Though the largest, strongest, and most comprehensive navy the world had ever seen, the U.S. Navy did not operate independently, but in close cooperation with the army and air force. The emphasis placed on joint operations in the final decades of the twentieth century led to a rediscovery of Corbett and Richmond as rival theorists of Mahan—see, for example, Mahan Is Not Enough: The Proceedings of a Conference on the Works of Sir Julian Corbett and Admiral Sir Herbert Richmond (1993). This trend was also fed by adoption of the “Maritime Strategy” by the administration of President Ronald Reagan and the advocacy of his Secretary of the Navy John Lehman, author of On Seas of Glory: Heroic Men, Great Ships, and Epic Battles of the American Navy (2001). The challenge of integrating military forces conditioned to operating independently in their separate environments and limitations placed on the automatic employment of the newest most destructive technology have led to a shift in emphasis among all military leaders.

The traditional tripartite division of naval history into galleys, sailing vessels, and steamships reflects the dominant role technology has played in naval history. Indeed a number of historians, e.g., Oliver Warner, Fighting Sail: Three Hundred Years of Warfare at Sea (1979), Eric Grove, ed., Great Battles of the Royal Navy (1994), and James L. George, History of Warships from Ancient Times to the Twenty-First Century (1998), present technology as the decisive factor in naval warfare. To these authors it is better ship design, more accurate guns, faster speed, more sophisticated electronics, and a myriad of other technological factors that bring victory to the technologically superior vessel or fleet, or, in the words of Alfred Thayer Mahan, “The backbone and real power of any navy are the vessels that, by the due proportion of defensive and offensive powers, are capable of giving and taking hard knocks.” Other naval historians have questioned this focus on ships and technology, some directly, such as Vice Admiral James Calvert who reminded readers of his The Naval Profession (1965) that “Important as ships are, naval history is made by men,” and others by expanding their focus to emphasize the individuals behind the ships and technology rather than the technology itself, as in the case of John Lehman’s aforementioned work in which he argues that “The grandeur of the American naval tradition is best found in its people, fighting sailors, technical innovators and inspiring leaders.” The importance of enlisted personnel, not just leaders, is apparent in Frederick S. Harrod’s Manning the New Navy: The Development of a Modern Naval


Enlisted Force, 1899–1940 (1978) and in Michael D. Besch’s A Navy Second to None: The History of U.S. Naval Training in World War I (2001).

This widening of perspective to include more than battles, leaders, ships, and strategy is reflected in this reference work. At one time dictionaries and encyclopedias of military and naval history contained mostly biographical sketches of great battle commanders, analyses of important battles, and synopses of wars. To these some reference works added important ships or ship-types, weapons systems, and administrative organizations. This work goes beyond these fields to encompass treaties, strategies and tactics, foods and medicines, social traditions, training and discipline, bases, equipment and its usage, concepts, and maneuvers. With over fifteen hundred entries, this is truly an encyclopedic work in every sense of the word. Not only does each entry provide basic information on the topic, it also contains cross references to related topics and bibliographical citations to guide additional research. An extensive index directs readers to topics not important enough to merit entries of their own.

Together the entries provide a comprehensive survey of naval affairs from the beginning of recorded history. There exist a number of reliable reference works on military history, each with its own merits and limitations, but this is the most comprehensive work of its kind on naval history. The incisive essays provide accurate information and insightful analysis for the intelligent general reader and a quick source of reference for specialists in naval and military history.

James C. Bradford
Texas A&M University


AREA MAPS

Turn to the next page


NAVAL WARFARE

An International Encyclopedia


A

ABCD Warships (U.S. Navy, 1885)

U.S. naval warship program for the first warships of the modern U.S. Navy. The ABCD Warship Program marked the end of the “Old Navy,” with its wooden and iron warships, muzzle-loading smoothbore cannon, and full sail rigs. It heralded the beginning of the “New Navy,” with its steel ships, breech-loading rifled guns, and steam propulsion.

Authorized under the Naval Appropriations Act of 3 March 1883, the ABCD warships comprised the cruisers Atlanta, Boston, and Chicago and the gunboat Dolphin. As the first naval program authorized in an annual congressional appropriation and the largest naval shipbuilding program since the Civil War, the ABCD Program set many precedents.

As the navy’s first “protected” cruisers and forerunners of the USS Olympia, the three cruisers were designed with greater protection against modern naval armament. They incorporated watertight compartmentalization, double bottoms, armored conning towers, and an armored “turtle” deck to protect machinery and vital areas. The new ships were also fitted with an electrical power plant, enabling them to carry electric lighting, searchlights, and refrigerators.

The ABCDs incorporated both new and old forms of naval weaponry. They were the first American warships armed with torpedo launchers, rapid-firing guns, and breech-loading rifles; however, their hulls incorporated a ram bow. The ram bow design required peculiar gun arrangements so the warships could aim their heaviest guns forward while ramming. Atlanta and Boston had their main battery of 8-inch guns mounted off-center, en echelon. The larger Chicago had her 4 × 8-inch guns sponsoned off the side of the hull to allow unobstructed fire fore and aft.

William H. Thiesen

See also

Cruiser, Evolution of; Naval Architecture; Olympia

References

Alden, John D. The American Steel Navy. Annapolis, MD: Naval Institute Press, 1972.

Friedman, Norman. U.S. Cruisers. Annapolis, MD: Naval Institute Press, 1984.

Musicant, Ivan. U.S. Armored Cruisers: A Design and Operational History. Annapolis, MD: Naval Institute Press, 1985.

Abe, Hiroaki (1890–1949)

Japanese admiral. Born 15 March 1890, at Ehime Prefecture, Hiroaki Abe graduated from the Naval Academy in 1911. He rose through the ranks as a torpedo officer, with a brief assignment as a staff officer in the Third Fleet before commanding destroyer Hatsuyuki during 1922–1923. He graduated from the Naval Staff College in 1925. After serving as a destroyer division commander, Abe commanded the light cruiser Jintsu in 1936 and the battleship Fuso in 1937.

Promoted to rear admiral in 1938, Abe commanded the 8th Cruiser Division in the December 1941 attack on Pearl Harbor. He led the bombardment groups in the attack on Wake Island that same month and in the June 1942 Battle of Midway. Instructed to bombard Henderson Airfield on Guadalcanal in November 1942 in order to cover the arrival of transports bearing 13,000 Japanese reinforcements, his force was intercepted by Rear Admiral Daniel Callaghan’s U.S. Task Force 67.4. In the ensuing furious, short night action off Lunga Point on 12–13 November, Abe’s 2 battleships, 1 cruiser, and 11 destroyers were ranged against a U.S. force of 5 cruisers and 8 destroyers. Abe lost his flagship, the battleship Hiei. Badly damaged in the engagement, she succumbed the next day to attacks by carrier aircraft, the first Japanese battleship lost in the war. Abe also lost two destroyers. The Americans lost two cruisers and four destroyers


and Callaghan was killed. Abe, however, was unable to complete his mission and the Japanese transports turned back.

Admiral Isoroku Yamamoto relieved Abe of duty on 20 December, and he resigned from the navy in March 1943. He died on 6 February 1949.

Spencer C. Tucker

See also

Callaghan, Daniel Judson; Guadalcanal; Midway, Battle of; Pearl Harbor, Attack on; Wake Island; Yamamoto, Isoroku

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5, The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1948.

Aboukir, Cressy, and Hogue (British Navy, Cruisers)

British cruisers sunk by German submarine attack on 22 September 1914. Assigned to the 7th Cruiser Squadron of the Third Fleet, HMS Aboukir, Cressy, and Hogue belonged to the Bacchante-class. Older vessels, they supported the Royal Navy’s destroyers in keeping open the southern approaches to the North Sea and the eastern entrance of the English Channel. They also ensured the presence of armored ships in the Channel. Sometimes termed the “live bait squadron” because of their age, the ships were ordered to deploy to the western end of the Channel. Stormy equinoctial weather, however, forced the cruisers to continue their patrols unescorted.

Early on 22 September the ships were steaming slowly northward, without zigzagging, toward the Broad Fourteens, the name given to their patrol area off the Dutch coast. U-9 fired a torpedo into the Aboukir, which capsized within 25 minutes. Demonstrating what then First Lord of the Admiralty Winston Churchill called “chivalrous simplicity,” Hogue and Cressy hove to within several hundred yards to pick up Aboukir’s survivors. U-9 then sank both ships in short order. Of more than 2,200 officers and men on board the three vessels (most reservists and naval cadets), some 1,459 died.

This first major loss to submarines by the Royal Navy in World War I shocked the British public, and Churchill came under severe criticism. More significantly, however, the sinkings demonstrated the power of the new submarine weapon and showed that only resolute action would defeat it.

D. R. Dorondo

See also

Churchill, Sir Winston Leonard Spencer; Submarine Warfare, World War I

References

Churchill, Winston S. The World Crisis. Vol. 1. 1911–1914. London: Butterworth, 1923.

Cole, Alan. Three before Breakfast: A True and Dramatic Account of How a German U-Boat Sank Three British Cruisers in One Desperate Hour. Havant, UK: K. Mason, 1979.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Abrial, Jean Marie Charles (1879–1962)

French admiral. Born at Réalmont, Tarn, 17 December 1879, Jean Abrial entered the French Naval Academy in 1896 and was a midshipman in 1898. He held a variety of assignments and during World War I commanded a high-seas patrol boat. In 1917 he was assigned to the antisubmarine division of the Naval Ministry. Promoted to capitaine de frégate (commander) in 1920, he commanded a torpedo boat, then a squadron of torpedo boats in the Mediterranean. After study at the Naval War College and the Center for Higher Naval Studies, he was promoted to capitaine de vaisseau (captain) in 1925. He commanded a cruiser (1927) and then was chief of staff of the 1st Squadron at Toulon (1930). Promoted to contre-amiral (rear admiral) in March 1931, he held staff positions and in 1936, as a vice admiral, commanded the Mediterranean Squadron (1936–1938) and then was maritime prefect at Toulon. Charged with protecting the north coast of France and French overseas trade in December 1939, he was formally named commander of Northern French Naval Forces in March 1940.

The British did not inform Abrial at the time of their decision to evacuate their forces through the port of Dunkerque, which was in his area of responsibility. Nonetheless, he worked hard to organize the beachhead there, convinced it could be held. Informed only when the British evacuation began on 26 May, he used the Pas-de-Calais flotilla and requisitioned private boats to organize French maritime assistance and began evacuating both French and British troops beginning on 29 May.

Senior officer at Cherbourg, Abrial surrendered that port to the Germans on 19 June. He was then governor general of Algeria (July 1940–July 1941) and Vichy secretary of the navy (November 1942–March 1943). Arrested after the liberation on charges of collaboration, he lost his pension in May 1945 and was sentenced in August 1946 to 10 years of forced labor and “national indignity.” He was granted provisional


release in December 1947 and amnestied in 1954. Abrial died at Dourgne, Tarn, 19 December 1962.

Spencer C. Tucker

See also

Dunkerque (Dunkirk) Evacuation; France, Navy

References

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

Gelb, Norman. Dunkirk. The Complete Story of the First Step in the Defeat of Hitler. New York: William Morrow, 1989.

Taillemite, Etienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Abruzzi, Duca degli

See Savoia-Aosta, Luigi Amedeo di, Duca degli Abruzzi

Acre (1799 and 1840)

Ancient seaport and fortress of Acre, on the coast of modern day Israel, and a strategic position of the first order since the dawn of recorded time. In a region where land transport before 1900 was poor because of adverse geography of mountains, deserts, and lack of water for draught animals, it provided a vital link between armies moving north or south and their sea-borne supplies. Consequently, it was heavily fortified and subject to many sieges.

Napoléon had grandiose ambitions in this campaign. With Alexander the Great as his model, he set out to conquer the Ottoman Empire and proceed on to India. In 1799 he marched north out of Egypt. Napoléon laid siege to Acre during March–May 1799. His efforts were negated by the resolute Turkish garrison, led by Djezzar Pasha, and the intervention of a Royal Navy Squadron, under Captain Sir William Sidney Smith. Smith’s force landed men and guns to reinforce the defenses and captured Napoléon’s siege train, which he had risked in sending by sea. Unable to batter down the walls or secure a foothold inside the walls by assault, Napoléon was forced to abandon the siege. He had lost nearly half his army to battle and disease, destroying his plans for further conquest. Little wonder that he later said of Smith, “That man made me miss my destiny.”

In 1840 the British and Turks were, once again, active on the Syrian coast. This time they faced the powerful armies of Mehemet Ali, Pasha of Egypt. Ali had captured Acre in 1833 along with the area now covered by Israel, Lebanon, and Syria. In 1839 Ali, seeking an independent throne, had annihilated the Turkish army and threatened to overthrow the empire.

Anxious to maintain Turkey as a regional power and an economic client, the British sent a small fleet to the Syrian coast. This force, although commanded by Admiral Sir Robert Stopford, was largely directed by Foreign Secretary Lord Palmerston and driven by his friend Commodore Sir Charles Napier. The fleet quickly cut Egyptian logistics by blockading Alexandria and sweeping the seas of their shipping. The British then landed Turkish troops and raised a rebellion in Lebanon before storming Sidon from the sea and forcing the Egyptians out of Beirut with combined operations. Having seized all the coastal positions save Acre, the British had to act quickly, before the weather on the coast deteriorated in mid-November.

Finally, on 4 November 1840, eight ships of the line, six frigates, three smaller sailing warships, and four steamers attacked the fortress. The plan was for a heavy naval bombardment to open a breach in the sea walls for an assault by marines. However, after two hours, a shell from one of the steamers penetrated the main powder magazine, causing a massive explosion inside the city.

Defensive fire quickly subsided and the Egyptians then evacuated the city that night. The war was over, and Mehemet Ali was reduced to his old status. British success was based on the professional use of naval artillery, aggressive tactics, and a commitment to the strategy of coastal assault. The lessons of this campaign underpinned British deterrence for the next generation.

Andrew Lambert

See also

French Revolutionary and Napoléonic Wars; Napier, Sir Charles; Smith, Sir William Sydney

References

Lambert, Andrew. The Last Sailing Battlefleet: Maintaining Naval Mastery, 1815–1850. London: Conway Press, 1991.

Pocock, Tom. A Thirst for Glory: The Life of Admiral Sir Sidney Smith. London: Aurum Press, 1996.

Actium, Battle of (2 September 31 b.c.)

Key naval battle that resulted in a decisive victory for Octavian that ended the lengthy civil wars of the late Roman Republic and allowed him to establish the imperial monarchy of the Roman Empire.


Following the death of Julius Caesar in 44 b.c., Mark Antony and Octavian had worked together to punish Caesar’s assassins and share rule of the empire. Relations between the two deteriorated, however, as Octavian solidified his control of Italy and the west, while Antony allied himself with the Egyptian Queen Cleopatra and marshaled support from the eastern provinces. This dependence upon the foreign Cleopatra, whose wealth and navy were essential to his cause, allowed Octavian to portray Antony as an enemy of Rome and to drive his supporters from Italy.

After gathering his forces in Antioch, in 32 b.c. Antony, with Cleopatra, brought 500 warships and a large land force to northwestern Greece, apparently intending to invade Italy. Fearful that Octavian’s forces were already in position to contest a crossing, Antony stationed his forces at Actium, on the promontory just south of the entrance to the Gulf of Ambracia.

By the time the naval battle took place on 2 September 31 b.c., its outcome was foreordained, thanks largely to Octavian’s Admiral Marcus Agrippa, the greatest naval tactician of the era. In a masterful series of actions, Agrippa seized important coastal bases in Greece and used them to disrupt Antony’s sea routes of supply and communication. Octavian then safely transferred his army from Italy to a base north of Actium and worked to isolate Antony by land. Blockaded by land and sea over the summer, Antony lost so many men to desertion and disease that he could not fully man his ships. He apparently gave up hope of a victory and decided to extricate his forces by a naval breakout.

Contrary to normal battle practice, Antony’s crews did not stow their masts and canvas on shore but kept them aboard so that they might take advantage of a predictable sea breeze later in the day and outrun their opponent’s oar-driven galleys. Given that Antony’s larger ships were capable of great speed under sail, this plan was not ill conceived, but it did not succeed. The smaller and more numerous ships commanded by Agrippa and Octavian enjoyed a speed advantage under oar power, and their attacks prevented full implementation of Antony’s plan. In the end, only Cleopatra’s Egyptian squadron made a clean breakthrough under sail, followed by a few ships led by Antony.

Finding itself trapped, the larger part of Antony’s fleet surrendered, as did his land force a short time later. Antony could not recover from this catastrophic defeat, and in the next year both he and Cleopatra committed suicide in Egypt rather than surrender to Octavian, who then became the sole master of the Mediterranean.

James T. Chambers

See also

Agrippa, Marcus Vipsanius; Galley

References

Adcock, Frank Ezra. The Roman Art of War under the Republic. New York: Barnes & Noble, 1960.

Carter, John M. The Battle of Actium: The Rise and Triumph of Augustus Caesar. London: Hamilton, 1970.

Gurval, Robert Alan. Actium and Augustus: The Politics and Emotions of Civil War. Ann Arbor: University of Michigan Press, 1995.

Morrison, J. S. Greek and Roman Oared Warships. Oxford, UK: Oxbow Books, 1996.

Starr, Chester G. The Roman Imperial Navy, 31 b.c.–a.d. 324. New York: Barnes & Noble, 1960.

Adeler, Cort Sivertsen (1622–1675)

Danish and Norwegian admiral and naval commander in chief. Born 16 December 1622, at Brevik, Norway, Cort Sivertsen was sent at age 15 to Hoorn, the Netherlands. Shortly thereafter he joined the Dutch navy under Admiral Maarten H. Tromp as an officer trainee. During 1640–1645 he served on board a Dutch merchant ship, which for a time was hired by the Republic of Venice.

Sivertsen returned to the Netherlands during 1645–1648, but he then was a captain in the Venetian navy. He became well known during the naval wars with the Turks as a brave and capable naval commander. During the 1654 Battle of the Dardanelles, his ships, encircled by Turkish galleys, broke free, costing the Turks 15 ships—some were sunk and many others were damaged by fire—along with the loss of 5,000 men. Thanks largely to Sivertsen’s leadership, the Turkish fleet surrendered. Afterward Venice gave him honors and rewards. In another naval battle in 1657, fought between the Dardanelles and Tenedos, Sivertsen personally boarded the Turkish flagship, decapitating the captain and taking a standard, which is now in the Danish National Museum in Copenhagen. In 1659, recognized with a knighthood in the Order of Saint Mark, Sivertsen returned to the Netherlands, where he invested in merchant shipping.

In 1662 Danish King Frederick III offered Sivertsen the position of commander in chief of the Danish-Norwegian navy. In 1663 he became general admiral in Denmark and began to reform the navy and its support facilities in Copenhagen. Sivertsen used his considerable knowledge of naval architecture to participate personally in the construction of new warships. He also improved the quality of naval personnel by recalling Danes who had received naval education abroad, and he hired Dutch naval officers for Danish service. In 1666 Sivertsen was ennobled under the name Adeler (eagle).

In 1665 Sivertsen was offered a position as an admiral in


the Dutch navy but he remained in Danish service. In the midst of preparing the navy for war against Sweden in 1675, he suddenly died in an epidemic. His legacy was to modernize the Danish-Norwegian navy.

Hans Christian Bjerg

Nelson’s column in Trafalgar Square, London, commemorates Britain’s most famous admiral, Horatio Nelson, who was killed during his noted victory over the French and Spanish fleets off Cape Trafalgar, Spain.

See also

Tromp, Maarten Harpertszoon; Venice, Navy

References

Holck, Preben. Cort Adeler. Copenhagen: Gyldendal, 1934

Admiral (Naval Rank)

The highest rank of naval officer, denoting a person who commands a fleet or holds a senior administrative post. The term originated in the early twelfth century when Muslim Arabs combined the word “amir,” which meant commander, with the article “al” and the word “bahr,” which meant sea. These words formed the title “amir-al-bahr,” and eventually were shortened to “amiral.” The French borrowed this term from the Genoese during the Seventh Crusade (1248–1254) and it soon spread to other western European powers.

Initially, European powers like France used the word as a title for any high official of the crown administering naval affairs. The French term became “grand amiral,” while the English adopted the term “lord high admiral.”

By 1620, during the age of sail, the English used the word “admiral” to denote a commander in charge of fleets at sea. In addition, admirals were assigned different color designations based on what part of the line of battle they commanded. The admirals of the red were those who commanded the center of a squadron and became known in modern times as simply admirals. Admirals of the white were those in charge of the van, or the lead section of a squadron. They became known as vice admirals. Finally, admirals of the blue were those who commanded the rear section of a squadron and were consequently referred to in later times as rear admirals. The general designation of these admirals became “flag officers” because of the different colored standards flown on their flagships.

These terms became standard in many, but not all, of the major navies of the modern age, and are still in use today. In the U.S. Navy, admiral ranks proceed from rear admiral lower half (one star, equivalent to an army brigadier general), real admiral, upper half (two stars, equivalent to an army major general), vice admiral (three stars, equivalent to a lieutenant general), admiral (four stars, equivalent to a full general), to admiral of the fleet (five stars, equivalent to general of the army). There are currently no U.S. Navy admirals of the fleet.

Eric W. Osborne

See also

Admiralty; Blue Ensign; Captain; Commodore; Line of Battle; Red Ensign; White Ensign

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Kerchove, René de. International Maritime Dictionary. New York: Van Nostrand Reinhold, 1961.


Admiral Graf Spee (German Navy, Pocket Battleship, 1936)

German pocket battleship in World War II. Commissioned on 6 January 1936, Admiral Graf Spee constituted one of the three capital ships of the Deutschland-class. Constructed under post–World War I restrictions, Admiral Graf Spee had unique characteristics. She was designed to be “stronger than anything faster and faster than anything stronger.” She soon acquired the name “pocket battleship” because of her relatively small maximum displacement of 16,200 tons. She had a crew of 1,124 men. Notwithstanding limitations in size, her eight 9-cylinder diesel engines could drive her at 26 knots. She mounted 6 × 11-inch main guns in two turrets, 8 × 5.9-inch guns, antiaircraft batteries, and torpedo tubes.

In September 1939 Admiral Graf Spee prowled the South Atlantic and Indian Ocean sea lanes, having been deployed prior to the war’s beginning. Her mission was to disrupt British shipping and divert units of the Royal Navy from the North Atlantic. But Captain Hans Langsdorff, her commander, was under orders to avoid contact with British naval units. Cornered in December by the British cruisers Achilles, Ajax, and Exeter, Admiral Graf Spee suffered damage and put in at Montevideo, Uruguay, for repairs. Rather than lose her in battle, the ship was scuttled. The order was carried out off Montevideo on 17 December 1939. Admiral Graf Spee’s crew, minus Captain Langsdorff, who committed suicide, were interned for the duration.

D. R. Dorondo

See also

Atlantic, Battle of the (1939–1945); Harwood, Sir Henry; Langsdorff, Hans; River Plate, Battle of the

References

Breyer, Siegfried. Battleships and Battle Cruisers, 1905–1970: Historical Development of the Capital Ship. Trans. Alfred Kurti. Garden City, NY: Doubleday, 1973.

Lemon, H. T. German Warships of the Second World War. New York: Arco Publishing, 1976.

Pope, Dudley. The Battle of the River Plate. Annapolis, MD: Naval Institute Press, 1956, 1988.

Powell, Michael. The Last Voyage of the Graf Spee. London: White Lion, 1976.

Admiral Popov (Russian Warship)

Designed by and named for Vice Admiral Aleksandr Popov, this circular ironclad measured 120′ in diameter and drew 14′ of water. The Russians launched Admiral Popov at the Nicolaiev Navy Yard in 1875 and completed her in 1877. In 1874 they completed another ship of her kind, the 101′ Novgorod. Collectively, these warships were known as the “Popoffkas.”

The Admiral Graf Spee seen from the air, c. 1939. (Hulton/Archive)


Popov designed these ships as floating forts to defend Nicolaiev in the shallow waters of the northern coast of the Black Sea. The Admiral Popov displaced 3,550 tons and her six engines and propellers drove her at a top speed of eight knots. Her crew complement exceeded 200 officers and men. For her diminutive size, she was a heavily armed vessel, mounting 2 × 12-inch guns in an armored barbette. The battery had hydraulically powered disappearing mounts to enable gun crews to load and aim the guns under cover. Smaller armament included 80 mm and 37 mm guns and spar torpedoes.

The Popoffkas suffered from steering problems and an inability to navigate in poor conditions. In rough seas, waves broke over their bows and their flat bottoms pounded swells. They steered well in rivers when going upstream, but tended to spin in circles when navigating downstream. The Popoffkas proved so stable, however, that Tsar Alexander II commissioned Clyde shipbuilder John Elder & Company to build his yacht Livadia on the circular hull principle to help minimize his seasickness. Admiral Popov was stricken from the active list around 1900.

William H. Thiesen

See also

Barbette; Naval Architecture; Russia, Navy

References

Barnaby, Kenneth C. The Institution of Naval Architects, 1860–1960. London: Royal Institution of Naval Architects, 1960.

Goulaeff, E. E. “Circular Ironclads.” Institution of Naval Architects Transactions 17 (1876): 29–61.

Razkazoff, Gunnery Lieutenant. “On Gun Carriages for the Circular Ship, Vice-Admiral Popoff.” Institution of Naval Architects Transactions 18 (1877): 135–154.

Watts, Anthony J. The Imperial Russian Navy. London: Arms & Armour Press, 1990.

Admirals’ Revolt (United States, 1949)

An attempt by senior U.S. Navy commanders to maintain a strategic nuclear bombing capability of the U.S. Navy. Born in postwar controversy over the creation of a unified Department of Defense, the navy leadership’s resentment toward the new U.S. Air Force led to bitter and public interservice recrimination, as well as congressional hearings and military courts of inquiry.

Having established a massively powerful aerial arm during World War II, the navy jealously guarded its place in the emerging Cold War effort to contain the Soviet Union. Both the air force and navy perceived nuclear deterrence to be their central role. Controversy thus exploded over whether the nation’s strategic nuclear capability should float or fly.

The abrupt cancellation of construction of the flush-deck supercarrier United States by Secretary of Defense Louis A. Johnson brought the issue to a head. Johnson outraged the navy by not informing it of the cancellation in advance, and Secretary of the Navy John L. Sullivan resigned over this threat to naval airpower. Furthering the acrimony, Johnson supported air force acquisition of the Consolidated Vultee B-36 intercontinental bomber.

Perceiving a threat to the navy’s place in the nation’s nuclear defense, senior naval officers initiated a failed smear campaign, maligning both the bomber and the air force. Documents forged by a former Hollywood scriptwriter (and aide to the assistant secretary of the navy) proved baseless. The navy was publicly tarnished, and the air force got the B-36. Importantly, however, the “admirals’ revolt” forced a reexamination of the nation’s strategic doctrine for the new decade, resulting in the soon famous “nuclear triad.”

D. R. Dorondo

See also

Burke, Arleigh Albert; Cold War; Radford, Arthur William; Sherman, Forrest Percival; United States, Navy

References

Barlow, Jeffrey G. Revolt of the Admirals: The Fight for Naval Aviation. Washington, DC: Naval Historical Center, 1994.

Boyne, Walter J. Beyond the Wild Blue: A History of the U.S. Air Force, 1947–1997. New York: St. Martin’s Press, 1997.

Isenberg, Michael T. Shield of the Republic: The United States Navy in an Era of Cold War and Violent Peace, 1945–1962. New York: St. Martin’s Press, 1993.

Admiralty

Governing body of the British Royal Navy. The genesis of the Board of Admiralty dates to April 1546 when King Henry VIII created the Navy Board. By the mid-nineteenth century it had evolved into the Board of Admiralty. It was headed by the first lord of the Admiralty, a civilian and cabinet minister in the government. He was responsible for supervising the board, which consisted of four professional naval officers known as sea lords. The first sea lord gave advice on naval policy and provided information on the composition and disposition of the fleet. The second sea lord dealt with its personnel and mobilization. The third sea lord was responsible for all naval ordnance and equipment. The fourth sea lord dealt with the transport of supplies.

The Board of Admiralty assumed its modern role in 1869, when the first lord was made responsible to the monarch and Parliament for all Admiralty business. The sea lords were subordinate to the first lord and could only provide advice on naval strategy. After 1886, a director of naval intelligence (D.N.I.) was brought into the organization. This


structure and the board’s duties have remained largely unchanged to the present day.

Eric W. Osborne

See also

Britain, Navy; Courts of the Admiralty; Droits of the Admiralty

References

Jane, Fred T. The British Battle-Fleet: Its Inception and Growth throughout the Centuries. London: S. W. Partridge and Co., 1912.

Marder, Arthur J. The Anatomy of British Sea Power: A History of British Naval Policy in the Pre-Dreadnought Era. Hamden, CT: Archon Books, 1964.

Rodger, N. A. M. The Admiralty. London: Terence Dalton, 1979.

Adventure (British Navy, Sloop, 1772–1775)

Royal Navy sloop. The Adventure was built in 1770 by Messrs. [Thomas] Fishburn in Whitby, Yorkshire, and was originally named the Marquis of Rockingham. The Admiralty purchased her in 1771 from Captain William Hammond of Hull for Captain James Cook’s second voyage (1772–1776) in search of the mythical southern continent. Initially named the Raleigh, she and the Drake (formerly the Marquis of Granby), purchased at the same time, were renamed in December 1771 the Adventure and Resolution, respectively. The new names were less likely to give offense to the Spanish, with whom the British were then in peace negotiations.

The Adventure was a “cat bark,” a northeast collier ship, of sturdy construction and built for capacity rather than speed. She was sloop-ship rigged, with a plain bluff bow and a full stern with windows. She was 99′3″ in length, 28′4″ in beam, and 12′8″ in depth of hold. She displaced 336 tons. Fitted out at Woolwich as an exploration vessel, she mounted 10 × 4-pounder guns and eight swivels. The Adventure had a crew of 81 men, along with 12 marines and 4 supernumeraries.

The Adventure, commanded by Captain Tobias Furneaux, sailed with the Resolution for Queen Charlotte Sound, New Zealand, from Plymouth Sound on 13 July 1772. She was separated from the Resolution off Cape Pallister on 29 October 1773. The Adventure returned to England, arriving at Spithead on 12 July 1774. Paid off four days later, she was laid up at Deptford and the next year became a storeship. She was sold in 1783.

Josephine Birtwhistle

See also

Cook, James

References

Beaglehole, John C., ed. The Journals of Captain James Cook. Vol. 2, The Voyage of the Resolution and Adventure, 1772–1775. Cambridge, UK: Cambridge University Press, 1969.

Advice Boat

Any of a variety of small naval sailing vessels used for transmitting orders and dispatches and for reconnaissance and patrol duties during the sailing ship era. Also, any vessel temporarily assigned to dispatch duty. Known by the Spanish name aviso, the advice boat was yachtlike in appearance, fast and maneuverable. It was also used as a communications vessel between warships and between ships and shore bases. The advice boat survived the sailing ship era by adopting paddlewheels and propellers, but its function was eliminated by the development of wireless and electronic communication.

Walter W. Jaffee

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Aegis

U.S. Navy weapons system. Officially the Weapons System Mk 7, Aegis uses the SPY-1 phased-array radar to detect, classify, and track surface and aerial targets as well as to control a warship’s missiles. Begun in the late 1960s to provide surface combatants with a means of countering the growing Soviet air threat to U.S. Navy carrier task forces, Aegis narrowly escaped the budget ax in the tight fiscal climate of the mid-1970s.

Developed by the Naval Ordnance Systems Command under the project direction of Captain Wayne E. Meyer and pushed forward by Chief of Surface Warfare Vice Admiral James H. Doyle, Jr., Aegis went to sea first in the Ticonderoga-class missile cruisers; the lead ship commissioned in 1983. By certain estimates, one of these capable warships doubled the effectiveness of the air defenses of a carrier task force.

During the 1990s, destroyers of the new Arleigh Burke–class also received Aegis. Over time the system has proved amenable to upgrading. By the end of the 1980s, Aegis could track simultaneously several hundred separate targets and control a dozen missiles in the air at once. The guidance system of Aegis substantially extended the range of antiaircraft missiles by plotting more efficient trajectories. The long-range attack missile Tomahawk was integrated into Aegis in 1987. The system proved itself in the 1991 Gulf War when the missile cruiser Bunker Hill (CG-52) assumed tactical control of 26 warships and over 300 aircraft; the Aegis cruiser directed thousands of strikes, intercepts, tanker missions, and reconnaissance flights without a significant problem.

Malcolm Muir, Jr.


See also

Arleigh Burke–Class; Guided Missiles aboard Ships; Radar; Ticonderoga-Class

References

Friedman, Norman. World Naval Weapons Systems, 1997–1998. Annapolis, MD: Naval Institute Press, 1997.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Aegospotami, Battle of (405 b.c.)

Naval battle whereby Athens lost the Peloponnesian War. In the summer of 405 b.c., Lysander, the de facto Spartan commander (nominally he was second in command), brought the Peloponnesian fleet into the Hellespont (Dardanelles) and took the city of Lampsacus (Lâpseki). The Athenian fleet of 180 triremes took up a position on the European shore at Aegospotami, about three nautical miles away, and sought to engage Lysander in a naval battle. When he repeatedly refused, the Athenians found themselves in a predicament because of the lack of provisions at Aegospotami. Alcibiades, now in exile, visited the Athenian camp and recommended moving the fleet to Sestos, 10 nautical miles to the southwest, where supplies were available, but both he and his advice were coldly received. The Athenian generals were afraid to let Lysander out of their sight, lest he intercept the grain ships coming from the Black Sea or induce additional cities to revolt against the Athenian Empire.

According to Xenophon, the Athenians tried for five successive days to engage Lysander in battle; each day Lysander stayed in the harbor but sent ships to spy on the Athenians. On the fifth day, after the Athenians had returned to Aegospotami and were foraging for food, Lysander attacked unexpectedly and caught the Athenians off guard, capturing almost all of their ships on the beach, except for nine triremes: the state trireme, the Paralus, which brought news of the disaster to Athens, and eight triremes under Conon, who was one of the generals and who sailed to Evagoras, king of Salamis on Cyprus.

In Xenophon’s version, there was hardly a battle, but other contemporary sources characterize it as one. According to Diodorus Siculus, whose account is indirectly based on a lost contemporary source (the Hellenica Oxyrhynchia), Lysander attacked when the Athenian fleet, led by the general Philocles, began to relocate (presumably to Sestos). Diodorus’s version has 10 Athenian triremes escaping, one of which Conon took to Cyprus. Scholarly opinion is divided on the merits of Xenophon’s and Diodorus’s different accounts of events. Both say that Philocles was captured and executed. Xenophon implies that all the Athenians taken prisoner were executed; two late sources put the number killed at 3,000 or 4,000 men. Suspicions in Athens that one or more of the Athenian generals had betrayed the fleet are understandable but probably unfounded.

In any case, very few of the Athenian triremes made it home, and the Athenians had no means to build a new fleet. Besieged by land and sea and unable to import food, the Athenians finally came to terms in March 404 b.c., ending the Peloponnesian War.

Pausanias’s Description of Greece describes the monument at Delphi commemorating the battle and names the allied commanders who shared in the victory.

George E. Pesely

See also

Alcibiades; Conon; Lysander; Peloponnesian War

References

Bleckmann, Bruno. Athens Weg in die Niederlage: Die letzten Jahre des Peloponnesischen Kriegs. Stuttgart: Teubner, 1998.

Bommelaer, Jean-François. Lysandre de Sparte: Histoire et tradition. Paris: École Française d’Athènes, 1981.

Ehrhardt, Christopher. “Xenophon and Diodorus on Aegospotami.” Phoenix 24 (1970): 225–228.

Kagan, Donald. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Agadir Crisis (July–August 1911)

One of a series of serious crises prior to World War I. The alliance system and spheres of influence that had emerged among the European powers were tested on 1 July 1911 when the German gunboat Panther anchored in Agadir, a remote port of Morocco on the Atlantic Ocean. This precipitated an international diplomatic crisis that lasted for several months, until the Panther finally withdrew on 28 November.

A “first” Moroccan crisis had occurred six years earlier. In 1911 Germany, with no vital interests in Morocco and virtually no investment there, demanded compensation for what appeared to be a French protectorate in violation of the 1906 Algeciras Agreement. The clumsy bullying of sending the Panther to Agadir, the so-called Spring of the Panther, brought Britain and France together. The two had already agreed that Egypt was a special interest of Britain, and Morocco one of France. In the crisis London gave full support to France. On 21 July, Chancellor of the Exchequer David Lloyd George delivered a speech in which he used threatening language against Germany. Had the French positively refused to make any territorial concessions to


Germany or had the latter failed to moderate its demands on France, war might have followed.

Eventually a settlement was reached. French Premier Joseph Caillaux and German Foreign Minister Kiderlen-Wächter achieved a compromise, whereby France secured its protectorate in Morocco and Germany received two strips of the French Congo. The French Chamber of Deputies ratified the agreement and then promptly overthrew the Caillaux ministry, which ironically had sought détente with Germany. The ministry was replaced by one headed by the strident nationalist Raymond Poincaré.

Many Germans believed their government’s demands for compensation had been blocked by Britain’s control of the sea, and consequently they pushed for further increases in the size of the German navy. Germany’s naval program, in turn, heightened tension with Britain, especially after the Haldane mission failed to check the naval rivalry.

In Great Britain, the crisis precipitated a cabinet readjustment and reformulation of British war planning. Winston Churchill became first lord of the Admiralty and created a naval staff and war plan; he was later credited with helping make the Royal Navy ready for war when it came. The net effects of the crisis were further to isolate Germany and exacerbate tensions.

Eugene L. Rasor

See also

Churchill, Sir Winston Leonard Spencer; Wilhelm II

References

Allain, Jean-Claude. Agadir, 1911: Une crise imperialiste en Europe pour la conquête du Maroc. Paris: Université de Paris, 1976.

Barlow, Ima Christina. The Agadir Crisis. Hamden, CT: Anchor, 1940, 1971.

Barraclough, Geoffrey. From Agadir to Armageddon: Anatomy of a Crisis. London: Weidenfeld, 1982.

Agamemnon (British Navy, Steam Battleship, 1853)

British battleship. Agamemnon was a ship-rigged steam battleship, the first warship built with a steam engine and propeller in the original design, although steam remained supplementary to sail as her source of propulsion. Designed by J. Edge and laid down at Woolwich Dockyard, she was launched in 1852 and commissioned in 1853. Agamemnon was 230′3″ × 55′3″ and displaced 5,080 tons. Power for the single screw came from a 2,268 hp Penn trunk engine that gave her a speed of 11.24 knots. Armament included 34 × 8-inch guns, 56 × 32-pounders, and one 68-pounder. Her complement was 860 men.

Agamemnon, under Captain William Mends, served as flagship of Rear Admiral Sir Edmund Lyons’s Black Sea Fleet during the 1854–1856 Crimean War. She participated in the bombardment of Sevastopol and later in the bombardment of the Kinburn Forts on the Dnieper. Following the war, Agamemnon was rigged to carry 1,250 tons of cable for the Atlantic Telegraph Company’s undertaking in 1857 to lay the first trans-Atlantic telegraph cable. The initial attempt, under Master Cornelius Noddall, failed. A second try the following year, under Captain George Preedy, was successful when Agamemnon’s cable was spliced with cable carried by the USS Niagara in the mid-Atlantic on 29 July; the shore end was landed on 6 August. The cable failed after three weeks, however, and was not restored for four years.

During 1858–1862 Agamemnon served on the Caribbean and North American stations. She was then paid off, and was sold in 1870.

Steven W. Guerrier

See also

Crimean War; Kinburn Forts, Attack on; Lyons, Lord Edmund

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 6–7. London: Sampson Low, Marston & Co., 1901, 1903.

Paine, Lincoln P. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

Agincourt (British Navy, Battleship, 1914)

Most heavily gunned British battleship in World War I. Construction began in September 1911 for Brazil, but in early 1914 the Brazilian government sold the vessel to the Ottoman Empire. The warship was completed in August 1914, but expropriated by the British government and renamed Agincourt on 3 August, an action that seriously offended the Turks.

The Agincourt was an imposing vessel. Her hull measured 671′6″ × 89′ × 27′ with a displacement of 27,500 tons. She mounted 14 × 12-inch guns in seven turrets: two forward and amidships and three aft. Combined with these was a secondary battery of 20 × 6-inch guns, 10 × 3-inch guns, and three torpedo tubes. Thickness of the belt armor varied from 9″ to 4″, which was lighter than that required by a vessel her size. Agincourt’s engines could produce a maximum speed of 22 knots.

The Agincourt had an uneventful career, although she did participate in the 1916 Battle of Jutland. In 1919 she was placed in reserve because the design did not meet Royal Navy specifications. In 1922 the Agincourt was scrapped as


part of the agreement reached at the 1921–1922 Washington Naval Conference.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Jutland, Battle of; Washington Naval Conference

References

Burt, R. British Battleships of World War One. Annapolis, MD: Naval Institute Press, 1986.

Moore, John, ed. Jane’s Fighting Ships of World War I. London: Studio Editions, 1990.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Agrippa, Marcus Vipsanius (c. 63–12 b.c.)

The outstanding general of his generation and the greatest admiral in Roman history. Born about 63 b.c. to an obscure family, Marcus Vipsanius Agrippa was the lifelong friend of Octavian, Julius Caesar’s adopted son, the later Emperor Augustus.

Agrippa’s first significant military command was in the Perusine War of 41–40 b.c. Soon afterwards he emerged as Octavian’s most important general. In 38 b.c. he crushed a rebellion of the Aquitani in Gaul; in 37 b.c., while consul, he was given the task of rebuilding Octavian’s fleet. He created an artificial harbor by linking Lakes Avernus and Lucrinus to the sea near Baiae, providing his sailors and marines a safe place to train. His ships, unusually massive in construction, were equipped with towers and a new form of grapnel fired from a distance by a catapult. Agrippa’s victories over Sextus Pompeius in the battles of Mylae (August 36 b.c.) and Naulochus (3 September 36 b.c.) ended the long Sicilian War.

While serving as aedile in 33 b.c., Agrippa carried out a remarkably extensive program of building and repairing public works in Rome, especially the aqueducts and sewer system; he also created the first public baths in Rome. His later public works include the Maison Carrée in Nîmes (16 b.c.). The Pantheon in Rome still bears his inscription from 27 b.c. but was largely rebuilt by Hadrian.

By his naval operations in Greece in 31 b.c., Agrippa trapped Mark Antony in an undesirable location with inadequate supplies. He commanded the left wing, opposite Antony, in the 2 September 31 b.c. Battle of Actium and deserves the greatest credit for the victory.

In the following years, as Augustus—so called from 27 b.c.—created the Principate, Agrippa was his indispensable collaborator in administrative and military matters. Constantly active, he was twice sent to the East to settle problems in the Roman provinces and with client kings; in the West he completed the Roman subjugation of Spain in 19 b.c. In 21 b.c. Agrippa was married to Augustus’s daughter, Julia; the two oldest sons of this marriage were Augustus’s intended successors but died young. Agrippa’s unexpected death in March 12 b.c. in Campani was an irreparable loss for Augustus. Agrippa’s victories over Sextus Pompeius and Mark Antony enabled Octavian to make himself master of the Roman world, and the success of Augustus’s new regime owed much to Agrippa’s competence, energy, and unassuming loyalty.

George E. Pesely

See also

Actium, Battle of; Pompeius Magnus Pius, Sextus

References

Reinhold, Meyer. Marcus Agrippa: A Biography. Geneva, NY: W. F. Humphrey Press, 1933.

Roddaz, Jean-Michel. Marcus Agrippa. Rome: École Française de Rome, 1984.

Syme, Ronald. The Roman Revolution. Oxford, UK: Clarendon Press, 1939.

Aircraft Carrier (Ship Type)

A ship capable of launching and recovering fixed-wing aircraft. In general, an aircraft carrier—also called simply a “carrier”—is distinguished from a conventional surface ship by having a flight deck extending the length of the ship and a small “island” superstructure, usually to starboard of the flight deck, used for ship and aircraft control. The aircraft carrier is also fitted with other equipment to facilitate the operation of aircraft, including a hangar below the flight deck and large aircraft elevators to move aircraft from the hangar to the flight deck. Also, if she is designed to operate conventional take-off and landing aircraft, she will be equipped with aircraft launching catapults and aircraft arresting gear, retractable steel cables stretched across the landing area of the flight deck. The aircraft carrier is also equipped with the facilities necessary to maintain and repair its aircraft.

Aircraft carried aboard the carrier are known as its “air wing” or “air group.” An aircraft carrier’s air wing will vary. In the era before and during World War II, it usually included fighters, dive bombers, and torpedo planes. In the post–World War II (jet) era, it includes fighter bombers, antisubmarine warfare (ASW) aircraft (fixed and rotary), early-warning (EW) aircraft, and air-control aircraft. V/STOL (Vertical/Short Take Off and Landing) carriers usually carry only fighter


The British aircraft carrier Courageous, 1939. (Library of Congress)

bombers and ASW helicopters. During World War II, U.S. carrier air wings numbered approximately 100 aircraft. Today’s conventional aircraft carriers usually operate 40–70 aircraft depending on their size. V/STOL carrier air wings are smaller, usually 10–15 aircraft.

Navies today operating long-range naval task forces are equipped with either general purpose conventional carriers or V/STOL carriers. The French, Russian, and U.S. navies operate one or more large conventional carriers. The U.S. Navy maintains the world’s largest aircraft carrier fleet with 12 supercarriers, 9 of them nuclear powered, and 13 amphibious assault helicopter carriers. The British, Indian, Italian, and Spanish navies operate V/STOL carriers. The U.S. Navy also operates a special type of aircraft carrier, called an amphibious assault carrier, designed specifically to operate helicopters and some V/STOL aircraft.

The British battle cruiser Furious was converted into the world’s first aircraft carrier in 1917 to perform fleet scouting duties. She had a take-off deck and hangar in place of her forward gun turret, and a landing deck and hangar in place of her after gun turret, with aircraft elevators fore and aft. The aft landing deck proved useless to all but airships because of severe eddies caused by gases from her centerline stack. In 1918 the Royal Navy completed the Argus, a converted Italian liner, as a flush deck (no superstructure above the flight deck) aircraft carrier. She proved the value of a flush deck over the Furious’s split deck. Able to both launch and recover aircraft efficiently and safely, the Argus could be considered the first true aircraft carrier.

Immediately after World War I, the Royal Navy began construction of two additional aircraft carriers. The Hermes, completed in July 1923, was the first ship designed as an aircraft carrier. She had a small starboard “island” superstructure and a flight deck that extended the length of the ship, features of all later carriers. The Eagle, converted from a Chilean battleship, shared these features and was completed in September 1923. The Hermes and the Eagle only carried 20 aircraft.

Following World War I, both the United States and the Japanese constructed their first aircraft carriers. In 1921 the Japanese commissioned the Hosho, the first ship designed as an aircraft carrier to be completed. In 1922 the U.S. Navy commissioned the Langley; she was converted from a collier.

Between 1924 and 1930 the Royal Navy commissioned the Courageous and Glorious, both converted battle cruisers. The U.S. Navy commissioned the Lexington-class aircraft carriers Lexington and Saratoga, also converted battle cruisers. The Japanese converted the Akagi and Kaga, and the French navy the Bearn. These converted capital ships were the first carriers able to operate large numbers of aircraft.

In the 1930s the United States, Japan, and Great Britain all commissioned purpose-built aircraft carriers. The U.S. Navy commissioned successively the Ranger, the two larger units of the Yorktown-class—the Yorktown and the Enterprise—and the Wasp. Japan commissioned the Ryujo, the larger Soryu and Hiryu, and the still larger Shokaku and Zuikaku. The Royal Navy, however, commissioned only one purpose-built aircraft carrier, the Ark Royal, in 1935. Just prior to its entry into World War II, the U.S. Navy constructed an improved Yorktown-class carrier, the Hornet, and began construction of two new classes of fleet carriers: the Essex-class heavy carriers and the Independence-class light carriers, converted from light cruisers.

Although the world’s navies built many aircraft carriers after World War I, they were not considered the major fleet unit. The battleship remained central in tactical planning. Carriers were thought of as fleet scouts, eyes for the battleships. World War II changed this and made the aircraft carrier the most important warship.

The Royal Navy’s attack on Taranto (11 November 1940), the Japanese attack on Pearl Harbor (7 December 1941),


and, most importantly, the U.S. victory at the Battle of Midway (3–6 June 1942) demonstrated the offensive striking power and decisive role of the aircraft carrier. The South Pacific battles of 1942 between the United States and Japan confirmed the centrality of aviation in naval warfare and the inability of naval task forces to operate in daylight without air cover.

The domination of the aircraft carrier in the Pacific war culminated in the U.S. Navy’s Fast Carrier Task Force. Its offensive power was demonstrated in defeats inflicted upon the Japanese Fleet at the Battle of the Philippine Sea (19–21 June 1944) and the Battle of Leyte Gulf (23–26 October 1944). By the summer of 1945 it operated with near impunity off the coast of the Japanese home islands. The battleship had been relegated to the roles of shore bombardment, carrier antiaircraft escort, and command ship. The carrier had become the new capital ship and embodiment of naval striking power.

Because of the priority placed on production, few design innovations were introduced in this period, with the key exception of the armored flight deck. Introduced in the Royal Navy’s Illustrious-class, it made the flight deck rather than the hanger deck the strength deck and thus provided increased protection from bomb damage. The Japanese carrier Taiho also incorporated this feature. The U.S. Navy’s wartime carrier design culminated in the Midway-class. Completed too late to see combat action in World War II, these ships became the centerpiece of the postwar navy.

The escort carrier, a smaller type of aircraft carrier, was developed in World War II to perform those missions for which a large fleet carrier was not suited, such as ASW convoy escort, ASW hunter-killer operations, amphibious task force protection, landing fire support, and aircraft ferry.

Key post–World War II design developments pioneered by the British navy included the introduction of jet aircraft, the angled flight deck, and the steam catapult. The angled flight deck, an extension to port, gave aircraft a landing run clear of the forward flight deck (where aircraft might be staged for takeoff) and extended flight deck width, accommodating larger jet aircraft. The steam catapult offered more power than hydraulic or explosive catapults and thus allowed heavier jet aircraft to be launched with less deck space.

In the late 1940s, with Soviet submarines seen as the greatest danger to the fleet, the U.S. Navy began converting escort and light aircraft carriers for ASW duty as CVS (seaplane carriers) or ASW aircraft carriers. These ships were inadequate in terms of the number of aircraft (which were larger than World War II aircraft) they could carry and, in the case of the escort carriers, speed. To solve this problem, the U.S. Navy in the 1950s began converting Essex-class carriers withdrawn from front-line service to CVS configuration with air wings of ASW patrol aircraft and ASW helicopters equipped with dipping sonar. CVS missions included ocean-area surveillance against Soviet missile submarines, ASW cover for attack carrier (CVA) strike groups, and protection of shipping. By the mid-1970s, however, the navy had decommissioned its ASW carriers, giving fleet carriers this additional role.

The U.S. Navy’s determination to compete with the air force in long-range strategic nuclear warfare led it to design, in the late 1940s, an aircraft carrier large enough to operate heavy long-range nuclear bombers. The ship, to be known as the United States, was canceled by the secretary of defense just after her keel was laid in favor of more land-based bombers. However, the Korean War demonstrated the continued utility of carrier aviation, and the navy continued to pursue large aircraft carrier design. In the mid-1950s it commissioned the Forrestal-class. Although slightly smaller than the design for the United States, these were nonetheless larger than any carrier ever built. They could operate large nuclear bombers as well as their normal air wing, and they were the first of what has come to be known as the supercarriers. Eight were commissioned.

The next evolution in carrier design was the incorporation of nuclear propulsion. The USS Enterprise, the first nuclear-propelled surface warship ever built, was commissioned on 25 November 1961. Nuclear power gave her unlimited steaming range, higher speed, and a great logistics advantage because she could trade her propulsion fuel tanks for more aviation fuel and ammunition. The combination of nuclear power with a supercarrier has proven so successful that today the nuclear-powered successors to the Forrestal-class and the Enterprise, the Nimitz-class, are the centerpiece of the U.S. Navy.

In response to the vulnerability of a conventional amphibious assault to nuclear attack, the U.S. Navy began to consider the alternative of a helicopter assault. Amphibious assault carriers, designated LPH, were developed to meet this need. Their air groups consist of attack and troop-carrying assault helicopters. Initially, existing small carriers were converted from World War II surplus, but eventually some of the larger Essex-class were converted and purpose-built ships were constructed.

In the 1960s, a new type of aircraft, the V/STOL, was developed. These aircraft use vertically thrusted jet engines to enable them to take off vertically (or with a very short horizontal run) and land vertically. The V/STOL carrier was designed for these aircraft. Because their aircraft require much less flight deck space for their takeoff and landing runs, V/STOL carriers are much smaller than conventional carriers. The first such ships were the United Kingdom’s


Aircraft carriers like the Kitty Hawk, shown here, were an important asset during the Persian Gulf War, as they were often the center of operations for aircraft that engaged in attacks on airborne, afloat, and ashore targets. (Department of Defense)

Invincible-class and the USSR’s Kiev-class carriers. The V/STOL aircraft has also allowed smaller navies to either buy older World War II–era carriers or construct V/STOL carriers to give their task forces air protection.

In 2002 aircraft carriers remain the backbone of the U.S. Navy, as they have been since World War II. The U.S. Navy operated nine nuclear-powered carriers (CVN)—eight Nimitz-class and the Enterprise—and three steam-driven carriers (CV)—the John F. Kennedy and two Kitty Hawk–class. The newest carrier, the Ronald Reagan, nears completion, and the navy has plans to bring another one (the CVN-77) into the fleet by 2008. In 2000 Congress appropriated development money for a new generation of carriers, known as the CVNX.

Critics argue that the carriers are too costly, too slow, and too vulnerable for modern warfare. Aircraft carriers cost $5 billion each to build, and a battle group—the carrier, its six surface combatant ships, an attack submarine, a supply ship or two, and a 70-aircraft fighter wing—costs as much as $1 billion a year to maintain. Their critics also allege that carriers are vulnerable to new, highly accurate cruise missiles. The critics urge a reduction in the number of carriers in service and a halt to construction of new ones.

The navy seeks to counter this opposition with a new communications technology that will tie together radar systems of distant ships and planes to allow earlier detection, more accurate tracking, and quicker downing of cruise missiles and enemy planes. Such integrated technology would enhance the survivability not only of the carriers but of all navy warships. The navy hopes to deploy this new technology, known as cooperative engagement capability, by 2010.

Benjamin L. Huggins

See also

Ark Royal (British Navy, Aircraft Carrier, 1938); Aviation, Naval; Britain, Navy; Carrier Air Group; Eagle (British Navy, Aircraft Carriers, 1918, 1951); Enterprise (U.S. Navy Aircraft Carrier, 1938 and 1964); Escort Carriers; Essex-Class; Fleet Air Arm; Forrestal-Class; Furious; Hiryu; Hornet; Hosho; Hunter-Killer Groups; Illustrious-Class; Independence-Class; Japan, Navy; Kaga; Kamikaze; Kiev-Class; Korean War; Langley; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); Lexington-Class; Leyte Gulf, Battle of; Nimitz-Class; Nuclear Power; Pearl Harbor, Attack on; Philippine Sea, Battle of the; Saratoga; Shokaku-Class; Taiho; Taranto, Attack on; Task Force; United States (U.S. Navy, Carrier, 1949); United States, Navy; Wasp; World War II at Sea: Pacific Theater; Yorktown


References

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present: An Illustrated Encyclopedia. Annapolis, MD: Naval Institute Press, 1984.

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Hone, Thomas. American and British Aircraft Carrier Development, 1919–1941. Annapolis, MD: Naval Institute Press, 1999.

Layman, R. D. Before the Aircraft Carrier: The Development of Aviation Vessels, 1849–1922. Annapolis, MD: Naval Institute Press, 1989.

Lyon, Hugh. The Encyclopedia of the World’s Warships. New York: Crescent Books, 1978.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

Wragg, David W. Carrier Combat. Annapolis, MD: Naval Institute Press, 1997.

Akagi (Japanese Navy, Aircraft Carrier, 1927)

One of two capital ships that the Japanese decided to complete as aircraft carriers after the 1922 Washington Naval Treaty mandated a halt to ongoing dreadnought construction. Originally laid down in December 1920, Akagi’s conversion began in November 1923. She was launched in April 1925 and completed in March 1927. She appeared initially with three flight decks and two hangars with no island, her funnel being canted horizontally and outboard to starboard, as was common to Japanese carriers. The triple flight deck scheme proved unsatisfactory, and in 1935 Akagi was reconstructed, with the work completed in August 1938.

Akagi emerged with a full-length flight deck and small bridge amidships on the port side. She now displaced 42,750 tons fully loaded. Measuring 855′5″ (oa) × 102′11″, Akagi’s 19 boilers delivered 133,000 hp to four shafts for a maximum speed of 31.2 knots. Her armament consisted of 6 × 8-inch guns in casemates and 12 × 120 mm dual-mounted and 28 × 25 mm dual-mounted antiaircraft guns. She could carry 91 aircraft (66 operational and 25 reserve in 3 lifts). Her complement was 2,000 men.

Akagi had a short but noteworthy career as Admiral Chūichi Nagumo’s flagship from Pearl Harbor until the Battle of Midway, where, on 4 June 1942, she was bombed and set afire by U.S. aircraft. The next morning the Japanese scuttled her with two torpedoes.

Anthony P. Tully

See also

Aircraft Carrier; Ceylon, Battle of; Midway, Battle of; Nagumo, Chūichi; Pearl Harbor, Attack on

References

Brown, David. Aircraft Carriers. New York: Arco Publishing, 1977.

Watts, A. J. Japanese Warships of World War II. New York: Doubleday, 1973.

Akiyama, Saneyuki (1868–1918)

Japanese admiral. Born on 20 March 1868, in Ehime Prefecture, Saneyuki Akiyama graduated from the Naval Academy in 1890. He then served on various vessels, first as navigation officer and later as a torpedo expert.

During 1897–1899 Akiyama studied in the United States, and he observed battles in the Caribbean during the 1898 Spanish-American War. He met Alfred Thayer Mahan on several occasions and absorbed American naval strategic and tactical doctrine. He also served for a short period in Britain on the eve of the conclusion of the 1902 Anglo-Japanese Alliance.

Returning to Japan in 1902, Akiyama was appointed instructor at the Naval Staff College. Promoted to commander, he served between 1903 and 1905 as senior staff officer of the Combined Fleet, assisting Commander in Chief Admiral Heihachirō Tōgō throughout the 1904–1905 Russo-Japanese War. He played a key role in drafting the battle plans that led to interception of the Russian fleet and the decisive 27–28 May 1905 Battle of Tsushima. His short, accurate, even poetic description of the Battle of Tsushima, beginning with the phrase “The day is fine, but the sea is high,” became part of national lore.

Between 1905 and 1908 Akiyama was again instructor at the Naval Staff College. Promoted to captain, he held several ship commands between 1908 and 1912. He also held posts on both the Navy General Staff and the Naval Staff College between 1912 and 1914. Promoted to rear admiral in 1913, Akiyama became chief of the Naval Affairs Department of the Navy Ministry in 1914.

In 1916, after a tour of Europe and the United States, Akiyama became commander in chief of the 2d Torpedo Flotilla and a member of the Navy General Board. Promoted to vice admiral in 1917, he retired the next year. He died on 4 February 1918 in Tokyo.

Haruo Tohmatsu

See also

Mahan, Alfred Thayer; Russo-Japanese War; Spanish-American War; Tōgō, Heihachirō; Tsushima, Battle of

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.


Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Warner, Peggy, and Denis Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charter House, 1974.

Alabama (Confederate Navy, Commerce Raider, 1862)

The most famous of the Confederate commerce raiders during the 1861–1865 U.S. Civil War. Built by John Laird & Sons at Liverpool, England, and launched in May 1862 as the Enrica, she was outfitted in the Azores, where in August Captain Raphael Semmes placed her into commission as the CSS Alabama.

A sleek, three-masted, bark-rigged sloop of oak with a copper hull, the Alabama was probably the finest cruiser of her day. She weighed 1,050 tons and measured 220′ × 31′9″ × 14′ (depth of hold); she could make 13 knots under steam and sail, and 10 knots under sail alone; and she had a crew of 148. She mounted 6 × 32-pounders in broadside and two pivot-guns: a 7-inch 110-pounder rifled Blakeley and a smoothbore 8-inch 68-pounder amidships.

During the period of August 1862 to June 1864, the Alabama cruised the Atlantic, Caribbean, and Pacific all the way to India. She sailed 75,000 miles, took 66 prizes, and sank the Union warship Hatteras. Twenty-five Union warships searched for her, costing the federal government over $7 million. Her exploits had been a considerable boost to Confederate morale.

Semmes knew his ship was badly in need of an overhaul, and he sailed her to Cherbourg, France. Cornered there by the Union steam sloop Kearsarge, on 19 June 1864 Semmes took his ship out to do battle. In one of the most spectacular of Civil War naval engagements, the Kearsarge sank the Alabama.

In 1984 the French navy located the Alabama within French territorial waters. British preservationist groups wanted the wreck, if raised, to be displayed at Birkenhead, where she was built. The U.S. government asserted ownership, however, and in 1989 Congress passed a preservation act to protect the wreck.

Spencer C. Tucker

See also

Alabama Claims; Kearsarge; Semmes, Raphael

References

Robinson, Charles M., III. Shark of the Confederacy: The Story of the CSS Alabama. Annapolis, MD: Naval Institute Press, 1995.

Semmes, Raphael. Memoirs of Service Afloat, During the War between the States. Baltimore, MD: Kelly, Piet & Co., 1869. Reprint, Secaucus, NJ: Blue & Grey Press, 1987.

Sinclair, Arthur. Two Years on the Alabama. Boston: Lee and Shepard, 1895.

The CSS Alabama. Illustration taken from Lt. Arthur Sinclair, Two Years on the Alabama, 1896. (Naval Historical Center)


Summersell, Charles G. CSS Alabama: Builder, Captain, and Plans. University: University of Alabama Press, 1985.

Tucker, Spencer C. Raphael Semmes and the Alabama. Abilene, TX: McWhiney Foundation Press, 1996.

Alabama Claims

Claims by the United States against Britain for losses suffered at the hands of the Confederate raiders by Northern shipping during the 1861–1865 U.S. Civil War. As early as November 1862, the U.S. government had filed claims with the British government for these losses. After the Civil War, the fact that London had allowed the fitting out of the Alabama and other Confederate cruisers became a major stumbling block in Anglo-American relations. Washington believed, rightly or wrongly, that London’s persistent disregard of its own proclamation of neutrality had heartened the South and prolonged the conflict.

Charles Sumner, the powerful chairman of the Senate Committee on Foreign Relations, asserted that Britain owed the United States half the cost of the war, or some $2.5 billion. He proposed that the United States take British possessions in the Western Hemisphere, including Canada, as compensation.

Little was done to meet U.S. demands for compensation until 1871, when Germany defeated France. With the European balance of power decisively changed, statesmen in London believed it might be wise to reach some accommodation with the United States against the possibility of a German drive for world hegemony. London proposed establishment of an arbitration tribunal.

Consisting of five representatives—from Britain, the United States, Brazil, Switzerland, and Italy—the tribunal met in Geneva beginning in December 1871 to hear and determine “claims growing out of the acts committed” by the Alabama and the other Confederate commerce raiders fitted out in Britain, “generally known as the Alabama claims.” The commission did throw out Washington’s demands for indirect claims, such as for expenditures in pursuit of the cruisers, the transfer of U.S. shipping to British registry, and any prolongation of the war. Nevertheless, on 14 September 1872 the tribunal awarded the U.S. government $15,500,500. A special U.S. court was then set up to disperse the funds, and it ultimately awarded $9,416,120.25. Another claims court made payments beyond those cases covered by the Geneva tribunal. What money remained was used to refund premiums paid by shippers for war insurance. Direct losses were indeed paid in full and insurance charges were prorated.

The Alabama claims settlement has come to be regarded as an important step forward in the peaceful settlement of international disputes, and a victory for the rule of law.

Spencer C. Tucker

See also

Alabama; United States Civil War

References

Cook, Adrian. The Alabama Claims: American Politics and Anglo-American Relations, 1865–1872. Ithaca, NY: Cornell University Press, 1975.

Dalzell, George W. The Flight from the Flag: The Continuing Effect of the Civil War upon the American Carrying Trade. Chapel Hill: University of North Carolina Press, 1940.

Alaska-Class (U.S. Navy, Battle Cruisers, 1945)

U.S. Navy battle cruisers. Projected as a six-ship class, only two, the Alaska and the Guam, were completed. The Alaska-class design was a response by the U.S. Navy to comparable vessels operating in the navies of Britain, Germany, and France by the late 1930s, and to anticipated similar developments by Japan, which never materialized, however. At first conceived as a counter to commerce raiders such as Germany’s Deutschland, the planned Alaska-class ships were also to be endowed with sufficient speed to pursue and do battle with enemy cruisers.

Although often referred to as battle cruisers, the Alaska (CB-1) and the Guam (CB-2) were officially designated “large cruisers” (CB) by the U.S. Navy, which by 1940 was no longer beholden to London Treaty restrictions and free to expand—quite literally—on existing cruiser designs. Their hulls were constructed and armored strictly along cruiser lines. The large conning tower, however, bore a resemblance to those in American fast battleships, differing considerably from the typical stacked superstructure found in even late–1940s U.S. Navy heavy cruiser designs such as the Oregon City and Des Moines classes, whose distinctive large single funnel was also a hallmark of the Alaska-class ships.

Specifications for the Alaska-class were 34,253 tons displacement, 808′6″ length (oa), 91′1″ beam, and 31′ draft. Eight boilers (four turbines) could drive the ships at up to 33 knots. The crew complement was 1,517 men. Armor was 5–9″ belt, 2.25–4″ deck, 5–12.8″ turrets, and 10.6″ on the control tower. Each cruiser mounted 9 × 12-inch (three turrets) and 12 × 5-inch guns. Light antiaircraft protection consisted of 56 × 40 mm and 34 × 20 mm guns.

Although resembling battle cruisers or even battleships, the Alaska and Guam had neither the armament nor the


armor protection of the Iowa-class battleships and, despite matching the battleships in speed, they proved less maneuverable as a consequence of their cruiser-type single rudder. Upon their late entry into the Pacific war (early 1945), neither battle cruiser faced any opposing heavy naval artillery, and their antiaircraft batteries proved adequate. They were primarily employed screening aircraft carriers, as were many battleships and cruisers at the war’s end.

The two ships were decommissioned in 1947. The Alaska, which had seen active service for only 32 months, and the Guam, which served three months fewer, were both sold for scrap in 1961. Construction of a third ship in the class, the Hawaii (CB-3), was suspended in 1946 when she was about 85 percent complete. Along with the incomplete battleship Kentucky, she was the subject of a series of proposed missile ship conversions entertained by the U.S. Navy, none of which were carried out. A 1951 plan would have completed the Hawaii as a tactical command ship (CBC-1), but this was deemed too costly in view of the ongoing and more economic completion of the Oregon City–class cruiser Northampton as the navy’s first command ship (CLC-1). The Hawaii was sold for scrap in 1959. The remaining three ships of the Alaska-class—the Philippines (CB-4), the Puerto Rico (CB-5), and the Samoa (CB-6)—were never laid down, having been cancelled in 1943.

Gordon E. Hogg

See also

Battle Cruiser; World War II at Sea: Pacific Theater

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.

Terzibashitsch, Stefan. Cruisers of the U.S. Navy, 1922–1962. Annapolis, MD: Naval Institute Press, 1984.

Albemarle (Confederate Navy, Ironclad, 1864)

Confederate ironclad ram during the 1861–1865 U.S. Civil War, one of a number of powerful Confederate ironclad casemated vessels. The Albemarle was the first of a two-ship class constructed by Gilbert Elliot at Edward’s Ferry on the Roanoke River, the other being the Neuse. Laid down in April 1863, the Albemarle was launched in July and commissioned in April 1864. She was some 376 tons, 139′ between perpendiculars (152′ overall length) × 34′ × 9′, was driven by two screws from two steam engines with 400 horsepower, and could make in excess of 4 knots. She had a crew complement of 150 men. Armed with only 2 × 6.4-inch rifled guns, she had 6-inch armor. Damaged at launch, she was taken to Halifax, North Carolina, for repairs and completion.

The Albemarle was finished in time to participate in a Confederate Army assault led by General Robert F. Hoke on the Union blockading base at Plymouth, North Carolina. Early on the morning of 19 April 1864, the Albemarle attacked and sank one Union gunboat, the Southfield, and drove off another. She now controlled the water approaches to Plymouth and could provide valuable assistance to Confederate Army moves ashore. In the afternoon of 5 May, accompanied by the gunboats Bombshell and Cotton Plant, she engaged a squadron of seven Union gunboats off the mouth of the Roanoke River. The Bombshell was captured early in the action and the Cotton Plant withdrew up the Roanoke. The Albemarle continued the action alone, disabling the USS Sassacus. Fighting continued for some three hours until darkness halted the action.

The Albemarle posed a great threat to Union coastal operations because her shallow draft enabled her to escape the larger Union ocean-going ships, and she easily outgunned smaller Union coastal craft. For months she dominated the North Carolina sounds.

On the night of 27 October 1864, 21-year-old Lieutenant William B. Cushing sank the Albemarle at her berth, using a spar torpedo mounted on a steam launch. Destruction of the Albemarle enabled Union forces to capture Plymouth and gain control of the entire Roanoke River area. It also released Union ships stationed there for other blockade duties.

Spencer C. Tucker

See also

Confederate Navy; Cushing, William Barker; United States Civil War

References

Elliott, Robert G. Ironclads on the Roanoke: Gilbert Elliott’s Albemarle. Shippensburg, PA: White Mane Publishing, 1999.

Navy Historical Division, Navy Department. Civil War Naval Chronology, 1861–1865. Washington, DC: Government Printing Office, 1971.

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Still, William N., Jr. Iron Afloat. The Story of the Confederate Armorclads. Columbia: University of South Carolina Press, 1985.

Albion, Robert Greenhalgh (1896–1983)

U.S. naval historian. Born 15 August 1896, in Malden, Massachusetts, Robert Albion grew up in South Portland, Maine. Interested in journalism and the shipping business, he graduated from Bowdoin College in 1918 with a B.A. in economics. After service as a second lieutenant in the infantry during World War I, he enrolled as a graduate student at


Harvard University, completing his doctorate in English history there in 1924. He published his dissertation in 1926 as Forests and Sea Power: The Timber Problem of the Royal Navy. A widely influential study, it combined his interests in economics, history, and ships.

In 1922 Albion became instructor in British history at Princeton University, where he taught a popular course on maritime history. In 1923 he married Jennie Barnes Pope, who later collaborated with him on a number of volumes. Albion rose to full professor and coauthored several works in British and military history. In 1938–1939 he returned to writing maritime history with his The Rise of New York Port, 1815–1860 and Square Riggers on Schedule.

From February 1943 to 1950 the Navy Department employed Albion part-time to oversee some 150 naval officers researching and writing some 200 studies on the navy’s administrative history in World War II. In 1948 President Harry S. Truman awarded Albion a Presidential Certificate of Merit for this work. Secretary of the Navy James V. Forrestal encouraged Albion to study the formation of naval policy, and he eventually published two important studies: Forrestal and the Navy (1962) and Makers of Naval Policy, 1798–1947 (1980).

In 1948, Harvard chose Albion as its first Gardinier Chair of Oceanic History and Affairs. His lecture course, which he taught until his retirement in 1963, was affectionately known as “Boats.”

In 1955, Albion and Edward Stackpole established the Frank C. Munson Institute of American Maritime Studies at Mystic Seaport in Connecticut. Albion served as course coordinator and later director of the institute, which offered the country’s only graduate-level summer courses in maritime history. He taught there until his retirement in 1975.

Albion inspired two generations of U.S. maritime historians. During these years, he produced a number of books and articles. He also compiled a bibliography, which culminated in Maritime and Naval History: An Annotated Bibliography, 4th edition (1972). Albion was a pioneer in the use of television for distance learning. He lectured afloat in the Harvard Polaris Program and, between 1964 and 1972, was a visiting professor at a number of universities. He died on 9 August 1983, at Groton, Connecticut.

John B. Hattendorf

See also

Britain, Navy; Forrestal, James Vincent

References

Labaree, Benjamin W. “The Frank C. Munson Institute of American Maritime Studies.” American Neptune 45 (1985): 441–445.

Labaree, Benjamin W., ed. The Atlantic World of Robert G. Albion. Middletown, CT: Wesleyan University Press, 1975.

Lewis, Archibald R. “Robert G. Albion 1896–1983: An Appreciation.” American Neptune 44 (1984): 61–62.

Albuquerque, Affonso d’ (1453–1515)

Portuguese duke and governor general of the Portuguese empire in Asia. Born in 1453 in Alhandra, of a family with a long tradition of close service to the Portuguese kings, Affonso d’Albuquerque pursued a military career. He fought in North Africa and participated in the capture of Tangier in 1471. He subsequently became master of horse to King John II.

Albuquerque is best remembered as architect of the Portuguese empire in Asia. He commanded five ships under the first Viceroy of the Estado da India, the Duke of Almeida. Albuquerque himself became governor in 1508. His strategy for advancing the Portuguese position in Asia was to control optimal positions along the South and Southeast Asian sea lanes. After their victory over the Mameluke fleet in the 21 February 1509 Battle of Diu, the Portuguese were in a position to dominate Asian maritime shipping. Chinese tribute fleets had been withdrawn several decades earlier, and there was then no dominant naval power.

Albuquerque began to implement his strategy by taking the city of Goa in 1509. The next goal was to seize Malacca, the most fabled of Asian entrepôts, located on the Malaysian peninsula astride the Strait of Malacca, the sea route between India and China.

Albuquerque undertook the task himself, and his troops routed the Malaccan sultan and his elephants in 1511. Albuquerque permitted his troops to loot the city for 24 hours only, showing a restraint that he hoped would permit local trade to continue under Portuguese direction. En route back to Goa, Albuquerque’s ship, the Flor de la Mar, was wrecked and much of Malacca’s treasure was lost.

Before leaving Malacca, Albuquerque dispatched missions to seek out the Chinese coast and the Spice Islands. His intended chain of “factories,” by which he hoped to control the trade of the Indian Ocean, eventually stretched from the Red Sea and the Persian Gulf to the Spice Islands. He established fortifications on the islands of Socotra and Ternate, and at the cities of Hormuz, Malacca, and Cochin. The only gap in this chain was the Red Sea; Socotra was too far from shore to control its entrance, and the capture of cliff-top Aden remained impracticable.

In a few short years, then, Albuquerque achieved effective control of most of the South Asian maritime trade routes for Portugal. He died on 15 December 1515 at sea while returning to Goa from Hormuz, after being replaced as governor by his enemy Lope Soares.

William J. McCarthy

See also

Diu, Battle of

References

Subrahmanyam, Sanjay. The Portuguese Empire in Asia, 1500–1700. London: Longman, 1993.


Alcibiades (c. 460–404 b.c.)

Flamboyant Athenian admiral during the 431–404 b.c. Peloponnesian War. His ambition, aristocratic lineage, great wealth, and remarkable good looks marked Alcibiades for leadership. Early in the war he participated as an infantryman in the siege of Potidaea and fought on horseback at the battle of Delium. According to Athenian tradition, in the former battle his friend, the philosopher Socrates, saved his life, and in the latter conflict Alcibiades returned the favor by protecting Socrates during the Athenian retreat.

During the Peace of Nicias, which ended the first phase of the Peloponnesian War in 421 b.c., Alcibiades advocated an aggressive policy toward Sparta. Elected general in 416 b.c., he took part in the infamous attack on the small island state of Melos and the resulting atrocities. In the following year he successfully argued for a daring military expedition to Sicily and sailed as one of its commanders. Unfortunately, his implication in the scandalous sacrilegious activities that had marred the departure of the expedition led to his recall before the fleet reached Sicily.

Fearing prosecution in Athens, Alcibiades himself guaranteed the expedition’s failure when he defected to the Spartans and advised them on how to blunt the Athenian assault on Sicily and penetrate Athenian home defenses. By these actions he severely weakened Athens.

Serving with the Spartan fleet in 413–411 b.c., Alcibiades encouraged an oligarchic revolution at Athens but then cast his lot with the democratic government in exile, which elected him admiral. His brilliant naval victory against the Spartans at Cyzicus allowed him to return to Athens in 408 b.c. and accept an extraordinary naval command. But in 406 b.c. the defeat of his fleet at Notion in his absence led to his final exile from Athens.

Despite this rejection, in 405 b.c. Alcibiades visited the Athenian fleet on the Hellespont to warn them of their precarious position, but his advice was not trusted. This set the scene for the destruction of the Athenian fleet at Aegospotami in the final battle of the Peloponnesian War. Shortly thereafter, Alcibiades died in an ambush in Phrygia, killed either by the Spartans or by a family in revenge for his seduction of one of their women.

James T. Chambers

See also

Aegospotami, Battle of; Cyzicus, Battle of; Lysander; Nicias; Peloponnesian War

References

Ellis, Walter M. Alcibiades. London: Routledge, 1989.

Forde, Steven. The Ambition to Rule: Alcibiades and the Politics of Imperialism in Thucydides. Ithaca, NY: Cornell University Press, 1989.

Kagan, Donald. The Peace of Nicias and the Sicilian Expedition. Ithaca, NY: Cornell University Press, 1981.

———. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Alecto (British Navy, Paddle Wheeler, 1833)

British paddle-wheel ship of 800 tons built at Chatham, Kent, and launched 7 September 1839. An experimental vessel, the Alecto was fitted with cycloid paddle wheels—an early attempt to combat power loss that was evident as each blade struck the water on entry—but these proved unsuccessful and she reverted to the standard pattern.

In March 1845 the Alecto was employed in a series of experiments with the HMS Rattler, a screw-driven vessel of similar design, in order to determine the most effective method of propulsion. The trials off the east coast of Britain were extensive and featured races under sail, sail and steam, and steam alone in a variety of weather conditions and sea states. In all the races, apart from one held in high winds and heavy seas, the Rattler proved superior. On 3 April 1845, the famous tug-of-war was held. The two vessels were attached stern to stern, the paddler’s engines started, and she began to tow her screw-driven opponent. The Rattler then applied power and within five minutes brought the Alecto, paddles still turning, to a standstill before gradually pulling her backwards at almost three knots.

This incident was popularly believed to have convinced a conservative Admiralty of the superior qualities of screw propulsion, but modern research has shown that the Board was already aware of the advantages of the propeller. Nevertheless, the Alecto/Rattler trials, which were part of an extensive program involving a number of vessels, caught the popular imagination and were an essential aid to a proper understanding of the theory of propeller action.

H. W. Dickinson

See also

Britain, Navy; Rattler; Steam Propulsion

References

Brown, David K. Before the Ironclad. London: Conway Maritime Press, 1990.

Gardiner, Robert, ed. Steam, Steel, Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press, 1992.

Aleutian Islands Campaign (1942–1943)

World War II campaign with high expectations but little promise of success. The campaign was waged in a region stretching more than 1,000 miles, under conditions that


sorely tested soldiers, sailors, and airmen of both sides. The contest began as a Japanese diversion for the 4–6 June 1942 Midway campaign, when Japanese forces landed on the islands of Kiska and Attu, in part to block a suggested U.S. invasion route of Japan.

Admiral Isoroku Yamamoto, the commander of the Japanese Combined Fleet, allotted to the Aleutian operation an invasion force of 8 transports carrying 1,550 troops with a support group of 3 heavy and 2 light cruisers, a carrier force of 2 light carriers and 12 destroyers, and a seaplane tender. Rear Admiral Kakuji Kakuta had command. The Japanese struck on 3 June at Dutch Harbor. The weather limited the attack to the planes from one of the two carriers. The strike inflicted little damage. Indeed, weather and climatic conditions would make most Aleutian air operations frustrating and dangerous. Far more aircraft and crews were lost to the weather than to combat operations.

U.S. Navy forces allocated to the Aleutians were organized into four task forces totaling two heavy and three light cruisers and four destroyers under Rear Admiral Robert A. Theobald. They were supported by nine destroyers and 27 other vessels. The American vessels were scattered over a wide region while the Japanese had clear plans and the specific targets of the Attu and Kiska Islands. The Japanese effected a landing on Attu on 5 June and on Kiska on 7 June, and the fleet offloaded its cargo and the troops and retired.

Japanese forces met no resistance on landing and quickly went about establishing a base and preparing for further operations. Over the next few months, they built up their garrisons to 3,000 men on Attu and 5,000 on Kiska. The miserable weather meant that the theater was of little value to either side, but national pride dictated that the Americans remove the Japanese from American soil.

The Americans repeatedly bombed the Japanese garrisons with little real effect, and American submarines sank a number of Japanese destroyers, with air attacks sinking several more ships. The Americans attacked and occupied Adak on 30 August, and by 14 September they had completed an airstrip 130 miles from the Japanese bases still under construction. A second operation on 12 January 1943 secured Amchitka, with its flat terrain and natural harbor only 60 miles from Kiska.

Meanwhile, the Japanese made the fateful decision to reinforce Kiska and sent convoys into winter seas with more men and supplies. Having broken the Japanese codes, the Americans attempted to intercept these efforts. This resulted in the 26 March 1943 Battle of the Komandorski Islands. The Americans attacked with two heavy cruisers and four destroyers, while the Japanese had three heavy cruisers and six destroyers. In the running four-hour battle, the Japanese damaged the heavy cruiser Salt Lake City, while suffering only minor damage to several of their ships. But the convoy turned back and Kiska was not reinforced.

On 11 May 1943, the U.S. Army landed 11,000 troops on Attu, bypassing Kiska. In the fighting, American and Japanese forces lost one man to frostbite for every combat casualty. By 29 May, in bitter fighting, U.S. forces had wiped out the 2,500-man Japanese garrison. Only 28 prisoners were taken. U.S. losses were 561 killed and 1,136 wounded, a costly price for an island written off by the Japanese high command.

The Japanese ordered submarine supply operations for Kiska on 26 May, but within weeks nearly half the submarines allocated for the operation had been lost, and Tokyo decided to evacuate the island. On the night of 28 July two cruisers and six destroyers, under the cover of fog and darkness, evacuated the 5,500-man garrison in under an hour, returning it to Japan. On 15 August the Americans launched an empty blow against Kiska, only to discover that it had been evacuated. Thus ended a frustrating operation for both sides.

As a side note, the Americans recovered an intact Zero fighter, shot down in the initial Japanese strikes. The pilot had crash-landed and broken his neck. This proved to be an intelligence windfall, as the Americans were able to test the Zero and learn ways to defeat it.

James Birdseye

See also

Kakuta, Kakuji; Komandorski Islands, Battle of the; Midway, Battle of; Yamamoto, Isoroku

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Garfield, Brian. The Thousand-Mile War: World War II in Alaska and the Aleutians. New York: Doubleday, 1969.

Morison, Samuel E. History of United States Naval Operations in World War II. Vol. 7, Aleutians, Gilberts and Marshalls, June 1942–April 1944. Boston: Little, Brown, 1951.

Alexandria, Bombardment of (11 July 1882)

Bombardment by the British Mediterranean Fleet of forts defending the Egyptian port of Alexandria. It was the only occasion when the ironclad battleships of the mid-Victorian British navy went into action.

A series of mutinies in the Egyptian army in 1881 led to nationalist Arabi Pasha becoming minister for war and de facto leader of Egypt. Both Britain and France were then closely involved in Egyptian internal affairs in order to protect their vital interests in the Suez Canal, and they saw Arabi’s rise as a threat. Accordingly, both nations began concentrating their fleets off Alexandria, Arabi’s main center of


power. Despite this show of strength, Arabi’s troops openly began rearming the Alexandria forts with modern guns. With a clash seemingly inevitable, the French decided to withdraw, but London believed its forces were strong enough to silence the forts on their own, and it ordered an attack.

Vice Admiral Sir Beauchamp Seymour had command, with eight ironclads and five gun vessels at his disposal. Apparently not anticipating significant resistance, Seymour on 11 July 1882 at first spread his ships widely and attempted to attack most of the forts at once. But the Egyptian defenders fought back with great gallantry and compelled Seymour, belatedly, to concentrate his forces and overwhelm the forts one by one with superior firepower. He was even forced to deploy his small, unarmored gun vessels, which originally had been kept in reserve. Eventually, after a bombardment of over 10 hours, the Egyptians were driven from their guns and forced to withdraw from the city.

Although driven back, Arabi’s forces were far from demoralized and, when the British landed in Alexandria the following day, they found the Egyptians already regrouping in the surrounding countryside. Rather late in the day, the British realized that a properly equipped military force was required, and so naval brigades were hurriedly landed to hold onto the city until troops could be transported to Egypt. The campaign dragged on for another two months until Arabi was finally defeated at the 13 September 1882 land battle of Tel-el-Kebir.

The bombardment of Alexandria was keenly observed both by the British and by foreign naval experts. The general opinion was that while the fleet’s shooting had been accurate enough, the shells themselves, especially the fuses, had proved very ineffective. The ships, on the other hand, had performed well. Thanks to armor-plating, British casualties were remarkably low considering the accuracy of the Egyptian gunnery. The ships’ engines also survived the rigors of long periods of steaming under fire and in great heat. The principal lesson of the battle was that ships on their own could not subdue forts. A landing force was also needed to take possession of the forts once they had been abandoned. Sadly, this lesson was not appreciated at the time, and so the same mistake was made during World War I when the British and French attacked the Turkish forts in the Dardanelles in 1915, this time with catastrophic results.

Colin White

See also

Britain, Navy; Dardanelles, Operations in; Fisher, John, First Baron Fisher; Naval Brigades; Wilson, Sir Arthur Knyvet, Third Baronet

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 7. London: Sampson Low, Marston & Co., 1903.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

White, Colin. “The Bombardment of Alexandria.” Mariner’s Mirror 66 (1980): 31–49.

Algeciras, Battles of (6 and 12 July 1801)

Two hard-fought actions involving the British and French navies in the vicinity of Gibraltar. Throughout the summer of 1801, the French government tried repeatedly to reinforce its army stranded in Egypt. That June a force of three French ships of the line and one frigate commanded by Rear Admiral Charles Alexandre Durand, Comte de Linois, sailed from Toulon for Cádiz to join six French and six Spanish ships collected there. En route he captured two small British ships before encountering a superior British squadron of six ships of the line under Rear Admiral Sir James Saumarez. Linois quickly put into the port of Algeciras opposite Gibraltar and moored his vessels parallel and close to the shore. In this manner he was protected by the cannon of several nearby forts.

Judging the French ships vulnerable to attack, Saumarez on 6 July 1801 led his own squadron, consisting of seven ships of the line, one frigate, and one brig, into the harbor. The British plan, though well-conceived, immediately went awry on account of light winds. Saumarez worked his vessels as far as possible to the shore under heavy French fire but was unable to close. The outgunned Linois, meanwhile, beat closer into the harbor, drawing the British within range of the forts. The Royal Navy inflicted considerable damage upon their opponents but also suffered greatly in return. At length the 80-gun ship HMS Hannibal grounded underneath the guns of Fort San Iago and could not be refloated. After five hours of costly and inconclusive combat, Saumarez cut his cables and returned to Gibraltar. Both sides lost approximately 300 men killed and wounded, but the Hannibal was captured in exchange for several Spanish gunboats sunk.

Saumarez wasted no time repairing his fleet and resuming his station. Linois remained in port until reinforced by the French ship of the line Saint-Antonie and four similar Spanish warships under Vice Admiral Don Juan J. de Moreno. On 12 July 1801 this armada sortied and made for Cádiz with the British in hot pursuit. Saumarez quickly snared the Saint-Antonie, while two Spanish ships of the line, the Real Carlos and San Hermenegildo, mistook each other at night for the British and traded fire. Both subsequently burned and sank with heavy loss of life. However,


another French warship, the Formidable, put up such stout resistance that two Royal Navy vessels were unable to prevent its escape. Saumarez had effectively avenged his earlier reversal by inflicting 2,300 Franco-Spanish casualties at a cost of 17 killed and 100 wounded. Moreover, the Army of Egypt, bereft of reinforcements and supplies, surrendered the following August.

John C. Fredriksen

See also

French Revolutionary and Napoléonic Wars; Saumarez, James, Baron de Saumarez

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co., 1899; London: Chatham Publishing, 1997.

James, William. The Naval History of Great Britain. Vol. 3. London: Macmillan, 1902.

Jenkins, Ernest H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Allemand, Zacharie Jacques Théodore, Comte d’ (1762–1826)

French admiral. Born 1 May 1762, at Port-Louis, Morbihan, France, Zacharie Allemand in March 1774 became an apprentice on the India Company vessel Superbe on a voyage to China. He then volunteered for the French navy, and from February 1779 to December 1783 served on the Sévère, participating in Pierre André de Suffren de Saint Tropez’s East Indian campaign.

Three times wounded in the 20 June 1783 Battle of Cuddalore, Allemand was appointed lieutenant. He continued serving in the French navy in Asia until he returned to France in 1786. He then served in the Antilles and off the North American coast from 1787 to 1788 and at Brest from 1788 to 1790. He supported the French Revolution of 1789 and served in the Atlantic and then in the Antilles (1791–1792). Promoted commander in 1792, he took command of the Sans-souci in the English Channel.

Promoted to captain in January 1793, Allemand commanded the frigate Carmagnole, in which he took the English frigate Thames. He commanded the Duquesne during 1794–1797 and cruised against British merchant shipping. With a small squadron he attacked and captured Sierra Leone in September 1794, burning and sinking a large number of English, Spanish, and Portuguese vessels. He then took command of the Censeur.

Promoted to commodore in 1796, Allemand that same year seized an English convoy, which he brought into Cádiz. He then sailed off Labrador, followed by St. Pierre and Miquelon, attacking English shipping. Stripped of his command in March 1797 for having abused his authority, he returned to sea in March 1799 in command of the Tyrannicide in Vice Admiral Eustache de Bruix’s squadron and participated in the latter’s brilliant Atlantic and Mediterranean campaign in 1799–1800. During 1801–1802 he commanded the Aigle in the expedition to San Domingo. He then served ashore at Brest and Rochefort.

In 1805, with his flag in the Majestueux, Allemand undertook a long (160-day) mission in the Atlantic with a squadron of five ships of the line and five frigates, taking several important English prizes, including the Calcutta (50 guns), a brig, a corvette, and a number of merchantmen. His success in eluding the British squadrons that were searching for him led to the nickname of the “invisible squadron.”

Promoted to rear admiral in January 1806 and vice admiral in March 1809, he was made a count of the empire in August 1810. During 1809–1811 he commanded the French Mediterranean Squadron. He had charge of defensive dispositions at Basque and Aix Roads, but should not be blamed for what followed, thanks to precise orders from Napoléon. The English attacked with fireships during 11–12 April 1809, in the course of which a number of Allemand’s ships of the line were burned or captured.

In 1811–1813 Allemand commanded the Atlantic Squadron. Forced to retire in August 1814—a consequence of his irascible nature and problems getting along with subordinates—Allemand died at Toulon on 2 March 1826.

Philippe Haudrère and Spencer C. Tucker

See also

Basque and Aix Roads, Battle of; Cuddalore, Battle of (20 June 1783); French Revolutionary and Napoléonic Wars; Suffren de Saint-Tropez, Pierre André de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4 and 5. London: Sampson Low, Marston & Co., 1899, 1900.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Alliance (Continental Navy, Frigate, 1778)

Frigate of the American War of Independence, named to commemorate the French-American treaties. The Alliance was built by James and William Hackett at Salisbury, Massachusetts, and launched on 29 April 1778. Weighing 800 tons, she was 151′ in length (between perpendiculars), 36′ in beam, and 12′6″ in depth. She was rated at 36 guns but mounted 28 × 18-pounders and 12 × 9-pounders.


The Alliance sailed to France under Captain Pierre Landais to join the squadron commanded by John Paul Jones. After Jones lost the Bonhomme Richard in his battle with the HMS Serapis in September, he claimed the Alliance as his flagship. Landais, however, regained possession of her, but was court-martialed and discharged from the navy when he returned with her to the United States. John Barry took command of her in 1780.

Although she took some prizes, the Alliance was largely prevented from attacking British shipping because of assignments to carry John Laurens and the Marquis de Lafayette to France and to convey or convoy military supplies or specie back to the United States. While convoying the Duc de Lauzun, which was carrying desperately needed specie from Havana to the United States on 10 March 1783, the Alliance engaged the HMS Sybil off the Florida coast, inflicted significant damage on her, and protected the Lauzun. The encounter proved to be the last battle of the American Revolution.

Congress sold all its public vessels at war’s end except the Alliance, which it kept until 1785. Thereafter, Robert Morris acquired her from her initial purchasers. Under former naval officers Thomas Read and Richard Dale, she participated in the China trade.

Mary A. Y. Gallagher

See also

American Independence, War of; Barry, John; Bonhomme Richard; Bonhomme Richard vs. Serapis; Dale, Richard; Jones, John Paul; Morris, Robert

References

Clark, William Bell. Gallant John Barry, 1745–1803: The Story of a Naval Hero of Two Wars. New York: Macmillan, 1938.

Clark, William Bell, ed. Naval Documents of the American Revolution. 10 vols. Washington, DC: Government Printing Office, 1964–.

Ferguson, E. James, John Catanzariti, Elizabeth M. Nuxoll, and Mary A. Y. Gallagher, eds. The Papers of Robert Morris. 9 vols. Pittsburgh: University of Pittsburgh Press, 1973–1999.

Allin, Sir Thomas (1612–1685)

English admiral. Born in 1612 at Lowestoft on the North Sea, Thomas Allin traded and owned ships. In the 1642–1649 English Civil War, he fought on the Royalist side as a privateer raiding the vessels of neighboring Yarmouth, which was allied with the parliamentary forces. After the Restoration, in June 1660 he became captain of the Dover, one of the first ships commissioned by the Duke of York. In 1663 he became commander in chief in the Downs.

In 1664 Allin took command in the Mediterranean, relieving Sir John Lawson. Upon the outbreak of war with the Dutch, his instructions were to take Dutch warships and their Smyrna merchant fleet. He placed his seven ships in the Straits of Gibraltar, and on 19 December he met a Dutch fleet of 14 ships, including three warships. He sank two of the Dutch ships and captured two others, including a rich prize from Smyrna.

During the 1665–1667 Second Anglo-Dutch War, Allin distinguished himself in the 3 June 1665 victory of Lowestoft and was knighted and promoted to admiral of the blue under Edward Montagu, First Earl of Sandwich. In the spring of 1666 he was promoted to admiral of the white, with his flag in the Royal James.

When he was ordered around the Isle of Wight to chase a French fleet, Prince Rupert chose the Royal James as his flagship, making Allin fleet captain. Allin played an important role in the English victory on 25 July 1666 in the Battle of Orfordness. On 18 September Allin commanded a division off Dungeness, when he fell in with a French squadron and captured the Ruby (54 guns).

After the 1668 peace with Holland, Allin again became commander in the Mediterranean, his major duty being to overawe the Barbary States. The Algerians had violated a treaty and Allin set out to punish them, capturing and destroying many of their vessels. In 1670 he returned to England and became comptroller of the navy.

Recalled briefly during the 1672–1674 Third Anglo-Dutch War, Allin then retired to Somerlayton, outside of Lowestoft. He died there and was buried on 5 October 1685.

Lawrence C. Allin

See also

Anglo-Dutch Wars; Lowestoft, Battle of; Montagu, Edward, Earl of Sandwich; Orfordness/St. James’s Day, Battle of; Rupert, Prince Palatine

References

Anderson, R. C. The Journals of Sir Thomas Allin. 2 vols. London: Navy Records Society, 1939.

Laughton, J. K. “Allin, Sir Thomas.” In Dictionary of National Biography, ed. Leslie Stephen, 1: 332–333. London: Smith, Elder & Co., 1885.

Altmark (German Navy, Auxiliary, 1938)

German auxiliary for the pocket battleship Admiral Graf Spee during World War II. Entering service in 1938, the ship displaced 13,580 tons and was 468′ × 68′ × 27′. At the beginning of the war she mounted 2 × 4.1-inch guns but these were then removed. As a supply ship she was armed with 2 × pom-poms (1-pounder automatic antiaircraft cannon) and 4 machine guns. She had a complement of 130 officers and men.

Commanded by the virulently anti-British and dedicated


Nazi Captain Heinrich Dau, the Altmark refueled the Admiral Graf Spee nine times, the last shortly before the pocket battleship’s final engagement near Montevideo, Uruguay, on 13 December 1939. The Altmark had aboard British seamen taken prisoner by the Admiral Graf Spee. Dau’s anti-British sentiment stemmed from his experience as a British prisoner of war during World War I. Dau kept his own prisoners locked in the hold in difficult conditions.

For nearly two months Dau successfully evaded British ships hunting him. He finally departed the South Atlantic in late January 1940, reaching Trondheim, Norway, on 14 February. Norwegian ships, enforcing their country’s effort to preserve strict neutrality in the war, stopped the Altmark twice, but Dau had hidden his armament and claimed he had no prisoners aboard. He refused permission to search his ship on the grounds that she was a German navy vessel and immune to searches.

Royal Air Force Hudsons spotted the Altmark on 16 February and relayed her position to a British destroyer flotilla commanded by Captain Philip Vian in the HMS Cossack. The Norwegian gunboat Skarv intercepted the British destroyers, whereupon Vian radioed for instructions, receiving First Lord of the Admiralty Winston Churchill’s personal authorization to board and take the Altmark, if necessary by force.

The Altmark had taken refuge in Josins fjord. The Cossack returned there, whereupon the Altmark attempted to ram. The British then boarded the German ship and there was a brief fight in which seven Germans were killed. The boarding party then took possession of the Altmark and freed 299 British prisoners.

The incident made Vian a hero and was a boost to Churchill. The Norwegian government protested the Altmark incident, which helped convince Adolf Hitler that Britain would not respect Norwegian neutrality and was an impetus to his decision to invade that country in order to protect vital Swedish iron ore shipments.

The Altmark herself had grounded on the rocky bottom of the fjord. Returning to German service later, she was destroyed by fire at Yokohama, Japan, on 30 November 1942.

John E. Foley

See also

Admiral Graf Spee; Atlantic, Battle of the (1939–1945); Churchill, Sir Winston Leonard Spencer; Cossack; Gunboat and River Gunboat; Norway, Navy; Pocket Battleship; River Plate, Battle of the; Vian, Sir Philip Louis; World War II at Sea (Excluding Pacific Theater)

References

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Von der Porten, Edward. The German Navy in World War II. New York: Thomas Y. Crowell, 1969.

Wiggan, Richard. Hunt the Altmark. London: R. Hale, 1982.

America (United States, Yacht, 1851)

Racing yacht. A schooner yacht of 170 tons built by renowned wooden shipbuilder George Steers for John Stevens, then commodore of the New York Yacht Club. In 1851 the America placed first out of 16 vessels in a race around Britain’s Isle of Wight for a cup presented by the Royal Yacht Squadron. Thereafter the cup became known as the America’s Cup. Stevens sold the America to British owners after the race and she remained in England until 1861, when she became a Civil War blockade runner for the Confederacy. The U.S. Navy eventually captured her, renamed her the Memphis, and put her on blockade duty off the South Carolina coast.

After the war she remained in naval service as a training ship for midshipmen at the U.S. Naval Academy. In 1870 she was recommissioned as a yacht to take part in the first challenge for the America’s Cup, finishing fourth of 23 defenders and beating the British challenger. In 1873 Civil War General Benjamin Butler bought her as a cruising yacht and occasional racer.

The America’s fortunes declined in the twentieth century. In 1917, her lead keel was melted down for war material, and in 1921 she was presented to the Eastern Yacht Club of Marblehead. The club donated her to the Naval Academy for the purpose of preservation. In 1942, before she could be restored, the shed covering her collapsed under a heavy snowfall. This resulted in extensive hull damage and the navy scrapped the America in 1945.

William H. Thiesen

See also

Schooner; United States Civil War; United States Naval Academy

References

Boswell, Charles. The America: The Story of the World’s Most Famous Yacht. New York: David McKay, 1967.

Rousmaniere, John. The Low Black Schooner: Yacht America, 1851–1945. Mystic, CT: Mystic Seaport Museum, 1986.

Thompson, Winfield M., William P. Stephens, and William U. Swan. The Yacht America. Boston: Lauriat, 1925.

American Clipper (Nineteenth Century)

Ship type. Introduced after the War of 1812, it increased in popularity after the 1830s. The name “clipper ship” was a reference to a number of types and styles of ships. It originated from the fast “Baltimore Clippers” in use before the War of 1812, and “clipper” can be used to describe any fast ship.

The nineteenth-century American clipper ship combined the need for speed with technology to solve labor intensive tasks. Clippers were often designed for specific tasks


Currier and Ives lithograph depicting the clipper ship Three Brothers—the largest sailing ship in the world at the time, 1875. (Library of Congress)

or conditions, and were often typed by the cargo they carried—for example, the Coffee, Opium, Tea, or China Clippers. The American design concept was copied, modified, and reconstructed in Canada, Great Britain, and the United States.

Although no specific hull or rigging type was standard, a number of characteristics were common to most of the ships. American clipper ship designers created classic beauty along functional lines. Designed to move faster and with a smaller crew than traditional ships of the period, the clippers relied on speed and deception to survive the pirates of the age. Clippers were frequently painted to resemble a man-of-war at a distance, and most pirates steered clear of combat with such a vessel. Those not fooled by the deception found it difficult to close with the faster clipper ships.

Clipper ship captains often claimed speeds up to 16–18 knots, and some as fast as 20 knots, speeds that were, of course, dependent on the wind. Clipper ships can be divided into two classes: clippers and extreme clippers (the latter were built between 1850 and 1856). Extreme clippers represented cargo sailing technology at its height, and most modern sailboat and sailing ship construction benefited from the clipper design.

Clippers were in service into the twentieth century, but in the 1850s they began to be replaced by steam-powered ships, which were more dependable and could carry more cargo.

James Birdseye

See also

Steam Propulsion

References

Chapelle, Howard I. The Search for Speed under Sail, 1700–1855. New York: W. W. Norton, 1967.

Heatter, Basil. The Story of the Clipper Ship. New York: Barnes & Noble, 1996.

American Independence, War of (1775–1783)

The American War of Independence began in 1775. It came about fundamentally because the English-speaking colonies on the western side of the Atlantic had matured to the point that their interests and goals differed from those of the ruling elites of Britain. Leaders in London failed to understand or adjust to these differences, and their efforts to enforce imperial authority in the colonies led to armed conflict.

When the war began in April 1775, Britain enjoyed a tremendous advantage at sea. The Royal Navy was the largest


in the world, and as recently as the 1756–1763 Seven Years’ War it had warded off all threats. In a war with the colonies, its dominance at sea gave Britain a singular strategic advantage. The navy could sweep American merchant ships from the oceans, transport military supplies and troops to North America, and choose where and when to land its forces along the colonial coastline. Naval supremacy also ensured that Britain could extricate these troops, as long as commanders ashore could get their men to the coast.

For the first two years of the war that was exactly what the British did. Naval power allowed them to evacuate Boston in March 1776 and to land at Staten Island to begin the New York campaign in July 1776. Britain’s naval power also brought about the surrender of Fort Washington on the Manhattan side of the Hudson River in November 1776. Additionally, thanks to their naval strength, the British were able to conduct major operations in the South. They took Savannah in December 1778 and Charleston in May 1780. When Charleston capitulated on 12 May, it was with the loss of 5,466 officers and men (including 7 generals), 400 cannon, and half a dozen small warships. This was the greatest disaster to befall the Patriot cause during the Revolutionary War.

Colonial leaders did what they could with limited resources. They sent out privateers against British merchant shipping. Congress authorized a small Continental navy, largely of frigates, as commerce raiders. Its effectiveness was erratic, handicapped in part by the general lack of experienced naval captains. Naval commander in chief Esek Hopkins led a motley armada of small Continental navy vessels against the British Bahamas to secure badly needed supplies, but on their return voyage, when they attempted to engage one British frigate, the Glasgow, the American ships were easily driven off. Some captains, such as John Paul Jones and Lambert Wickes, proved effective, sailing to the British Isles to attack merchant shipping. Jones also won the most spectacular ship-to-ship action of the war, the sanguinary 23 September 1779 contest between his Bonhomme Richard and the British frigate Serapis. For the most part, the Continental navy accomplished little, and it often embarrassed itself.

The colonials did enjoy a singular success early in the war. Brigadier General Benedict Arnold created a flotilla of galleys and gondolas on Lake Champlain. Although in the 11–13 October 1776 Battle of Valcour Island Arnold’s flotilla was defeated, the battle was a strategic American victory, as it prevented a British invasion from Canada that fall.

Eleven of the 13 colonies also raised navies. These were limited to very small craft, many of them barges, used principally for coastal defense and along rivers. They contributed little to the colonial cause.

American privateering, on the other hand, was triumphantly successful. This sort of combat fit well with the decentralized character of the colonial military effort. It capitalized on the fiercely individualistic and largely seagoing culture of many of the colonies. During 1776–1783 the Continental Congress authorized 1,697 privateers with 15,000 guns and 55,000 crewmen. State-sanctioned privateers added roughly another 1,000 ships.

For the first two years of the Revolution, privateering was moderately successful. British merchant shipping provided rich pickings, but the British navy could spare the resources to fight privateering. After 1778 colonial privateers took advantage of the reduced British naval presence off the American coast and French bases to redouble their efforts. In the course of the war colonial privateers had taken roughly 2,200 ships valued at some £66 million. Insurance rates for shipping increased 30 to 50 percent.

But American hopes on the seas rested primarily on recruiting a European naval power to enter the fray. For despite their ability to move forces at will along the Atlantic seaboard, the British were vulnerable at sea. British naval budgets after the Seven Years’ War had been drastically reduced, and the hastily built ships of that conflict had been laid up and allowed to rot in the years of peace. Many were in poor repair. This weakness was camouflaged as long as Britain was fighting a weak naval power, but once a major continental power entered the fray, these shortcomings were quickly exposed.

That continental enemy was France. French leaders still smarted from the humiliation of the Seven Years’ War and had spent the ensuing decade building up French naval forces. The French fleet neared that of the British in size, and French naval budgets surpassed those of Britain by the early 1770s.

French Foreign Minister Charles Gravier, Comte de Vergennes, was determined to exact revenge against Britain. In the first years of the War for Independence, the French funneled secret aid to the American colonies, but French leaders did not want to bring their country openly into the war without some assurance that the Americans might win. The spectacular Continental Army victory at Saratoga in October 1777, where some 5,500 British troops surrendered, provided such proof. France entered the war openly early in 1778.

The alliance dramatically altered the strategic nature of the naval war. The British now had to defend their home islands and empire against a European enemy, and they did not have the resources to do both. France had some 79 ships of the line, compared to 73 for Britain. When Spain entered the war in alliance with France in 1779, it added 49. Suddenly, what had been a localized revolution now became a worldwide war. The North American theater became a secondary


one for the British navy as it shifted its focus from reconquest to simple survival.

Worse, Britain was unable to enlist allies on the Continent, as it had in 1756–1763. In fact, there was an armed neutrality on the part of the states of North Europe, most importantly Denmark and the Netherlands, backed up by a combined 80 ships of the line. The French were thus free to focus on the sea without European distraction.

The British were forced to fight in the English Channel, the Caribbean, North American waters, and the Mediterranean, and they lacked the resources to be successful everywhere. Frequently, as happened in 1779, Franco-Spanish fleets would sail through the Channel, while a weak British fleet could do no more than hover at a distance. Britain came close to invasion.

The British could have suffered much more than they did. French and Spanish attacks on the British Isles and on Gibraltar foundered on a combination of meek French admirals, intra-alliance squabbles, and gallantry by outnumbered British forces. In the Western Hemisphere, the French first concentrated in the Caribbean. There they enjoyed a fair amount of success, capturing a number of British-held islands and even threatening Jamaica, the crown jewel of the British West Indies. French expeditions to North America at first proved hesitant and unsuccessful. Admiral Charles Hector, Comte d’Estaing, showed a lack of aggressiveness off Delaware, New York, and Rhode Island in the summer of 1778.

Facing a numerically inferior British fleet, d’Estaing exhibited timidity, allowing British Admiral Richard Howe to outmaneuver him and drive him off. Still, the French managed to land forces in America under General Jean Baptiste Donatien de Vimeur, Comte de Rochambeau.

The French naval presence was decisive in 1781, however. Admiral François Joseph Paul, Comte de Grasse, sailed north from the West Indies and blockaded one third of the British North American forces at Yorktown on the Chesapeake Bay. In the tactically indecisive 5 September 1781 Second Battle of the Chesapeake, de Grasse won a strategic victory in that he was able to maintain his position. At the same time additional French forces arrived with heavy siege guns, whereupon British Admiral Thomas Graves returned with his ships to New York. Blockaded by French and Continental Army forces by land and sea, more than 8,000 men at Yorktown were obliged to surrender. This brought about the fall of the government in London and a decision to seek peace.

Britain managed to save some pride. In the 12 April 1782 Battle of the Saints in the West Indies, Admiral Sir George Brydges Rodney’s British fleet defeated the French fleet under de Grasse. But it was too late to reinvigorate the British war effort.

The War for American Independence resulted in much more than the creation of a new country. The cost of her involvement brought France to bankruptcy, and this led to the 1789 French Revolution. In Britain Prime Minister William Pitt set about reestablishing British naval preeminence in the 1780s. In that decade, he built the core of the fleet that would successfully defend Britain against the power of revolutionary and then Napoléonic France.

David J. Silbey and Spencer C. Tucker

See also

Arnold, Benedict; Barry, John; Bonhomme Richard; Bonhomme Richard vs. Serapis; Britain, Navy; Chesapeake, First Battle of the; Chesapeake, Second Battle of the; Continental Navy; Estaing, Charles Hector Tehodat, Comte d’; France, Navy; Grasse-Tilly, François Joseph Paul, Comte de; Graves, Sir Thomas, First Baron Graves; Hopkins, Esek; Howe, Richard, First Earl Howe; Jones, John Paul; Privateers and Pirates; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the; Seven Years’ War; Whipple, Abraham; Wickes, Lambert

References

Dull, Jonathan. The French Navy and American Independence: A Study of Arms and Diplomacy, 1774–1783. Princeton, NJ: Princeton University Press, 1975.

Gardiner, Robert, ed. Navies and the American Revolution, 1775–1783. Annapolis, MD: Naval Institute Press, 1996.

Kennedy, Paul. The Rise and Fall of British Naval Mastery. New York: Charles Scribner’s Sons, 1976.

Mahan, Alfred Thayer. The Major Operations of the Navies in the War of American Independence. Boston: Little, Brown, 1913.

Miller, Nathan. Sea of Glory: The Continental Navy Fights for Independence, 1775–1783. New York: David McKay, 1974.

Syrett, David. The Royal Navy in American Waters, 1775–1783. Brookfield, VT: Gower Publishing, 1989.

Tilley, John A. The British Navy and the American Revolution. Columbia: University of South Carolina Press, 1987.

Amethyst (British Navy, Frigate, 1943)

British frigate employed as part of a flotilla on the Yangtze River between April and July 1949. Launched on 7 May 1943, the Amethyst displaced 1,350 tons, was armed with 6 × 4-inch guns, could make up to 20 knots, and had a crew of 192 men. In 1948, in response to a perceived need to support British commercial and consular activity and to provide reassurance to British and Commonwealth nationals during the Chinese Civil War, the Admiralty reconstituted the Yangtze Flotilla.

Despite a deteriorating situation in the area, on 19 April 1949 the frigate Amethyst deployed to Shanghai. The following morning she came under heavy fire from a Communist gun battery and ran aground in the Yangtze River. An attempt to rescue her was undertaken by the destroyer Consort,


which engaged Communist positions with her 4.5-inch guns, but that ship was badly mauled and eight ratings were killed. The following day the cruiser London made another unsuccessful attempt and there was a fierce firefight, with 13 British sailors killed and 30 wounded. During the night of 21–22 April the Amethyst floated off the sandbank and moved upriver to find some respite from bombarding positions, but she remained trapped by Communist forces.

Four days later negotiations for the ship’s release began, but after several months, with no resolution in sight, the decision was made to break out. On the night of 30 July, under the command of Lieutenant Commander John Kerans (the original commanding officer, Lieutenant Commander B. M. Skinner, had died of wounds), she raced downriver. Despite heavy fire from the riverbank, an engagement with a Chinese patrol boat, and a collision with a small junk, she completed the seven-hour passage and joined the British fleet the following morning.

The Amethyst incident captured the public imagination and was popularly portrayed as a David versus Goliath struggle between a gallant little frigate and a mighty Communist army. In retrospect, however, the original decision to deploy the Amethyst seems misconceived, and the loss of more than 300 British and Chinese lives for little purpose serves as a reminder of the limits of gunboat diplomacy. The Amethyst was scrapped at Plymouth on 18 January 1957.

H. W. Dickinson

See also

China, Navy; Gunboat Diplomacy

References

Grove, Eric. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Philips, C. E. Lucas. Escape of the Amethyst. London: Heinemann, 1957.

Murfett, M. H. Hostage on the Yangtze: Britain, China and the Amethyst Crisis of 1949. Annapolis, MD: Naval Institute Press, 1991.

Amphibious Vehicles: Landing Vehicle, Tracked (LVT)

Also known as the “amphtrac,” the LVT is an amphibious vehicle with tank tracks that is used primarily to transport and tactically deploy troops, equipment, and supplies in amphibious operations. Unlike conventional landing craft, LVTs are true amphibians, capable of movement both afloat and ashore. LVTs can traverse water, underwater obstacles such as reefs and sandbars, littoral regions, and land formations. They mount machine guns or heavier weapons.

During World War II, LVTs served as assault tanks, assault transports for infantry, shuttles for troops in ship-to-shore movements, weapons and ammunition carriers, supply vehicles, tanks, artillery, and transports for wounded personnel. LVTs were valuable in amphibious assaults against defended beaches. They eliminated the need to disembark troops at the water’s edge, the most dangerous phase of the assault. They transported troops from ships and across beaches to defensible land formations in one continuous movement.

LVTs provided the assault force protection from small arms fire and firepower. Their fire helped bridge the gap between the lifting of naval gunfire and the landing of the infantry, and between the landing of infantry and the landing of tanks and artillery. LVTs were also useful in transporting equipment and supplying troops. LVTs eliminated the need for piers, trucks, and roads.

As the war progressed, new and more varied uses for LVTs were found. The U.S. Navy developed seven types of LVTs during World War II (see chart). Their size, carrying capacity, engine power, armor, and armament tended to increase during the war. LVT production exceeded 10,000 units by 1944. The U.S. Marine Corps and Army used LVTs primarily in the Central and Southwest Pacific.

Donald Roebling of Clearwater, Florida, designed and built the first amphibious tracked vehicle. His purpose was to save lives in the Everglades, where transit by trucks or boats was impossible. During periods of flooding, lives were lost because areas were inaccessible and rescuers were unable to reach flood victims. Roebling designed a vehicle capable of negotiating swamplands. The navy recognized the utility of Roebling’s invention and acquired two vehicles to rescue downed pilots. They were employed at the Naval air stations at Opalocka (Miami), Florida, and Corpus Christi, Texas.

In the 1930s the U.S. Navy and Marine Corps were preparing for war in the Pacific against the Japanese. The navy’s War Plan Orange called for the capture of advanced bases across the Central Pacific. Some of these were in the possession of the Japanese and would have to be taken by force. The Marine Corps and navy subsequently developed an offensive amphibious doctrine to secure advance bases on islands. The doctrine required daylight amphibious assaults against determined defenses. To perform this mission new technology was needed.

In 1940 Roebling’s amphibious tractor came to the attention of the Marine Corps. Since the vehicle was a “craft,” the Bureau of Ships took charge of developing and testing what became known as the “Alligator.” In Fleet Marine force maneuvers in the winter of 1940, the vehicle demonstrated its value in exercises on the island of Culebra, Puerto Rico,


and at Virginia Beach, Virginia. The navy then negotiated a contract to produce the LVT with the Food Machinery Corporation at Dunedin, Florida. As demand for the vehicle increased, other manufacturers contracted to produce LVTs.

In May 1941 the Marine Corps established the Amphibian Tractor Detachment at Dunedin, Florida, which conducted training associated with the operation and maintenance of the vehicle. Individuals taking part in this training formed the nucleus of the amphibian tractor battalions that landed Marines across the Pacific. Lieutenant Colonel Maynard M. Nohrden was the detachment’s executive officer, and later he commanded the 1st Amphibian Tractor Battalion. Subsequently, a second training facility was established at the Boat Basin at Camp Pendleton, California.

The Bureau of Ships controlled the distribution of LVTs. The army procured LVTs for General Douglas MacArthur’s Southwest Pacific campaigns and the navy employed them in Admiral Chester Nimitz’s Central Pacific campaign. LVTs were employed for the first time in amphibious operations in November 1942 during the battle for Guadalcanal, the Marines using them primarily to transport equipment and supplies. At Tarawa in November 1943, LVTs were employed for the first time in a direct assault on a deliberate defense. The ability of the vehicle to traverse reefs was crucial to the success of the landing. The reefs at Tarawa precluded conventional landing craft from landing troops directly on the beach. LVTs shuttled Marines from landing craft to the beaches and proved invaluable in the operation. Studies concluded, however, that the vehicles were deployed in insufficient numbers and that they would benefit from a more powerful engine, thicker armor protection, and greater firepower.

The army used LVTs in the Philippines and Okinawa. The LVT(A)(4) was equipped with an army M8 75 mm howitzer mounted in a turret. With this vehicle, the army formed amphibian tank battalions. The 776th Amphibian Tank Battalion supported the 7th Infantry Division, fighting as an amphibious tank and artillery force.

Why these extremely useful vehicles were not employed in the Normandy invasion in June 1944 is not clear. After the war the Marine Corps continued to develop and deploy LVTs.

Adrian R. Lewis

See also

Guadalcanal; Tarawa, Capture of; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater.

References

Collier, John T. “Development of Tactical Doctrine for Employment of the Amphibian Tanks.” Military Review (October 1945): 52–56.

Nohrden, Maynard M. “The Amphibian Tractor, Jack of all Missions.” U.S. Naval Institute Proceedings 72, 515 (January 1946): 12–15.

U.S. Marine Corps. Amphibious Ships, Landing Craft and Vehicles. Quantico, VA: Marine Corps Development and Education Command, 1980.

U.S. Navy. ONI226—Allied Landing Craft and Ships. Washington, DC: Division of Naval Intelligence, 1944.

Amphibious Warfare

The operation of forces from the sea against land. Modern amphibious warfare is complex and involves employment of air, sea, and land forces, along with the movement of their arms and supplies across water for purposes of conquest or raid. Amphibious operations also include the evacuation of military forces from hostile shores.

Amphibious warfare is as old as naval vessels capable of transporting armed forces. This form of warfare has profoundly influenced the history of nations. In 490 b.c. the Persian fleet landed the Persian Army at Marathon, Greece. The Athenians defeated the Persians, preserving Western culture and civilization. In 1066 the Normans invaded England across

Landing Vehicle, Tracked, and Landing Vehicle, Tracked (Armored)
Model | Operational Use | Capacity | Speed, Land (MPH) | Water Knots | Armor (Pounds) | Weight | Armament | Crew | Date Introduced
LVT(1) | Personnel & Cargo | 4,500 lb. | 15 | 4 | None | 16,900 | .30 & .50 cal. machine gun | 3 | 1941
LVT(2) | Personnel & Cargo | 6,500 lb. | 25 | 5.4 | Plating | 25,200 | .30 & .50 MG | 3 | 1942
LVT(3) | Personnel & Cargo | 8,000 lb. | 25 | 5.2 | Plating | 28,000 | .30 & .50 MG | 3 | 1943
LVT(4) | Personnel & Cargo | 6,500 lb. | 25 | 5.4 | Plating | 23,350 | .30 & .50 MG | 3 | 1943
LVT(A)(1) | Tactical | 1,000 lb. | 25 | 5.4 | .5 inch | 32,800 | Turret, 37mm gun, 3 × .30 MG | 6 | 1942
LVT(A)(2) | Tactical, Personnel & Cargo | 6,500 lb. | 25 | 5.4 | .5 inch | 27,600 | .30 & .50 MG | 6 | 1942
LVT(A)(4) | Tactical | 2000 lb. | 25 | 5.2 | .5 inch | 38,000 | Turret, 75mm Howitzer, .50 MG | 5 | 1943
Source: Data collected from U.S. Navy, ONI 226-Allied Landing Craft and Ships, Washington, DC, 7 April 1944.


U.S. Amphtracs smash against the beach of Angaur Island, 21 April 1944. (Library of Congress)

the English Channel. Duke William defeated King Harold at the Battle of Hastings and changed the history of England. During the 1756–1763 Seven Years’ War, the British employed amphibious operations to defeat the French in Canada.

Amphibious operations were employed in the 1775–1783 American War for Independence, the Napoléonic Wars, the War of 1812, the 1846–1848 Mexico–United States War, the 1854–1856 Crimean War, the 1861–1865 United States Civil War, the conquest of the British and French empires in Africa and Asia, the 1898 Spanish-American War, the 1894–1895 Sino-Japanese War, the 1904–1905 Russo-Japanese War, World Wars I and II, the 1950–1953 Korean War, and the long struggle in Vietnam.

Even though armies landed on foreign shores over the span of centuries, contested landings were relatively rare. This changed with the rise of the modern nation-state, the Industrial Revolution, and advances in science and technology. It then became possible for armies to defend an entire continent.

In the twentieth century, the increased size of armies, coupled with advances in technology such as the internal combustion engine, radar, radio communications, airplanes, machine guns, and long-range artillery, gave great advantages to a defending force. This, in turn, made it necessary to develop highly specialized amphibious assault techniques to counter them. Modern amphibious warfare also required air, sea, and land forces to work in tandem. Three maritime nations pioneered modern amphibious doctrine: Japan, Britain, and the United States. Each developed practices and technology to fit its specific needs.

Modern warfare requires a combined strategic vision, but it may also require the merging of military practices. Combined doctrine may have to be produced in order to conduct certain operations. For example, World War II Allied operations in the Mediterranean theater and the 1944 Normandy invasion melded combined and joint operational amphibious doctrines.

Japan had a long history and tradition of amphibious


warfare, but its modern amphibious warfare technology and doctrine developed at the end of the nineteenth century, occasioned by its geographic circumstances and aspirations to secure natural resources and a colonial empire. Japan led the world in the early part of the twentieth century in the development of amphibious warfare technology and doctrine.

The Japanese Army took the lead. Beginning in the 1920s, it organized and trained divisions specializing in amphibious warfare, and it designed landing craft with bow ramps to facilitate the rapid off-loading of troops and supplies. Japanese operations against China called for daylight landings at undefended sectors of coast utilizing surprise and speed. Naval bombardment and close air support were unnecessary.

In the case of operations against defended islands, Japanese doctrine called for air and naval forces to isolate the battlefield and destroy beach defenses. Especially trained assault divisions made the initial assault, preferably at night; follow-on forces landed in daylight. The Japanese preferred multiple landings over a broad front: if one landing encountered stiff resistance, then follow-on forces would be diverted to other beaches.

In the 1930s, the Japanese conducted amphibious operations against China, such as at Shanghai in 1937. In December 1941 the Japanese began a series of amphibious operations against colonial possessions of the United States and European powers in Southeast Asia and the Pacific Ocean. These included amphibious assaults on Malaya, the Philippines, the Dutch East Indies, and islands in the southwest Pacific. The Japanese were generally successful in these operations. In six months they conquered 100 million people and 250,000 enemy soldiers at a cost of only 15,000 casualties (including wounded), 380 aircraft, and 4 destroyers.

The British practice of war from the sixteenth to the twentieth centuries employed what British military historian B. H. Liddell Hart called the “indirect grand strategy.” This limited war strategy emphasized surprise, mobility, maneuver, peripheral attacks on enemy weaknesses, dispersion, conservation of resources, and negotiated settlements. The British thus de-emphasized direct confrontation, concentration, mass, and battle.

The objectives of traditional British amphibious operations were to exert economic pressure by the capture or destruction of overseas sources of the enemy’s wealth, to disable or destroy an enemy’s naval forces, to secure new naval bases, to effect a diversion of enemy strength, to expel an enemy from a particular territory, and to hamper an enemy by supporting local rebellions.

British landing forces were typically incapable of sustaining themselves and were usually too small to become decisively engaged. They were frequently confined to undefended coastal regions where they could be supported from the sea and, when necessary, evacuated. Typical of such operations were those against the Spanish at Cádiz in 1587, those against the French at Québec in 1759, the failed operation against Turkey at the Dardanelles/Gallipoli in 1915, and the 1942 Dieppe raid against German-occupied France. The British developed a tradition of amphibious raiding operations against targets of opportunity for limited tactical gains.

Technological advances and social changes influenced the adoption of new strategy and doctrine. In World War I, Britain fielded a mass army to fight on the European continent. Yet in an effort in 1915 to drive Turkey from the war, Britain attempted to force the Dardanelles by sea power alone. When that failed, it landed troops on the Gallipoli Peninsula. This operation also failed and the troops were ultimately evacuated. The failure seemed to show that modern weaponry made it impractical to force a landing against an organized and well-motivated defense in daylight.

In 1938 on the eve of World War II, the British established the Inter-Services Training and Development Center (ISTDC), in which army, navy, and air force officers were brought together to develop technology and doctrine for the conduct of amphibious operations. ISTDC doctrine emphasized surprise by a night approach utilizing fast ships carrying special craft. These craft would be sent ashore while the ships lay out of sight of land. Smoke and naval gunfire would protect the landing. Once the beach was secured, reserves would land and capture covering positions sufficiently inland to secure the beach and anchorage from enemy fire. Other ships would then deliver the main landing force. Finally, specialty craft would land vehicles and stores directly onto beaches.

This was basic British amphibious practice employed throughout the war in the Mediterranean theater. The tenets emphasized speed, tactical surprise, control of the air and sea in the immediate vicinity of the operation, limited commitment against targets of opportunity, unopposed assaults on terrain that permitted rapid advance inland, and interservice cooperation rather than unity of command.

The August 1942 Dieppe raid exposed serious weaknesses in British amphibious doctrine. The Combined Operations Headquarters, successor to the ISTDC, planned the raid, which was designed as a test of prevailing tactics and as a rehearsal for an invasion of the continent of Europe. The raid proved a disaster in which the landing forces suffered heavy casualties. Lessons learned included the need for adequate fire support, especially in the initial phase of the attack, as well as pre-invasion bombing, which the British had forgone to achieve surprise.

After Dieppe the British favored infiltration tactics rather than direct frontal assault, tactics best achieved under the


cover of darkness. The fleet was typically small, and the bombardment of short duration.

The United States revolutionized amphibious warfare. Modern U.S. amphibious doctrine built on the American experience in the Mexico–United States War, Civil War, and Spanish-American War. The acquisition of an Asian empire and the security requirements of its bases there demanded U.S. forces capable of offensive and defensive actions. As early as 1921, Major Pete Ellis of the Marines pinpointed Japan as the enemy. To project land forces across the Pacific and wage war in Japanese waters would necessitate acquiring forward bases for the fleet. Ellis accurately predicted the need to seize, secure, and occupy islands held by Japanese forces. The United States Marine Corps assumed this mission and set about developing the doctrine to accomplish it.

The American practice of war employed the “direct approach” of attacking an enemy’s strength, seeking out an enemy’s main army, and destroying it. The Americans preferred to conduct daylight assaults, allowing maximum use of strategic and operational resources such as shore bombardment and strategic bombing. Marine Corps amphibious doctrine emphasized daylight assaults based on mass and firepower. It was heavily dependent upon naval gunfire. Surprise was less important. The Marines preferred early morning landings to maximize the hours of daylight to establish the beachhead, assisted by air and sea assets.

In the Pacific campaigns, islands could be cut off from all outside assistance, and marine amphibious doctrine sought to capitalize on this. It emphasized firepower, concentrating naval gunfire, and combat aviation in support of a landing. This was the foundation of U.S. Marine and Navy operations in the Pacific. The nature of the terrain in the Central Pacific made it impossible in many instances to avoid the Japanese main defense. With each campaign the importance of pre-invasion bombardment and bombing increased.

Although Marine Corps doctrine emphasized supporting naval and air firepower, it was not until Guadalcanal and Tarawa that the Marine Corps realized their full significance. Thereafter, far greater firepower was employed from land and sea: destroyers and even battleships moved close to shore to provide direct fire support, and this would not be lifted until the lead assault waves were in close proximity to the beach. After Tarawa, preliminary bombardments could last up to ten days.

Tarawa also taught the Marines that they needed to boost their firepower. This meant an increased number of Browning automatic rifles (BARs), flamethrowers, demolition charges to destroy bunkers, and more amphibious tractors.

Once they moved ashore, battles were won by systematic, sustained application of overwhelming firepower, followed by a direct infantry assault. The Marine Corps’s experience in the Pacific proved conclusively that defenses constructed at the water’s edge could usually be destroyed by supporting fire. Lieutenant General Holland M. Smith, who commanded Marine Corps forces at Iwo Jima and in other landings, noted that, given adequate naval and air support, Marines could go ashore on any beach and take any objective.

American doctrine offered the best chance for achieving its objectives and reducing casualties in an assault against a deliberate defense. British doctrine was not designed to fight a deliberate defense. The British relied primarily on manpower, the Americans on firepower. Britain’s lack of resources mitigated against a firepower doctrine, and British traditions also exerted influence.

American resources and philosophy caused the British to modify their own doctrine. At Normandy on 6 June 1944, the Allies conducted their first daylight amphibious assault. This relied heavily on bombing and naval gunfire support. It proved decisively successful.

After World War II many believed that amphibious warfare was obsolete, that airpower and atomic weapons would dominate war. This was disproved on 15 September 1950 during the Korean War, when United Nations Command forces landed behind the North Korean lines at Inchon. X Corps achieved tactical surprise and the landing and subsequent drive on Seoul helped bring about the destruction of the North Korean Army.

The U.S. Marine Corps continued to develop amphibious warfare technology and doctrine throughout the Cold War. Although amphibious landings occurred during the Vietnam War, these were without notable success. Amphibious warfare was and remains a vital form of war.

Adrian R. Lewis

See also

American Independence, War of; Cádiz; Crimean War; Dardanelles, Operations in; Dieppe Raid; French Revolutionary and Napoléonic Wars; Gallipoli Campaign; Guadalcanal; Inchon Landing; Korean War; Mexico–United States War; Russo-Japanese War; Seven Years’ War; Sino-Japanese War; Spanish Succession, War of the; Spanish-American War; Tarawa, Capture of; United States Civil War; Vietnam War; War of 1812; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Bartlett, Merrill L., ed. Assault from the Sea: Essay on the History of Amphibious Warfare. Annapolis, MD: Naval Institute Press, 1983.

Fergusson, Bernard. The Watery Maze: The Story of Combined Operations. New York: Holt, Rinehart, and Winston, 1961.

Lewis, Adrian R. Omaha Beach: A Flawed Victory. Chapel Hill: University of North Carolina Press, 2001.

Millett, Allan R. “Assault from the Sea: The Development of Amphibious Warfare between the Wars: American, British and Japanese Experiences.” In Military Innovation in the Interwar Period, ed. Williamson Murray and Allan Millett, 50–95. Cambridge, UK: Cambridge University Press, 1996.


Anaconda Strategy (1861–1865)

U.S. Army General in Chief Winfield Scott’s plan to defeat the Confederacy in the 1861–1865 Civil War. Drafted after the fall of Fort Sumter on 14 April 1861, it was derisively known as the “Anaconda Plan” or “Scott’s Anaconda” for the South American constrictor that suffocates its victims. The strategy called for a naval blockade of the southern Atlantic and gulf coastline while a strong army supported by steam gunboats won control of the western rivers, principally the Mississippi, to bisect the South. Such a plan would take time and resources to implement. Northern public opinion and politicians clamored instead for a quick, devastating blow against the Confederacy. Accordingly, the Lincoln administration initially shelved the plan in favor of a “decisive” battle strategy.

Although Lincoln had adopted the coastal blockade early in the war, after the federal defeat in the First Battle of Bull Run, he also incorporated seizure of the western rivers into his strategy. This focused federal military efforts on the Mississippi River. In the summer of 1863, Union forces secured control of that strategic waterway. This combined with the coastal blockade and aggressive operations by the Union field armies eventually proved fatal to the Confederacy.

Richard W. Peuser

See also

Blockade (Strategy), 1500 to the Present; Mobile Bay, Battle of; United States Civil War

References

Hattaway, Herman, and Archer Jones. How the North Won the Civil War. Urbana: University of Illinois Press, 1982.

Reed, Rowena. Combined Operations in the Civil War. Annapolis, MD: Naval Institute Press, 1978.

Anchors

A device to hold a vessel securely in position. Since people first ventured onto the water, they faced the problem of securing their vessel in a fixed position. This aim was accomplished at first by dragging the boat onshore. Later, as seamen ventured farther offshore, a variety of devices were used to hold the vessel in place.

The earliest known method utilized poles driven into the bottom and secured to the vessel on the outside of the hull or through holes in the sides of boats in New Guinea or in Northern European dugouts. The Chinese developed a method using a stone wrapped with vines that could be lowered overboard and recovered later. Honor Frost, a nautical archaeologist, developed a classification system for these types of anchors: rock anchors, sand anchors, and composite anchors. The first was a simple stone with a single hole through it for the rope. The second was a large stone with a hole for the anchor line and other holes through which hard sticks were passed to enhance the holding power of the anchor on sandy bottoms. The last was a combination of the first two, a crooked tree root with stones lashed to it.

Anchors on a dock, Louisiana. (Library of Congress)

The Greeks and Romans developed anchors we would recognize today. Utilizing a wooden stock (the vertical piece), they attached a short horizontal piece and flukes to it, filling the horizontal stock and the flukes with lead or weight. The Romans also used smaller anchors made completely of lead. By medieval times anchors were displaying the traditional ring at the crown of the anchor and curved, sharpened flukes. Examples of these anchors may be seen on tapestries and town seals.

By the end of the seventeenth century, the British Admiralty “Longshank” anchor had become the standard of anchor design. This style remained virtually unchanged for the next two centuries. The British developed a systematic method of building anchors for various sized vessels. In general, the shank was twice as long as one of the flukes plus the length between the tips of the flukes, and the stock was the same length as the shank. The flukes were triangular in shape, most being equilateral triangles, and half the length of the arm. With variations, this was the predominant anchor until the invention of the stockless anchor in 1821.

The stockless anchor in use today has seen many permutations since its introduction. One of the most widely used anchors in modern times is the “Danforth” anchor, which may be seen on both large commercial vessels and private pleasure craft. The “Bruce” anchor and the CQR anchor are other popular types of anchors now in use. All three of these stockless anchors have only a single fluke, are relatively easy to stow, and have great holding power. Although designs


have changed throughout the centuries, the purpose of the anchor remains the same: to hold the vessel on station.

Sheridan R. Jones

References

Curryer, Betty Nelson. Anchors: An Illustrated History. Annapolis, MD: Naval Institute Press, 1999.

Upham, N. E. Anchors. Aylesbury, UK: Shire Publications, 1983.

Anglo-Dutch Wars (1652–1654; 1665–1667; 1672–1674)

The First (1652–1654), Second (1665–1667), and Third (1672–1674) Anglo-Dutch Wars arose from maritime commercial competition between England and the United Provinces of the Netherlands. The conflicts are significant not only for their economic and political ramifications, but for the innovations in naval warfare that resulted. The line-of-battle ship (ship of the line) rose to prominence during this period, laying the foundation for the strategic and tactical doctrines inherent in modern naval warfare.

Causes for antagonism between the two maritime powers included rivalry over the bulk-carrying and spice trades, whaling, and the North Atlantic herring fisheries. The conclusion of the Eighty Years’ War between the Dutch and Spain with the Treaty of Munster in 1648, followed the next year by the execution of King Charles I and the establishment of the Commonwealth in England, intensified the situation. Tension came to a head with the Navigation Act of 1651, which restricted foreign shipping from English ports. Furthermore, English privateers who were engaged in an undeclared war against France refused to respect Dutch neutrality, and the Commonwealth resurrected the ancient royal custom of claiming English sovereignty of the seas, requiring foreign ships in the Channel and North Sea to salute English warships.

The failure to reach a diplomatic solution led both nations to send warships to sea. Dutch refusal to recognize the English claim to sovereignty of the seas led to the first major action off Dover on 19 May 1652, when 42 Dutch ships commanded by Martin van Tromp engaged 19 English vessels under Robert Blake. The Dutch withdrew, losing two ships to superior English gunnery. Blake returned to sea in early June to attack Dutch shipping, sailing to the Shetlands to intercept an inbound East India convoy and the Dutch herring fleet. Tromp sortied to engage him, but a storm on 25 July prevented their meeting. The English suffered some damage, but the Dutch lost 16 of 100 ships, and dispersal from the weather reduced Tromp’s fleet to 34 ships.

Meanwhile, Michiel Adrianszoon de Ruyter sailed down the Channel with 20 men of war and four fireships to protect a convoy from an English squadron commanded by Sir George Ayscue. The latter’s attempt to break through de Ruyter’s escorts and attack the convoy led to a confused fight on 16 August with about 40 ships per side. Both claimed victory, although it was de Ruyter who accomplished his objective of bringing the convoy home.

Witte Corneliszoon de With then replaced Tromp, joining de Ruyter in another effort to protect inbound convoys. Their fleet of about 60 ships clashed with Blake’s 68 ships on 28 September in the Battle of Kentish Knock. Securing the weather gauge enabled the English to turn the rear of the Dutch fleet, and again their superior gunnery forced the Dutch to withdraw.

Tromp returned to the fleet on 27 October, assembling over 80 vessels despite a shortage of both men and equipment. He defeated Blake’s fleet of 42 ships at Dungeness on 30 November, forcing the English to withdraw after losing two ships and securing passage of the Channel for Dutch merchantmen.

Defeat led to reform for the English. Robert Monck and Richard Deane joined Blake as Generals-at-Sea, assuming command of the fleet’s Red, White, and Blue squadrons. Improved pay and discipline strengthened the English, who defeated Tromp at Portland on 18–20 February 1653. The Dutch escaped after two days’ pursuit thanks to better seamanship. Superior English firepower again decided the issue, but recognition for increased command and control measures led the Generals-at-Sea to publish sets of Fighting and Sailing Instruction in March, laying the foundation for the line-of-battle doctrine characteristic of the age of sail.

These reforms contributed to the English victory at the 2–3 June 1653 Battle of the Gabbard, in which the Dutch withdrew after losing 8 ships sunk and 11 captured out of a force of over 100, with no English ships lost. Tromp again sortied to break the blockade imposed after his earlier defeats, but he died at the 31 July Battle of Scheveningen, another Dutch defeat.

Oliver Cromwell’s seizure of power led to negotiations, for he opposed the war and was eager to conclude it. The Dutch, suffering from a stranglehold on their merchant fleet, were willing to come to terms, and the war concluded with the 5 April 1654 Treaty of Westminster.

The conflict heralded an emerging era in naval warfare. The early battles were nautical brawls, the fleets “charging” each other in the manner of cavalry. Captains of the armed merchantmen augmenting both fleets were reluctant to take risks, while warship captains focused more on capturing prizes than on coordinated fleet tactics. The new sailing and fighting instructions formalized doctrine and gave commanders more control. The Dutch proved themselves superior


Dutch Admiral Michiel Adrianszoon de Ruyter attacking English ships during his expedition up the River Medway, 1667. (Hulton/Archive)

seamen, but their smaller ships were no match for the larger, more heavily gunned English vessels. Fleet actions still degenerated into melees, but by the end of the First Anglo-Dutch War the first steps had been taken toward the line of battle employed in the age of sail.

Deliberate English aggression precipitated the second war. In 1663 Sir Robert Holmes, with two warships and 24 slavers, raided the West African coast, capturing the Dutch fort at Gorée. In 1664, another force under Richard Nichols sailed to North America, capturing New Amsterdam in August. De Ruyter’s Mediterranean squadron of 23 ships recaptured Gorée on 24 October, then sailed to the Caribbean, seizing several English ships as it sailed northward along the American coast before recrossing the Atlantic to return to the Netherlands in August 1665.

War officially began in March 1665. James, Duke of York, commanded the English fleet, while Jacob van Wassenaer Obdam led the Dutch. A major victory on 3 June 1665 at Lowestoft, in which 18 Dutch ships were sunk and 14 captured for the loss of one English ship, was foiled when a courtier aboard the English flagship halted the pursuit while James slept. Edward Montagu, First Earl of Sandwich, replaced him, while de Ruyter assumed command of the Dutch fleet.

After France and Denmark joined the conflict in January 1666, fears that a French squadron would sail up the Channel to join the Dutch led to the division of the English fleet. Prince Rupert sailed with 20 ships to intercept them, while Sandwich guarded the Dover Straits with 30, leaving George Monck, Duke of Albemarle, with 54 ships to face de Ruyter’s 85 at the start of the 1–4 June 1666 Four Days’ Battle. Rupert’s arrival on 3 June failed to prevent an English defeat; they lost eight ships sunk and 14 captured, the Dutch seven.

The English sought safety in the Thames, then engaged de Ruyter in the 25–26 July 1666 Battle of St. James’s Day. The well-ordered English battle line inflicted a serious defeat on the Dutch, forcing de Ruyter to disengage. The English assumed station off the Texel, and a raid led by Sir Robert Holmes on Dutch shipping led to the destruction of 150 vessels.


Success led the financially strapped King Charles II to make a serious miscalculation. Peace negotiations convened in May 1667, and the king kept all but two squadrons laid up while talks proceeded. De Ruyter boldly sailed up the Medway, destroying three English ships and capturing two. The impact of this bold stroke was tremendous, although both sides were financially crippled by the disruption of trade. The 31 July 1667 Treaty of Breda concluded hostilities. Restrictions on Dutch trade in England were relaxed, and the Dutch obtained Surinam while the English gained New York.

Tactically, the war proved the validity of line-of-battle tactics and the value of heavily gunned warships, the Dutch recognizing the need to revise their doctrine and construct larger vessels. Other changes came as well. Despite defeats, the Dutch returned their fleet to sea, while the overconfident English suffered for their false economy at the Medway. Bureaucratic reform began, helping to modernize naval administration and logistics.

Concluding an agreement for an alliance with Louis XIV against the United Provinces with the 1670 secret Treaty of Dover, Charles II planned to renew hostilities with the Dutch. Sir Robert Holmes provided a pretext when he attacked the inbound Dutch Smyrna and Lisbon convoy on 12 March 1672, which led to English and French declarations of war on 19 March and 27 March, respectively.

While the French invaded the Netherlands by land, an English fleet supported by a French squadron descended on the Dutch coast, landing a second army amphibiously. The Comte d’Estrées’s 30 ships became the White squadron upon joining the English fleet commanded by James, Duke of York. De Ruyter nevertheless seized the initiative, attacking the Anglo-French fleet of 98 ships with 75 ships of their own in the 28 May Battle of Solebay. James’s flagship was heavily engaged, and Sandwich was lost with his ship. The Dutch withdrew with the loss of two ships but maintained their fleet-in-being, successfully thwarting a landing.

James’s failure to comply with the Test Act led to his replacement by Prince Rupert in 1673. On 28 May the allies engaged de Ruyter at the Schooneveld. Neither side lost any ships in either this action or the Second Battle of Schooneveld on 4 June, but their subsequent return to port again precluded a landing. On 11 August Rupert engaged the Dutch at the Texel (with 56 English, 30 French, and 60 Dutch ships present), hoping to gain the decisive victory necessary for a landing. French passivity foiled this, and although neither side lost a ship, the allies once again returned to port with the invasion force still embarked.

Parliament and the English public, unhappy with a conflict that they feared was an effort by Charles II and James to expand royal power, and disappointed with poor French cooperation, pressured the king to make peace with the Dutch, although Louis XIV continued the conflict for four more years. Although the battles were tactically indecisive and certainly less bloody than those of the previous two Anglo-Dutch wars, they are significant because both sides relied increasingly on larger, heavily gunned ships deployed in line of battle. Despite English accusations of unenthusiastic participation, a French presence signified Louis XIV’s recognition of sea power and Jean Baptiste Colbert’s efforts to build up a French battle fleet. Politically, the conflict marked the demise of Dutch Grand Pensionary Jan de Witt and the rise of Stadtholder William III, future king of England. William was the architect of the Grand Alliance against France that began the century of global conflict in which naval power would play a decisive role.

Frank Kalesnik

See also

Ayscue, Sir George; Blake, Robert; Charles II; Colbert, Jean Baptiste; Deane, Richard; Dover, Battle of; Dungeness, Battle of; Estrées, Jean, Duc d’; Four Days’ Battle; Gabbard, Battle of the; Holmes, Sir Robert; James, Duke of York; Kentish Knock, Battle of; Lowestoft, Battle of; Monck, George, First Duke of Albemarle; Montagu, Edward, Earl of Sandwich; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de; Scheveningen, Battle of; Schooneveld, Battles of the; Solebay, Battle of; Texel, Battle of the; Tromp, Maarten Harpertszoon; Wassenaer van Obdam, Jacob; With, Witte Corneliszoon de

References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Fox, Frank. Great Ships: The Battlefleet of Charles II. London: Conway Maritime Press, 1980.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Harding, Richard. Seapower and Naval Warfare, 1650–1830. Annapolis, MD: Naval Institute Press, 1999.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Loades, David. England’s Maritime Empire. Harlow, UK: Pearson Education, 2000.

Padfield, Peter. Maritime Supremacy and the Opening of the Western Mind. Woodstock, NY: Overlook Press, 1999.

Anglo-French Intervention in the River Plate (1836–1852)

Conflict in the River Plate following the creation of Uruguay brought threats to British and French commercial interests, which triggered a disastrous attempt at naval intervention in the 1840s.

Uruguay developed rapidly following its creation in 1828. Montevideo became a major trading port on the river, overtaking Buenos Aires, and the country welcomed large numbers of European migrants, principally French and Basques.


French and British ships fire on the batteries at Punto Obligado during the blockade of River Plate. (Library of Congress)

But it signally failed to perform the role of a buffer between Brazil and Argentina. Indeed, factions that began fighting for power reflected the traditional rivalries of the region. On one side were the conservative blancos, led by General Oribe and backed by the dictator Rosas of Argentina; on the other side were the liberal colorados, led by the erstwhile Brazilian General Fructuoso Rivera, who became a rallying point for those hostile to Rosas, whether Argentineans fleeing from persecution or foreign powers, notably France.

Rivera was elected Uruguay’s first president, but in 1838 he overthrew his successor, Oribe, and plunged the country into civil war. Furious at Rivera’s support for dissident Argentineans and jealous at the prosperity of Montevideo, Rosas in 1841 began to send Oribe military assistance. Argentine troops poured into Uruguay while Admiral William Brown cleared the river of the Uruguayan navy and blockaded Montevideo, where Rivera—backed by units of resident Italians and Frenchmen, and supported by a small flotilla commanded by the Italian Giuseppe Garibaldi—was besieged by his rival.

International complications developed when the French provided direct military support and the British foreign secretary, the Earl of Aberdeen, tried to impose a settlement while favoring Rivera. Their local representatives took this policy to extremes and in 1845 they demanded that Rosas evacuate his troops and abandon Oribe. When he refused, British and French naval commanders Admirals Inglefield and Lainé landed troops and Marines to defend Montevideo, broke the blockade, and seized the entire Argentine fleet. The British then attacked Oribe’s coastal outposts, blockaded Buenos Aires, and forced the fortified passage of Obligado on the River Paraná, which Rosas had closed in retaliation.

Lord Palmerston put an end to this folly when he returned to office in 1846, and Britain and France then reverted to strict neutrality. But the struggle in Uruguay and the siege of Montevideo dragged on until 1851, when the Brazilians finally put a stop to Rosas’s ambitions. Using the opportunity of a revolt in the Argentine province of Entre Rios, they sent an army under their finest general and a fleet commanded by Thomas Cochrane’s erstwhile subordinate, the now Vice Admiral John Pascoe Grenfell. Grenfell penetrated the fortified passage of Tonelero and landed troops in the Argentine rear,


ensuring the Argentine defeat. Rosas was overthrown and fled to exile in England, Montevideo was at last relieved, and Uruguayan independence was reaffirmed.

Brian Vale

See also

Brazil-Argentine War; Brown, William; Cochrane, Thomas, Tenth Earl of Dundonald

References

Cady, J. F. Foreign Intervention in the Rio da Plata, 1838–1850. London, 1929.

McLean, David. War, Diplomacy and Informal Empire: Britain and the Republics of La Plata, 1836–1853. London: I. B. Tauris, 1995.

Vale, Brian. A War betwixt Englishmen: Brazil against Argentina on the River Plate. New York: St. Martin’s Press, 2000

Anglo-German Naval Treaty (18 June 1935)

Important naval agreement between Britain and Germany preceding World War II. In November 1934 German Chancellor Adolf Hitler communicated to London his desire to secure a naval agreement with Britain, and then in March 1935 he announced Germany’s rearmament in defiance of the 1919 Versailles Treaty. In spite of the fact that the British government had in February 1935 promised France that it would take no unilateral action toward Germany without consulting Paris, London agreed to a naval arrangement with Germany.

Signed on 18 June 1935, the agreement was of great advantage to Germany, giving it the right to build a surface navy up to 35 percent the size of the British Commonwealth’s aggregate fleets. This would mean the German navy might now be larger than the fleets of either France or Italy. The percentage would apply to each individual class of ship save submarines, in which case Germany was granted parity with Britain, although it agreed not to go beyond a proportional strength of 45 percent. This class of vessel had, of course, specifically been denied Germany under the Treaty of Versailles.

Since Germany’s own fleet at the time was almost negligible, the promise was only another postdated German check, and it cost Great Britain the open hostility of its principal ally, France. It also brought about the collapse of the so-called Stresa front of British, French, and Italian opposition to Germany’s rearmament, and it marked the first step in the appeasement policy.

London believed, of course, that it had contained a threat to Britain’s security, and in the House of Lords Admiral Earl Beatty declared that Britain had cause to be grateful to the Germans for agreeing to limit their naval strength. But the agreement shattered the Versailles Treaty and was merely a postdated check, which Hitler was not prepared to honor. He unilaterally repudiated the agreement on 28 April 1939.

Spencer C. Tucker

See also

Beatty, David, First Earl Beatty; Britain, Navy; Germany, Navy

References

Hildebrand, Klaus. The Foreign Policy of the Third Reich. London: Batsford, 1973.

Maiolo, Joseph A. The Royal Navy and Nazi Germany, 1933–1939: A Study in Appeasement and the Origins of the Second World War. New York: St. Martin’s Press, 1998.

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Weinberg, Gerhard L. The Foreign Policy of Hitler’s Germany: Diplomatic Revolution in Europe, 1933–1936. Chicago: University of Chicago Press, 1970.

Anson, George, First Baron Anson (1697–1762)

British admiral. Born 23 April 1697, in Shugborough, Staffordshire, George Anson entered the navy as a volunteer on the Ruby (50 guns) in February 1712. He was promoted to lieutenant in 1716. His first command was the Weazell (4) in 1722. Promoted to captain in 1724, he held a succession of commands off the North American coast. Ashore for two years during 1735–1737, Anson was appointed to the Centurion (60) in 1737.

In 1740 Anson took command of a squadron of six ships to sail to the Pacific, departing England in September. It was one of the great expeditions of the age of sail. Two of Commodore Anson’s ships failed to make it around Cape Horn, and one, the Wager, was dashed against the shore and lost. Thus Anson entered the Pacific in June 1741 with only the Centurion, the Trial (8), and the storeship Anna Pink, all having suffered heavy personnel losses. They were later joined by the Gloucester (50). After raiding Spanish coastal trade and possessions along the coast of South America, Anson sailed for China in May 1742 with the Centurion and the Gloucester, the other two vessels having been condemned. In August he abandoned the Gloucester. Following a refit at Macao, Anson cruised the Philippines for the annual Manila treasure galleon. On 23 June 1743, he took the Nuestra Señora de la Covadonga (36), with a cargo valued at £500,000. Anson returned to England via the Cape of Good Hope, arriving in June 1744. Promoted to rear admiral, he refused it when an acting commission he had issued was not confirmed.

Anson then went on half pay until he joined a new government as a lord of the Admiralty in 1745, when both promotions were confirmed. In 1746 Anson was elevated to vice admiral and took command of the Channel Fleet. On 3 May 1747, Anson with 14 ships of the line, and his flag in the


Lord George Anson. (Library of Congress)

Prince George (90), encountered a French fleet of equal size under Admiral the Marquis Pierre Jacques Taffanel de La Jonquière, escorting a convoy off Cape Finisterre. In the ensuing battle, Anson took 18 ships, with £300,000 in specie.

Raised to the peerage as Baron Anson of Soberton, Anson was first lord of the Admiralty during 1751–1756 and 1757–1762. Anson was promoted to admiral of the fleet in 1761, shortly before his death on 6 June 1762 at Moor Park, Hertfordshire.

Steven W. Guerrier

See also

Austrian Succession, War of; Cape Finisterre, First Battle of; Jenkins’ Ear, War of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “George Anson, Lord Anson.” In Dictionary of National Biography, ed. Leslie Stephen, 2: 31–36. London: Smith, Elder & Co., 1885.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Williams, Glyn. The Prize of All the Oceans. New York: Viking, 2000.

Antiaircraft Cruiser (Ship Type)

Cruisers optimized for antiaircraft defense of task forces. As the aircraft menace grew at the beginning of World War II, antiaircraft (AA) defense of naval task forces became a critical mission. As the war progressed, AA defense of carrier task forces became one of the primary surface ship missions, especially in the U.S. Navy. AA cruisers were the best ships for this job. Certain classes of light cruisers in the U.S. Navy and Royal Navy were either modified for task force antiaircraft defense or purpose-built for that role.

The Royal Navy converted old C-class cruisers and designed the Dido-class to meet this requirement, the first of the new ships being completed in 1940. They were armed with 5.25-inch guns and had a primary mission of AA defense but were also capable of performing traditional light cruiser missions. The main battery was radar controlled.

The U.S. Navy Atlanta-class light cruisers, launched beginning in July 1941, were designed to counter increasingly heavy Japanese destroyers as well as to counter the threat of aircraft attack. Eleven ships were constructed and armed with 16 or 12 × 5-inch dual-purpose guns.

In the 1950s, when the missile started to replace the gun as the primary AA weapon, navies began both to convert gun cruisers to AA missile cruisers and to design AA missile cruisers. In 1961 the U.S. Navy’s Long Beach had no guns, only AA missiles. Although modern cruisers retain guns for point defense, the missile remains their primary AA weapon. The ultimate development of the AA missile cruiser is the U.S. Navy’s Ticonderoga-class equipped with the Aegis AA weapons system. AA defense is now the cruiser’s primary mission.

Benjamin L. Huggins

See also

Aegis; Antiaircraft Guns; Atlanta-Class; Cruiser, Evolution of; Guided Missiles aboard Ships; Long Beach; Ticonderoga-Class

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.

Lyon, Hugh. The Encyclopedia of the World’s Warships. New York: Crescent Books, 1978.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Antiaircraft Guns

Guns used to defend against air attack. They evolved from “antitorpedo boat guns,” light weapons designed to be traversed and elevated rapidly to engage small, fast boats. Most


antiaircraft guns retain their dual-purpose nature, that is, they can engage both air and sea/land targets.

The seriousness of the air threat to ships became apparent during World War I when the Allies lost four ships to aircraft in 1917–1918. Germany fitted its dreadnoughts with 4 × 85 mm (3.4-inch) antiaircraft guns (the precursor of World War II’s famed “88”). British naval leaders thought 2 × 3-inch guns were sufficient. U.S. and British destroyers began to mount a single 3-inch antiaircraft gun while German armored cruisers received the standard 85 mm antiaircraft gun as well as 12 machine guns, useful for both air and surface targets.

The threat of aircraft to ships was underscored by U.S. Brigadier General William Mitchell’s famous 1921 experiment, when, during a test, U.S. Army Air Service bombers sank the surrendered German battleship Ostfriesland. During the 1930s all major navies worked hard to improve their AA defenses, but early World War II experience showed that they had not adequately addressed the problem. All navies concentrated on increasing the numbers of AA guns aboard ship, as well as their lethality.

Antiaircraft guns are employed to combat the five components of the air threat: level bombers, dive-bombers, glide bombs, low-level torpedo bombers, and night attacks. AA weapons are grouped into three distinct categories: guns, light automatic weapons, and heavy automatic weapons. Guns are generally 3–5-inch cannon used for long-range effect and fire high-explosive shells to great range and altitude. These shells are set to burst when they come within range of an aircraft. Guns depend not on direct hits but on the effects of the blast and fragmentation of the shells to destroy aircraft. Because of their relatively low rates of fire and comparatively slow rates of traverse and elevation, guns become less effective as the range closes.

Light and heavy automatic weapons are used for short-range AA fire. Light automatic weapons include .30–.50 caliber machine guns and 20–25 mm automatic cannon. Heavy automatic weapons include 30–57 mm automatic cannon firing explosive shells with impact fuses. Light and heavy automatic guns depend on high rates of fire to obtain multiple direct hits on aircraft.

Free French antiaircraft gunner in action on a merchant marine vessel, 1942. (Library of Congress)


At any range, AA gunnery presents complex problems. The ship is moving horizontally with sudden changes in course at varying speeds. The ship may also be pitching and rolling. Aircraft move in three dimensions at high speed in an unpredictable manner. The time of flight for the shell also must be taken into account since there can be a delay of up to 30 seconds from the time a shell is fired until it reaches its target. Even presuming level flight for the target aircraft, if mistakes are made aiming the gun or calculating and setting the time fuse, the shell will not explode close enough to damage the target.

There are two methods of directing the fire of AA weapons: director and local control. The preferred method is the former, whereby a director equipped with range and height finders will select and direct a number of AA weapons against a specific target. This improves the chance of stopping the aircraft by massing fire and reduces the load on the gun crew. The AA weapon crew receives all firing data from the director, the main duty of the gun crew being to load and fire the gun. Local control occurs when the gunner or gun captain of an individual AA weapon selects and fires at a target, thereby determining target direction, elevation, range, and fuse setting. Not as efficient as director control, local control is valuable if combat damage renders the director unusable.

During World War II, AA weapons became much more efficient due to radar and the proximity fuse. Radar provided instant and accurate ranges and altitudes for aircraft threats. The proximity fuse contains a radio transmitter and receiver that send out a continuous radio wave. After the wave is reflected by a nearby metal object (such as an aircraft), the receiver detonates the shell at its optimum effective range, destroying the aircraft with the blast and fragmentation from the exploding shell. The proximity-fused AA shell was five times as lethal as a time-fused AA shell.

From the 1960s on, the guided missile became the dominant air-defense weapon. Only the AA missile could provide the standoff range to engage jet aircraft firing long-range weapons such as cruise missiles. Missile limitations were demonstrated in the 1982 Falkland Islands War, however, when British ship missile systems were rendered inoperative by battle damage or computer failure. This left light automatic weapons under local control as the only defense for some ships against air and cruise missile attacks.

Dual-purpose AA guns have proven invaluable because of their weight of fire, speed of response, and all-weather availability, and for use in shore bombardment, firing warning shots, and engaging small, fast torpedo boats. Today, missiles have partially, but not wholly, supplanted the versatile and deadly antiaircraft gun. Their flexibility ensures their use for the foreseeable future.

John E. Foley

See also

Antiaircraft Cruiser; Cruise Missile; Exocet Missile; Falklands (Malvinas) War; Guided Missiles aboard Ships; Vulcan Phalanx Antiaircraft Gun

References

Campbell, John. Naval Weapons of World War Two. Annapolis, MD: Naval Institute Press, 1985.

Ethell, Jeffery, and Alfred Price. Air War South Atlantic. New York: Jove Books, 1987.

Friedman, Norman. World Naval Weapons Systems. Annapolis, MD: Naval Institute Press, 1989.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1996.

Antisubmarine Warfare

The attempt to locate and track submarines in order to neutralize them before they are able to deploy weapons, discharge passengers or payload, or conduct surveillance. This endeavor is currently fulfilled by surface vessels, aircraft, satellites, submerged electronic barriers, naval intelligence, and other submarines.

The efficacy of a vessel capable of operating beneath the surface of the ocean had been recognized for centuries, and a submersible did prove it was capable of destroying a surface ship when the Confederate vessel H. L. Hunley sank the Union warship Housatonic with a spar torpedo on 17 February 1864. It was not until the late nineteenth century, however, that truly practical submarines first emerged, notably the types designed by John Holland. When the self-propelled torpedo was united with the submarine, first accomplished in an external tube aboard the Swedish-designed Nordstrom 1 in 1882, the major offensive capability of the submarine was established for the next seven decades. Torpedoes improved in stability, performance, and explosive power, and soon submarine designs included internal torpedo tubes.

Although the devastating potential of submarines against shipping was noted by some naval officers in policy positions, the early submarines were fragile and thus their presence did not set off a general alarm. The first submarines, being slow, of short range, mechanically unreliable, and difficult to maneuver, did not pose a great threat to much faster and more heavily armed surface ships. In addition, a few British naval theorists believed that submarines would not be deployed in a war because of prohibitions against using weapons of stealth that went against common agreements of how wars were conducted.

The relatively cheap cost of submarines and their improved performance in shallow coastal waters, such as the


German U-boat sinking after being damaged by a U.S. depth charge, 1918. (Library of Congress)

English Channel and the Mediterranean, made submarines an attractive option for countries that wished to challenge large navies such as Great Britain’s but lacked resources to support an equivalent navy financially or logistically. In the early twentieth century the submarine became a common naval weapon, and measures to counter these vessels were sought.

The transmission of sound through water was well known by the time submarines first appeared, and it was not long before various underwater listening devices, hydrophones, were employed to pick up the sounds of submarines beneath the surface. Hydrophones constituted a passive system that did not provide information on bearing or range, however. They were also subject to interference from the sounds emanating from the host ship itself.

The first exercises officially sanctioned to demonstrate ASW techniques were conducted by the British in 1904; the chief strategy was to attempt to come alongside a submarine and attach an explosive. Nets were also used to snare submarines, but these proved impractical. An aircraft was employed to spot a submarine in 1912, a harbinger of a very successful ASW technique.

At the onset of World War I, all the leading naval powers deployed submarines. On 11 August 1914, the British light cruiser Birmingham sliced in half the German submarine U-15, the first submarine casualty of the war. On 5 September, the U-21 became the first submarine to destroy an enemy vessel and survive when it torpedoed and sank the British cruiser Pathfinder. But it was the obsolete paraffin-powered U-9 that forced Britain to consider its ASW tactics carefully. On 22 September 1914, this U-boat torpedoed and sank the three old British cruisers Aboukir, Hogue, and Cressy in quick succession, with heavy loss of life.

ASW during World War I foreshadowed the kinds of techniques and weapons deployed in the next world war, but ASW remained generally ineffective compared to the destruction caused by submarines. One of the first ASW measures was to have ships steam in a zigzag pattern at top cruising speeds, making it difficult for submarines to predict a ship’s course and hence calculate where to fire a torpedo.


Disruptive camouflage schemes also helped disguise the direction, speed, and type of vessel as seen from the low vantage of a submarine periscope or conning tower. Antitorpedo nets were deployed, but these proved less than satisfactory. Q-ships, armed vessels outfitted as merchantmen in order to lure unsuspecting submarines within gunfire range, were utilized with some success, although submarines soon resorted to simply destroying any merchant ship so as not to risk falling victim to this ruse. Ramming surfaced submarines was also a standard ASW technique of the period and accounted for 19 U-boats sunk.

Submarines proved to be good hunters themselves, with British submarines destroying 18 German U-boats. Depth charges were first deployed in January 1916, but it was not until 1917 that a satisfactory charge was perfected. These devices were rolled off the sterns of surface ships, but projectors mounted on a ship’s deck soon appeared to launch them in precise patterns from the ship. Destroyers, originally designed to counter torpedo boats, now became associated with ASW since they were fast, highly maneuverable, and could unload depth charges without much disruption of their deck plans or stability.

The most effective ASW weapon of World War I, however, was the submerged mine, usually deployed in high-density barriers. The Allies sowed them at varying depths and in great numbers, most notably in the North Sea barrage. This was designed to make a submarine’s transit from Germany to the Atlantic extremely risky. Choke points in the English Channel were also employed. Mines accounted for the sinking of at least 75 U-boats.

Despite these techniques, German U-boats continued to sink Allied ships at alarming rates, and only the belated introduction of the convoy system enabled Britain to survive. It proved the best defense against submarines and became the most reliable ASW measure of the war.

Once shipping was satisfactorily protected through convoys, Allied ships and planes were free to pursue U-boats with improved ASW weapons and techniques, including more active use of hydrophones. Torpedoes remained highly effective, but submarines ironically destroyed most unarmed merchant shipping with their heavy-caliber deck guns while surfaced; once submerged, submarines were less effective because of their slower speed and poor endurance. Hence they only resorted to underwater approaches when there was a threat from armed surface vessels. If a submarine could be located and forced under, shipping could more readily be protected.

The war ended before early ASDIC (sonar) sets could be deployed, but these instruments demonstrated great potential for recognizing submarines beneath the water as well as for providing range and bearing.

The success of sonar led in the interwar period to complacency about the need for further ASW research, since echo-ranging appeared to compromise a submarine’s ability to remain undetected. The fact that most submarine attacks had actually occurred on the surface, where sonar was irrelevant, was not taken into consideration. Submarines of World War II were faster, able to sustain greater depths, and had longer range and more powerful weapons than submarines of the previous world war.

With the beginning of World War II in September 1939, German submarines were once again deployed around Great Britain. They were not charged with destroying shipping, but rather with attacking naval vessels. Over the course of the next year, however, the rules of engagement were expanded and U-boats began concerted efforts against shipping. The Allies instituted convoy tactics at the onset of hostilities, but the fall of Norway, the Low Countries, and France in 1940 gave German U-boats better access to the Atlantic convoy lanes, something conspicuously missing during the last war. This greatly expanded the area where submarine attacks could be expected.

Increasing numbers of Allied escort vessels, long-range aircraft, and small carriers to accompany convoys infringed upon submarines’ ability to attack shipping. Depth charges and launchers became more reliable and powerful. Sonar also greatly improved, and was ultimately able to determine a submarine’s approximate bearing and depth. Such information could be exploited by the newly invented ahead-throwing weapons, the hedgehog and squid. Airborne ordnance, including sonobuoys, homing torpedoes, and devices such as the magnetic anomaly detector (MAD), were becoming commonplace.

Radar, both on surface ships and in aircraft, proved the most important ASW device of the war; radio direction finding (HF/DF) was also extremely important against German submarines. Decoded intelligence also played a major role in the defeat of the U-boats. Whole convoys could be routed around known German wolf packs, while hunter-killer groups composed of escort carriers, destroyers, and destroyer escorts could intercept and sink U-boats. Germany developed countermeasures, but the sheer scale of Allied saturation techniques, combined with the extraordinary production of shipping, made it very difficult for diesel submarines to prosecute the war.

In the Pacific, American submarines waged an even more destructive war against Japanese shipping. Japanese ASW was markedly inferior to that of the Allies, partly as a result of deeply ingrained doctrine that submarines were fleet vessels and deployed only against other naval ships, not merchant ships. Consequently, the Japanese navy had few ASW measures to protect shipping in place before their 7 December 1941 attack on Pearl Harbor.


Following the war, true submersibles appeared, thanks to inventions such as the snorkel. These allowed submarines to operate at high speeds beneath the ocean surface for extended periods of time and be equipped with long-range weapons. This completely redefined ASW. It changed from defending and preventing submarine attacks on shipping or reducing the effectiveness of a submarine’s weapons once fired to active early detection of submarine movements at sea. The primary objective of a modern submarine equipped with nuclear or air independent propulsion (AIP) and carrying nuclear ballistic missiles is to avoid contact so that it can remain part of a strategic force.

Antishipping patrols are no longer the primary task of submarines and, although that capability remains part of their role, their overriding offensive objective is to deliver nuclear and nonnuclear warheads to targets at great distances. Therefore, current ASW is chiefly charged with close monitoring of submarine movements rather than the protection of resources at sea. Radar would be ineffective against submarines that remained underwater for much of their patrols; MAD had short range, and sonar found it more difficult to obtain targets and bearing on increasingly quiet and fast submarines. Surface ships would have difficulty prosecuting contacts made at any distance at the necessary speed; therefore, aircraft—both fixed wing and helicopters—and missiles would have to be deployed.

This German technology was incorporated into both the Russian and western navies, with the newly created NATO preparing for a large Soviet submarine fleet that might attack western sea lanes en masse. Early on it was recognized that it would be easier to track submarines close to their bases than at sea, so barriers close to bases that could provide data on submarine movements or potentially lethal obstructions became an integral part of postwar ASW.

A guided missile was first launched from a submarine in 1947, but submarines had to surface in order to fire these weapons. The first nuclear-powered submarine, the U.S. Navy’s Nautilus, was commissioned in 1954, and was quickly followed by similar USSR submarines. Nuclear power enabled submarines to cruise for weeks at a time without surfacing—a major tactical advantage.

The first successful launch of a ballistic missile from a submerged submarine occurred in July 1960, thereby radically revising ASW requirements in less than 15 years from the end of World War II. The chief objective of ASW remained the early and accurate detection of submarines, although the timing had now changed. Given the vast destructive power of a single submarine, it became paramount for ASW to prevent a submarine from achieving weapon launch. The primary western ASW strategy remained containment, achieved through barriers such as SOSUS, a network of hydrophones placed at key areas along the ocean floor; long-range air patrols capable of deploying sonobuoys and improved MAD devices; Atlantic and Pacific distant early warning (DEW) lines that stationed radar-equipped ships at key points far at sea; specialized hunter-killer submarines lurking near bases in order to detect and tail submarines as they began a patrol (as revealed through intelligence information); and prosecution upon detection, which required fast, long-range weapons capable of destroying a submarine before it would be able to respond.

Rocket-launched homing torpedoes fired from surface ships (ASROC) or submarines (SUBROC) were developed and deployed. The number of vessels and aircraft necessary for continual monitoring of the Soviet submarine fleet was achieved through multiple nation participation, upgrading equipment of existing ships, and large expenditures on production of new aircraft, helicopters, and submarines. Very long-range, low-frequency sonars, capable of fitting into or being towed by submarines and surface ships, were also developed that increased their ability to detect enemy submarines at great distances.

The Cold War was the high point of large-scale ASW tactical and weaponry development. The end of the war has reduced the likelihood of a massive underwater attack for the moment, but ASW remains one of the most important tasks of modern navies, since a single submarine—perhaps at the behest of a rogue state—can have immense destructive power, capable of threatening any spot on the globe.

Bruce Hampton Franklin

See also

Aboukir, Cressy, and Hogue; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Ballistic Missile Submarine; Camouflage, Naval; Cold War; Convoy System; Decoy Vessels; Depth Charge; Destroyer Escort; Destroyer, Evolution of; Escort Carriers; Guided Missiles aboard Ships; Hedgehog; Hunter-Killer Groups; Mines; Nautilus; North Sea Mine Barrage; Pearl Harbor, Attack on; Polaris; Radar; Sonar; Squid; Submarine, Evolution of; Submarine Launched Ballistic Missile; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); Submarine Warfare, World War I; Torpedo, Development of; U-boat

References

Friedman, Norman. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1985.

Hackmann, Willem. Seek and Strike. London: HMSO, 1984.

Sternhell, Charles M., and Alan M. Thorndike. Antisubmarine Warfare in World War II. Washington, DC: Office of the Chief of Naval Operations, 1946.

Stockholm International Peace Research Institute. Tactical and Strategic Antisubmarine Warfare. Cambridge, MA: MIT Press, 1974.

U.S. Navy, Bureau of Ordnance. Navy Ordnance Activities: World War, 1917–1918. Washington, DC: Government Printing Office, 1920.

Van der Vat, Dan. Stealth at Sea: The History of the Submarine. Boston: Houghton Mifflin, 1995.


Anzio (22 January–23 May 1944)

Major Allied amphibious assault, code-named shingle, and one of the most controversial operations of the war. The Allies had invaded southern Italy in early September 1943. The German forces, instead of withdrawing to northern Italy as anticipated, made a stand under Field Marshal Albert Kesselring in the south. By the late fall of 1943, the Germans had stopped the Allies at the Gustav Line 60 miles below Rome, with the strong point of Monte Cassino above the Lira Valley.

British Prime Minister Winston Churchill was the chief advocate of an amphibious turning movement to take Rome. The plan called for a force to land at Anzio to secure the Alban Hills inland, cut the German Army’s lines of communications, force the Germans to fall back, and capture Rome.

The available amphibious lift limited the assault force to VI Corps of the American 3d Infantry Division and the British 1st Infantry Division, an awkward mix that supposedly demonstrated Allied resolve, but in fact complicated logistics and command. U.S. Navy Rear Admiral Frank J. Lowry was designated naval commander for shingle. Flying his flag in the headquarters ship Biscayne, he had personal charge of the landing of the U.S. 3d Infantry Division in the southern sector. Royal Navy Rear Admiral Thomas H. Troubridge, aboard the Bulolo, was responsible for the assault by the British 1st Infantry Division in the northern sector. The operation included 374 vessels from four nations, although the British and Americans provided the lion’s share, 210 and 157 respectively. From the naval point of view, the Anzio landings on 22 January 1944 (H-hour at 0200) were resoundingly successful. No less than 36,034 men, 3,069 vehicles, and a large quantity of stores had been landed by the end of the day. Everyone had expected the landings to be bitterly opposed; instead, the Allies achieved total surprise and there was little resistance.

The Fifth Army was to support the landing with a breakout on the Gustav Line and a linkup within a few weeks. This effort failed, however, allowing the Germans a central position with a reasonable road net that they could exploit with their mobile forces.

Fifth Army commander Lieutenant General Mark Clark had directed VI Corps commander Major General John P. Lucas to take the Alban Hills, but he told him to take care. The cautious Lucas believed VI Corps was too weak to take the Alban Hills immediately upon landing and chose to dig in around the beachhead and wait for reinforcements. The 504th Parachute Regiment was available for this purpose, but Clark vetoed its use. Meanwhile, the Germans under Kesselring seized the initiative, massing large forces against VI Corps with impressive speed. In early February, when VI Corps tried to break out of the beachhead, German forces were too strong. But the Germans were not strong enough to force the Allies into the sea. In mid-February, Clark relieved Lucas, replacing him with 3d Infantry Division commander Major General Lucian K. Truscott, who proved a capable corps commander.

The result was 124 days of some of the hardest fighting of the war. At one point, VI Corps faced disaster as the Germans drove to within seven miles of the beach. After savage fighting, assisted by naval gunfire, Allied soldiers held.

The Allied navies were now committed to the arduous and trying duty of supplying and reinforcing Anzio. Allied sailors faced endless alerts, guided missiles (the Hs.293 glide bomb), and German shelling from shore. Some 450 amphibious DUKWs (a four-wheel drive truck) were invaluable in unloading Liberty ships offshore.

VI Corps was unable to break out until spring weather allowed the Fifth Army to force the Gustav Line in late May. The breakout at Anzio began on 23 May, 19 weeks after the first landings. In the battle the Royal Navy lost two cruisers, three destroyers, three LSTs (landing ship tank), one LCI (landing craft tank), and a hospital ship. The U.S. Navy lost a minesweeper, one small mine craft, one LST, two LCIs, three LCTs and two Liberty ships.

Rome did not fall until June. Churchill summed up his feelings about the wasted opportunity of the landing when he declared, “I had hoped that we were hurling a wild cat onto the shore, but all we had got was a stranded whale.”

Colin F. Baxter and Gordon Rudd

See also

Amphibious Vehicles: Landing Vehicle, Tracked (LVT); Amphibious Warfare; Churchill, Sir Winston Leonard Spencer; Liberty Ships; Salerno Landings; World War II at Sea (Excluding Pacific Theater)

References

Blumenson, Martin. Salerno to Cassino. Washington, DC: Government Printing Office, 1969.

D’Este, Carlo. Fatal Decision: Anzio and the Battle for Rome. New York: HarperCollins, 1991.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 9, Sicily-Salerno-Anzio, January 1943–June 1944. New York: Little, Brown, 1954.

Roskill, S. W. The War at Sea, 1939–1945. Vol. 3, The Offensive. Part I. London: Her Majesty’s Stationery Office, 1960.

Thompson, Julian. “John Lucas and Anzio, 1944.” In Fallen Stars: Eleven Studies of Twentieth Century Military Disasters, ed. Brian Bond, 188–207. London and Washington, DC: Brassey’s, 1991.

Apprentices, Naval

A systematic effort to attract, train, and retain a high-quality enlisted force. Nineteenth-century navies, including the


British, French, and American, used a variation of the apprentice system to encourage the enlistment of boys between the ages of 14 and 18 for continuous service. Once enrolled, apprentices joined specially designated stationary sailing vessels, a marked departure from eighteenth-century practices of “learning the ropes” from seasoned sailors of a cruising vessel. The curriculum focused on seamanship, gunnery, small arms, reading, writing, and mathematics.

Having established a policy of inscription maritime in 1790, the French navy used the apprentice system to provide educational opportunities for sons of sailors, soldiers, and civil servants in exchange for service until age 21. In contrast, the British attempted to improve the quality and efficiency of the Royal Navy in 1853 by enlisting apprentices for 10 years once they turned 18. Concerned by the growing number of foreign-born sailors in the United States Navy, Stephen B. Luce worked to secure legislation in 1875 authorizing the enlistment of naval apprentices until age 21 in order to attract more native-born sailors into the service.

The naval apprentice system succeeded in France and Britain, but failed in the United States, where more lucrative employment opportunities ashore beckoned. Also, by the beginning of the twentieth century, enlisted personnel of modern steam navies required different skills than those taught aboard sailing school ships. Nonetheless, the apprentice system provided the foundation for shore-based naval training stations and advanced schools for twentieth-century sailors.

Jennifer L. Speelman

See also

Luce, Stephen Bleeker

References

Harrod, Frederick S. Manning the New Navy: The Development of a Modern Naval Enlisted Force, 1899–1940. Contributions in American History, ed. Jon L. Wakelyn, no. 68. Westport, CT: Greenwood Press, 1978.

Langley, Harold D. Social Reform in the United States Navy, 1798–1862. Urbana: University of Illinois Press, 1967.

Lewis, Michael. The Navy in Transition, 1814–1864: A Social History. London: Hodder and Stoughton, 1965.

Apraksin, Count Fedor Matveevich (1661–1728)

Collaborator of Peter I and cofounder of the Russian navy. Born in Moscow in 1661 into an old noble family, Fedor Apraksin was related to the Romanov dynasty through his sister Marfa, wife of Tsar Fedor Alekseevich. Apraksin participated in Peter’s play regiments and became a sublieutenant colonel in the Semenovskii Guard Regiment in 1696. In 1693 he was appointed governor-general of Archangel, Russia’s only international seaport at the time. In 1698 Tsar Peter transferred Apraksin to the newly created Admiralty. Based on Apraksin’s efforts to promote shipbuilding, Peter appointed him to the rank of lord of the Admiralty in 1700 and named him governor of Azov. As the governor, Apraksin’s main task was building the Azov fleet. Apraksin was thus responsible for constructing the fleet at Voronezh as well as for overseeing docking and port facilities at Tavrov and Taganrog; he became Russia’s first experienced naval administrator. In February 1707, although he had still not been to sea, Apraksin became an admiral and president of the Admiralty.

After the destruction of the Azov establishments as part of Russia’s defeat by the Ottoman Empire in 1711, Apraksin’s assignments turned north to the Baltic. He was then commander of the entire Russian navy along with Russia’s land forces on the Baltic coast. In 1708 Apraksin’s troops beat back a surprise Swedish attack on Ingermanland, and in the process saved the Russian city of St. Petersburg and the nascent Russian Baltic fleet. Moving to the offensive, his forces in 1710 captured the fortress of Vyborg. From 1712 to 1723 Apraksin served as military governor of Ingermanland, Estland, and Karelia, and he captured Helsingfors in 1713. In 1714 Apraksin’s Baltic flotilla, which was composed mostly of galleys, won Russia’s first naval victory over Sweden at Hango Head (Gangut). Thereafter Apraksin used his galleys to menace the Swedish coast. He captured Abo and Aland Island, and ultimately threatened Stockholm, thereby improving Russia’s negotiating position for the peace of Nystadt in 1721. When the Admiralty was reorganized into a college in 1718, Apraksin became its first president. After the Northern War, Apraksin participated in Peter’s expedition against Persia during 1722–1723, and he became the first admiral to command a Russian fleet on the Caspian Sea. After Peter’s death Apraksin became a member of the Supreme Privy Council and a supporter of A.D. Menshikov’s faction. Although he was convicted several times for misuse of state funds, Apraksin always received a pardon from the tsar. Apraksin died at Moscow on 10 November 1728.

Jonathan Grant

See also

Peter I the Great; Russia, Navy; Sweden, Navy

References

Hughes, Lindsey. Russia in the Age of Peter the Great. New Haven, CT: Yale University Press, 1998.

Phillips, Edward J. The Founding of Russia’s Navy. Westport, CT: Greenwood Press, 1995.


Arbuthnot, Marriot (1714–1794)

British admiral, most noteworthy for his service during the War of the American Revolution. Born in 1714, Marriot Arbuthnot joined the Royal Navy and served in the 1740–1748 War of the Austrian Succession. During the 1756–1763 Seven Years’ War he commanded a ship that participated in the decisive victory over the French in the 20 November 1759 Battle of Quiberon Bay. He then commanded a harbor-based guard ship and held administrative posts ashore.

Arbuthnot enjoyed the favor of First Lord of the Admiralty the Earl of Sandwich and received a promotion to admiral. In 1779 he was given command of the North American naval station, that is, command of all British ships operating against the Americans or their French allies in American waters.

British strategy switched to the American South, and at the end of 1779 Arbuthnot’s fleet escorted the transports and supply ships that took Major General Sir Henry Clinton’s army south from New York. Their objective was Charleston, capital of South Carolina. Despite a severe storm, the army was safely landed near the city. Both Arbuthnot and Clinton were conspicuously aided by the efforts of Captain George Keith Elphinstone. Arbuthnot’s ships supported Clinton’s troops in their advance across the sea islands to outflank the American defenses and come at Charleston from its least defended side. Then, at the critical moment, Arbuthnot’s ships forced their way into the harbor, past the palmetto-log fort that had stopped the British four years before. Cut off on all sides, Charleston surrendered on 12 May 1780, along with 5,500 officers and men, 400 cannon, and half a dozen small warships. It was the greatest American defeat of the war.

Relations between Arbuthnot and Clinton deteriorated, and, partly as a result, Arbuthnot failed to keep the French from taking Newport, Rhode Island, on 10 July 1780. Also, on 16 March 1781, in a battle at the mouth of the Chesapeake, he bungled a maneuver against a French squadron commanded by Commodore Charles René Sochet Destouches, and his ships were heavily damaged in the process.

Arbuthnot eventually requested permission to return to England. He departed in July 1781, two months before the critical 5 September 1781 naval Battle of the Chesapeake. His colleagues roundly criticized Arbuthnot’s handling of the Newport and Chesapeake actions and he never again commanded at sea, although by seniority he rose to admiral of the blue, his rank at retirement. He died in London on 31 January 1794.

John W. Gordon

See also

American Independence, War of; Austrian Succession, War of; Charleston; Chesapeake, First Battle of the; Chesapeake, Second Battle of the; Elphinstone, George Keith, First Viscount Keith; Montagu, John, Fourth Earl of Sandwich; Quiberon Bay, Battle of; Seven Years’ War

References

Black, Jeremy, and Philip Woodfine. The British Navy and the Use of Naval Power in the Eighteenth Century. Atlantic Highlands, NJ: Humanities Press, 1988.

James, William M. The British Navy in Adversity: A Study of the War of American Independence. London: Longmans, Green, 1926.

Arctic Convoys (1941–1945)

Allied convoys to North Russia during World War II. Following Germany’s invasion of the Soviet Union in June 1941, the Allied leaders realized the importance of doing what they could to help their new ally survive and help build up the Red Army into a potent fighting force. Providing war supplies was one way to bolster the Soviet cause. The Allies shipped matériel to the Soviet Union by three routes: via the Persian Gulf, across the Pacific to Vladivostok, and by convoy to North Russia. Although only 23 percent of the war supplies flowed by the latter route, it was by far the most expeditious.

The first of a total of 40 outbound Arctic convoys left Great Britain in August 1941. By the end of the war, 811 merchant ships, some of which steamed independently, had departed for Russia, of which 720 arrived safely with four million tons of supplies, including 5,000 tanks and over 7,000 aircraft. A total of 104 merchant ships were lost from all causes. The Allies also lost 2 cruisers, 7 destroyers, and 13 other warships protecting the convoys, while the German navy lost a battle cruiser, 2 destroyers, 31 U-boats, and 2 other vessels attempting to disrupt them.

The Arctic convoys were fraught with difficulty from a naval point of view. Most of the route around the North Cape and across the Barents Sea lay within range of Luftwaffe bases in Norway, and there were many fjords and harbors from which Kriegsmarine surface ships and U-boats could sortie. Climate was also a factor, as the route was subject to severe storms and biting cold, while evasive routing was restricted by pack ice. Moreover, the Royal Navy lacked the strength to cover its wide-ranging responsibilities and, despite occasional assistance from the U.S. Navy, often had trouble scraping together enough warships to mount the operations. Despite these challenges, the political pressure remained such that the convoys had to be run.

The first two years of the effort saw bitter fighting. Convoys PQ 13, QP 11, PQ 18, and JW 51B all participated in what were essentially minor fleet engagements, as the Germans deployed capital ships, destroyers, U-boats, and torpedo


bombers (solely and in combination) to attack the convoys, which nonetheless fought their way through with losses deemed acceptable. That was not the case with PQ 17 in June 1942, when misread intelligence led to a decision to scatter the convoy, with resultant heavy losses.

After the convoys were suspended for most of 1943 because the German surface threat was prohibitive, the situation changed dramatically in the final months of the year. In September the battleship Tirpitz was put out of action in an audacious midget submarine attack, and in December the battle cruiser Scharnhorst was sunk in the Battle of North Cape while attempting to intercept JW 55B. That left submarines as the main threat, but starting in 1944 the British used the convoys to take the offensive against the U-boats, deploying escort carriers and escort groups with the screen. The tough fighting continued to the end of the war, but the convoy route itself was never again in jeopardy.

Michael Whitby

See also

Antisubmarine Warfare; Convoy PQ 17; Convoy System; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Tirpitz; World War II at Sea (Excluding Pacific Theater)

References

Barnett, Cornelli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Lambert, Andrew D. “Seizing the Initiative: The Arctic Convoys, 1944–1945.” In Naval Power in the 20th Century, ed. N. A. M. Rodger, 151–163. Annapolis, MD: Naval Institute Press, 1996.

Ruegg, Brian, and Arnold Hague. Convoys to Russia, 1941–1945. Kendal, UK: World Ship Society, 1992.

Woodman, Richard. The Arctic Convoys, 1941–1945. London: John Murray, 1995.

Arethusa (British Navy, Frigate, 1849)

A 50-gun sailing frigate built at Pembroke in Wales and completed in 1849. Designed by Captain Sir William Symonds, she was among the last sailing warships to be completed. An outstanding performer under canvas, she took part in the last trials intended to develop better sailing warships, under the command of her designer’s son.

On 20 April 1854, the Arethusa participated in the first British naval action of the Crimean War, the bombardment of Odessa by an allied force, otherwise wholly composed of steamships. Despite the lack of steam power, Captain William Mends, who handled the ship with great skill, kept her in action. She was the last British warship to engage the enemy under sail.

At the bombardment of Sevastopol on 17 October 1854, the Arethusa was towed into action by a steamer lashed alongside. Detailed to engage a cliff-top battery, she was badly damaged by four heavy shells that burst on the main deck. Hauled out of action, she stopped at Istanbul for repairs and then returned to Britain. In 1860–1861 she was fitted with a steam engine and lengthened by the stern to improve her form. Now displacing about 4,000 tons, she served for another decade before being reduced to a harbor service hulk. Later she was lent to the Shaftesbury Homes organization, which used her as a training ship until 1932, when she was replaced and broken up.

Andrew Lambert

See also

Crimean War; Frigate

References

Lambert, Andrew. The Last Sailing Battlefleet: Maintaining Naval Mastery, 1815–1850. London: Conway Press, 1991.

Arginusae, Battle of (406 b.c.)

Largest naval battle pitting one Greek fleet against another. It occurred during the Peloponnesian War. In the spring of 406 b.c. the Athenian general Conon was trapped in the harbor of Mytilene on Lesbos by the Spartan nauarch (admiral) Callicratidas but managed to get word of his predicament to Athens. In 30 days the Athenians readied a fleet of 110 ships, financed in part by melting down gold statues from the Acropolis; to man the oars they recruited everyone of military age, from cavalrymen to slaves. Combined with allied ships at Samos, the fleet numbered more than 150 triremes.

Callicratidas left 50 triremes at Mytilene to maintain the blockade and with 120 ships sailed south to intercept the new fleet. The two fleets met near the Arginusae Islands, off the coast of Asia Minor about eight sea miles from the southeastern tip of Lesbos. The Athenian fleet was larger, but the Athenian crews were less experienced than those of the Peloponnesian fleet.

We have two narratives of the battle, by Xenophon and Diodorus Siculus, which differ on some points. Xenophon describes the Athenian disposition in some detail; they adopted a defensive posture because of the inferior seamanship of the Athenian crews. Diodorus includes the Arginusae Islands in the Athenian line of battle. The accounts of the battle itself are sketchy and do not adequately explain why the Athenians won. The turning point came with the death of the Spartan commander Callicratidas. Xenophon’s statement that he fell into the water and disappeared when his ship rammed another is generally accepted; Diodorus says he was cut down when his flagship was boarded. The Athenians won a solid


victory: their enemies lost at least 70 of 120 triremes, including 9 of the 10 Spartan ships, while the Athenians lost only 25 ships. The Spartans abandoned their blockade of Conon, who was then free to join the rest of the Athenian fleet. For a period after the battle the Peloponnesian naval forces in the Aegean were too weak to challenge the Athenians.

Either for failing to rescue the Athenians on the sinking ships after the battle, or for failing to bury the Athenian dead, the eight victorious generals were removed from office and put on trial. Victims of demagoguery, the six generals who had returned to Athens were condemned to death.

George E. Pesely

See also

Blockade (Strategy), 1500 to the Present; Conon; Peloponnesian War

References

Bleckmann, Bruno. Athens Weg in die Niederlage: Die letzten Jahre des Peloponnesischen Kriegs. Stuttgart: Teubner, 1998.

Kagan, Donald. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Morrison, J. S., J. F. Coates, and N. B. Rankov. The Athenian Trireme. 2d ed. Cambridge, UK: Cambridge University Press, 2000.

Argus (British Navy, Aircraft Carrier, 1918)

British aircraft carrier, notable as the first clear-deck carrier, the design followed by her successors. Laid down in 1914 as the passenger liner Conte Rosso for an Italian firm, all work on her halted with the outbreak of World War I. Purchased by the British government in 1916 and intended as a cruiser, she was again converted as an aircraft carrier. She underwent sea trials in October 1918.

The Argus was 565′ in length (oa) with a flight deck of 550′. Her beam was 68′ and the draught was 22′9″ (mean). She displaced 24,000 tons and had a maximum speed of 21 knots and a normal complement of 495 Royal Navy and Royal Air Force personnel. She had two electrically powered elevators for raising aircraft from the hanger deck below and carried 20 Sopwith Cuckoo aircraft. Her World War I armament was 2 × 4-inch/50 cal. and 2 × 4-inch AA guns.

Completed too late to see World War I service, the Argus served in the Atlantic Fleet. Refitted in 1925–1926, she was placed in reserve status in 1930. Returned to service in World War II, she served effectively in the Mediterranean theater in 1939–1940, and with Force H in 1942. Again placed in reserve in 1944, she was scrapped in 1947.

Spencer C. Tucker

See also

Aircraft Carrier; Aviation, Naval; World War I at Sea; World War II at Sea (Excluding Pacific Theater)

References

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Jane’s Fighting Ships of World War I. London: Jane’s Publishing Co., 1919.

Jane’s Fighting Ships of World War II. London: Jane’s Publishing Co., 1946–1947.

Arima, Masafumi (1895–1944)

Japanese admiral. Born 25 September 1895, in Kagoshima, the former Satsuma domain that formed the backbone of the Imperial Japanese Navy, Masafumi Arima graduated from the Naval Academy in 1915. He served on various ships as gunnery expert, and in 1928 he graduated from the Naval Staff College and gradually shifted his specialty to naval aviation. Between 1932 and 1937 he held staff posts in the 3rd, 7th, 10th, and 14th flotillas, and taught at the Naval Staff College.

After the outbreak of the 1937–1945 Sino-Japanese War, during 1937–1938 he commanded the Kamikawa-maru, the seaplane tender converted from a transport ship, and participated in operations in southern China that culminated in the capture of Hankow. During 1938–1941 Arima commanded the Naval Air Corps stations at Sasebo, Kisarazu, Yokohama, and Yokosuka.

After the outbreak of the Pacific war, Arima was appointed captain of the aircraft carrier Shokaku, flagship of Vice Admiral Chūichi Nagumo’s Third Fleet during the 26 October 1942 Battle of Santa Cruz. Although the Shokaku was heavily damaged in the battle, Arima’s damage control and navigation skills saved the ship. In this battle the Shokaku’s air unit heavily damaged the U.S. carrier Hornet, which was later abandoned by the Americans and eventually sunk by Japanese destroyers. At the close of the battle, Arima sought to continue air attacks on the remaining American ships, but his advice was flatly rejected by Nagumo and his chief of staff, Ryunosuke Kusaka.

After a short stint at the Navy Aviation Department as head of the Training Section, Arima was in 1943 promoted to rear admiral. In 1944 he took command of the 26th Air Flotilla in the Philippines. During the air battle off Taiwan on 15 October 1944, Arima led an attack on the U.S. ships. When his Type 1 Betty bomber was hit by American antiaircraft fire, he ordered the pilot to dive the plane into a U.S. carrier. The aircraft was lost in the attempt. Arima was the highest-ranking officer in the navy to that point to carry out a suicide air attack. Arima was posthumously promoted to vice admiral.

Haruo Tohmatsu


See also

Kamikaze; Kusaka, Ryunosuke; Nagumo, Chūichi; Santa Cruz Islands, Battle of the; Shokaku-Class; World War II at Sea: Pacific Theater

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Inoguchi, R., and T. Nakajima, with R. Pineau. The Divine Wind. Annapolis, MD: Naval Institute Press, 1958.

Warner, Denis, and Peggy Warner. The Sacred Warriors: Japan’s Suicide Legions. New York: Van Nostrand Reinhold, 1982.

Y’Blood, William T. Red Sun Setting: The Battle of the Philippine Sea. Annapolis, MD: Naval Institute Press, 1981.

Arizona (U.S. Navy, Battleship, 1916)

U.S. Navy Pennsylvania-class battleship. The Arizona was laid down on 16 March 1914, at the New York Navy Yard. She was commissioned as BB-39 on 17 October 1916, beginning 25 years distinguished service. The Arizona was 608′ in length with a beam of 97′. She displaced 31,400 tons and was armed with 12 × 14-inch and 22 (later 15) × 5-inch guns. Her crew complement was 915 men.

Because of an oil shortage in Britain, the Arizona with her modern oil burners was unable to join the British Grand Fleet in World War I. She did, however, escort the George Washington that carried President Woodrow Wilson to France for the Paris Peace Conference. After the war she was involved in routine operations and served as flagship for three different battleship divisions. Refitted in 1928–1931, she received two catapults and facilities for three aircraft.

As conflict with Japan in the Pacific loomed, in February 1941 the Arizona moved with the Pacific Fleet to Pearl Harbor. After conducting firing training during the first week of December, she returned to Pearl Harbor and was one of eight U.S. battleships moored there.

Within minutes of the opening of the 7 December Japanese attack on Pearl Harbor, the Arizona’s second turret was penetrated by a Japanese bomb that ignited a powder magazine and sent the ship to the bottom. A total of 1,103 of the 1,400 crewmen on board were killed. Salvage crews declared the Arizona a total loss. She has become a memorial to all those U.S. servicemen killed in the Pearl Harbor attack and remains officially a commissioned ship in the U.S. Navy.

Bradford Wineman

See also

Battleship, Evolution of; Pearl Harbor, Attack on; World War II at Sea: Pacific Theater

References

Stillwell, Paul. Battleship Arizona: An Illustrated History. Annapolis, MD: Naval Institute Press, 1991.

U.S. Navy. Dictionary of American Naval Fighting Ships. Vol. 1A. Washington, DC: Naval Historical Center, 1991.

Ark Royal (English Navy, Galleon, 1587)

British warship built for Sir Walter Raleigh in 1587. This galleon, rated at 55 guns, was originally named the Ark Raleigh and was to have been used in Raleigh’s North American colonization project. Queen Elizabeth I purchased the ship for the Royal Navy in 1587, and she was refitted at Deptford and renamed the Ark Royal.

An elegant streamlined vessel and a fine sailer, the Ark Royal was 291′ × 43′ × 24′, and weighed 800 tons. She had two gun decks. Her exact armament in the 1588 battle with the Spanish Armada is a matter of some speculation, but in 1595 she was armed with 4 × demi-cannons (32-pounders), 4 × perriers (8-pounders), 10 × culverins (18-pounders), and 12 × demi-culverins (9-pounders). In 1588 she may also have carried 10 small sakers (5-pounders). Her crew, including gunners and soldiers, was 708 men.

One of the largest vessels in the English fleet, the Ark Royal served as Lord Howard of Effingham’s flagship in the 1588 fight against the Spanish Armada, again as his flagship in the 1596 attack on Cádiz, and also against the third Spanish Armada of 1597. Rebuilt at Woolwich during 1608–1609, she was renamed the Anne Royal in honor of King James I’s wife. In 1625 she led another expedition to Cádiz, which did not go well owing to poor preparations. In April 1636 she was moving from the Medway when she stove in her timbers on her own anchors and went down. Raised at a cost greater than her original purchase price of £5,000, she was found beyond repair and was broken up.

Spencer C. Tucker

See also

Britain, Navy; Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Perrier, or Perier; Raleigh, Sir Walter; Spanish Armada

References

Apps, Michael. The Four Ark Royals. London: Kimber, 1976.

Colledge, J. J. Ships of the Royal Navy. Annapolis, MD: Naval Institute Press, 1987.

Lewis, Michael. Armada Guns. London: George Allen & Unwin, 1961.


A view of HMS Ark Royal, after the ship had been torpedoed, with a heavy hit to starboard, 13 November 1941. (Library of Congress)

Ark Royal (British Navy, Aircraft Carrier, 1938)

Britain’s first large, purpose-built aircraft carrier. Construction began in September 1935 and was complete by November 1938. The British designed the ship to comply with the 1921–1922 Washington Naval Conference. The ship’s hull was consequently 800′ (oa) × 94′9″ × 27′9″ and displaced 22,000 tons. The Ark Royal was of interest to other nations because of her enclosed hanger deck, which became a standard feature of future aircraft carriers. Protecting the hull was 4.5″ of belt armor, and the ship’s engines provided a maximum speed of 31 knots. The Ark Royal carried 16 × 4.5-inch guns, but these were for defense against enemy air attack. The carrier’s offensive power lay in her 72 aircraft stored in two hangars beneath the flight deck.

In World War II the Ark Royal provided effective service that included being part of the force that hunted down and destroyed the German battleship Bismarck in May 1941. The Ark Royal was hit near Gibraltar on 13 November 1941 by a single torpedo fired from the German submarine U-81. The hit knocked out her electrical power and rendered the crew incapable of controlling the flooding, which capsized the vessel on the 14th, 14 hours after the attack.

Eric W. Osborne

See also

Aircraft Carrier; Atlantic, Battle of the (1939–1945); Bismarck; Washington Naval Conference

References

Apps, Michael. The Four Ark Royals. London: Kimber, 1976.

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Jameson, William. Ark Royal, 1939–1941. London: Hart Davis, 1957.

Lenton, H. T. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Arkansas (Confederate Navy, Ironclad, 1862)

Powerful Confederate ironclad of the 1861–1865 United States Civil War and first of a two-ship class ordered at Memphis. The Arkansas was 165′ (bp) × 35′ × 11′6.″ A casemated ironclad with a ram bow, she mounted eight guns: 2 × 9-inch Dahlgrens, 2 × 8-inch 64-pounders, 2 × 6-inch rifles, and 2 × 32-pounder smoothbores. Laid down in October 1861 with her sister, the Tennessee, in April 1862 as Union


The Confederate Ram Arkansas running through the Union fleet at Vicksburg, 15 July 1862. (Naval Historical Center)

forces threatened Memphis from the north, she was towed downriver to Yazoo City. The unfinished Tennessee was burned at Memphis on 5 June 1862 to prevent her capture following the Union victory there.

On 28 June Flag Officer David G. Farragut ran his fleet past Vicksburg, linking up with Flag Officer Charles H. Davis’s squadron off the mouth of the Yazoo River. On July 15, the hastily completed Arkansas sallied forth from the Yazoo and battered her way south through more than 30 Union ships to Vicksburg, suffering heavy damage in the process. On July 21–22 Farragut ran his own ships south past the gauntlet at Vicksburg to try to destroy the ironclad. On the 22d she took considerable damage in an exchange of fire with the converted ironclad Essex and from being rammed twice by the Queen of the West. Both Union ships were also damaged in the exchange and by fire from shore batteries. Having failed to destroy the Arkansas, Farragut returned to New Orleans.

Although damage was still being repaired and her engines were in terrible shape, on August 3 Confederate authorities ordered the Arkansas to Baton Rouge. Executive officer Lieutenant Henry K. Stevens had command. The ironclad was to support an attack by Confederate troops under Major General John C. Breckenridge against Union troops under Brigadier General Thomas Williams. Four Union vessels, including the Essex, protected Baton Rouge from the river side.

A day after the Arkansas got under way, her engines broke down. As the ironclad anchored for repairs, Breckenridge was breaching the Union lines and driving the Federals to the river. The Arkansas finally got under way again, but again suffered an engine breakdown within sight of Baton Rouge. As her crew desperately tried to repair her, the Union gunboats at Baton Rouge kept up a steady stream of fire against the advancing Confederate troops and forced them back.

During the night of August 5, Captain William Porter of the Essex learned of the presence of the Arkansas. At 8:00 a.m. on the 6th he led the small Union squadron upriver against her. The crew of the Arkansas completed repairs just as the Essex was getting up steam. But as the Arkansas moved to attack the Essex, her engines broke down again


and she drifted back to the shore. Stevens then ordered the ship fired and his men to abandon ship. The Arkansas then drifted downstream for more than an hour until she blew up. On learning of her destruction, Breckenridge withdrew his men.

Spencer C. Tucker

See also

Davis, Charles Henry, Sr.; Farragut, David Glasgow; United States Civil War

References

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Still, William N., Jr. Iron Afloat: The Story of the Confederate Ironclads. Nashville, TN: Vanderbilt University Press, 1971.

Arkansas (U.S. Navy, Battleship, 1912)

Oldest U.S. Navy battleship to serve in World War II. The Arkansas (BB-33) was one of two ships of the Wyoming-class. Her keel was laid at the New York shipyard in January 1910, and she was launched in January 1911. When completed in September 1912, she was one of the most powerful warships in the world.

The Arkansas had a normal displacement of 26,000 tons and a full load displacement of 27,243 tons. She had an overall length of 562′ and a beam of 93.2′. Armor protection included a main belt 11″ thick and turret face armor of 12″ thickness. Design speed was 20.75 knots at 28,000 shaft horsepower.

Mounting a main battery of 12 × 12-inch guns in six twin centerline mounted turrets, she could project a broadside of 10,440 pounds to a range of 23,500 yards. As built, the “Arky’s” secondary battery consisted of 21 × 5-inch weapons and 2 × 21-inch torpedoes.

During World War I the Arkansas joined the Grand Fleet at Rosyth in July 1918 as part of the 6th Battle Squadron but saw no action. From December 1941 to October 1942 she served as a convoy escort, but in June 1944 she provided gunfire support during the landings at Normandy and Cherbourg. In November 1944 she completed an overhaul in Boston, then sailed to the Pacific, where she supported marine landings on Iwo Jima and Okinawa. Following the war, the Arkansas was sent to Bikini Atoll, where she was damaged during the first atomic bomb test and sunk during the second on 25 July 1946.

Michael P. Ley

See also

Battleship, Evolution of; Iwo Jima; Okinawa, Invasion of; overlord, Operation; United States, Navy; World War II at Sea: Pacific Theater

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. Annapolis, MD: Naval Institute Press; London: Conway Maritime Press, 1985.

McMahon, William E., and John P. Morel. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Arleigh Burke–Class (U.S. Navy, Destroyers, 1991– )

A general-purpose warship for the threat environment of the 1990s and beyond. Designed to complement the Ticonderoga-class cruiser, this class of over 30 destroyers was placed in service beginning in July 1991. Each vessel displaces 8,315 tons fully loaded and measures 504′7″ × 66′1″ × 20′ (draft). Equipped with four General Electric LM 2,500 gas turbines developing a total of 100,000 horsepower, Arleigh Burke–class ships can achieve a speed of more than 30 knots. Armament includes 90 vertical missile launcher cells, 8 × Harpoon missiles, one 5-inch and 2 × Phalanx 20 mm guns, and 6 × 12.75-inch ASW torpedo tubes. Electronics include SPY-1D radar, SQQ-89(V)4 radar, SLQ-32(V)2 sonar, and ECM (electronic countermeasures). These ships have steel hulls, aluminum stacks, and carry more than 130 tons of Kevlar plastic armor in their vital spaces, including 70 tons around combat control spaces. The ship carries a complement of 341 men.

A second version, called Flight II, is slightly longer, carries six additional missiles, includes hangars and magazines for helicopters, and displaces 9,217 tons fully loaded.

Walter W. Jaffee

See also

Aegis; Destroyer, Evolution of; Guided Missiles aboard Ships; Helicopters aboard Ships

References

Baker, A.D., III, ed. The Naval Institute Guide to Combat Fleets of the World, 1998–1999: Their Ships, Aircraft, and Systems. Annapolis, MD: Naval Institute Press, 1998.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1995. London: Conway Maritime Press, 1995.

Armed Merchant Cruiser (Ship Type)

Civilian-owned merchant ships that could be pressed into government service as auxiliary warships in time of conflict. Nations with small or nonexistent navies in the eighteenth and early nineteenth centuries used these ships when fighting


powers with superior naval strength. The use of armed merchant cruisers expanded in the latter part of the nineteenth century and into the twentieth century. Much of this development was the product of British strategic necessities. The Royal Navy lacked a sufficient number of cruisers to police the trade routes of the empire. On 20 May 1878, the Admiralty drew up a list of fast civilian steamers that could be requisitioned and fitted out as auxiliary cruisers in time of war. Royal Mail steamers were the first choice, as their construction was subsidized by the government. In the event of hostilities, these vessels would be equipped with light weapons and could fulfill their intended role despite their lack of armor. Their extensive compartmentalization served to localize damage from shell fire.

The first British armed merchant cruiser was the Hecla in 1878. By 1881, there were 207 ships earmarked for service as armed merchant cruisers. This list expanded to include all the great passenger liners, such as the Lusitania, and was put to good use in both world wars. Passenger liners and merchant ships were outfitted with light guns and given crews of regular naval personnel and some from the naval reserve. These ships not only policed trade routes, but also took part in offensive operations. Armed merchant cruisers were the principal forces involved in the British naval blockade of Germany in World War I, which contributed in large part to that country’s defeat. This type of warship performed the same service in World War II.

The armed merchant cruiser was also employed in its more traditional role during the world wars. Germany, its navy outmatched by the British navy, used these vessels as raiders to prey on Allied merchant shipping. An example is the German raider Atlantis in World War II, which sank 22 vessels before her own destruction in 1941. The Italians also attempted to use such vessels in World War II, but with limited success.

Eric W. Osborne

A Canadian armed merchant cruiser on patrol duty in the Atlantic, 1941. (Library of Congress)

See also

Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Atlantis; Blockade, British, of Germany (World War I); Blockade, British, of Germany (World War II); Lusitania

References

Chatterton, E. Keble. The Big Blockade. London: Hurst and Blackett, 1932.


Hampshire, Cecil A. The Blockaders. London: William Kimber, 1980.

Poolman, Kenneth. Armed Merchant Cruisers. Trowbridge, UK: Redwood Burn, 1985.

Armor (Naval)

The idea of protecting a ship’s hull is not new. In the sixteenth century, Admiral Yi Sun Sin of Korea developed a turtle-shaped vessel armored with iron plates and studded spikes, which he employed effectively against the Japanese. But in the nineteenth century the long reign of the wooden warship faced its most formidable challenge in the form of the shell gun.

In 1824 French artillerist Henri-Joseph Paixhans demonstrated the devastating effectiveness of a new gun designed to project shell at low velocity. Naval officers were reluctant to introduce exploding shell aboard ship, fearful of premature explosion. The annihilation of wooden Turkish ships at the 1853 Battle of Sinope by Russian shells proved the efficacy of the new projectile and triggered a search to find an effective defense.

Armor was the antidote to explosive shell, and in the 1854–1856 Crimean War the French built floating batteries protected by 4-inch-thick wrought-iron plates backed by 17 inches of wood. These vessels attacked the Russian fortress at Kinburn. Russian solid shot merely dented the iron-plated floating batteries and shell merely broke against it.

Emperor Napoléon III of France then authorized the naval designer Dupuy de Lôme to construct the Gloire, the world’s first seagoing ironclad. She was protected by iron plates 4.5 inches thick backed by 26 inches of wood. In Britain the Admiralty responded quickly with the revolutionary Warrior. Unlike the wooden-hulled Gloire, she was made entirely of iron.

The world’s first clash between armor-clad vessels occurred in the United States in 1862, when the Confederate ship Virginia and the Union ship Monitor fought one another. The contest in the United States appeared to have established the invincibility of an armored ship. But less than six months later, Joseph Whitworth of Britain penetrated an iron target plate with a 7-inch steel shell. A year later, a rifled cannon designed by Sir William Armstrong demolished a similar target with a 13-inch shell at a range of 1,000 yards.

By 1868 ironclads were being armored with 9 inches of wrought iron; three years later, the HMS Devastation had 12 inches. The battleship Inflexible carried the thickest armor belt of any battleship ever built, 24 inches of iron armor, backed by 36 inches of teak.

Armor was initially of wrought iron, but various combinations of metals were adopted as armor plate. By 1877 armor consisted of wrought-iron plates faced with steel. By the mid-1880s, all-steel armor had appeared and was superior to compound armor. In the early 1890s the addition of small quantities of nickel and chromium added to the elastic quality of steel. That advance was quickly superseded by the tempering processes of American engineer H. A. Harvey and the Krupp firm in Germany, which gave steel plate the advantages of compound armor.

Gun makers met the challenge with bigger guns firing armor-piercing shells. Battleships grew in size as gigantic guns led to more armor. Armor and gun size reached their pinnacle on the 70,000-ton World War II Japanese battleship Yamato, armed with 18.1-inch guns and protected by an 18-inch belt of armor, reaching 25 inches (650 mm) of thickness on its turrets. Modern warships are hardly armored at all; instead they rely for protection on their ability to stop incoming threats before they can hit the ship.

Colin F. Baxter

Broadside view of ironclad CSS Atlanta (ex Fingal), 1863. (Library of Congress)

See also

Crimean War; Devastation; Dupuy de Lôme, Stanislas Charles Henri Laurent; Floating Battery; Gloire; Guns and Gunnery; Inflexible;


Iowa-Class; Kinburn Forts, Attack on; Monitor; Monitor vs. Virginia; Naval Architecture; Paixhans Gun; Sinope (Sinop), Battle of; Virginia; Warrior; Yamato; Yi Sun Sin

References

Baxter, James Phinney, III. The Introduction of the Ironclad Warship. Cambridge, MA: Harvard University Press, 1933. Reprint, 1968.

Brodie, Bernard. Sea Power in the Machine Age. New York: Greenwood Press, 1941. Reprint, 1969.

MacIntyre, Donald. Man-of-War: A History of the Combat Vessel. New York: McGraw-Hill, 1969.

McNeill, William H. The Pursuit of Power: Technology, Armed Force, and Society since a.d. 1000. Chicago: University of Chicago Press, 1982.

Padfield, Peter. The Battleship Era. New York: David McKay, 1972.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Arnauld de la Perière, Lothar von (1886–1941)

German kapitänleutnant credited with being the most successful submarine commander of any navy of any war. Born in Posen on 18 March 1886, Arnaud de la Perière entered the navy in 1903. A torpedo specialist, he was ordered to attend the submarine commander’s course in April 1915. His greatest success was in the Mediterranean while in command of the U-35, operating out of Austrian bases. In the period between November 1915 and March 1918, Arnauld completed 14 cruises.

The Mediterranean offered what seemed to be ideal conditions. The division of responsibility between the Allies, their false notions of how to combat the submarine menace (patrolled routes), the lack of suitable antisubmarine craft in the Italian and French navies, the known focal points where shipping had to pass, the abundance of targets and more favorable weather conditions all contributed to the submarine successes.

Arnauld’s most spectacular cruise was from 26 July to 20 August 1916 when he sank no fewer than 54 steamers and sailing craft in the western Mediterranean representing more than 90,150 tons. Arnauld was awarded the Pour le Mérite.

The year 1917 was less spectacular for Arnauld, partially because the U-35 was in dock for four months and was becoming thoroughly worn out. Moreover, by the summer of 1917 the Allies had been driven to introduce and gradually extend the convoy system in the Mediterranean, and submarine successes became harder to achieve. Arnauld’s new command, the U-139, a large so-called U-cruiser, proved unhandy. In the one Atlantic cruise Arnauld made in her before the armistice, he accounted for only five ships. Nevertheless, his wartime total of 189 merchant ships (453,718 tons) and two small warships was a record for both world wars.

Arnauld left the German navy in 1931 with the rank of captain and subsequently taught at the Turkish Naval Academy from 1932 to 1938. Recalled to service during World War II, he served as naval commander in Belgium and then the Netherlands, Brittany, and western France. With the rank of vice admiral, he was then named Admiral Southeast, only to be killed in a plane crash at Le Bourget airport in Paris on 24 February 1941 while proceeding to take up his new command.

Paul G. Halpern

See also

Convoy System; Dardanelles, Operations in; Mediterranean, Naval War in the; Submarine Warfare, World War I; World War I at Sea

References

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. London: Allen and Unwin; Annapolis, MD: Naval Institute Press, 1987.

Herzog, Bodo, and Günter Schomaekers. Ritter der Tiefe—Graue Wölfe: Die Erfolgreichsten U-Boot-Kommandanten der Welt des Ersten und Zweiten Weltkrieges. Munich-Wels: Verlag Welsermühl, 1965.

Spindler, Arno. Der Handelskrieg mit U-Booten. 5 vols. Berlin [Vol.5 Frankfurt-on-Main]: E. S. Mittler, 1932–1966.

Tarrant, V. E. The U-Boat Offensive, 1914–1918. Annapolis, MD: Naval Institute Press, 1989.

Arnold, Benedict (1741–1801)

Born in Norwich, Connecticut, on 14 January 1741, Benedict Arnold was a difficult youth. He later became a druggist and horse trader, and with the 1775–1783 War of American Independence he joined the Patriot cause. He then became quite possibly the best combat commander on either side. He probably conceived the idea to attack Fort Ticonderoga, and with Ethan Allen he took that British strong point. He narrowly missed seizing Quebec—and with it all of Canada—in the winter of 1775–1776 after an epic march. In January 1776 he was appointed brigadier general.

Arnold was also a naval commander. He oversaw the building of, and then commanded, the ragtag little fleet of some 15 gondolas and galleys that met the British in one of the most important naval battles of the war on Lake Champlain on 11–13 October 1776. Although Arnold’s fleet was defeated, its existence delayed the British advance south down the Lake Champlain–Hudson route, preventing an invasion of New York that fall and perhaps saving the Patriot cause.

Arnold was a key factor in the pivotal September–October 1777 Rebel victory at Saratoga, where he reinjured


the leg wounded at Quebec. Brave, even reckless, in battle, he made enemies through his lack of tact and imperious manner. He also failed to understand the workings of state and national politics as they affected the military. When he fell victim to a quota system and was unfairly passed over for major general, he perceived it to be the work of enemies and a sign of a nation’s ingratitude.

Arnold was then military governor of Philadelphia, where he was accused of questionable financial dealings. He fell in love with Peggy Shippen, a beautiful, ambitious, and disgruntled young lady of Tory persuasion. Together they conceived a plan to sell out their ungrateful nation to the British. The plan called for Arnold to secure command of West Point and deliver the fortress and 3,000 men, probably including General George Washington, to the British. This would give the British control of the Hudson and cut the colonies in two. A series of tragicomic accidents led to the plot’s discovery. Arnold escaped, and the British made him a brigadier general. He fought on their side for the remainder of the war but never found the fame he sought. Benedict Arnold died in London on 14 June 1801, his name synonymous with traitor.

Spencer C. Tucker

See also

American Independence, War of; Lake Champlain (Valcour Island), Battle of (11 October 1776); Philadelphia

References

Flexner, James Thomas. The Traitor and the Spy: Benedict Arnold and John Andre. Boston: Little, Brown, 1975.

Martin, James Kirby. Benedict Arnold, Revolutionary Hero: An American Warrior Reconsidered. New York: New York University Press, 1997.

Artemisium, Battles of (August 480 b.c.)

Three important naval battles during the Greco-Persian Wars. Although the naval engagements off Cape Artemisium in August 480 b.c. did not halt the Persian invasion of Greece, they set the stage for the eventual Greek victory at Salamis by weakening the Persian naval force and familiarizing the Greeks with their tactics.

When Persian King Xerxes decided to invade Greece, he came with an infantry force of perhaps 200,000 men, hundreds of supply ships, and a naval force of 1,200 triremes. In its very size lay the essential weakness of the Persian force: an army that large could not live off the land and needed regular seaborne supplies, which could not be guaranteed without naval protection. Fortunately for the Greeks, their best naval strategist, Themistocles of Athens, saw that a crippling attack on the Persian navy would cause the whole Persian enterprise to collapse. While the Greek land force attempted to hold the strategic pass of Thermopylae, Themistocles and the Spartan admiral Eurybiades took the Greek fleet to nearby Cape Artemisium on the northern tip of the island of Euboea. From this position they could block the Persian navy’s access to Thermopylae and still preserve the option of escaping should events warrant it.

Because of the disparity in numbers—the Greek fleet consisted of 271 triremes, most of them Athenian, and nine smaller pentekontors—Themistocles could hardly have expected an outright victory, but he hoped to inflict significant damage. The Persians drew first blood when an advance squadron of their faster triremes captured two Greek scout ships, but shortly thereafter a violent storm struck the Persian fleet at anchor off the coast of Magnesia and destroyed 400 triremes. As the survivors made their way to harbor at Aphetai opposite Artemisium, 15 storm-battered vessels stumbled into a Greek squadron and were captured.

The odds improved further when the Persians sent 200 triremes down the east coast of Euboea to block the Greeks’ best avenue of escape and this entire squadron wrecked on the rugged Euboean coast. As a result of these developments, the fleet at Artemisium faced a Persian force reduced to about 585 triremes.

In the first battle the Greeks adopted a defensive circular formation with rams pointing outward and then suddenly attacked in all directions, capturing 30 Persian triremes. In the second engagement, aided by the arrival of 53 additional Athenian triremes, the Greeks refused battle until just before dark and then suddenly struck to sink several Persian ships. The third engagement was a draw, with the Greeks sinking a number of Persian ships but suffering considerable damage themselves. At this moment they learned of Thermopylae’s fall and withdrew south to the island of Salamis near Athens.

Indecisive, the encounters at Artemisium weakened the Persian naval contingent with minimal losses to the Greek side, revealed much about Persian naval capabilities, and bought time for the Athenians to complete the evacuation of their city-state and prepare for a second round of fighting at Salamis.

James T. Chambers

See also

Pentekontor, Penteconter, or Pentaconter; Salamis, Battle of; Themistocles; Trireme; Trireme Tactics

References

Burn, A. R. Persia and the Greeks: The Defense of the West. Stanford, CA: Stanford University Press, 1984.

Lazenby, J. F. The Defense of Greece, 490–479 b.c. Warminster, UK: Aris and Phillips, 1993.

Morrison, J. S., and J. F. Coates. The Athenian Trireme. Cambridge, UK: Cambridge University Press, 1986.


Articles of War

Provisions governing naval discipline. In the Royal Navy they reflected Admiralty concerns with naval discipline and the accountability of officers. In all navies they were regularly read to crews, affirmed by captains in muster books, and reflected contemporary preoccupations, the changing role of navies, the increasing size of ships and crews, and social changes.

In the Royal Navy the first Act for Establishing Articles and Orders for the Regulating and Better Government of His Majesty’s Navies, Ships of War and Forces by Sea was passed in 1661. As with so many other naval administrative measures implemented at the Restoration, it reflected crucial changes in the scale and complexity of the navy, on which the kingdom so much depended.

This act, which was not comprehensive and was liable to conflicting interpretations, was mainly designed to remove cowardice and disaffection from command. It was based on a Commonwealth ordinance of 1652, and its function was to establish a common disciplinary basis for naval personnel who had experienced many political changes during the English civil wars, interregnum, and Restoration, and who were now almost exclusively naval rather than a mixture of naval and hired merchant captains. The 35 articles covered public worship, swearing and drunkenness, treason, prize ships, embezzlement and theft, duty of commanders, officers and men, convoy, desertion, mutiny, striking a superior officer, victuals, quarrelling, waste of ammunition, care of steering ships, arson, sleeping on watch, murder, sodomy, and court-martial. A final proviso touched on the powers of the lord high admiral.

Supplemented by “fighting instructions” and “Admiralty instructions,” amendments were made to the articles before they were replaced by a new act in 1749. The 34th article of the bill would have increased naval discipline over half-pay officers by making them liable to court-martial. Opposition to the bill from the Prince of Wales’s parliamentary associates (supporting naval officers who feared being forced to take unwelcome appointments) removed the former provision, but in Article XII the sole penalty for “cowardice or neglect of duty in time of action” became death. Thirty-six articles covered similar circumstances as the first act, but added false musters and “scandalous, oppressive or fraudulent behaviour of officers”; the final article contained 26 clauses detailing court-martial procedures. Ironically, one of 96 signatories to the officers’ letter of 23 February 1748–1749, which called for the bill not “to serve the purposes of cruelty and oppression,” became its most notable victim, Admiral John Byng, who was executed in 1757 after the loss of Minorca in 1756 for failing to observe Article XII. In 1779 the act was amended to allow courts-martial more discretion in reducing punishments.

The 1749 act was replaced by the Naval Discipline Act of 1860, which was superseded in 1861 and 1865, and amended in 1865, 1866, and 1957.

Ann V. Coats

See also

Britain, Navy; Byng, John; Discipline, Naval

References

Baugh, Daniel A., ed. Naval Administration, 1715–1750. London: Navy Records Society, 1977.

Carr Laughton, Leonard G. “The Preamble to the Articles of War.” Mariner’s Mirror 7 (1921): 82–86.

Erskine, David. Augustus Hervey’s Journal. London: Kimber, 1953.

Rodger, Nicholas A. M. Articles of War. Havant, UK: Kenneth Mason, 1982.

Asan Incident (25 July 1894)

Naval engagement that precipitated the Sino-Japanese War of 1894–1895. In the summer of 1894 tensions developed as Japan challenged China’s suzerainty over Korea. When China began reinforcing its Korean garrisons via the Yellow Sea, Tokyo warned that further troop deployments would be considered an act of war and dispatched a light-cruiser squadron to the region.

Subsequently, the Japanese cruisers Yoshino, Nariwa, and Akitsushima encountered the Chinese cruiser Tsiyuen and the sloop Kwangyi near Asan, Korea, at 7:00 a.m. on 25 July, and a battle ensued. Within an hour both Chinese vessels were badly damaged and set ablaze. The Tsiyuen escaped to the southwest, but the Kwangyi was beached south of Caroline Bay, Korea, where its powder magazine exploded.

Soon afterward the Chinese sloop Tsaokiang and the British-flagged transport Kowshing appeared on the scene. Chartered by the Chinese government, the Kowshing was conveying 1,100 troops from Taku, China, to Asan, along with a field battery and a German military adviser. The Japanese captured the Tsaokiang and forced the Kowshing to heave-to, then ordered the latter to follow the Nariwa, commanded by Captain Heihachirō Tōgō (later Admiral Tōgō of Russo-Japanese War fame), to a Japanese-held port.

Clearly outgunned, the Kowshing’s British master attempted to comply, but the Chinese troops seized the vessel and demanded that he either deliver them to Asan or return them to Taku. This led to a three-hour standoff until gunfire erupted between the ships. Accounts differ on who fired first, but the Japanese sank the Kowshing, drowning nearly all aboard.

On 29 July, Japan’s expeditionary brigade in Korea engaged and defeated a Chinese force east of Asan, and China and Japan exchanged declarations of war on 1 August 1894.


In the following weeks Britain pressed Japan for damages for the Kowshing attack. Legal scholars advised that Japan was within its rights, as a de facto state of war existed after the earlier cruiser duel, and ultimately Britain dropped its suit.

Forrest E. Morgan

See also

China, Navy; Japan, Navy; Sino-Japanese War; Tōgō, Heihachirō

References

Asakawa, Kan’ichi. The History of Nations. Vol. 7, Japan. New York: John D. Morris, 1907.

Ballard, George A. The Influence of the Sea on the Political History of Japan. London: John Murray, 1921.

Brinkley, Frank. Japan: Its History, Arts, and Literature. Vol. 5. Boston: J. B. Millet Company, 1902.

Lone, Stewart. Japan’s First Modern War: Army and Society in the Conflict with China, 1894–1895. New York: St. Martin’s Press, 1994.

Asiatic Fleet, U.S.

Since 1902 the United States had a formal fleet stationed in China and the Philippine Islands. Tasked specifically with protecting U.S. citizens and property, the Asiatic Fleet was in reality little more than a show fleet more suited for parade than for sea combat.

At the start of World War II, the fleet consisted of the cruisers Houston, Marblehead, and Boise, 12 destroyers, 27 submarines, assorted patrol vessels, and support craft. This collection of vessels, many past their prime, had the task of defending U.S. interests in the southwest Pacific.

Fighting gallantly, the Asiatic Fleet slowly retreated from the Philippine archipelago, southward to the Sumatra-Java-Timor chain of barrier islands. Occasionally conducting offensive operations, the fleet was gradually run down and rendered ineffective. It was finished as a fighting force with the sinking of the cruisers Houston and HMAS Perth in the 28 February–1 March Battle of Sundra Strait, followed by the sinking of the USS Pope, HMS Encounter, and the Exeter in the Java Sea on 1 March.

Clayton Ramsey

See also

Java Sea, Battle of; World War II at Sea: Pacific Theater

References

Morison, Samuel E. History of United States Naval Operations in World War II. Vol. 3, The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1948.

Winslow, Walter G. The Fleet the Gods Forgot. Annapolis, MD: Naval Institute Press, 1982.

ASROC

First deployed in 1960, the ASROC (antisubmarine rocket) is still the most important ship-launched antisubmarine weapon in the U.S. Navy’s arsenal. It also arms many antisubmarine warships of allies of the United States.

The ASROC developed from two earlier programs, Grebe and RAT (rocket assisted torpedo), which were intended to attack submarines at long range. Grebe was to be a ship-launched, remote-piloted vehicle that could transport a heavy, deep-diving Mark 41 torpedo up to 20 miles. As this was well beyond contemporary sonar range, the project was cancelled. RAT was a much simpler concept, a ballistic rocket carrying a lightweight homing torpedo and launched from rails on gunhouse sides or from a basic freestanding launcher. Its range was 1,500–5,000 yards and its performance matched that of the new SQS-4 sonar that entered service in the mid-1950s.

RAT proved too short-ranged and too inaccurate even for a homing torpedo. Its successor, the ASROC, had a range of 900 to 10,000 yards and was more accurate. Accuracy, however, required increasing the rocket’s fin area, which, in turn, reduced the box launcher’s capacity from 12 rounds, as initially conceived, to only 8 missiles. Nevertheless, the ASROC, when matched with an even longer-ranged SQS-23 sonar, proved a valuable weapon, particularly since it could carry a variety of payloads, including a nuclear depth charge.

In 1990 a new vertical launch version of the ASROC entered service. It offers still greater range (1,000 to 15,000 yards) and, since it uses the standard Mark 41 Vertical Launch System, it allows much greater flexibility in its deployment.

Paul E. Fontenoy

See also

Antisubmarine Warfare

References

Friedman, Norman. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

———. Naval Institute Guide to World Naval Weapons. Annapolis, MD: Naval Institute Press, 1994.

Association (British Navy, Ship of the Line, 1697)

Built at Portsmouth as a three-decked second rate of 90 guns, the Association measured 165′ (length of gun deck) × 45′4″ × 18′3″ (depth of hold). She weighed 1,459 tons and had a crew of 680 men. Ordered in 1695, she was launched in 1696 and commissioned in 1697.

The Association was first commanded by Francis Wivell. William Bokenham commanded her at Cádiz and Vigo in 1702. In a storm in November 1703, she was driven, on her


beam’s end, across Long Sand and the Galloper. In September 1706 she became Sir Cloudesley Shovell’s flagship. In July 1707, Shovell, Prince Eugene, and Duke Victor Amademus of Savoy met on board the Association to plan the Toulon operation.

On 22 October 1707, the Association was lost with all hands near Bishop Rock, Scilly. The disaster drew attention to the fact that there was no practical way to determine longitude. In 1967, the wreck was located and wide publicity brought divers in search for her reputed gold cargo. The ensuing destruction was the catalyst that brought Parliament to pass the 1973 Protection of Wrecks Act.

John B. Hattendorf

See also

Nautical (Underwater) Archaeology; Shovell, Sir Cloudesley; Spanish Succession, War of the; Vigo Bay, Battle of

References

Burchett, Josiah. A Complete History of the Most Remarkable Transactions at Sea. London: W. B. for J. Waltoe, 1720. Facsimile reprint, Delmar, NY: Scholar’s Facsimiles and Reprints, 1995.

Larn, Richard, and Peter McBride. Admiral Shovell’s Treasure and Shipwreck in the Isles of Scilly: Disaster in the Isles of Scilly. Penryn, UK: Larn and McBride, 1999.

Athenia, Loss of (3 September 1939)

The Donaldson Atlantic passenger liner SS Athenia was the first British merchant ship sunk in World War II. The Athenia, 13,500 GRT and carrying over 1,400 passengers and crew (including more than 300 Americans), was torpedoed without warning on the first day of war (3 September 1939), with the loss of 112 civilian lives. The German government, aware of the parallels to the Lusitania incident of World War I, immediately denied any role and succeeded in mitigating the diplomatic ramifications of the event.

At the outset of World War II, Hitler placed numerous restrictions on German submarine warfare in an effort to avoid drawing the United States into the war. U-boats were instructed to operate in accordance with Prize Regulations, allowing crew and passengers to debark in lifeboats before sinking merchant vessels. On the evening of 3 September, Captain Fritz Julius Lemp of the U-30 violated these instructions by firing torpedoes without warning into the Athenia. He apparently realized his mistake and only reported sinking the Athenia upon his return to port on 27 September. The German government initially reacted to the news that the Athenia had been sunk by denying any role in its destruction. Joseph Goebbels’s Propaganda Ministry speculated that the British had themselves sunk the Athenia in order to draw the United States into the conflict. The German government and navy continued to advance this fabrication even after Lemp’s return to port, and only at the Nuremberg Trials did a full account of the Athenia’s destruction emerge.

Douglas Peifer

See also

Atlantic, Battle of the (1939–1945); Dönitz, Karl; Hague Convention; Lusitania; Raeder, Erich; U-boat; Unrestricted Submarine Warfare

References

Caulfield, Max. Tomorrow Never Came: The Story of the S.S. Athenia. New York: W. W. Norton, 1958.

Friedländer, Saul. Prelude to Downfall: Hitler and the United States, 1939–1941. New York: Knopf, 1967.

Herwig, Holger H. Politics of Frustration: The United States in German Naval Planning, 1889–1941. Boston: Little, Brown, 1976.

Trefousse, Hans L. Germany and American Neutrality, 1939–1941. New York: Octangle Books, 1969 [c1951].

Atlanta-Class (U.S. Navy, Light Cruisers, 1941)

Smallest U.S. Navy warships rated as cruisers during World War II. The 11-ship Atlanta-class filled a vital role as antiaircraft ships during the conflict. Displacing only 6,700 tons, the ships were designed to lead destroyer squadrons and replace aging Omaha-class scout cruisers, but they usually operated with carrier task forces.

The ships were ordered in three sets: four in 1939, four more in 1940 as part of the “Two-Ocean Navy” buildup, and three more in 1943. As designed, the ships were 541′ (oa) × 52′10″ × 20′ (draft). They mounted a main battery of 16 × 5-inch dual-purpose guns in eight dual turrets. However, in order to save weight, the final seven ships carried only 12 such guns in six dual turrets. All 11 carried numerous smaller antiaircraft weapons, including 40 mm and 20 mm guns, which replaced the ineffective 1.1-inch guns originally installed. In addition, all were equipped with 8 × 21-inch torpedo tubes (no reloads), although the Oakland’s and Tucson’s torpedo tubes were removed late in the war to make room for additional antiaircraft guns.

Armor consisted of a 3.75-inch main belt for machinery and magazine spaces, with 1.25′ for gunhouses and ammunition handling spaces and 2.25′ for the protected bridge. The ships’ high speed came from four high-pressure boilers driving two-shaft turbines, the only American cruisers to adopt this system. This provided 75,000 shp (sgip horsepower) for a design speed of 32.5 knots.

The first eight ships saw combat service in the Pacific. The Atlanta served as a carrier escort throughout 1942 before being committed to the surface defense of Guadalcanal. She was scuttled on 13 November 1942, after being heavily damaged the night before in the naval Battle of Guadalcanal.


Lost that same day was the Juneau, which, after service blockading Vichy French warships in the Caribbean, arrived in the South Pacific just in time for the Guadalcanal campaign. Damaged during the night battle, the Juneau exploded after being torpedoed by the Japanese submarine I-26 while retiring to Noumea the following afternoon. Only 10 of her crew survived, with the five Sullivan brothers among the dead.

The remaining ships in the class survived the war, seeing service in most of the carrier actions from Santa Cruz onward. The San Juan suffered bomb damage at Santa Cruz while the Reno survived being crashed by an airplane off Okinawa in October 1944 and being torpedoed off Leyte the following month. The final three ships did not commission until 1946 and, with the surviving combat veterans, saw brief postwar service before being relegated to reserve status. The last active ship, a second Juneau, saw action in the Korean War before decommissioning in 1956. The Tucson served as an experimental hulk for four years after being stricken in 1966, and the final survivor, the Spokane, was stricken in 1972 and sold for scrap the next year.

Stephen Charles Svonavec

See also

Antiaircraft Cruiser; Guadalcanal; Santa Cruz Islands, Battle of the; World War II at Sea: Pacific Theater

References

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1989.

U.S. Navy. Dictionary of American Naval Fighting Ships. 9 vols. Washington, DC: Naval Historical Center, 1959–1991.

Whitley, M. J. Cruisers of World War II. Annapolis, MD: Naval Institute Press, 1995.

Atlantic, Battle of the (1914–1918)

The major theater of the war at sea in World War I. On the outbreak of war in August 1914, Great Britain and Germany possessed the world’s two largest fleets. They were the product of years of intense naval rivalry in which each side envisioned a decisive battle at sea in the event of war.

The best and most modern units of the British navy that were likely to see action comprised 21 dreadnought battleships, 8 predreadnoughts, 4 battle cruisers, 11 light cruisers, and 42 destroyers. These units, known as the Grand Fleet, were based at Scapa Flow in the Orkney Islands and in bases in northern Scotland under Commander in Chief Admiral John Jellicoe.

The nucleus of the German High Seas Fleet included 13 modern dreadnoughts, 8 predreadnoughts, 3 battle cruisers, 1 armored cruiser, 7 light cruisers, and 90 destroyers. Commanded by Admiral Freidrich von Ingenohl, the ships were in two major groups at the mouths of the Jade and Elbe Rivers, with their main port facility at Kiel.

The prewar strategies of the two sides underwent major revision before 1914 and were the product of technological innovations. Instead of a traditional close blockade, the British planned a distant blockade of Germany across the northern entrance of the North Sea while a blockading force in the English Channel sealed its southern entrance. The Grand Fleet would conduct sweeps into the North Sea to dissuade the Germans from threatening the distant blockade. There was also the hope that this action would produce the desired decisive battle. In addition to deciding against a close blockade, the British abandoned the idea of using the British Army to capture one or more islands off the German coast. Instead, the Grand Fleet’s task would be to guard troop movements to the Continent.

These changes upset Germany’s strategic plans, which predicted that the British would use a combination of distant and close blockades. German strategy called for submarines and minefields to disrupt the distant blockade, as the High Seas Fleet, being numerically inferior, could not risk steaming that far away from base. Naval planners expected Britain to deploy forces near Helgoland Island, which protected the anchorages of the High Seas Fleet. Plans called for the High Seas Fleet to wear British forces down in this area until the two fleets were roughly equal in size. The two opposing forces would then meet in a climactic battle, which Germany would win.

These strategies obviated any major fleet engagement in 1914. British plans centered largely on the blockade. The lack of any permanent British presence in the Helgoland Bight left the High Seas Fleet without a purpose. The British Grand Fleet made occasional sweeps into the North Sea in a vain attempt to engage the Germans, but for the most part it stayed in Scotland and Scapa Flow. Meanwhile, the High Seas Fleet was unwilling to steam that far north to meet its enemy.

Instead, combat in 1914 occurred between individual ships as well as between small groups of light warships. One of the most noteworthy engagements unfolded on 28 August 1914 in the Battle of Helgoland Bight. German losses in this battle made Kaiser Wilhelm II far less willing to risk his fleet in a major action. By December 1914, the strategy of the High Seas Fleet consisted of hit-and-run raids on the British coastal towns of Scarborough, Hartlepool, and Whitby in the hope of drawing out and destroying a small portion of the Grand Fleet. The other major action of the year was the Battle of the Falkland Islands on 8 December 1914. This


British victory destroyed the only German surface force in the Atlantic Ocean, but had little effect on the outcome of the war.

Operations in 1915 resulted in more decisive encounters. The British had previously been unable to intercept the German hit-and-run raids because the Grand Fleet was anchored too far north. This situation changed after December 1914 when the British deciphered captured German naval codebooks, which allowed them to learn of all German fleet movements in advance. This advantage and the transfer of Admiral Sir David Beatty’s battle cruiser squadron to the more southern port of Roysyth led to the Battle of Dogger Bank. On 24 January 1915, Beatty’s battle cruisers engaged those of Admiral Franz Ritter von Hipper. The British suffered no losses while the Germans narrowly averted the destruction of their entire squadron. The battle led to the removal of Admiral Friedrich von Ingenhohl as commander in chief of the High Seas Fleet. He was replaced by the more cautious Admiral Hugo von Pohl, who further restricted the movements of the High Seas Fleet.

The lack of a decisive fleet battle and the increasing threat posed by the British blockade led the Germans to conduct submarine warfare. The Admiralstab concluded that a sustained submarine campaign could destroy the merchant shipping supplying Britain and force it out of the war. On 1 February 1915, the German government declared a war zone around the British Isles where any ship that entered it after 18 February would be sunk without warning. The campaign ended prematurely on 18 September, the result of strong protests from the United States over the sinking of the British passenger liners Lusitania in May and Arabic in August, on which there were American passengers. The German government wanted to avoid the possibility of war with the United States and retain its favor, as the Americans were the chief opponents of the British blockade. Nevertheless, it was difficult to ignore the positive performance of the small number of U-boats that Germany had at its disposal. Increasingly, the role of the capital ships of both combatants diminished as that of the submarine and those vessels capable of hunting them down grew.

The idea of unrestricted submarine warfare was not dropped. On 23 February 1916, the Germans resumed unrestricted submarine warfare. But they again ran into opposition from the United States, which led to cancellation of the strategy after March. The war against commerce, however, remained alive through the action of German raiders, lightly armed former merchant ships. Their success, however, was inconsequential in comparison to the role of the submarine, which was increasingly the foundation of German naval strategy.

Vacillating submarine strategy led to the need for more action by the German High Seas Fleet. In January 1916, Commander in Chief of the High Seas Fleet Pohl died and was replaced by the more aggressive Vice Admiral Reinhard Scheer. In April 1916 he resumed hit-and-run raids on the British coast with the bombardment of Lowestoft and Yarmouth, and on 31 May the High Seas Fleet sortied in hope of luring a portion of the Grand Fleet to Jutland. Thanks to deciphered German codes, the British were aware of the operation. Consequently, Scheer’s fleet met the entire Grand Fleet in the Battle of Jutland during 31 May–1 June in the only major fleet engagement of the war. The British lost more ships than the Germans, but the High Seas Fleet was forced to retreat after sustaining heavy damage. The Germans never risked it in open battle again, although the fleet did sortie in August and October. Aside from being one of the reasons for Jellicoe’s replacement as commander in chief of the Grand Fleet by Beatty in December 1916, the Battle of Jutland had no strategic consequence. The British retained their numerical superiority and the blockade continued in place.

In October 1916, the poor results of the Battle of Jutland led the Germans to try a restricted submarine campaign. On the whole, only those vessels proven to be carrying supplies to Britain or its allies were sunk. This effort, however, could not produce the same losses as sinking all vessels without warning. The success of the 1915 submarine campaign, the damaging British blockade, the ineffectiveness of the High Seas Fleet, and the belief by the army leadership that time was running out for the Central Powers led to a resumption of unrestricted submarine warfare on 1 February 1917.

The Allied war effort suffered, but the U-boat war ultimately failed. The Entente’s merchant marine was augmented by that of the United States, which entered the war in April 1917 primarily over the resumption of unrestricted submarine warfare. The most important factor in the defeat of the submarine menace was the introduction of the convoy system in May 1917 despite the objections of the British Admiralty, which believed it drew too many ships away from the Grand Fleet. The British, like the Germans, were forced to accept the fact that the Battle of the Atlantic centered on small vessels rather than battleships. The containment of the German submarine threat was also the product of technological advances like better depth charges and the introduction of hydrophones. Britain remained in the war and its blockade continued to stifle Germany’s war effort. Also, the addition of the U.S. Navy to the Grand Fleet exacerbated the numerical inferiority of the High Seas Fleet.

The German surface fleet remained largely inactive in 1917 as the submarine war progressed. The only actions were the Zeebrugge Raids in February, March, and April. German destroyers from Ostend and Zeebrugge sortied into


the English Channel to disrupt troop and supply movements. The engagements, however, were ineffective. The same held true for the German raiders, as the amount of tonnage they sank was not great enough to seriously affect the Allied war effort.

The morale of the High Seas Fleet plummeted due to the fleet’s lack of use. On 31 July 1917, a mutiny broke out aboard the battleship Prinzregent Luitpold, but it was quelled. The last sortie of the High Seas Fleet was in April 1918 when Scheer steamed up the Norwegian coast in an attempt to destroy Scandinavian convoys bound for Britain. This operation is the greatest reflection of the change in strategy that had occurred by 1917. All action centered around Germany’s war on commerce and the Allied attempt to defend against it.

On 29 September 1918, General Erich von Ludendorff urged his government to seek an armistice. The British blockade had strangled Germany’s war effort. On 21 October, unrestricted submarine war was halted as a condition for beginning armistice talks. The final blow came on 28 October, when the High Seas Fleet mutinied rather than put to sea for a suicidal last sortie. The fleet subsequently surrendered to the Allies on 21 November 1918, to be interned at Scapa Flow. It was scuttled there on 26 June 1919, in defiance of the Treaty of Versailles.

The Battle of the Atlantic proved a great disappointment to both sides. The hopes of both for a decisive fleet encounter were discarded in favor of war by means other than the battleship. The Allies achieved victory through the blockade and defeating the menace of the submarine. The Allied defeat of Germany in the Battle of the Atlantic was decisive in the war.

Eric W. Osborne

See also

Battle Cruiser; Battleship, Evolution of; Beatty, David, First Earl Beatty; Blockade, British, of Germany (World War I); Convoy System; Coronel, Battle of; Dogger Bank, Battle of the (24 January 1915); Falklands, Battle of the; Helgoland Bight, Battle of; High Seas Fleet; Hipper, Franz Ritter von; Ingenohl, Friedrich von; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Lusitania; Möwe; Pohl, Hugo von; Scapa Flow, Scuttling of German Fleet; Scheer, Reinhard; Sonar; Submarine Warfare, World War I; Unrestricted Submarine Warfare; Wilhelm II; World War I at Sea; Zeebrugge and Ostend, Raids on

References

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hough, Richard. The Great War at Sea, 1914–1918. London: Oxford University Press, 1983.

Marder, Arthur. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. London: Oxford University Press, 1961–1970.

Tucker, Spencer. The Great War, 1914–1918. Bloomington: Indiana University Press, 1998.

Atlantic, Battle of the (1939–1945)

Struggle between the German navy, principally its submarines, and Allied naval and air units to gain control of the Atlantic Ocean in World War II. It was one of the most critical arenas of conflict in the war, as without an Allied victory there Britain would have been defeated and the Axis powers victorious.

Actually Britain was in far greater danger from German submarines in April 1917 than at any point in World War II. Incredibly, lessons learned in World War I were largely forgotten in the interwar period and into World War II itself. The convoy system, an essential element in the victory in the prior conflict, had to be resold to doubtful commanders. Virtually the only ingredients that were missing in World War I but present in World War II were radar and sonar. Even airplanes had been employed against submarines in World War I. The convoy system was predicated on reducing the number of targets—the more targets there were, the more likely they were to be found.

Submarines were the principal German weapon against Allied and neutral shipping, but the Germans also employed mines and surface ships. In the first several years of the war, German battleships, cruisers, and armed merchant raiders occasionally slipped through the British blockade, much to British embarrassment, and roamed the high seas. A spectacular engagement involved the British and Empire cruisers Exeter, Achilles, and Ajax, which, despite inferior armaments, outmaneuvered and outgunned the Reich’s newest pocket battleship, the Admiral Graf Spee, in the 13 December 1939 Battle of the River Plate. The Graf Spee was scuttled off Montevideo four days later.

In May 1941 the giant new battleship Bismarck, the largest and most powerful warship in the world at the time, sank the British battle cruiser Hood (all but 3 of her 1,500-man crew were lost), and severely damaged the battleship Prince of Wales. But she was then sunk herself by a flotilla of British ships, including the aircraft carrier Ark Royal, the battleships Rodney and King George V, the cruiser Dorsetshire, and destroyers.

Submarines carried the brunt of the German effort. Germany began the war with only 57 operational boats, which was not many more than the two dozen with which she had begun World War I. However, the Germans had been able by subterfuge and evasion of treaties to keep ahead in submarine technology. This explains how Admiral Karl Dönitz was able to achieve so much so quickly.

As in 1914, Germany had the wrong type of navy in 1939. It had so few submarines because Grand Admiral Erich Raeder was mesmerized by his desire to construct capital ships. Having been told by Chancellor Adolf Hitler not to expect war before 1944, he had been busy building a balanced


Officers on the bridge of an Allied destroyer keep a lookout for attacking submarines, 1942. (Library of Congress)

fleet with only limited numbers of submarines. Both Raeder and Hitler failed to grasp the importance of the submarine early in the war. The submarine force did, however, have a commander of genius in Dönitz.

Curiously enough, Hitler began with a strategic mistake very much like that of 1914. To Dönitz’s intense irritation, Hitler directed his submarines not against their natural prey, merchantmen, but against the British surface fleet. Hitler reasoned that unrestricted submarine warfare in the style of 1917 and 1918 would have adverse diplomatic effects for Germany. He also believed into 1940 that if Britain’s worldwide trade was left untouched and bombing severely restricted, it would be easier to negotiate peace with Britain. He was also sensitive to the fact that the sinking of American ships or neutral ships bearing American passengers would adversely affect U.S. public opinion. Another major consideration was that successful attacks on British and French naval units would reduce their numerical advantage and have great propaganda value.

Another major blunder committed by Hitler was to virtually halt U-boat construction at the beginning of hostilities. Only 37 new boats were commissioned in the first year of the war, despite earlier plans to build over 100 boats in that time frame. Hitler anticipated a quick victory on the Continent and expected Britain to sue for peace when she found that she stood alone. It was not until 1941 that the U-boat building program really got going again, and a valuable chance had been lost. Although 230 new boats were under construction in April 1941, only 32 were available for operations. Dönitz also had defective torpedoes early in the war, the same problem that would plague American submariners when they first got into the war.

Dönitz later maintained that if Hitler had allowed the U-boat building program to proceed in 1940 he would have won the Battle of the Atlantic in 1941 or 1942. But this probably would not have happened; Allied assets, including long-range aircraft, would have been shifted to meet the threat. Nonetheless, Dönitz did have to husband his slender strength of boats


and avoid defended areas. He later said that he considered Hitler’s decision to suspend most of the building in 1940 one of the decisive setbacks of the war, as the Allies were given time to build up their naval and air strength.

Dönitz did develop new tactics, such as the Wolf Pack (Rudeltaktik). In this tactic, a single submarine would locate a convoy and, instead of attacking, shadow it and radio for reinforcements. The reinforcements would then rendezvous for a night surface attack. After this, the submarines would submerge and reorganize for a secondary attack. Also, the innovation of submarine tankers (“milk cows”) allowed the German boats to stay on station for longer periods.

Much is made of the Allied Ultra code-breaking, which directed aircraft and ships to German submarines, but there was a critical lapse in this effort. Dönitz, suspicious over communications security, ordered a change in the U-boat codes. This was completed by the end of July 1942, and not until April 1943 did the Allies break the new codes. The Germans also had considerable success in code-breaking. Their B-Dienst intelligence service cracked the Allied convoy codes.

The Battle of the Atlantic was fought primarily between the British and German navies. Canada also made a considerable contribution to the effort. The United States provided aircraft and some escorts, but Britain and Canada bore the brunt of the Allied effort. It was also a multiservice effort, utilizing code-breaking, naval power, and airpower. None would have worked alone. Unfortunately, Allied and interservice cooperation was far too long in coming; for example, Bomber Command refused to release long-range aviation until the battle had reached critical proportions.

The Germans virtually controlled the Atlantic for over a year after the United States entered the war. By May 1943 half of the 5,600 merchant ships of the world in 1939 were at the bottom, sunk by U-boats. This made large shipments of troops too risky, and the lack of adequate shipping forced a delay in the land invasion of Europe until 1944.

The struggle at sea occasioned little chivalry on either side. When their ships went down, sailors often froze in the cold water or faced the prospect of being burned by blazing oil; cries for help usually went unheeded. Other ships were under strict orders to maintain speed, lest they too become easy prey. Once a torpedo hit a vessel, often without warning, chances of survival were few. Death might come with the first explosion, or a man might be trapped below deck. Burning oil often extended hundreds of yards from the stricken ship, cruelly reducing the chances of survival. If there was time to man lifeboats before the vessel sank, survivors might find themselves face-to-face with the U-boat that sank them. On rare occasions, U-boat crews machine-gunned lifeboats and floating survivors.

The crisis point for the Allies came in early 1943. In March alone, the Germans sank 600,000 tons of shipping, but in the three months that followed the Germans lost nearly 100 U-boats sunk. The Allied victory in the battle sprang from a combination of factors. These included the convoy system, technology (principally light 10 cm radar that could be carried in long-range aircraft), sonar, improved depth charges and delivery, the high-intensity Leigh Light, radio-detection equipment, escort carriers, long-range aviation (the B-24 and British Sunderland), intelligence (the Ultra secret), and planning (such as for the convoy system and the innovation of hunter-killer groups operating independently of the convoys).

Although losses to German submarines continued until the end of the war, by autumn 1943 the Battle of the Atlantic had been won. In total, it claimed as many as 100,000 lives, 12,800,000 tons of merchant shipping, 175 warships, and 1,777 aircraft. The Germans lost virtually all of their fleet of 1,162 submarines and sustained crew fatalities of at least 63 percent, the highest for any service in the war.

Spencer C. Tucker

See also

Admiral Graf Spee; Antisubmarine Warfare; Ark Royal (British Navy, Aircraft Carrier, 1938); Bismarck; Convoy System; Dönitz, Karl; Guerre de Course; Hood; Hunter-Killer Groups; King George V–Class; Leigh Light; Prince of Wales; Radar; Raeder, Erich; River Plate, Battle of the; Submarine, Evolution of; U-boat; Wolf Pack Tactic; World War II at Sea (Excluding Pacific Theater)

References

Blair, Clay. Hitler’s U-Boat War. 2 vols. New York: Random House, 1996, 1998.

Doenitz, Karl. Memoirs. London: Weidenfeld and Nicolson, 1958.

Middlebrook, Martin. Convoy. New York: William Morrow, 1977.

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Syrett, David. The Defeat of the German U-Boats: The Battle of the Atlantic. Columbia: University of South Carolina Press, 1994.

Van der Vat, Dan. The Atlantic Campaign: World War II’s Great Struggle at Sea. New York: Harper & Row, 1988.

Atlantic Conveyer (Britain, Merchant Ship, 1972)

Ro-Ro (Roll-on-Roll-off) container ship launched in 1972 for the Cunard Steamship Company. The ship displaced 14,950 tons. Converted for use by the Royal Navy in 1982 for the Falklands War, the Atlantic Conveyor was used to transport aircraft, helicopters, and other supplies and ammunition in support of Operation broadsword, the British campaign to retake the Falkland Islands.

In the early part of the operation, the Atlantic Conveyor operated Harrier aircraft as well as helicopters from her


decks. On 25 May 1982, the Argentine Air Force attacked British naval forces around the Falklands, and the Atlantic Conveyor, 90 miles northeast of Stanley at the time, was struck amidships by an Exocet missile, killing 12 crewmen, including her captain, M. H. G. Layard. The ship was badly damaged and her cargo of Wessex and Chinook helicopters was lost. This severely affected operations of the 3d Commando Brigade, which was then engaged on the islands, and limited logistics operations.

The Atlantic Conveyor was abandoned and placed under tow, but the hulk broke free on 30 May and sank. Despite her loss, the Atlantic Conveyor demonstrated the usefulness of container ships as platforms for V/STOL (Vertical/Short Take Off and Landing) aircraft operations.

James Birdseye

See also

Aviation, Naval; Cruise Missile; Exocet Missile; Falklands (Malvinas) War

References

Hastings, Max, and Simon Jenkins. The Battle for the Falklands. London: W. W. Norton, 1983.

Perrett, Bryan. Weapons of the Falkland Conflict. Poole, Dorset, UK: Blandford Press, 1982.

Atlantic Slave Trade

Slavery existed long before its appearance in the New World. The international trade in African slaves resulted from contact with Arab merchants operating across North Africa. With slavery already extant throughout sub-Saharan Africa, leaders of the region were inclined to take advantage of its profitability. Slaves might be political prisoners or criminals; they were also prisoners of war or people taken in raids. Later, African monarchs waged wars specifically to gain slaves for the trade and even sold their own subjects into slavery.

The Spanish, Portuguese, French, Dutch, British, and Danish colonies all utilized slaves, but, for various reasons, attempts to enslave Native Americans or import European criminal labor to the New World were failures. African slaves arrived in the New World as a result of acute labor shortages, and eventually only Africans were used as slaves.

The transport of human cargo from West Africa to the New World could be extraordinarily profitable. On her very first voyage, the Baltimore-built, 460-ton Venus, which had cost only $30,000, transported 800 slaves, who were then sold for some $300 apiece, representing a profit eight times the purchase price of the ship. Such monetary gain seemed to justify the risks involved, even the risk of losing the vessel.

A number of European nations tried to corner the slave trade, including the Portuguese, British, Dutch, and Spanish. But the West Africans were able to resist and control the trade into the late nineteenth century. European slave traders were limited to coastal islands and a few seasonal trading posts on the coast that were controlled by local leaders. Very few Europeans ventured into the interior as indigenous monarchs sought to maintain both control of the slave trade and their independence.

Slaves made the middle passage in many types of ships. It is difficult to describe any one ship as typical, but generally the slaves were tightly and inhumanely packed within the hull of the ship. Some efforts were made to ensure that the bulk of this human cargo survived, but many did perish in transit because of the terrible conditions.

The majority of slavers were bound for Brazil and the Caribbean. Very few sailed directly to North America from Africa because the length of the voyage reduced profits and endangered the human cargo. The voyage from Africa to Brazil took several months in the 1590s when the trade commenced, and several weeks when it ended in the 1880s.

From its inception many Europeans were uncomfortable with the institution of slavery. The abolition movement gained momentum at the end of the eighteenth century. In 1807 Britain banned the slave trade (slavery itself was abolished in the British Empire in 1833), and at the end of the Napoléonic Wars the Royal Navy devoted some of its ships to halting the international traffic in slaves. When the British encountered slavers, they returned the slaves to Africa and brought the crews to trial.

The United States had long participated in the slave trade, and the country remained one of the world’s principal slave-owning states. But in 1807 Congress banned the importation of additional slaves after 1 January 1808. This legislation was regularly strengthened, and in 1820 Congress authorized the president to return illegal slaves to Africa. Moreover, Congress declared the slave trade to be a form of piracy and decreed the death penalty for Americans involved in it. The U.S. Navy authorized a squadron off the African coast to join the British in suppression of the trade, but it never approached the Royal Navy’s commitment in numbers of ships.

Interception of slavers on the high seas proved very difficult, especially as the Americans resisted British attempts to board and inspect U.S.-flagged vessels. Consequently, most early-nineteenth-century slavers sailed under the American flag, regardless of their national origin.

Patrolling the West African coast was the only feasible option, but this was extraordinarily difficult. The coastline was long, times on station were limited, the heat was stifling, and disease was rampant.


The deck of the slaving bark Wildfire, captured by the American steamer Mohawk and brought into Key West, 30 April 1860. (Library of Congress)


To compound the problems faced by those seeking to enforce a ban on the traffic, slavers’ operations moved inland. Slavers would make quick runs to the coast, load their human cargo in a matter of hours, and then put out to sea. The slavers all carried duplicate national registrations and cargo documentation in an effort to thwart interception.

To complicate matters, the United States and Britain fought each other in the War of 1812 and thus the slave trade became a secondary issue. Once the war ended, Britain and the United States attempted to cooperate. In 1821 Liberia was created as a home for repatriated slaves from America and those liberated by patrolling navy ships. The British induced the Spanish and Portuguese to end the trade and to participate in a commission at Sierra Leone to determine the disposition of ships seized in the trade, but the United States insisted that each nation could only stop and search ships flying its own colors. This greatly hampered the effort. The British maintained a squadron in West African waters for most of the nineteenth century, but the first U.S. effort lasted only from 1818 to 1824. During the first three years, the U.S. Navy only seized 11 slavers and freed 573 slaves.

A number of U.S. shipbuilders constructed fast slave ships for the Havana market. These ships so hid their true ownership that searching them posed a serious legal risk to the naval captains conducting the search; ships could be Spanish or American in the turn of a page. Further, most of the ships carried legitimate cargo to the African coast and back. Even when the British or Americans caught a suspected slaver, American courts frequently released the ship and its owners, adding to the frustration of the officers and crews of ships on patrol.

Although the British improved the effectiveness of their patrols, the trade was profitable and continued. As part of the August 1842 Webster-Ashburton Treaty, the United States and Britain agreed to cooperate in eliminating the trade. The American effort proved ineffective for a number of reasons, some political, some fiscal, and some operational. Nonetheless, the U.S. Navy’s African Squadron stayed on station until 1862, when the Civil War led to its recall. In the meantime, the British introduced more effective steam-powered ships to the antislavery patrols, which they continued until the 1870s, when the European states began to eliminate the slave trade at its source as a justification for the scramble for African colonies. Even so, between 1807 and 1870 only about 1,635 slave ships of an estimated 7,750 that were engaged in the slave trade were seized, and about 200,000 Africans freed of the estimated 2,000,000 enslaved. Another 350,000 may have perished during the middle passage, although the number will never be known.

The slave trade had flourished because of greed, but also because of problems in maritime law, international law, trade, technology, and, above all, will.

James Birdseye and Spencer C. Tucker

See also

Foote, Andrew Hull

References

Brooke, George M. “The Role of the United States Navy in the Suppression of the African Slave Trade.” American Neptune 21 (1961): 28–41.

Jones, Howard. Mutiny on the Amistad: The Saga of a Slave Revolt and Its Impact on American Abolition, Law, and Diplomacy. New York: Oxford University Press, 1987.

Thomas, Hugh. The Slave Trade: The Story of the Atlantic Slave Trade. New York: Simon and Schuster, 1997.

Tucker, Spencer C. “Lieutenant Andrew Hull Foote and the Suppression of the African Slave Trade.” American Neptune 60, 1 (2000): 31–48.

Ward, W. E. F. The Royal Navy and the Slavers. New York: Schocken Books, 1970.

Atlantis (German Navy, Merchant Cruiser, 1939)

The 7,862-ton Atlantis was the most successful of nine armed merchant cruisers deployed by the Germans in World War II. Launched as the freighter Goldenfels on 16 December 1937, the ship was refitted in the fall of 1939 and commissioned on 19 December 1939. Under the command of Captain Bernhard Rogge, the Atlantis sank or captured 22 ships, for a total of 145,698 tons, during her 622 days at sea.

The Goldenfels was transformed into an armed merchant cruiser by the addition of 6 × 15 cm guns, 1 × 7.5 cm warning gun, 2 × twin 3.7 cm twin AA guns, 4 × 2 cm automatics, as well as torpedo tubes, mines, and two patrol aircraft. The ship left Germany in March 1940, reaching her operating area in the South Atlantic, Indian Ocean, and South Pacific by the end of April. Designated as Ship 16 by the Germans and Raider C by the British, the Atlantis preyed on British shipping under a variety of names, flags, and disguises between May 1940 and November 1941. In accordance with the Prize Regulations, Rogge attempted to pick up the survivors of his attacks when possible, earning him the reputation as a fair opponent.

In the late summer of 1940, a War Cabinet report suggested that no reinforcements would go to the Far East if a war developed there. Hong Kong, Malaya, Singapore, and the Dutch East Indies were all regarded as indefensible. Churchill decided not to tell the Australian and New Zealand governments, but he did send a copy of the report to the British commander in the Far East, Air Chief Marshal Sir


Robert Brooke-Popham. The report went out in a weighted bag at the end of September on the steamer Automedon, which was captured on 11 November 1940 by the Atlantis. The boarding party blew the master’s safe. Rogge then headed for Japan without delay, arriving there on 4 December. The naval attaché, Vice Admiral Paul Wennecker, immediately telegraphed a four-page cipher summary to Berlin. Hitler, calling it of the “utmost importance,” ordered it turned over to the Japanese. One authority has said, “By any standard, it was one of the worst intelligence disasters in history.”

On 22 November 1941, the cruiser HMS Devonshire located and destroyed the Atlantis while she was transferring supplies to the U-68 and U-126 in the South Atlantic. Rogge and most of his crew were picked up by the U-boats and reached St. Nazaire after a series of mishaps. Rogge and his adjutant, Ulrich Mohr, both survived the war to write about their experiences.

Douglas Peifer

See also

Atlantic, Battle of the (1939–1945); German Commerce Raiders, World War II; Germany, Navy; Möwe; Seeadler; Wolf

References

Gröner, Erich. Die deutschen Kriegsschiffe, 1815–1945. Vol. 3. Coblenz, Germany: Bernard & Graefe, 1985.

Hoyt, Edwin P. Raider16. New York: World Publishing, 1970.

Mohr, Ulrich, and A. V. Selwood. Atlantis: The Story of a German Surface Raider. London: Werner Laurie, 1955.

Rogge, Bernhard, and Wolfgang Frank. Under Ten Flags: The Story of the German Commerce Raider Atlantis. Trans. R. O. Long. London: Weidenfeld and Nicolson, 1955.

Aube, Hyacinthe Laurent Théophile (1826–1890)

French naval minister and leader of the Jeune École movement. Born at Toulon on 22 November 1826, Théophile Aube joined the navy in 1840. He spent almost his entire career abroad, primarily in Africa and Asia. In the 1850s he commanded the gunboats that made possible French expansion into the interior of Senegal under General Louis Faidherbe; his subsequent marriage to the niece of that general did much to aid his military career.

After a decade of service in the Pacific, Aube returned to Europe to play a role in the 1870–1871 Franco-German War as a brevet general in the newly raised armies. He was then given commands in the Pacific and the Antilles, where, promoted to rear admiral and appointed governor of Martinique, he distinguished himself at the time of the 1879 yellow fever epidemic.

Aube’s long years of colonial service convinced him of the particular vulnerability of Great Britain, the country he saw as France’s hereditary enemy, to a strategy of commerce raiding. Beginning in the 1870s, he campaigned for a fundamental shift in French naval strategy away from the traditional emphasis on ship-to-ship engagements involving cruisers and battleships toward a modified version of the guerre de course, featuring fast, light cruisers and the new torpedo boats. Aube, who oversaw French experiments with the torpedo in 1883, was among its most ardent champions.

The manifesto of this new naval strategy was Aube’s pamphlet published in 1879 entitled La guerre navale et les ports militaires de la France (Naval Warfare and France’s Naval Ports).

When he was named navy minister in January 1886, Aube and his supporters, known as the Jeune École, were able to put their ideas into practice. Unfortunately, Aube allowed his program to be commandeered by the more extreme members of the group, including a relative, the journalist Gabriel Charmes. Aube did not advocate, as they did, elimination of battleships, but rather a balanced fleet with commerce-raiding cruisers and torpedo boats complementing capital ships. It was, however, the more extreme Jeune École strategy that caught the fancy of the public and the parliament, who were carried away by the prospect of getting a winning navy on the cheap. Cruiser construction was halted to make way for 34 new torpedo boats, and money was also invested in the other Jeune École panacea, the submarine. Aube took considerable interest in the work of Gustave Zédé, whose submersible, the Gymnote, underwent trials during his tenure at the naval ministry.

Although reforms promoted by Aube and the Jeune École already came under attack in naval circles in the 1880s, they continued to enjoy public and legislative support until the 1898 Fashoda Crisis with Britain demonstrated that the new strategy had been a serious mistake. The torpedo boats around which the new fleet had been built proved unseaworthy, and a lack of capital ships made it impossible for France to protect troop convoys to Africa against the reinvigorated Royal Navy. Aube did not live to see the sad denouement of his reform program, having died at Toulon on 31 December 1890.

Bruce Vandervort

See also

France, Navy; Guerre de Course; Jeune École; Submarine, Evolution of; Torpedo, Development of; Torpedo Boat

References

Masson, Philippe. Histoire de la marine [française]. Vol. 2, De la vapeur à l’atome. Paris-Limoges: Charles Lavauzelle, 1983.

Ropp, Theodore. The Development of a Modern Navy: French Naval Policy, 1871–1904. Edited by Stephen S. Roberts. Annapolis, MD: Naval Institute Press, 1987.


Auboyneau, Philippe Marie Joseph Raymond (1899–1961)

French admiral. Born at Constantinople on 9 November 1898, Philippe Auboyneau entered the Naval Academy in 1917 and was an ensign in March 1918. He served on a torpedo boat at the end of World War I. After the war he held a variety of assignments and attended the Naval War College and then commanded a torpedo boat (1937–1939).

At the beginning of World War II, Auboyneau was with French forces in the Far East. Promoted to capitaine de frégate (commander) in December 1939, he served as liaison officer to the British naval commander in the Indian Ocean at Colombo, Ceylon. He then held the same post with the British commander in the Mediterranean, Admiral Andrew Cunningham, in May 1940. Rallying to Free French (FF) leader General Charles de Gaulle in August, he commanded the 1st Destroyer Division, FF forces. Promoted to capitaine de vaisseau (captain) in November 1941, he was appointed commander in chief, FF naval forces. Promoted to contre-amiral (rear admiral) in January 1943, he took command of the 3d Cruiser Division in July 1944, participating in Operation dragoon, the invasion of southern France that August. Promoted to vice admiral commanding French naval forces in the Far East in September 1945, he held that command during the Indo-China War and then was commander in chief of naval forces in the Mediterranean at Algiers from August 1955. Promoted to full admiral in December 1957, he directed French naval operations during the Algerian War until his retirement in December 1960. He died at Paris on 22 February 1961.

Spencer C. Tucker

See also

Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; dragoon, Operation; France, Navy

References

Taillemite, Etienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Audacity (British Navy, Escort Carrier, 1941)

British navy escort carrier during World War II. In her brief operational career, the Audacity resoundingly demonstrated the value of small carriers in defending convoys against both submarine and aircraft attack.

The Audacity was an austere escort carrier conversion (completed during January–July 1941) from the captured German diesel merchantman Hannover. A 453′ × 60′ flight deck with two arrester wires, a safety wire, and a crash barrier replaced the original superstructure above the shelter deck. There was no hangar so aircraft remained on deck at all times. Platforms just below the flight deck on either side replaced the bridge. Antiaircraft armament consisted of 1 × 4-inch, 4 × 20 mm, and 4 × 2-pounders. Three thousand tons of permanent ballast substituted for cargo, raising the ship’s full load displacement to 10,200 tons.

In September 1941 the Audacity embarked the 802 Squadron (six Grumman Martlet fighters) and sailed as part of the escort for Gibraltar-bound Convoy OG74. The squadron saw constant action against U-boats and Focke-Wulf Fw 200 Condor bombers as the carrier continued escorting Gibraltar convoys, until on 21 December the U-751 hit and sank the Audacity with two torpedoes.

During barely three months of operations, for just two combat losses, the Audacity’s Martlets shot down five Condors and contributed materially to the destruction of the U-131 on 17 December by warships escorting Convoy HG76. U-boats sank only 13 merchantmen from the four convoys that the Audacity escorted. Little wonder that German Admiral Karl Dönitz ordered his U-boats to concentrate their efforts against the carrier when attacking Convoy HG76.

Paul E. Fontenoy

See also

Atlantic, Battle of the (1939–1945); CAM-Ship; Dönitz, Karl; Escort Carriers; MAC (Merchant Aircraft Carrier) Ships; Submarine Warfare, Atlantic (World War II); Wolf Pack Tactic

References

Brown, David K., ed. The Design and Construction of British Warships, 1939–1945. The Official Record: Major Surface Vessels. Annapolis, MD: Naval Institute Press, 1995.

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Sturtivant, Ray. British Naval Aviation: The Fleet Air Arm, 1917–1990. Annapolis, MD: Naval Institute Press, 1990.

Augusta, Battle of (22 April 1676)

The major French naval victory of the Franco-Dutch War (1672–1678) and the last battle fought by the great Dutch Admiral Michiel de Ruyter. In the late summer of 1675, de Ruyter was dispatched to the Mediterranean with 18 ships to attempt the recapture of Messina and to support the Spanish, the Netherlands’s main ally in the war. He fought an action against French Admiral Abraham Duquesne’s fleet off Stromboli on 8 January in which, ominously, the French had effectively gained the upper hand before the wind dropped and forced both fleets to break off.


By mid-February de Ruyter had joined with a Spanish squadron of 10 ships under Don Francisco de la Cerda, and at the end of March this force made an abortive attempt to retake Messina. On 22 April, Duquesne brought his 29 ships of the line into the Straits of Messina. In the combined fleet, the Spanish had insisted on forming their own squadron rather than intermingling their ships with the Dutch as de Ruyter had desired.

De Ruyter probably had the experience of the recent Third (1672–1674) Anglo-Dutch War in mind, when discrete English and French squadrons had performed so poorly against him. De Ruyter was proved right by events. Duquesne held the advantage of the windward position and used it to engage de Ruyter in the van squadron. The Spanish did not come up to assist him, allowing Duquesne to bring up the leading ships of his center squadron to reinforce his van, thereby outnumbering de Ruyter significantly.

Although the Spanish did eventually come up, the Dutch squadron was badly damaged. Duquesne’s ships, too, had suffered serious damage, and they broke off the engagement in the evening. Strategically the French had gained an undoubted victory: the allies withdrew to Syracuse to refit, leaving the French in control of the Straits of Messina, which allowed them to resupply the Duc de Vivonne’s forces there. By June, Vivonne was able to launch a successful fireship attack on Palermo, and the Dutch squadron was withdrawn from the Mediterranean.

None of these successes had long-term consequences, however, as King Louis XIV withdrew his forces from Sicily in January 1678, a consequence of overcommitment in several different theaters. Therefore, the most significant outcome of the Battle of Augusta was the loss of de Ruyter. A cannonball had shattered his left foot and right shinbone, and combined with the accumulated wounds and stresses of his long career this proved enough to cause his death within a week of the battle. The loss of the greatest admiral of their “golden age” seriously affected Dutch morale and deprived them of their most skillful commander.

J. D. Davies

See also

Anglo-Dutch Wars; Duquesne, Abraham; Netherlands, Navy; Ruyter, Michiel Adrianszoon de

References

Bruijn, J. R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Prud’homme van Rein, R. Rechterhand van Nederland: Biografie van Michiel Adrianszoon de Ruyter. Amsterdam: Uitgeverij De Arbeiderspers, 1996.

Auphan, Paul Gabriel (1894–1982)

French admiral. Born on 4 November 1894 at Alès (Gard), Paul Auphan entered the Naval Academy in 1911, graduating as an ensign in 1914. During World War I he participated in the Dardanelles campaign, organized an intelligence network in the Middle East, and served on a dispatch boat and in a submarine in the Adriatic.

Following World War I, Auphan commanded a submarine (1920–1922) and studied at the Naval War College (1923–1924). He held commands afloat, including destroyers in the Mediterranean (1931–1932). He then was deputy commander of the Naval Academy at Brest (1933) and on the staff of the minister of the navy (1934–1935). Promoted to commander, he took charge of the school ship Jeanne d’Arc, in which he made a cruise around the world (1937–1938). Appointed deputy chief of staff of the French navy in October 1939, he was promoted to rear admiral in June 1940. Auphan was known primarily as an administrator rather than a commander at sea.

Following the armistice with Germany, Auphan served the Vichy French government as director of the merchant marine (July 1940), then as chief of staff of the navy (1941), and finally as secretary of the navy in Pierre Laval’s cabinet (April 1942).

Auphan was closely identified with Admiral Jean Darlan. On 19 June 1940, both he and Darlan assured the English that France would never surrender its fleet to Germany. Before and after Operation torch, the Allied invasion of North Africa on 8 November 1942, he and General Maxime Weygand urged Marshal Henri Pétain to side openly with the Allies. He drafted the telegram whereby Pétain officially sanctioned the cease-fire signed by Darlan with the Allies (10 November). He then sent Admiral Jean Laborde instructions to destroy the French fleet at Toulon if the Germans moved against that port (11 November). He resigned on the 18th to protest granting full powers to Laval.

On 11 August 1944, Pétain empowered Auphan to negotiate a transfer of power to General Charles de Gaulle’s provisional government, but de Gaulle refused to reply and in September his government revoked Auphan’s pension. In August 1946 Auphan was sentenced to forced labor in perpetuity and national indignity, the charges including ordering the destruction of the fleet at Toulon. Freed in January 1955, he was rehabilitated in 1956 and wrote extensively on naval history. Auphan died at Versailles (Yvelines) on 6 April 1982.

Spencer C. Tucker

See also

Dardanelles, Operations in; Darlan, Jean-Louis-Xavier-François; France, Navy; Laborde, Jean Joseph, Comte de; torch, Operation


References

Auphan, Paul G. L’honneur de servir. Paris: Éditions France, 1978.

———. La lutte pour la vie ou la Marine au service des français. Paris: Iles d’Or, 1997.

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

Paxton, Robert O. Vichy France: Old Guard and New Order, 1940–1944. New York: Alfred A. Knopf, 1972.

Taillemite, Etienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Aurora (Russian Navy, Cruiser, 1903)

Russian cruiser laid down at the New Admiralty yard in St. Petersburg in May 1897 and commissioned in September 1903. The Aurora took part in some of the key naval and political events of the revolutionary era in Russia. The ship’s armament included 8 × 152 mm, 24 × 75 mm, and 8 × 37 mm guns of the Canet system. As part of Russia’s 2d Pacific Squadron, during the Battle of Tsushima on 14 May 1905 the ship suffered 10 shell hits from Japanese guns, resulting in casualties of 15 dead and 45 wounded. After the battle the Aurora limped to Manila, where she was temporarily interned with the agreement of American authorities. In 1916 the ship underwent repairs at the Franco-Russian Works in Petrograd.

The ship is best known for its crew’s participation in the revolutionary events of 1917. In March, sailors from the Aurora joined forces with the protesting workers at the Franco-Russian factory in an uprising against the authority of the tsar. The ship played its most significant role on 7 November 1917. Early in the morning the crew helped occupy and lower the Nikolaevskii Bridge, thus allowing Red Guard units from Vasil’evskii Island to enter the center of Petrograd. Later that night, at 9:45, the bow gun of the Aurora fired a blank shell as a signal for revolutionary forces to storm the Winter Palace and complete the overthrow of the Provisional Government by Soviet power.

In 1923 the reconditioned cruiser returned to service as part of the Soviet Baltic fleet. Since 1948 the ship has been a floating museum in St. Petersburg.

Jonathan Grant

See also

Russia, Navy; Soviet Union, Navy; Tsushima, Battle of

References

Mawdsley, Evan. The Russian Revolution and the Baltic Fleet. London: Macmillan, 1978.

Saul, Norman. Sailors in Revolt: The Russian Battle Fleet in 1917. Lawrence: Regents Press of Kansas, 1978.

Australia, Navy

The genesis of the Royal Australian Navy (RAN) transpired against the backdrop of Australia’s initial development as a group of British colonies and subsequently as an independent country within the British Commonwealth. Following the establishment of the first colony of New South Wales in 1788, Australia evolved into a strategic base for Great Britain in the Pacific Ocean. Royal Navy warships were dispatched there to support and protect British commerce in that region of the world. During the early nineteenth century, the continent became a British possession comprised of separate settlements.

The drive for a proper naval defense of Australia strengthened as the continent assumed increasing importance within the British Empire. In March 1859 the demands of the Australian colonists for more adequate protection led the British government to establish the Australian Squadron of the Royal Navy. This force of five warships was strengthened by the passage of the Colonial Naval Defense Act in 1865, which allowed the Australian people to maintain their own navy and lease vessels of the British navy for their use.

Nevertheless, an Australian navy completely owned and administered by the Australian people was impossible unless the separate colonies of the continent merged into a united federation. This occurred on 1 January 1901 with the proclamation of the Commonwealth of Australia. The first true Australian navy came into being on 1 March 1901 as the Commonwealth Naval Force. Lack of sufficient funds, however, prevented any significant naval construction until 1909, when the Australian government provided for the construction of 24 destroyers.

Administration of this force fell under the auspices of the British government, as Australia was part of the British Empire. Growing Anglo-German naval rivalry in the early twentieth century forced a change in this relationship, however. In order to ease Britain’s naval commitment in the Far East and concentrate on the German threat, the British government allowed the Australians to form their own autonomous navy. The Royal Australian Navy (RAN) was founded on 5 October 1911, and by October 1913 it consisted of the battle cruiser Australia, two cruisers, an additional cruiser on loan from the British navy, and three destroyers.

On the outbreak of World War I in 1914, the RAN was charged with the protection of Australia’s ports, shipping, and trade routes. In accordance with this mission, the RAN participated in the first major amphibious operation of the war when it helped Japanese forces capture German colonies in the Pacific. It also assumed the role of protecting supply convoys, which resulted in the RAN’s first battle. On 9


November 1914, the cruiser Sydney destroyed the German light cruiser Emden. RAN vessels also provided valuable support in the 1915 Gallipoli campaign.

The RAN further distinguished itself in World War II by performing the same duties as in the previous conflict. At the beginning of the war in September 1939, it comprised two heavy cruisers, four light cruisers, and five aging destroyers. The RAN would augment this force over the course of the war and serve in every major theater of operations.

Following the outbreak of hostilities with Japan in December 1941, the RAN served primarily in the Pacific to protect Australia from direct Japanese attack. The ensuing cost was high for the RAN. Overall, the service lost one heavy cruiser, two light cruisers, four destroyers, and 14 light warships and auxiliaries. In human terms, the RAN lost 2,176 men and women.

The RAN remained heavily involved in post–World War II conflicts. It supported United Nations forces in the 1950–1953 Korean War and served in the Vietnam War during 1965–1971 and the 1991 Gulf War.

In 2001 the RAN comprises 61 warships, submarines, and auxiliaries. The core of the fleet is one destroyer, nine frigates, and four patrol submarines. This force is primarily used for the protection of the Australian coast and is one of the larger Pacific Ocean navies.

Eric W. Osborne

See also

Coral Sea, Battle of; Emden; Gallipoli Campaign; Gulf War; Java Sea, Battle of; Korean War; Lingayen Gulf, Invasion of; Mediterranean, Naval War in the; Savo Island, Battle of; Sydney; Vietnam War; World War I at Sea; World War II at Sea: Pacific Theater

References

Firkins, Peter C. Of Nautilus and Eagles: History of the Royal Australian Navy. Richmond, Victoria: Hutchinson of Australia, 1983.

Grey, Jeffrey. Up Top: The Royal Australian Navy and Southeast Asian Conflicts, 1955–1972. St. Leonards, New South Wales, Australia: Allen & Unwin, 1998.

Nicholls, Bob. Statesmen and Sailors: A History of the Australian Maritime Defence, 1870–1920. Balmain, New South Wales, Australia: B. Nicholls, 1995.

Odgers, George. The Royal Australian Navy: An Illustrated History. Frenchs Forest, New South Wales, Australia: Child and Associates, 1982.

Stevens, David, ed. The Royal Australian Navy in World War II. St. Leonards, New South Wales, Australia: Allen & Unwin, 1996.

Austrian Succession, War of (1740–1748)

War that eventually involved much of Europe in consequence of Prussian King Frederick II’s annexation of Silesia. The death of Holy Roman Emperor Charles VI in 1740 and the succession of his daughter, Maria Theresa, provided the pretext for the conflict. Frederick used the resultant crisis of Maria Theresa succeeding to the possessions to claim the rich Austrian province of Silesia, which he invaded and conquered. Prussia eventually enjoyed the support of France, Spain, Bavaria, and Saxony, all of which were traditional rivals of the Austrian Hapsburg monarchy. Maria Theresa was able to count on the support of Great Britain, which opposed the expansion of Bourbon French and Spanish power in Europe.

The war at sea actually began before the majority of great powers became involved in the War of the Austrian Succession. The British were already at war with the Spanish in the 1739–1743 War of Jenkins’ Ear. In 1739 the core of the Spanish navy comprised 29 ships of the line while the Royal Navy possessed 124 ships of the line. The British figure, however, is somewhat misleading as only 35 ships were immediately ready for service, and a further 44 were totally unfit for sea. The French, although they would not participate in hostilities at sea until 1744, possessed 50 ships of the line at this time.

Operations from 1740 to 1742 took place in the Caribbean, where the War of Jenkins’ Ear was already in progress. A series of indecisive battles ensued, but on the whole both sides performed miserably from a combination of poor preparation and disease that greatly reduced the potential of amphibious forces earmarked to attack island possessions on either side.

The war at sea did not reach its full proportion until 1744 when the French initiated hostilities against Great Britain. The opposing sides subsequently clashed in three main theaters of operation: North America, India, and Europe. The major campaign in the North American theater occurred in June 1745 with the British capture of Louisbourg, Nova Scotia, Canada, by New England militia supported by a small Royal Navy squadron. The original plan was to use this victory as a springboard for conquering Canada, but this event never materialized. Operations in North America remained confined to Louisbourg. In 1746 a French squadron commanded by the duc d’Anville tried to retake the fortress but failed because the squadron was devastated by scurvy and smallpox.

The same course and consequences unfolded in India. As in North America, the conflict revolved around imperial competition centered on the possession of one area, in this case the British port of Madras. On 25 June 1746, a French force engaged in an indecisive contest with the British in the Battle of Negapatam, which, however, led to the French capture of Madras that September. Otherwise, there were no decisive battles, as neither side maintained large forces in the area. The largest action, in November 1747, saw an ineffective


British force of six ships of the line fail to recapture Madras. The true value of the war in the Indian theater was not decisive battles but the war against trade. British light warships captured or destroyed two-thirds of the French East India Company’s merchant fleet and forced the French to cease trading operations in 1745.

The war at sea basically was a struggle against commerce rather than one featuring decisive battles. In 1742 the British had blockaded French ports, particularly Toulon, as Spanish merchantmen used it as a base to supply Spanish armies in northern Italy. During 11–13 February 1744 a combined Spanish and French fleet tried to break this blockade. This Battle of Toulon proved inconclusive and the blockade remained intact.

By 1745 the naval strategy of both sides revolved around the defense of trade and the destruction of enemy commerce. The only exception was the need for the Royal Navy to maintain a force in the English Channel to guard against any French cross-channel invasion. Such an attempt failed in March–April 1744, largely because of bad weather.

The decisive battles at sea were predicated on trade. In the 3 May 1747 First Battle of Cape Finisterre, a British squadron attacked a numerically inferior French force guarding a convoy. The British captured all of the French warships and a considerable portion of the convoy. A similar result occurred in the 14 October 1747 Second Battle of Cape Finisterre.

These defeats resulted in large losses for the Allied fleets and gave command of the sea to the British. In 1748 the British captured 64 French and Spanish privateers, and the Royal Navy similarly devastated French and Spanish trade.

Even so, the British success did not critically influence the war. Indeed, the naval efforts of each side failed to produce tangible, long-lasting results. The loss of trade by the Allied powers was not decisive because their economies depended more on agriculture. Additionally, captured overseas possessions reverted to their prewar owners by terms of the 1748 Treaty of Aix-la-Chapelle.

Eric W. Osborne

See also

Anson, George, First Baron Anson; Cape Finisterre, First and Second Battles of; Hawke, Edward, First Baron Hawke; Jenkins’ Ear, War of; Louisbourg Expedition; Negapatam, Battle of (25 June 1746); Privateers and Pirates; Toulon, Battle of

References

Anderson, Matthew Smith. The War of the Austrian Succession, 1740–1748. London: Longman, 1995.

Black, Jeremy, and Philip Woodfine, eds. The British Navy and the Use of Naval Power in the Eighteenth Century. Leicester, UK: Leicester University Press, 1988.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Austro-Hungarian Navy

Generally the term Austro-Hungarian navy refers to the navy of the Hapsburg Empire, even though the dual monarchy of Austria and Hungary did not exist until 1867. Previously equipped only with small gunboats, the Austrian Empire became a sea power in 1797 when the Treaty of Campo Formio ceded territory and numerous naval vessels of the Venetian Republic to Austria. By the end of the Napoléonic Wars, Vienna had acquired a fleet of a dozen ships of the line as well as frigates and corvettes.

Despite such a sudden increase in the size of the navy, several factors prevented the Hapsburg Empire from becoming a significant factor at sea in the early nineteenth century. Lack of support in the government and court for the navy led to constant funding difficulties. Also, drawn as they were from the Venetian navy, the majority of the officer corps and sailors were Italians, which proved a problem with the rise of Italian nationalism.

After the failed 1848 revolutions, German replaced Italian as the official language of the navy and the proportion of Italians in the fleet dropped significantly. Previously of secondary importance among Balkan seaports, Pola also replaced Venice as the primary naval base, this to minimize Italian influence in the fleet.

The navy achieved a degree of fame during its early history mostly due to support from members of the Hapsburg family. In 1830 the Italian Franciso Bandiera forced the sultan of Morocco to stop pirate attacks on Austrian merchant ships. Archduke Frederick employed the navy in the 1840s more actively than his predecessors, the most notable example being his participation in an international coalition against Egypt. Archduke Ferdinand Max, later Emperor Maximilian of Mexico, was another member of the Hapsburg dynasty who had a lasting influence. Between 1854 and 1864 he removed the fleet from army control, launched a frigate and corvette building program, and significantly improved training and naval facilities. He exploited the threat of Italian nationalism to win acceptance for his program in the government. Partly because of his efforts, the Austrian fleet was able to break a Danish naval blockade in the Battle of Helgoland (4 May 1864) during the Schleswig-Holstein War.

Competition with the Italian navy characterized the Austro-Hungarian fleet’s activity during the half century preceding World War I. Austrian Vice Admiral Wilhelm von Tegetthoff’s victory against a larger Italian fleet in the Battle of Lissa (20 July 1866) was a payoff of efforts during the previous decade.

Later, as Marinekommandant, Tegetthoff introduced a number of reforms while constantly fighting for additional funds for the navy, which became even more complicated after the creation of the Austro-Hungarian dual monarchy in


1867. He reformed the officer training program and laid the foundations of an armored fleet.

Baron Friedrich von Pöck, Tegetthoff’s successor, had even more problems securing financial resources for naval expansion when Italy joined the Triple Alliance in 1882. One significant development during Pöck’s tenure in the 1880s was the evolution of the torpedo boat and interest in torpedo tactics. In the decade before World War I, Admiral Rudolf Montecuccoli’s naval expansion program had a great influence. He gained support for his plans from influential businessmen as well as Archduke Francis Ferdinand, but naval expansion took considerable resources that otherwise would have gone to the army.

Following the example of Admiral Tirpitz in Germany, Austria-Hungary joined the naval race because no one expected that Italy would renew the Triple Alliance in 1912. In response to the Italian dreadnought program, Vienna built its own dreadnoughts. By 1914 the Austro-Hungarian navy included three dreadnoughts, three semidreadnoughts, and six predreadnoughts. Montecuccoli successfully disarmed traditional Hungarian opposition to naval expansion by granting contracts to Hungarian factories and significantly increasing the proportion of Hungarians in the naval officer corps. Even though it was a surprise when Italy renewed the Triple Alliance in 1912, tensions within the alliance increased, especially between Italy and Austria-Hungary, because of the Italo-Turkish War.

During World War I, aside from some daring raids, the Austro-Hungarian navy largely confined itself to remaining in a defensive posture in the Adriatic, displaying a classic example of the value of a fleet-in-being. After the imperial navy inflicted serious losses on Allied supply vessels and sank a few warships along the Balkan coastline early in the war, the Entente set up a blockade at the Straits of Otranto to deny Austro-Hungarian vessels access to the Mediterranean. Nevertheless, German and Austrian submarines successfully slipped through the blockade throughout the conflict and sometimes even surface vessels made it through the line of Entente ships.

Admiral Miklós Horthy de Nagybánya gained renown in early May 1915 in a daring sortie when, in command of the cruiser Novara, he towed a German submarine to open water, well behind the Allied line. In May 1917 he led an attack against the Allied drifters. This Battle of the Otranto Straits ended in an Austro-Hungarian victory but brought an expanded Allied naval presence at the bottleneck of the Adriatic, which denied success to future Austro-Hungarian attempts.

More active was the naval war within the Adriatic between the Italian and the Austro-Hungarian navies after Rome joined the Entente side in April 1915. While smaller Austro-Hungarian warships successfully bombarded the unprotected Italian coasts, the Italian navy achieved successes in deploying fast motor torpedo boats. Speed and surprise rather than firepower and size mattered in this Adriatic guerrilla war.

The defeat of the Central Powers in World War I brought an end to the Austro-Hungarian navy. Mutinies became more frequent in the navy after late 1917, even though Horthy, the new commander, did everything possible to prevent the disintegration of the fleet by keeping his men and ships active. When the Balkan Front collapsed in September 1918, the fleet was in a state of disarray. To prevent further bloodshed, Emperor Charles agreed to the turnover of the navy to the newly created Yugoslav state. Admiral Horthy administered the transfer of the fleet on 31 October 1918.

Zsolt J. Varga

See also

Fleet-in-Being; Horthy de Nagybánya, Miklós; Italy, Navy; Lissa, Battle of (20 July 1866); Tegetthoff, Wilhelm Friedrich von; Torpedo Boat; World War I at Sea

References

Greger, René. Austro-Hungarian Warships of World War I. London: Allan, 1976.

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. Annapolis, MD: Naval Institute Press, 1987.

Sakmyster, Thomas L. Hungary’s Admiral on Horseback: Miklós Horthy, 1918–1944. New York: Columbia University Press, 1994.

Sondhaus, Lawrence. The Habsburg Empire and the Sea: Austrian Naval Policy, 1797–1866. West Lafayette, IN: Purdue University Press, 1989.

———. The Naval Policy of Austria-Hungary, 1867–1918. West Lafayette, IN: Purdue University Press, 1994.

Vego, Milan N. Austro-Hungarian Naval Policy, 1904–1914. London: Frank Cass, 1996.

Aviation, Naval

The United States led in the development of naval aviation. As early as 1898, Assistant Secretary of the Navy Theodore Roosevelt recommended a study on the military implications of Samuel P. Langley’s flying machine, the Aerodrome. Following the Wright brothers’ flight on 17 December 1903, U.S. military leaders showed strong interest in using airplanes for reconnaissance and observation, although the adaptability of airplanes to shipboard operations remained uncertain.

Although the U.S. Navy had no airplanes in 1910, Captain Washington Chambers, who had charge of “aviation matters,” arranged tests of an aircraft at sea. On 14 November 1910, flying a Curtiss pusher aircraft, Eugene B. Ely made the first flight from a ship, the USS Birmingham, at Hampton


Roads, Virginia. On 18 January 1911, he landed the same Curtiss pusher on the USS Pennsylvania in San Francisco Bay for the first landing of a plane on a ship.

In February 1911, Glenn H. Curtiss landed a hydroplane version of his pusher aircraft alongside a battleship. The plane was hoisted aboard and then returned to the water for takeoff. On 8 May 1911 the U.S. Navy officially requisitioned two Curtiss A-1 Triads, the world’s first practical seaplanes, marking the birth of U.S. naval aviation.

In January 1911 Theodore “Spuds” Ellyson began flight training at the Glenn Curtiss flying school at North Island in San Diego, California. The navy designated him its first pilot on 4 March 1913. In the Triad, Ellyson made the first night flight by a naval seaplane (landing without lights) and the longest flight over water yet attempted (112 miles in 122 minutes), the latter with Lieutenant John H. Towers. Ellyson also piloted a Curtiss A-3 flying boat in November 1912 when it became the first aircraft successfully catapulted from an anchored barge at the Washington Navy Yard. Less than a year earlier, Glenn Curtiss made the first successful water takeoff and landing in his newly designed flying boat. He had solved the problem of the drag of the water by a design in which the aircraft fuselage and the boat hull (with ramped front) became a single boat-like body.

The Mexican crisis of 1914 provided the occasion for the first “military mission” for U.S. naval aviators; the mission involved photographing Veracruz harbor and searching for mines and military positions. But after these bright beginnings, development lagged, and on U.S. entry into World War I in 1917 the navy had one naval air station (NAS), in Pensacola, Florida, 48 aviators, and 54 aircraft.

The U.S. Navy’s ace in World War I, 19-year-old Lieutenant David Sinton Ingalls, had five official victories during 63 combat missions in 1918. The U.S. Navy had more than 2,100 aircraft by the armistice in November 1918, and naval aircraft had flown more than 3 million nautical miles. The war greatly accelerated development of aircraft for reconnaissance, patrol, and direct attack upon land targets, surface vessels, and submarines.

The British built on the initial U.S. accomplishments and went on to develop all of the techniques later used with such success in World War II. In May 1912, Lieutenant Charles Samson of the Royal Flying Corps (RFC) made the first aircraft takeoff from a moving ship, the HMS Hibernia. The British also landed the first aircraft aboard a moving ship when, on 2 August 1917, Squadron Commander E. H. Dunning set his Sopwith Pup on the HMS Furious.

As early as December 1914, British naval aviators attacked the German airship base at Cuxhaven using seaplanes carried by surface ships. From the HMS Furious, British Sopwith Camels raided the Tondern Zeppelin base in Denmark on 19 July 1918, crediting the Royal Navy with the first-ever carrier strike. The British also dropped torpedoes from naval aircraft; indeed, the British are credited with the first sinking of an enemy vessel by a torpedo from an aircraft when a British Short Type 184 seaplane sank a Turkish vessel in the Dardanelles in August 1915.

Shortly after World War I, the United States made aviation history with the first aircraft to fly across the Atlantic. On 8 May 1919, Commander John H. Towers led three U.S. Navy–Curtiss (NC) long-distance flying boats from Trepassey Bay, Newfoundland, bound for England via Lisbon, Portugal, and the Azores. Only one, the NC-4, made it all the way to Plymouth, England, arriving there on 31 May.

The 1920s saw much technical progress in aviation, including the development of oleo struts, folding wings, and air-cooled engines. Congress boosted the standing of U.S. naval aviation by establishing a Bureau of Aeronautics in July 1921, and in 1922 the U.S. Navy received its first experimental aircraft carrier. The carrier, converted from the collier USS Jupiter (AC-3), was renamed the Langley, classified CV-1, and commissioned in March 1922 under Commander Kenneth Whiting. On 18 November 1922, Whiting flew the first plane catapulted from an aircraft carrier’s deck. The first two U.S. carriers capable of serious fleet operations were the Lexington (CV-2) and Saratoga (CV-3), both converted while under construction from battle cruisers and commissioned late in 1927.

U.S. naval aviation continued to expand during the 1930s. Its rigid airship program, however, ended because of crashes of the Akron (ZRS-4) and Macon (ZRS-5). In June 1934, the U.S. Navy commissioned its first aircraft carrier that had been purpose-built from the keel up, the Ranger (CV-4). The carriers Yorktown (CV-5) and Enterprise (CV-6) joined the fleet in September 1937 and May 1938, respectively. They featured hydraulic arresting gear and catapults. In 1939 the United States had six carriers: the Langley, Lexington, Saratoga, Ranger, Yorktown, and Enterprise.

Germany was late getting into the carrier race. In December 1938 it launched its first carrier, the Graf Zeppelin. However, a combination of revised naval planning and demand for wartime resources resulted in the halting of work in 1940. It was restarted in 1942 but canceled altogether in early 1943.

At the beginning of war with the United States, Japan had the largest number of aircraft carriers and the finest naval air arm, honed by fighting in China. On 7 December 1941, Japan had 10 carriers; the United States had only 7, and 4 of those were in the Atlantic.

Once World War II started, the value of aircraft carriers was convincingly demonstrated in the 11 November 1940 attack launched from the British navy carrier Illustrious against


the Italian fleet at Taranto, disabling half of the battleships there. The 7 December 1941 Japanese attack on the U.S. fleet at Pearl Harbor, which took its cue from Taranto, temporarily deprived the United States of its battleships and forced the U.S. Navy to rely heavily on its aircraft carriers. Here manufacturing resources were critical. During the war the United States would build 125 carriers of all types, the Japanese only 25.

Carrier-launched aircraft were critical in the Pacific war. Early in the war, the Japanese Mitsubishi A6M2 Zero outclassed the U.S. Navy’s Grumman F4F Wildcat fighter, but the U.S. Navy’s Douglas SBD Dauntless dive-bomber was a match for Japan’s Aichi D3A1 bomber, successfully sinking four Japanese carriers in the Battle of Midway. Designed early in 1942, the Grumman F6F Hellcat answered the Zero and amassed an impressive record. The Chance-Vought F4U Corsair enjoyed a staggering 11:1 ratio in kills to losses against Japanese aircraft and was one of the finest carrier-based fighters ever, with the Royal Navy being the first to clear it for carrier operations.

Carrier naval aviation had arrived, and innovative technology in the form of airborne radar, missiles, jet engines, and the helicopter came out of World War II.

On 21 July 1946, the first U.S. jet carrier-based fighter, the McDonnell FH-1 Phantom I, made its first takeoff and landing on a carrier, the USS Franklin D. Roosevelt. U.S. Navy air transport squadrons VR-6 and VR-8 participated in the 1948–1949 Berlin airlift, flying Douglas R5D Skymasters, the U.S. Navy’s version of the C-54; the R5D had the highest aircraft efficiency utilization.

In April 1949 the U.S. Navy began construction of a new 65,000-ton flush-deck aircraft carrier, the USS United States.

Douglas SBD Dauntless dive-bombers returning to an aircraft carrier, 12 April 1944. (Library of Congress)


In an unprecedented move on 23 April, Secretary of Defense Louis A. Johnson terminated construction. Secretary of the Navy John L. Sullivan resigned in the ensuing bitter dispute, which became known as the “Revolt of the Admirals.” The controversy centered on the wisdom of funding land-based strategic airpower rather than the carrier, and on differing convictions between the navy and the air force about service roles and missions.

U.S. naval aviation played a key role in the 1950–1953 Korean War. The backbone of naval attack forces in Korea was the AD/A-1 Skyraider, which was particularly effective in close air support. The first carrier jet to fly in combat was the F9F Panther in July 1950, and in November 1950 Lieutenant Commander W. T. Amen became the first carrier jet pilot to down a MiG-15. Beginning in 1951, the F2H Banshee became the U.S. Navy’s standard aircraft for all-weather fighter missions of extended range.

Although no more than four carriers were in action simultaneously during the Korean War, U.S. Navy and Marine aircraft flew 276,000 combat sorties, within 7,000 of their World War II totals. Naval aviators’ sorties increased from less than 10 percent of the total in World War II to more than 30 percent in Korea. The Royal Navy also provided carrier aviation support in the war.

The period of the 1950s and 1960s produced significant advances in U.S. naval aviation, including the completion of the basic carrier modernization program, a new class of nuclear-powered supercarriers, and the automatic carrier landing system (ACLS). The U.S. Navy also adopted British innovations of the angled deck and steam catapult. The U.S. Navy’s first supercarrier, the Forrestal (CVA-59), was commissioned in October 1955, followed by the first assault helicopter aircraft carrier, the Thetis Bay (CVE-90/CVHA-1), in July 1956. As the United States entered the space age in the 1960s, naval aviators made suborbital and orbital flights.

In the Vietnam War, U.S. Seventh Fleet air units bore the burden of the navy’s air war for nearly 10 years, including the most extensive aerial mining operation in history. In March 1965 the navy took part in Operation rolling thunder, the bombing of military targets throughout North Vietnam.

Early in the 1970s, the F-14 Tomcat joined the fleet, and by the end of the decade the F/A-18 Hornet was in flight trials. Meanwhile the nuclear supercarriers Nimitz and Dwight D. Eisenhower were commissioned and the USS Carl Vinson was launched.

The 1980s saw a significant buildup of naval aviation forces, including aircraft such as the F/A-18, SH-60B LAMPS MK III, MH-53E, AV-8B, and V-22. The F/A-18 Hornet, a multimission fighter aircraft, could operate from aircraft carriers or land bases in providing air superiority, serving as

An F-14 Tomcat prepares for refueling during Operation desert storm. (Department of Defense)


a fighter escort, providing close and deep air support, and carrying out day and night strike missions. The Light Airborne Multipurpose System (LAMPS) MKIII, a manned SH-60B Seahawk helicopter, embodied a ship-and-air integration concept by which an air vehicle was used as an extension of the surveillance and attack systems of the ship. The MH-53E Sea Dragon helicopter, used primarily in Airborne Mine Countermeasures (AMCM), was the U.S. military’s largest and most powerful helicopter. The AV-8B Harrier II, the world’s only operational vertical/short takeoff and landing aircraft, developed by the British, entered service in 1983. The experimental V-22 Osprey of the late 1980s was unique as a tilt-rotor aircraft, taking off and landing as a helicopter but converting to a turboprop airplane capable of high-speed, high-altitude flight. It has been plagued by problems, however, and its deployment remains in doubt.

Beginning in the early 1980s, naval aviators worked closely with U.S. Customs and Coast Guard personnel to stop the influx of drugs into the United States. Increasing involvement in international events, from Libya to the Persian Gulf and the Balkans, continued into the 1990s.

The “downsized” 1990s meant that many aviation squadrons were disestablished, reorganized, or consolidated. Nonetheless, U.S. naval aviation presence remained strong in the Arabian Gulf and naval aviation continued to be active in operations over Kosovo and in humanitarian missions in Africa and Southeast Asia. The repeal of the Combat Exclusion Law by Congress resulted in the USS Dwight D. Eisenhower becoming in October 1994 the first aircraft carrier to deploy with women permanently assigned on board. The United States entered the twenty-first century with 12 active aircraft carriers. One other carrier (the Ronald Reagan) was under construction.

Other nations also utilized aircraft carriers in the post–World War II period. The first French aircraft carriers after World War II were the Clemenceau-class, which included the CV Clemenceau (R-98), scrapped in October 1997, and the CV Foch, commissioned in 1963 and still in service. The Foch is to be scrapped as well when the first of the de Gaulle–class nuclear-powered aircraft carriers, the CVN Charles de Gaulle, is commissioned. This 38,000-ton ship began sea trials in January 1999 and is projected as the major French navy surface combatant of the new century. A second de Gaulle–class carrier is planned.

The British ended World War II with 59 aircraft carriers of all types. The Royal Navy began the twenty-first century with three light 20,600-ton Invincible-class carriers. Designed for the V/STOL Harrier, these carriers have an innovative “ski-jump” ramp that allows the Harriers to take off with much heavier loads than would otherwise be possible.

The Soviet Union had ambitious plans for aircraft carriers after World War II. A Project OREL nuclear-powered ship that would have displaced 80,000 tons and carried 70 aircraft never made it into production. Russia ended the twentieth century with one carrier, the Admiral Kuznetsov (67,000 tons), which was launched in 1985.

Mary Ann Kan

See also

Admirals’ Revolt; Aircraft Carrier; Argus; Ark Royal (British Navy, Aircraft Carrier, 1938); Britain, Navy; Enterprise (U.S. Navy, Aircraft Carrier, 1938); Enterprise (U.S. Navy, Aircraft Carrier, 1964); Gulf War; Japan, Navy; Korean War; Langley; Nimitz-Class; Roosevelt, Theodore; Taranto, Attack on; Towers, John Henry; Vietnam War; World War I at Sea; World War II at Sea: Pacific Theater

References

Barlow, Jeffrey G. Revolt of the Admirals: The Fight for Naval Aviation, 1945–1950. Washington, DC: Naval Historical Center, 1994.

Brown, Charles H. Dark Sky, Black Sea: Aircraft Carrier Night and All-Weather Operations. Annapolis, MD: Naval Institute Press, 1999.

Brown, Eric Melrose. Duels in the Sky: World War II Naval Aircraft in Combat. Annapolis, MD: Naval Institute Press, 1988.

Burgess, Richard R., ed. The Naval Aviation Guide. Annapolis, MD: Naval Institute Press, 1996.

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Grossnick, Roy A. United States Naval Aviation, 1910–1995. Washington, DC: Naval Historical Center, 1997.

Hallion, Richard P. The Naval Air War in Korea. Baltimore, MD: Nautical & Aviation Publishing Company of America, 1986.

Hamer, David J. Bombers versus Battleships: The Struggle between Ships and Aircraft for the Control of the Surface of the Sea. Annapolis, MD: Naval Institute Press, 1998.

Knott, Richard C. A Heritage of Wings: An Illustrated History of Navy Aviation. Annapolis, MD: Naval Institute Press, 1997.

Layman, R. D. Naval Aviation in the First World War: Its Impact and Influence. Annapolis, MD: Naval Institute Press, 1996.

Thetford, Owen Gordon. British Naval Aircraft since 1912. 6th ed. Annapolis, MD: Naval Institute Press, 1991.

Turnbull, Archibald, and Clifford Lord. History of United States Naval Aviation. New Haven, CT: Yale University Press, 1949.

Ayscue, Sir George (c. 1615–1672)

English admiral. Born around 1615, possibly at Windsor, George Ayscue was knighted in August 1641. There is no record of him serving in the navy before 1646, when he commanded the Expedition on the parliamentary side at the siege of Pendennis Castle during the 1642–1651 English Civil War. He subsequently served as governor of Scilly until January 1647. He was captain of the Antelope in 1647 and of the Lion in 1648, and he was one of the leading opponents of the naval revolt when part of the fleet joined the Royalists under Prince Rupert.

Appointed admiral of the Irish Seas in 1649, Ayscue kept open the sea route to Dublin. In 1650 he was appointed governor


of Barbados, but before he could set out he was diverted to serve as Robert Blake’s second in command in the attack on the Royalist garrison in Scilly (April–May 1651). Ayscue finally sailed for Barbados on 5 August 1651, and he obtained that island’s surrender on 11 January 1652.

Ayscue returned to England on 25 May 1652 and took part in various fleet actions in the First Anglo-Dutch War, including the Battle of the Downs, where he fought Admiral Maarten Tromp’s Dutch fleet despite having only 20 ships against Tromp’s 60. On 16 August, Ayscue attacked Admiral Michiel de Ruyter’s fleet, but he was not supported by all of the armed merchantmen in his fleet and his remaining ships were badly damaged. Shortly afterwards, Ayscue retired with a pension from Parliament, possibly because of a fever contracted in the West Indies.

Despite regular rumors that he would be reemployed, Ayscue remained in retirement until 1658, when he received a commission as admiral in the Swedish service. He returned to England in the summer of 1660 and became captain of the Henry in October 1664. He was promoted to vice admiral and took part in the Battle of Lowestoft on 5 June 1665. In 1666 he was appointed admiral of the white, flying his flag in the 92-gun Prince. On the third day of the Four Days’ Battle of June 1666, the Prince ran aground on the Galloper Sand. Cut off from any support from her own side, and with Dutch fireships approaching, members of her crew panicked and struck her flag. Ayscue remained a prisoner in Holland until October 1667.

Ayscue was appointed vice admiral of the red in January 1672, but died at his house in Westminster on 5 April 1672.

Peter Le Fevre

See also

Anglo-Dutch Wars; Blake, Robert; Downs, Battle of the; Four Days’ Battle; Ruyter, Michiel Adrianszoon de; Tromp, Maarten Harpertszoon

References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1897–1903.

Davies, J. David. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Clarendon Press, 1991.

Le Fevre, Peter J. “Sir George Ayscue, Commonwealth and Restoration Admiral.” Mariner’s Mirror 68 (1982): 189–202.

Azores, Battles of the (1582–1583)

Naval battles between Spain and France, the first in the Central Atlantic. Although the death of King Sebastian of Portugal in 1578 had made Philip II of Spain the clear heir to the Portuguese throne, eight of Portugal’s nine strategic Azores islands opted to recognize as king Sebastian’s illegitimate son, Dom Antonio de Crato. Forced into exile as the Spanish occupied Portugal, Antonio nonetheless managed to secure aid for his cause from England and France, which were keen to disrupt the powerful Hispano-Portuguese union and saw the Azores as a prime base for attacks on Spanish treasure fleets returning from America. French regent Catherine de’ Medici also had laid claim to the Portuguese throne and had been promised Brazil by Dom Antonio in return for aid. She sent a fleet of 63 ships and some 5,800 troops under the command of her cousin, former army general Filippo Strozzi, to seize the only Azorean island loyal to Spain, São Miguel, and to protect the other islands from a large Spanish fleet that had sailed from Cádiz.

This fleet consisted of 28 ships under Spain’s greatest sailor, Álvaro de Bazán, Marqués de Santa Cruz, with some 6,700 veteran soldiers aboard. Strozzi arrived in the islands six days before Santa Cruz and, despite a successful amphibious landing on São Miguel, failed to carry the crucial fort of Ponta Delgada. The French were in the process of re-embarking their infantry when the Spanish fleet appeared. The ensuing battle on 26 June 1582 lasted some five hours, with the French trying to stand off and cannonade, and the Spaniards seeking to grapple and board.

The French tactic failed for lack of a sufficient number of heavy guns and the early departure of 30 ships. Santa Cruz’s fleet sank six French ships. Some 2,000 French soldiers and sailors died, including their commander, Filippo Strozzi; another 390 were taken prisoner. The Spaniards lost 224 dead and 533 wounded. Five days later, Santa Cruz had all the prisoners executed, a much-decried act he tried to justify by claiming that the victims were lawless pirates.

But Santa Cruz sailed back to Spain without forcing the surrender of the main rebel island of Terceira, and a second French expedition to safeguard the island was mounted in May 1583 under the command of Aymar de Chastes, governor of Dieppe. Eager to crush the Azores rebellion once and for all, Philip II ordered Santa Cruz to return to the islands in 1583 with an even larger armada of 98 ships carrying over 15,000 men. After defeating the French fleet, the marquis, in one of the early modern world’s classic amphibious landings, overwhelmed the rebel stronghold and put most of its French, English, and Portuguese garrison to the sword.

Santa Cruz’s victory was hugely acclaimed in Spain, since it sealed the union of two great world empires. He himself saw the Azores victory as the prologue to an invasion of England, which he thought might take place as early as 1584. He seems to have believed that the fleets he had so


easily defeated were partly English and thus reckoned that defeating England would be less difficult than heretofore believed. Chosen to lead Spain’s Enterprise of England, Santa Cruz died before it set sail. The battles off the Azores also underlined for the powers concerned the necessity of maintaining fleets that could operate efficiently in the Atlantic, which meant accelerating construction of galleons.

Bruce Vandervort

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Spanish Armada

References

Fernandez Duro, Cesáreo. La conquista de las Azores en 1583: Descrita por el capitan de navio Cesareo Fernandez Duro. Madrid: Sucessore de Rivadeneyra, 1886.

Ibanez de Ibero, Carlos. Santa Cruz: Primer Marino de Espana. N.p., 1946.

Mariejol, Jean. Philip II: The First Modern King. Trans. Warre B. Wells. New York: Harper & Bros., 1933.


B

Bachmann, Gustav (1860–1943)

German admiral. Born on 13 July 1860, in Cammin, Gustav Bachmann joined the navy in 1877. He held a variety of line and staff positions overseas and at home. As chief of the Central Department of the Navy Office (1907–1910) and later, Bachmann worked closely with State Secretary of the Navy Office Admiral Alfred von Tirpitz.

In February 1915 Bachmann replaced Admiral Hugo von Pohl as chief of the Admiralty Staff and was promoted to full admiral. He advocated operational freedom for the surface fleet, expressing concern that the long waiting and lack of action were undermining its effectiveness. He also actively sought more aggressive submarine warfare. Bachmann objected to government restrictions on the sinking of passenger liners following the Lusitania and Arabic incidents and protests by the United States, and on 7 June 1915 he and Tirpitz both offered to resign. Kaiser Wilhelm II was furious and accepted Bachmann’s resignation in September, replacing him with Admiral Henning von Holtzendorff. Bachmann then resumed his previous post as chief of the Baltic Station. He encouraged patriotic lectures by officers to the men. During the naval mutinies in Kiel, Bachmann sought to suppress pacifist-leftist movements in the fleet. Forced to retire from the navy in October 1918 just before the end of the war, he died at Kiel on 30 August 1943.

Spencer C. Tucker

See also

Atlantic, Battle of the (1914–1918); Holtzendorff, Henning von; Lusitania; Pohl, Hugo von; Tirpitz, Alfred von; Wilhelm II

References

Herwig, Holger H. The German Naval Officer Corps: A Social and Political History, 1890–1918. Oxford, UK: Oxford University Press, 1973.

Horn, Daniel. The German Naval Mutinies of World War I. New Brunswick, NJ: Rutgers University Press, 1969.

Bacon, Sir Reginald Hugh Spencer (1863–1947)

British admiral who advanced new technologies in naval warfare. Born 6 September 1863, at Wiggonholt Rectory in Sussex, England, Reginald Bacon joined the navy in January 1879 in the Mediterranean Fleet as a midshipman. By 1899 he had risen to the rank of commander, trained in the most modern weaponry of the time, which included torpedoes and submarines.

After 1899 Sir John Fisher used Bacon to help develop new naval weaponry and examine strategies for their employment in war. In June 1900 Bacon was promoted to captain. As a respected torpedo and electricity expert, he introduced and helped design submarines. In October 1904 he was an assistant to Fisher when the latter became first sea lord. Bacon played a vital role in the Designs Committee that produced the Dreadnought-class battleship and the first battle cruisers.

In December 1905 Bacon left this post for sea service. In July 1906 he became the first captain of the battleship Dreadnought. In 1907 he became director of Naval Ordnance at the Admiralty. He was promoted to rear admiral in July 1909 and retired in November of that year to become managing director of the Coventry Ordnance Works.

In April 1915 during World War I Bacon returned to active service as commander of the Dover Patrol and was promoted to vice admiral later that year. The Dover Patrol examined neutral vessels for contraband bound for the Central Powers, transported troops and supplies to France, and defended the sea flank of the armies in France. Although he was successful, Bacon was relieved of command on 28 December 1917, owing to the high passage of German submarines through his patrol area. For the duration of the war he was controller of the Inventions Department at the Ministry of Munitions. He was promoted to admiral


in September 1918 and retired to his home in Romsey, Hampshire, in March 1919.

Bacon became a naval historian and wrote several books, including a defense of Admiral Sir John Jellicoe’s actions at Jutland and a biography of Admiral Sir John Fisher. He died on 9 June 1947 at his home in Hampshire.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Dreadnought; Fisher, John, First Baron Fisher; Invincible-Class; Jellicoe, John, Earl Jellicoe

References

Bacon, Sir Reginald. A Naval Scrap-Book, 1877–1900. London: Hutchinson, 1925.

———. From 1900 Onwards. London: Hutchinson, 1940.

Humphreys, Roy. The Dover Patrol, 1914–1918. Stroud, UK: Sutton, 1998.

Bainbridge, William (1775–1833)

U.S. Navy officer. Born in Princeton, New Jersey, on 7 May 1775, William Bainbridge joined the merchant marine at age 15. An able sailor, he was commanding his own vessel within four years. In 1798 Bainbridge joined the navy as a lieutenant and assumed command of the schooner Retaliation. However, while cruising off Antigua during the undeclared 1798–1800 Quasi-War with France, Bainbridge fell in with two French frigates and was captured in September 1799. Retained in the navy at the conclusion of hostilities, in May 1800 he advanced to captain. That October Bainbridge was in Algiers on a tribute-bearing mission while commanding the George Washington when the dey forced him to bear gifts to the Turkish sultan under the Algerian flag.

Bainbridge sought and received command of the frigate Philadelphia as part of Commodore Edward Preble’s squadron during the Tripolitan War. He served capably for many months, but on 31 October 1803 he ran the ship aground in Tripoli harbor. Bainbridge and his crew then endured 18 months of captivity before being released.

After the war Bainbridge briefly returned to the merchant marine but hastened back to the navy following the 1807 Chesapeake Affair. On the eve of the War of 1812, both Bainbridge and Captain Charles Stewart were influential in persuading Congress to allow the outnumbered American navy to fight at sea rather than be laid up. Bainbridge subsequently obtained command of the frigate Constitution and sailed for the coast of Brazil. There, on 29 December 1812, the Constitution met and engaged a slightly smaller adversary, the 38-gun frigate HMS Java. A battle of maneuver ensued and Bainbridge, though twice wounded, shot his opponent into submission through superior firepower. He returned home to national applause and received a gold medal from Congress. For the rest of the war, Bainbridge headed the Portsmouth Navy Yard in New Hampshire and supervised construction of the 74-gun ship of the line Independence.

In 1815 hostilities with England ceased but conflict with Algiers flared anew. Command of the first naval squadron dispatched there went to Stephen Decatur; Bainbridge sailed later with a second force. By the time Bainbridge arrived, Decatur had already forced the Algerians into a peace settlement, and Bainbridge returned home without fanfare. Thereafter, he entertained a simmering dislike for Decatur but served as his second during the fatal duel with James Barron in 1820. The following year Bainbridge took charge of the Mediterranean Squadron, and he spent the following decade in a succession of ship and shore assignments. One of his last duties was in 1831 when he served as president of the Board of Naval Commissioners in Washington, D.C. Bainbridge, the self-styled “child of adversity,” died in Philadelphia on 27 July 1833.

John C. Fredriksen

See also

Barron, James; Chesapeake-Leopard Affair; Constitution; Decatur, Stephen; Quasi-War; Stewart, Charles; War of 1812

References

Bradford, James C., ed. Command under Sail: Makers of the American Naval Tradition, 1775–1840. Annapolis, MD: Naval Institute Press, 1985.

Martin, Tyrone. A Most Fortunate Ship: A Narrative History of Old Ironsides. Norwalk, CT: Easton Press, 1990.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Bainbridge (U.S. Navy, Frigate, 1962)

U.S. Navy frigate and the world’s first nuclear-powered destroyer-type warship. The Bainbridge was initially designated a nuclear-powered guided-missile frigate (DLGN-25) when commissioned in 1962. She was reclassified as a cruiser (CGN-25) in 1975.

The Bainbridge displaced 7,982 tons and was 565′(oa) × 56′ × 19′5″. She was armed with 2 × Terrier/Standard SAM (40 missiles per launcher), 1 ASROC ASW system, 2 × 12.75-inch Mk 32 ASW torpedo tubes, and 4 × 3-inch guns in two turrets. Her complement was 459 men.

Though essentially a nuclear variant of her contemporaries in the Leahy-class of conventional missile frigates, the Bainbridge cost $150 million, twice as much as the Leahy. Defense Secretary Robert McNamara had already eliminated a planned follow-on group of midsized Typhoon missile


nuclear cruisers in 1961 but did allow the last unit of the conventional Belknap-class to be redesigned and completed in 1967 as a nuclear-powered “half sister” to the Bainbridge, the USS Truxtun (DLGN-35).

Both the Bainbridge and Truxtun were powered by a pair of pressurized-water General Electric D2G nuclear reactors, giving them a speed of over 30 knots. Initial development for the Bainbridge was overseen by Admiral Hyman Rickover. The same two-reactor suite would also power the six 1970s nuclear cruisers of the California and Virginia classes. True to expectations, her nuclear power plant allowed the Bainbridge to steam nearly indefinitely, uninterrupted by routine refueling, and limited only by the endurance of its crew. The ship initially shared the woes of others in the fleet that were equipped with the troublesome Terrier missile system, but nonetheless she served the U.S. Navy as an effective and dependable escort from 1962 until her decommissioning in 1996.

Gordon E. Hogg

See also

Cruiser, Evolution of; Frigate; Guided Missiles aboard Ships; Nuclear Power; Rickover, Hyman G.

References

Friedman, Norman. U.S. Destroyers: A Design History. Annapolis, MD: Naval Institute Press, 1982.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1996.

Polmar, Norman. The Naval Institute Guide to Ships and Aircraft of the U.S. Fleet. 15th ed. Annapolis, MD: Naval Institute Press, 1993.

Balchen, Sir John (1670–1744)

British admiral. Born into a farming family in Godalming, Surrey, on 2 February 1670, John Balchen joined the navy in about 1685 and served initially in the West Indies, becoming a lieutenant in 1692 and a captain in 1697. As captain of a fireship, he captured a 56-gun French vessel at the 12 October 1702 Battle of Vigo Bay. He lost his ship twice to the French during the 1701–1714 War of Spanish Succession but was acquitted of any blame.

Balchen fought at the 31 July 1718 Battle of Cape Passaro and held command regularly throughout the 1720s. Promoted to rear admiral in 1728 and to vice admiral in 1734, he was promoted to admiral of the white in 1743 during the 1740–1748 War of the Austrian Succession. In April 1744 he was knighted and became governor of Greenwich hospital, seemingly signaling the end of his seagoing career. However, the need to relieve Sir Charles Hardy’s squadron, which French Admiral Rochambeau was blockading at Lisbon, led to his recall to active service. Balchen hoisted his flag in the new 110-gun Victory and took command of a squadron of 14 British and 7 Dutch vessels. This force duly relieved Hardy in August and sailed on to Gibraltar.

Balchen set out to return to England on 28 September. But a severe storm blew up on 3 October, scattering the squadron and causing severe damage to all the ships. Even so, all managed to return to port, with the exception of the Victory herself. Balchen’s flagship was last seen early in the morning of 4 October. She may have foundered, or struck the Casket Rocks off Alderney in the Channel Islands, where her guns were allegedly heard on the night of 4–5 October. Although her main topmast washed up on Guernsey, no other part of the ship was recovered, and no member of her 1,100-man crew survived. It was one of the worst disasters in the age of sailing navies. A memorial to Balchen was subsequently erected in Westminster Abbey and his widow was granted a pension.

J. D. Davies

See also

Britain, Navy; Cape Passaro, Battle of; Spanish Succession, War of the; Vigo Bay, Battle of

References

Balchin, W. G. V. “Admiral Sir John Balchin.” Mariner’s Mirror 80 (1994): 332–335.

Balkan Wars (1912–1913)

Naval activity during the Balkan Wars of 1912–1913 was largely confined to the actions of the Greek and Ottoman fleets. Bulgaria had only a small navy in the Black Sea, and Montenegro and Serbia lacked naval vessels altogether.

The Greek navy played an important role in the success of the Balkan allies during the First Balkan War (October 1912–April 1913). The Greeks utilized their fleet to blockade the Ottoman Aegean coast to prevent Ottoman reinforcements from Asia Minor from reaching Europe, and to transport supplies and troops in the Aegean and Adriatic Seas for the Greek army as well as for the allied Bulgarian and Serbian armies. The Greek navy also was active in the Ionian and Adriatic Seas. In addition to its role in transporting and supplying the Greek army’s effort in Epirus, the navy attacked and blockaded the Albanian port of Vlore on 3 December. This had the effect of isolating the Albanian Provisional Government in Vlore. In addition, the Greek fleet was instrumental in securing the Greek occupation of the Ottoman-held islands in the Aegean, including Chios, Mytiline, and Samos, by landing troops and preventing Ottoman reinforcement.


On 16 December 1912, the Greeks fought a brief but sharp battle at the mouth of the Dardanelles to prevent a sortie by the Ottoman fleet. Fire from land forts on European and Asian sides of the Dardanelles supported the Ottoman attempt to break out into the Aegean Sea. Both sides sustained some damage, but the Ottoman vessels were unable to get past the Greek blockade and retired back into the Dardanelles after about an hour. This was the largest fleet action during the Balkan Wars and a Greek victory because the Ottoman fleet remained blockaded.

The Ottomans enjoyed some naval successes during the First Balkan War. Ottoman warships were invaluable in serving as offshore heavy artillery positions in the Sea of Marmara to help repulse the Bulgarian attack on the Chataldzha lines on 17–18 November 1912. The Ottoman fleet also supported the unsuccessful Ottoman landing at Sharkoi on the north shore of the Sea of Marmara behind the Bulgarian lines on 8 February 1913. However, it was unable to prevent the successful Bulgarian counterattack that drove the Ottomans back onto their ships. Also, the destroyer Hamidiye escaped the Greek blockade and embarked upon a successful cruise in January 1913, sinking the Greek auxiliary cruiser Macedonia at Syra and shelling Serbian troops that were disembarking at San Medua in Albania.

The tiny Bulgarian navy achieved one notable success during the Balkan Wars when on 21 November 1912 a squadron of four Bulgarian torpedo boats attacked and severely damaged the Ottoman destroyer Hamidiye off Varna. She limped back to Constantinople for extensive repairs before embarking upon her successful sortie.

During the Second Balkan War (May–August 1913) the Greek fleet assisted the Greek army in the seizure of the Bulgarian-held ports of Dedeagach and Kalava along the Aegean coast.

Richard C. Hall

See also

Blockade (Strategy), 1500 to the Present; Ottoman Navy

References

Cassaveti, D. J. Hellas and the Balkan Wars. London: T. Fisher Unwin, 1914.

Hall, Richard C. The Balkan Wars, 1912–1913: Prelude to the First World War. London: Routledge, 2000.

Tarnstrom, Ronald. Balkan Battles. Lindsborg, KS: Trogen Books, 1998.

Ball, Sir Alexander (1757–1809)

British admiral. Born in 1757 in Gloucestershire, England, Alexander Ball saw active service during the War of American Independence and served on several ships, including his first command, the Germain. He fought under Admiral George Rodney at the 12 April 1782 Battle of the Saints. Placed on half pay at the end of the war, Ball traveled to France where he first met Horatio Nelson. He did not again serve at sea until the French Revolutionary Wars. After several other commands, in 1796 he took over the Alexander (74 guns).

Assigned to Nelson’s Mediterranean squadron in 1798, Ball saved Nelson’s flagship Vanguard from destruction after she had lost a mast during a storm off Sardinia in May 1798. Nelson, realizing the desperation of the effort, ordered Ball to cast off. Ball refused the order and saved the Vanguard. This established a close association between the two men.

Ball played a key role in the 1 August 1798 Battle of the Nile (Aboukir Bay). He missed the first hours of battle, having been dispatched by Nelson to Alexandria, but he arrived in time for the Alexander to attack the French flagship L’Orient. The two ships remained locked in combat until L’Orient exploded that night. His role at the Nile made him a member of the “Band of Brothers,” senior naval officers under Nelson who proved themselves capable of independent leadership.

Ordered by the Admiralty to seize Malta in October 1798, Nelson assigned the task to Ball. Ball directly commanded a combined land force of marines and Maltese irregulars, and he eventually received a French surrender after two years of blockade. Ball then left active naval service and, with his baronetcy, he returned to Malta as the first British governor. He was promoted to rear admiral in 1805. Revered by the Maltese, Ball returned the admiration and his wise leadership ensured the long-term strength of the British position on Malta. Ball remained as the British governor until his death at Malta on 20 October 1809.

Thomas D. Veve

See also

American Independence, War of; Berry, Sir Edward; Blockade (Strategy), 1500 to the Present; Hood, Samuel, Viscount Hood; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the

References

Fitchett, W. H. Nelson and His Captains: Sketches of Famous Seamen. London: Smith, Elder & Co., 1902.

Laughton, John Knox. “Sir Alexander Ball.” In Dictionary of National Biography, ed. Leslie Stephen, 3: 70–72. London: Smith, Elder & Co., 1885.

Ballistic Missile

Any missile that travels unpowered in a ballistic trajectory after being guided during takeoff. Naval ballistic missiles


can be divided into two categories: intermediate-range ballistic missiles (IRBMs) with ranges of 600 to 3,500 miles, and intercontinental ballistic missiles (ICBMs) that have ranges in excess of 3,500 miles. Their ancestor is the German V-2 rocket developed by Major General Walter Dornberger and the civilian scientist Wernher von Braun during World War II.

Ballistic missiles consist of two major components: the engine (or engines if it is a multistage missile) and the payload. The engines fire at the beginning of the flight phase and all fuel is consumed quickly (the V-2, for example, burned nine tons of fuel in only 60 seconds). As fuel is consumed in multistage ballistic missiles, the expended engines are jettisoned, allowing the payload to coast toward its target on a ballistic trajectory. Accuracy is provided by the guidance package carried in the payload and requires knowing precisely the locations of both the launch site and the target. Most ballistic missiles use inertial guidance to measure speed, trajectory, and the point at which gravity will pull the payload back to earth. Computers monitor the data from the inertial guidance instruments to tell the engines when to shut off and the trajectory angle needed to hit the target.

The amount of weight a missile can lift into a ballistic (nonpowered) trajectory is called its throw weight. Current naval ballistic missiles can deliver nuclear weapons halfway around the earth. The accuracy of modern U.S. and Russian missiles allows hits within a quarter of a mile or less of a target over 4,000 miles away.

The Soviets were the first to develop ballistic missile submarines (SSBs). The idea came from secret German experiments in which a V-2 would be towed behind a U-boat. When in range of its target, the container would be partially flooded, positioning the missile at an upright angle to be fired. Early Soviet experiments consisted of erecting a V-2 rocket on the deck of the submarine and launching it from the surface. In 1955 the Soviets launched their first SSB, a Zulu-class submarine converted to carry a V-2 variant, the SS N-4. This was four years before the American navy commissioned its first ballistic missile submarine (BMS). The reliability and accuracy of Soviet submarine-launched ballistic missiles (SLBMs) were poor, and the missiles had to be surface-launched; but fear of the so-called missile gap galvanized an American response.

American SLBMs have evolved from the original Polaris missiles through the Poseidon to today’s Trident series. Corresponding to American developments, Soviet SLBMs have evolved from the SS N-4 through the SS NX-20 series. Each succeeding design has become more reliable and accurate and able to deliver more payload. The more modern weapons are designed for subsurface launch.

Naval ballistic missiles have the mission of strategic deterrence. Submarines carrying them can patrol submerged for months, hiding in the ocean depths, and carrying the threat of massive and unstoppable nuclear retaliation.

John E. Foley

See also

Ballistic Missile Submarine; George Washington; Polaris; Poseidon; Submarine Launched Ballistic Missile; Trident

References

Bishop, Chris, and David Donald, eds. World Military Power. London: Aerospace Publishing, 1986.

Koenig, William, and Peter Scofield, eds. Soviet Military Power. New York: Bison Books, 1983.

Polmar, Norman. Guide to the Soviet Navy. 4th ed. Annapolis, MD: Naval Institute Press, 1986.

Ballistic Missile Submarine

A submarine capable of firing ballistic missiles while submerged. In the years directly following World War II, the United States and the Soviet Union undertook programs to modernize their submarine fleets. One aspect of these programs was the development of the capacity to launch missiles from submarines at sea.

American tests in the late 1940s culminated in the Regulus cruise missile program, which continued over more than a decade. The Regulus cruise missile was deployed on several submarines, including some built for that purpose, and on some cruisers. Regulus II, a promising weapon, was canceled to free up funds for the Polaris program.

In September 1955 the Soviet Union became the first nation to fire a submarine-launched ballistic missile (SLBM) and subsequently constructed the first conventionally powered ballistic missile submarine (SSB) in 1958.

Although the Soviet Union launched the first nuclear-powered ballistic missile submarine (SSBN) in early 1959, this vessel only had three missile tubes, which could not be fired unless the submarine surfaced. In late 1959 the United States was the first power to commission an SSBN that could launch its missiles while submerged and which was designed solely for attacking strategic land targets. This warship, the George Washington, ushered in a new age on 20 July 1960 when she fired her first SLBM.

The George Washington maximized the advantage of nuclear-powered propulsion. In the past, steam-powered submarines had to surface frequently or snorkel in order to recharge their batteries, and consequently they could be detected by an enemy. The advent of nuclear propulsion and the ability to fire missiles underwater meant a submarine could remain submerged indefinitely. The only limiting factor was


the amount of supplies it could store on board. In the nuclear age, a country with SSBNs could deploy weapons of mass destruction virtually undetected and order their launch before an enemy had the opportunity to counterattack.

The Soviets acted quickly to redress the strategic imbalance. In late 1967 they commissioned their first SSBN whose design was comparable to the George Washington. Other nuclear powers also launched SSBNs: Great Britain in 1967, France in 1971, and China in 1981. These vessels assumed enormous importance because the SLBMs that they carried were much less vulnerable than the intercontinental ballistic missiles (ICBMs) based on land. In the last decades of the twentieth century, SSBNs became the backbone of the arsenals of all of the major nuclear powers. Their importance is undiminished in the post–Cold War age. In 2000 the United States and Russia each maintained 18 SSBNs. Great Britain has four and France has five of these warships. China operates one each of the SSB and SSBN type, but a new class of SSBNs is pending.

Eric W. Osborne

See also

Ballistic Missile; Cold War; George Washington; Submarine, Evolution of; Submarine Launched Ballistic Missile

References

Friedman, Norman. Submarine Design and Development. Annapolis, MD: Naval Institute Press, 1984.

George, James L. History of Warships: From Ancient Times to the Twenty-first Century. Annapolis, MD: Naval Institute Press, 1998.

Van der Vat, Dan. Stealth at Sea: The History of the Submarine. Boston: Houghton Mifflin, 1995.

Baltic, Naval Operations in (1914–1918)

Naval operations in the Baltic Sea pitted Germany against Russia. While not the setting for major naval engagements, the Baltic Sea was of significance for both the German and the Russian war efforts. German naval control was essential for the continued importation of high-grade Swedish iron ore, and the Russians were sensitive to a naval threat against their capital of St. Petersburg (renamed Petrograd in 1914). Later, as the war evolved into a long struggle of attrition, German naval control of the Baltic denied any assistance to Russia through Peter the Great’s “Window to the West” and contributed to her ultimate collapse in 1917.

In August 1914 Russian Vice Admiral Nikolai von Essen’s Baltic Fleet included four battleships, with four Gangut-class dreadnoughts nearing completion. But while the much larger German High Seas Fleet was concentrated against the British Grand Fleet in the North Sea, the newly widened Kaiser Wilhelm (Kiel) Canal facilitated its strategic shifting against Russian forces. Essen was an able and aggressive commander, but his fleet was subordinated to the army commanders who mandated a defensive posture behind minefields guarding the Gulf of Finland. Captain (later Admiral) Aleksandr Kolchak, however, did carry out nighttime mine-laying operations, and in June 1916 he attacked a convoy coming from Sweden.

The German commander in chief of the Baltic Sea was Admiral Prince Henry, Kaiser Wilhelm II’s younger brother. While his primary mission was to protect the iron ore shipments, he also mounted offensive operations with the units he commanded. But on 26 August 1914, the light cruiser Magdeburg was stranded on Oldensholm Island during an engagement with Russian cruisers and abandoned. The Russians retrieved three copies of the German naval codebook, one of which was transferred to the British. This greatly enhanced the Admiralty’s ability to break German coded messages.

In September 1914 seven older German battleships under Prince Henry, who was flying his flag in the armored cruiser Blücher, advanced to the Gulf of Finland, clashing with Russian cruisers off the Aland Islands. With the realization that it would be a long war, Russia’s western allies were concerned about Russia’s industrial weakness and debated how to ship war material to the country. Murmansk and Archangel lacked good rail communications and Vladivostok was too distant. Impatient British First Sea Lord Admiral Sir John Fisher advocated breaking through the Kattegat and the Danish Isles into the Baltic, but German mines and torpedo boats made that risky, and the neutral Danes mined the Great Belt themselves. First Lord Winston Churchill instead urged forcing the Dardanelles in 1915, but Krupp ordnance and Turkish mines stymied this campaign. Submarines were proving to be formidable weapons, however; in October 1914 the E1 and E9 had passed into the Baltic, and four more were subsequently sent and based off Finland.

In the spring of 1915 the German Gorlice-Tarnow offensive drove the Russian armies from Poland, and naval units assisted in the capture of Libau and Windau on the Courland Peninsula. On 8 August seven predreadnought battleships under Vice Admiral Erhard Schmidt sought to break into the Gulf of Riga, covered by three battle cruisers and eight dreadnoughts under Vice Admiral Franz Hipper. Minesweepers cleared a lane and on 19 August the dreadnoughts Nassau and Posen entered the gulf after engaging the old battleship Slava and sinking the gunboats Sivuch and Korejetz. But two torpedo boats and three minesweepers had been lost and the battle cruiser Moltke had received a torpedo hit from the E1, and the army did not plan to capture Riga at that time.


In 1916 the High Seas Fleet engaged the British Grand Fleet at Jutland (Skagerrak) in the North Sea, but the strategic stalemate continued, as did the deadlock of trench warfare with the new horror of the protracted struggle at Verdun. The outbreak of the February Revolution in Petrograd in 1917, however, suddenly raised the possibility of a Russian collapse. As the new parliamentary government of Alexander Kerensky determined to continue the war, the German high command reconsidered operations in the Baltic theater to crush the waning Russian war effort.

General Oskar von Hutier’s Eighth Army ruptured the Russian lines to capture Riga on 3 September, but the terrain of forest and swamps leading toward Petrograd was discouraging. Thus Field Marshal Paul von Hindenburg now favored an amphibious operation coordinated with the navy to seize the Baltic Islands off the Gulf of Riga and Estonia, an operation the navy had suggested in December 1915. The navy was now eager for action, partly because of mutinous unrest on the capital ships generated by boredom and socialist agitation the previous August.

Operation albion began with the bombardment of Oesel by Schmidt’s 11 dreadnoughts on 12 October 1917. Torpedo boats and motorized barges landed elements of Major General von Estorff’s 42d (Alsace-Lorraine) Infantry Division at Tagga Bay on the northwest side. The Russian 107th Division was already politically demoralized and its resistance was sporadic, while the German operation had been carefully planned and was skillfully carried out. The dreadnoughts König and Kronprinz entered the Gulf of Riga and on 17 October engaged the Russian warships behind their minefields in Moon Sound. The old battleship Slava was wrecked, and the battleship Grazhdanin (formerly the Tsetsarevich) and the armored cruiser Bayan retreated. By 21 October Dagö Island was secured and albion ended.

Petrograd was now open to attack, and the impotence of the Kerensky regime led to its overthrow by Lenin’s Bolsheviks two weeks later. Even as Russia surrendered with the Treaty of Brest-Litovsk on 3 March 1918, eastern Europe was collapsing into civil war. The Germans supported nationalist forces against the Bolsheviks, and the German navy responded to Finnish appeals by transporting German-trained Finnish volunteers in February, and then in April the composite “Baltic Division,” which liberated Helsingfors (Helsinki) by 14 April. The armistice signed at Compiègne on 11 November effectively ended German participation in the Baltic area, although political turmoil continued.

A. Harding Ganz

See also

Blücher; Essen, Nikolai Ottovich von; Germany, Navy; Hipper, Franz Ritter von; Jutland, Battle of; Kolchak, Aleksandr Vasilevich; Magdeburg; Russia, Navy; Wilhelm II; World War I at Sea

References

Firle, Rudolph, Heinrich Rollmann, and Ernst von Gagern. Der Krieg in der Ostsee. 3 vols. Berlin (vol. 3 Frankfurt): E. S. Mittler, 1922–1964.

Ganz, A. Harding. “ ‘albion’—The Baltic Islands Operation.” Military Affairs 42 (April 1978): 91–97.

———. “The German Expedition to Finland, 1918.” Military Affairs 44 (April 1980): 84–89.

Halpern, Paul G. Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Baltimore-Class (U.S. Navy, Heavy Cruisers, 1943–1946)

America’s first post-1921–1922 Washington Naval Conference heavy cruisers, the Baltimores were considered by some the finest heavy cruisers to serve during World War II. Conceived as a minor modification of the Wichita, the last of the treaty cruisers, the Baltimores eventually differed substantively from their predecessor. The navy ordered four ships in June 1940, four more in September, and 16 in August 1942. Six ships from this last group were canceled before being launched, and three were completed after the war as nearly identical Oregon City–class cruisers. One, the Northampton, was not completed until 1953, and then as a command ship.

As ordered, the vessels displaced just over 17,000 tons fully loaded and were 673′ × 70′ in size. Armor protection consisted of a 6-inch main belt for machinery spaces, with three inches of armor in adjacent areas. A 2.5-inch belt protected the main deck while the turret armor amounted to 8.3 inches. Propulsive power came from eight high-pressure steam boilers driving four turbines for a design speed of 34 knots. As with all other U.S. Navy heavy cruisers, the Baltimore-class carried 8-inch guns, nine in three triple turrets. The secondary battery was 12 × 5-inch guns in six twin gunhouses. Antiaircraft protection came from 48 × 40 mm and 26 × 20 mm guns. The crew complement varied from 1,200 to 1,700 men throughout their service lives. As with other U.S. cruisers, they did not carry torpedo tubes. Although they possessed hangar space for only two aircraft, four were carried, with two catapults aft.

These ships frequently served as division, force, and fleet flagships. Seven saw at least brief combat duty during World War II screening carriers and bombarding shore targets in both the European and Pacific theaters. The Baltimore and Quincy carried President Roosevelt on overseas trips. Only the Pittsburgh, which lost her bow in a typhoon, and the Canberra, torpedoed off Formosa in October 1944, suffered significant damage.


After the war most of the Baltimores joined the reserve fleet. Eight were decommissioned by 1948. Five remained in service—the Boston, Canberra, Columbus, Chicago, and Albany—all of which became guided-missile cruisers. The Fall River and Oregon City never left the reserve fleet. The remainder recommissioned during the Korean War; six supported operations in Korea (including the Inchon landings), while four served in the Atlantic and Mediterranean.

The cruisers continued in routine service with the First, Sixth, and Seventh Fleets. The Macon served as a test bed for new equipment, including the Regulus missile. All of the Baltimore-class were decommissioned and scrapped during the 1970s, except the Albany and Chicago, which remained in active service until 1980.

Stephen Charles Svonavec

See also

Boston; Cook, James; Exploration and Discovery; Guided Missiles aboard Ships; Inchon Landing

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1989.

U.S. Navy. Dictionary of American Naval Fighting Ships. 9 vols. Washington, DC: Naval Historical Center, 1959–1991.

Whitley, M. J. Cruisers of World War Two. Annapolis, MD: Naval Institute Press, 1995.

Bancroft, George (1800–1891)

U.S. historian, diplomat, secretary of the navy, and founder of the United States Naval Academy. Born on 3 October 1800, in Worcester, Massachusetts, George Bancroft was an exceptional student at Phillips Exeter Academy and at Harvard University. He continued his studies at the University of Gottingen, Germany, where he received a doctorate in 1820, and in Berlin.

Returning to the United States in 1822, Bancroft helped found the Round Hill School at Northampton, Massachusetts, experimentally applying German pedagogical methods. Unsuccessful at this enterprise, Bancroft increasingly focused his energies on literature. In 1834 he published the first volume of his History of the United States, which he completed in nine more volumes over the next 30 years.

Bancroft strongly supported the Democratic Party and became active in Massachusetts politics. In 1844, although he lost his own race for the Massachusetts governorship, he campaigned vigorously for James K. Polk and his policies of territorial expansion. When Polk was elected president, Bancroft was rewarded with an appointment as secretary of the navy.

George Bancroft, c. 1880. (Library of Congress)

Assuming his duties in March 1845, Bancroft set out to economize, rationalize, and professionalize the U.S. Navy. A tangle of patronage, congressional parsimony, and conservatism within the officer corps allowed him only partial success. His enduring achievement as secretary of the navy was to establish a school to train naval officers, comparable to the army’s institution at West Point. Making good use of his political connections and bureaucratic skills, Bancroft persuaded the army to transfer an obsolete Annapolis installation, Fort Severn, to the navy. He then selected a faculty and helped design a curriculum. The U.S. Naval Academy began operations in October 1845.

As relations with Mexico deteriorated, Bancroft increased U.S. naval strength in the Gulf of Mexico and arranged for a squadron to be off the coast of California in the event of war. When war came, the naval movements in the gulf and Pacific succeeded as Bancroft had anticipated, but he was disillusioned by the political divisiveness the conflict provoked in the United States and frustrated by his lack of time for scholarship.

In September 1846 Bancroft eagerly accepted Polk’s offer of the ambassadorship to Britain. Upon his return to the


United States in 1849, he continued work on his History and supported the northern Democrats’ free soil Unionism. When the Civil War began, he initially doubted Abraham Lincoln’s capability, but eventually gave him enthusiastic support. In 1865 he was chosen as Lincoln’s official eulogist. In 1867 President Andrew Johnson appointed Bancroft ambassador to Prussia, a post he held until 1874. He thereafter settled in Washington, D.C., and enjoyed years of recognition and veneration as one of the nation’s leading intellectual figures. He died in Washington on 17 January 1891.

John A. Hutcheson, Jr.

See also

Mexico–United States War; United States Naval Academy; United States, Navy

References

Bancroft, J. Jack. “George Bancroft.” In American Secretaries of the Navy, 2 vols., ed. Paolo E. Coletta, 217–229. Annapolis, MD: Naval Institute Press, 1980.

Handlin, Lilian. George Bancroft: The Intellectual as Democrat. New York: Harper & Row, 1984.

Howe, M. A. DeWolfe. “Bancroft, George.” In The Dictionary of American Biography, ed. Allen Johnson, 564–570. New York: Charles Scribner’s Sons, 1964.

“Band of Brothers”

Term of affection used to describe the relationship between Admiral Lord Horatio Nelson and his captains. The phrase first appeared in William Shakespeare’s play Henry V. Nelson applied the term to his captains after the 1 August 1798 Battle of the Nile. He valued his captains’ opinions on battle strategy, and he placed complete trust in them during battle. This, in turn, earned him their loyalty, even their devotion.

Captains who commanded under Nelson included Thomas Troubridge, Ralph Miller, Thomas Foley, Benjamin Hallowell, Thomas Hardy, Samuel Hood, and Edward Berry. Most of these men went on to enjoy distinguished careers.

Richard W. Peuser

See also

Ball, Sir Alexander; Berry, Sir Edward; Hallowell, Sir Benjamin; Hardy, Sir Thomas Masterman; Hood, Samuel, Viscount Hood; Howe, Richard, First Earl Howe; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Troubridge, Sir Thomas

References

Kennedy, Ludovic. Nelson’s Band of Brothers. London: Odhams, 1951.

———. Nelson and His Captains. London: William Collins Sons & Co., 1975.

Lavery, Brian. Nelson and the Nile. Annapolis, MD: Naval Institute Press, 1998.

Miller, Nathan. Broadsides: The Age of Fighting Sail, 1775–1815. New York: John Wiley & Sons, 2000.

Banks, Sir Joseph (1743–1820)

British naturalist. Born on 13 February 1743, in London, Joseph Banks studied at Harrow, Eton, and Oxford. He then traveled as a naturalist to Newfoundland, the South Pacific, and Iceland, collecting biological specimens.

In 1766 Banks sailed aboard the Niger, a 32-gun frigate, to Newfoundland in conjunction with the creation of a naval force at St. John’s that monitored English, French, Spanish, and Portuguese fishing rights in the wake of the ceding of Canada to Britain under the 1763 Treaty of Paris. Banks collected many specimens in Labrador and Newfoundland, and made comments about Arctic birds and Eskimos.

In his absence Banks was named to the Royal Society. In 1768, he sailed to the South Seas with Captain James Cook as the naturalist on the Endeavour to observe the transit of Venus and seek out the presumed great southern continent. Calling at the Madeiras, Canaries, Brazil, and Tierra del Fuego, Banks made extensive observations of tropical flora and fauna before entering the Pacific.

The planned observation point for the transit of Venus was Tahiti, and the Endeavour made port there in April 1769. The crew spent two months on the island and then sailed for New Zealand. Banks made the first western descriptions of Tahitian and Maori societies. He was also among the first writers to employ cultural relativism, noting that the Pacific aboriginal societies had their own traditions that were not necessarily inferior to those of the Europeans, despite their lack of material wealth, political sophistication, and industrialization. In the course of his observations, Banks also noted the Polynesian diversion of surfing and the cannibalism of some of the Maoris. Cook named Botany Bay after Banks’s success in identifying many specimens there, and the Endeavour made the first navigation of the Great Barrier Reef.

Back in the United Kingdom in 1771, Banks was lionized, more than Captain Cook. Banks was well known before the voyage, but the thousands of specimens he had collected on the voyage added to his fame. His herbarium was one of the best in the world.

In 1772 Banks undertook a voyage to Iceland. He then became an honorary director of Kew Gardens and the central


figure in a prestigious scientific circle. In 1778 he became president of the Royal Society, and in 1795 he was made Knight Commander of Bath and admitted to the Privy Council. Banks died at Spring Grove, Isleworth, on 19 June 1820. Many of his collections came to the British Museum.

William J. McCarthy

References

Beaglehole, John C. The Endeavour Journal of Joseph Banks, 1768–1771. 2 vols. Sydney: Angus and Robertson, 1962.

Jackson, Benjamin D. “Banks, Sir Joseph.” In Dictionary of National Biography, ed. Leslie Stephen, 3: 129–133. London: Smith, Elder & Co., 1885.

O’Brian, Patrick. Joseph Banks: A Life. Boston: David R. Godine, 1993.

Bantry Bay, Battle of (1 May 1689)

First of three sea battles fought by the Royal Navy as part of the War of the League of Augsburg (1688–1697). On 11 March 1689, William of Orange appointed Arthur Herbert as admiral of the fleet and commander in chief of the Channel Fleet. The fleet was at sea by the beginning of April and cruising off Ireland to stop the French fleet from delivering supplies to the deposed James II, who had been in Ireland since 11 March 1689. Herbert was hampered by stormy weather, mists, and fogs, and by unseaworthy, leaky ships. Finally he was forced into Milford Haven, but he sailed on 27 April.

A French fleet under the command of Admiral François-Louis Rousselet Marquis de Châteaurenault sailed from Brest on 26 April and anchored in Bantry Bay on 30 April. Herbert learned the location of the French fleet from his scouts, and he sailed for the bay with his 22 ships drawn up in line of battle.

Wednesday, 1 May 1689, was a clear day with a light wind. The French were discovered at anchor in the harbor mouth close to the shore, but on seeing the English fleet they too drew into a line of battle. The French then made their way farther up the bay, followed by the English, who were hampered by the wind that blew out of the bay.

At 10:00 a.m. Herbert hoisted the red flag (the signal to fight) at his fore-topmast head. The leading English ship of the van squadron, the Defiance, commanded by John Ashby, was attacked by three French ships. Herbert in the Elizabeth fought Admiral Châteaurenault’s flagship, the L’Ardent. The Elizabeth had her mainmast shot away. After Herbert effected repairs, the two ships reengaged about noon. The French retained the advantage of the wind, so Herbert stood to the south, hoping the French would follow and that he would then gain the wind. His hope was frustrated as the French refused to bear down.

The action continued for another four hours until 5:00 p.m., when the French tacked away. Despite a challenge from Herbert, the French fleet retreated back into the bay and the English stood off to sea. Twenty-one of the 22 English ships had been damaged, while 96 seamen died and another 269 were wounded. The French lost 40 dead and 93 wounded.

Herbert recognized that even though he had not achieved an outright victory against the French, he had successfully brought off his fleet without losing a ship. William visited Portsmouth on 15 May 1689, where he dined with Herbert, designating him Earl of Torrington. He also knighted Cloudesley Shovell and John Ashby. Parliament thanked Herbert on 21 May 1689. In his reply, Herbert called for a facility for wounded seamen. This led to the creation of the Greenwich Hospital.

The second of the three battles of the War of the League of Augsburg took place off Beachy Head on 30 June 1690, and was a defeat for the English. The third was at Barfleur and La Hogue, fought during 19–24 May 1692, and was an outstanding English victory.

Peter Le Fevre

See also

Barfleur, Battle of; Beachy Head, Battle of; Châteaurenault, François Louis de Rousselet, Marquis de; La Hogue, Battle of

References

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Le Fevre, Peter. “The Battle of Bantry Bay, 1 May 1689.” The Irish Sword 18 (1990–1991): 1–16.

———. “Arthur Herbert Earl of Torrington (1648–1716): ‘A Fine Man . . . Both in Courage and Conduct.’” In Precursors of Nelson: British Admirals of the Eighteenth Century, ed. Peter Le Fevre and Richard Harding, 18–41. London: Chatham Publishing, 2000.

Powley, E. B. The Naval Side of King William’s War. London: John Baker, 1972.

Barbarossa (Hayreddin or Kheir-ed-Din Pasha) (c. 1476–1546)

Ottoman admiral. Born around 1476, at Mitylene on Lesbos, Hayreddin and his older brother Oruj led a fleet of pirate galliots, or open rowing boats, in the Goletta near Tunis.

Ottoman Sultan Bayezit gave Oruj the title of bey (military commander) for his 1505 capture of a Sicilian vessel carrying Spanish soldiers. After Genoese Admiral Andrea Doria drove the brothers from the Goletta in 1512, Oruj moved his base to Djidjelli, Algeria, and Hayreddin moved to Djerba.


Turkish admiral Barbarossa (etching after a painting by Velasquez). (Hulton/Archive)

In 1516 Oruj and Hayreddin helped the Moriscos (Muslims expelled from Spain) push the Spanish from Algiers. In 1518, however, Spain forced the brothers and their Arab and Morisco allies from Algiers, killing Oruj. Hayreddin rallied the remaining forces, who chose him as their leader and called him “Barbarossa” for his red beard.

Ottoman Sultan Selim I sent 2,000 janissaries and 4,000 soldiers to retake Algiers in 1519, whereupon Barbarossa became beylerbeyi, or governor. King of Spain and Holy Roman Emperor Charles V tried to retake Algiers in August, but a storm destroyed most of his fleet. Barbarossa then consolidated Ottoman power in Algiers, uniting the Arabs and Berbers with the coastal Moriscos and sending his galliots to raid Spanish and Italian shipping. In May 1529 he forced the Spanish to surrender their base of Penon in Algiers’s harbor. He then had Christian captives build a breakwater to connect Penon with the mainland.

Summoned to Istanbul by Sultan Suleyman I the Magnificent in December 1533, Barbarossa was appointed capudan pasha (admiral in chief). Barbarossa built a galley fleet, which he manned with Anatolian warriors rather than captives or slaves.

In July 1534 Barbarossa used this fleet to raid the Italian coast, and in August he occupied Tunis. King Muley Hassan of Tunis sought aid from Charles V, who sent Andrea Doria there in July 1535. To save his own fleet, Barbarossa withdrew from Tunis. As the Spanish and Genoese celebrated their victory, Barbarossa invaded Spanish waters, taking 6,000 slaves in a raid on Minorca. He then attacked Venetian bases in the Ionian Sea in 1536, and from September to November 1537 he added the remaining Aegean islands to the Ottoman Empire.

Meanwhile, in 1538 Andrea Doria assembled an armada of row galleys and sailing galleons from Genoa, Venice, Spain, and the Papal States to challenge Barbarossa. On 28 September 1538, Barbarossa’s smaller, more maneuverable galleys and galliots defeated the combined armada in a day of fierce fighting off Preveze in the western Ionian Sea, sinking five Spanish sailing ships and two Italian galleys. Venice made peace with the Ottomans in October 1540.

Barbarossa’s fleet supported France’s siege of Nice and forced its surrender in September 1543, then raided Catalonia and Italy, before returning to Istanbul. In establishing Ottoman naval power in the Mediterranean, Barbarossa forced Emperor Charles V to make peace in November 1545.

Barbarossa died at his palace on the Bosphorus in July 1546. For generations, no Turkish ship would pass his tomb at Besiktas in Istanbul without firing a salute to the Ottoman Empire’s “King of the Sea.”

Robert J. Allison

See also

Doria, Andrea; Ottoman Navy; Venice, Navy

References

Bradford, Ernle D. S. The Sultan’s Admiral: The Life of Barbarossa. New York: Harcourt, Brace & World, 1968.

Fisher, Godfrey. Barbary Legend: War, Trade and Piracy in North Africa, 1415–1830. Oxford, UK: Clarendon Press, 1957.

Shaw, Stanford. History of the Ottoman Empire and Modern Turkey. Vol. 1, Empire of the Gazis: The Rise and Decline of the Ottoman Empire, 1280–1808. Cambridge, UK: Cambridge University Press, 1976.

Wolf, John B. The Barbary Coast: Algiers under the Turks. New York: W. W. Norton, 1979.


Barbary Wars

Wars between the United States and the North African states. Americans traded extensively in the Mediterranean before the 1775–1783 War of Independence from Britain. Following that war, the British navy no longer protected American merchant ships in the Mediterranean and consequently they soon fell prey to the four Barbary states of North Africa: Morocco, Algiers, Tunis, and Tripoli. These states were soon seizing U.S. merchant ships and holding their crews for ransom. As early as 1786, U.S. Minister to Paris Thomas Jefferson suggested that diplomacy and payment of tribute would be unsuccessful, and that the only real course for the United States was to build a navy.

Late in 1793 a truce between Portugal and Algiers mandated the release of Algerian warships into the Atlantic, where they took a dozen American merchant ships. As a consequence, in March 1794 Congress authorized building six frigates: the 44-gun United States, Constitution, President, and Chesapeake, and the 36-gun Constellation and Congress. These were the first ships of the U.S. Navy. Work on them was to stop if a treaty could be concluded. This was accomplished in September 1795, and in March 1796 the Senate approved the treaty. The United States agreed to pay $525,000 to ransom a hundred abused prisoners. In addition, the United States agreed to provide an annual gift of naval stores worth over $21,000 and a completely equipped frigate, the Crescent, which was delivered to Algiers in February 1798.

This settlement led to demands from other North African states. Richard O’Brien, a captain captured in 1785, negotiated treaties with Tunis and Tripoli, paying Tunis $107,000 and Tripoli some $56,000 not to attack American ships.

Yusuf Karamanli Pasha of Tripoli demanded a new treaty worth $250,000, annual payments of $20,000, and recognition of Tripoli’s equality with Algiers. On 14 May 1801, Tripoli declared war on the United States. President Thomas Jefferson, unaware of this, ordered Captain Richard Dale to the Mediterranean with the frigates President, Philadelphia,

The bombardment of Tripoli by U.S. ships, August 1804. (Library of Congress)


and Essex, and the schooner Enterprise to protect American merchant ships. Dale reached Tripoli on 24 July and based his blockading squadron in Malta. On 1 August 1801, the Enterprise (commanded by Lieutenant Andrew Sterrett) engaged in a long battle with the Tripoli, killing 50 of the 80 crewmen before her captain struck. No Americans were killed.

Captain Richard V. Morris replaced Dale, arriving at Gibraltar on 25 May 1802 in the Chesapeake. Morris remained in the Mediterranean until June 1803, convoying merchant ships and occasionally blockading Tripoli, but doing little else. On 17 June 1802, Tripoli captured an American brig, which Richard O’Brien, American consul to Algiers, paid to release. Morris unsuccessfully attempted to land at Tripoli in February 1803, and made a futile attempt to negotiate in May. In June he was called home to answer for his lack of accomplishment.

Commodore Edward Preble on the Constitution arrived in August to take action against Tripoli. Basing his squadron at Syracuse, Preble planned to use the frigates Constitution and Philadelphia to keep Tripoli under constant blockade. On 31 October 1803, however, the Philadelphia ran aground near Tripoli, and Captain William Bainbridge and his 307 men were taken prisoner. Preble feared that Tripoli would then fit the Philadelphia for service against his own squadron, but on 16 February 1804 Lieutenant Stephen Decatur and 74 men sailed into Tripoli harbor on the Intrepid, a captured Tripolitan ketch, boarded the Philadelphia, and set her on fire. They then withdrew under fire from shore batteries and gunboats without losing a single man.

Congress learned in March 1804 of the Philadelphia’s capture and planned to send out an increased naval force. Preble did not wait. With a force of only some 1,000 men aboard the Constitution, three brigs, three schooners, and six gunboats and two bomb boats borrowed from Naples, he attacked Tripoli, which was protected by 25,000 men, 115 cannon, 19 gunboats, two galleys, two schooners, and a brig.

After failed attempts to negotiate, Preble launched five attacks, on 3, 7, and 25 August and 3 and 4 September. He sank several gunboats, captured others, and bombarded Tripoli from the Constitution. Some 30 Americans died in the attacks, 13 of them in the premature explosion of the Intrepid, which was fitted as a fireship to destroy shipping in the harbor.

On 10 September 1804, Commodore Samuel Barron arrived with five frigates that had been dispatched in March to relieve Preble, who sailed home. Barron’s ill health and bad weather prevented further assaults. With Barron came William Eaton, who had a plan to install Yusuf’s deposed older brother, Hamet, in power in Tripoli. Eaton, with two midshipmen and seven marines, located Hamet in Egyptian exile and signed a convention with him in February 1805. Eaton was named commander of the expeditionary force that departed Alexandria on 6 March. It consisted of 10 Americans, 300 Arab horsemen, 70 Christian mercenaries, and 1,000 camels. It marched 500 miles across the Libyan desert to Derna, assaulting that city on 27 April with artillery support from the American brigs Argus, Hornet, and Nautilus under Captain Isaac Hull. Hamet and Eaton then took control of the town, and Marine Captain Presley O’Bannon raised the American flag for the first time over a conquered foreign city. Tripolitan forces failed in two attempts to retake the city on 8 May and 10 June.

Meanwhile, on 10 June Yusuf agreed to peace. He accepted a $60,000 ransom for the release of the American prisoners but renounced tribute from the United States. The Constellation then evacuated Eaton and the other Americans, as well as Hamet Karamanli, to whom the United States paid a small annual stipend, although his brother later installed him as governor of Derna.

Algiers captured five American ships between 1807 and 1815, but the 1808 American embargo and the war with England prevented American retaliation. In March 1815 Congress declared war on Algiers, and President James Madison sent two squadrons, commanded by Captains Decatur and Bainbridge, to the Mediterranean. Decatur reached Algiers in the Constellation on 28 June 1815, with two captured Algerian warships. Algiers then released its American prisoners, renounced tribute from the United States, and agreed not to attack American merchant vessels. Decatur continued on to Tunis and Tripoli, which reaffirmed their peaceful intentions. Decatur sailed from Tripoli on 9 August 1815, having secured safe passage for American trade in the Mediterranean.

Robert J. Allison

See also

Bainbridge, William; Constitution; Dale, Richard; Decatur, Stephen; Hull, Isaac; Preble, Edward

References

Allison, Robert J. The Crescent Obscured: The United States and the Muslim World, 1776–1815. Chicago: University of Chicago Press, 2000.

Irwin, Ray W. Diplomatic Relations of the United States with the Barbary Powers, 1776–1816. Chapel Hill: University of North Carolina Press, 1931.

Naval Documents Related to the United States Wars with the Barbary Powers. 6 vols. Washington, DC: Government Printing Office, 1939–1944.

Whipple, A. B. C. To the Shores of Tripoli: The Birth of the U.S. Navy and Marines. Annapolis, MD: Naval Institute Press, 2001.


Barbette

On early ironclads, a raised platform armored around the side on which large guns rested on a turntable; later, the armored base for a revolving turret or gunhouse and the cylindrical structure extending downward to protect the ammunition hoists and machinery for working the turret. In 1862 French naval architect Stanislas Dupuy de Lôme designed the first barbette mountings, but their application was limited until more powerful and reliable engines eliminated sailing rig and its interference with firing arcs.

Another impetus to the use of barbettes came from developments in gunnery. As muzzle-loading guns increased in size and power, they needed more room for recoil and reloading, and the early enclosed turrets, such as those on American monitors, were too confining. Open barbettes resolved this difficulty while preserving the turret’s freedom of firing direction. Even after practical breech-loading weapons appeared, barbette mountings remained common through the 1890s because of the fear of mishaps, such as the breechloader that burst inside a turret aboard the HMS Thunderer in 1879.

Since open barbettes offered no protection from weather or enemy fire to gun crews, many had sheltering hoods added to them. These came to be armored as heavily as the bases—an increasingly urgent need as better breechloaders and improved recoil control allowed higher elevations and increasingly lethal plunging fire. By 1900 new capital ships always carried their heaviest guns in fully enclosed turrets that were armored as strongly as the underlying structures, to which the term “barbette” was still applied.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Dupuy de Lôme, Stanislas Charles Henri Laurent; Naval Architecture; Revolving Gun Turret

References

Humble, Richard. Battleships and Battlecruisers. Secaucus, NJ: Chartwell Books, 1983.

Padfield, Peter. The Battleship Era. New York: David McKay, 1972.

Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Barents Sea, Battle of (31 December 1942)

World War II naval battle in which the Germans attempted to destroy an Arctic convoy. Convoy JW 51B sailed from Loch Ewe on 22 December 1942, bound for Murmansk in the Soviet Union. The 14 merchant ships were convoyed by six destroyers and five light escorts, all commanded by Captain Robert St. V. Sherbrooke in the Onslow. A covering force of nine submarines and the British cruisers Sheffield and Jamaica under Rear Admiral R. L. Burnett, which were returning from Murmansk after convoying the first section, were to provide additional security for the second section while it was in the Barents Sea.

On 30 December 1942, a U-boat detected the convoy and alerted German naval headquarters, which in turn ordered Vice Admiral Oskar Kummetz to sea from Altenfiord with the pocket battleship Lützow, the heavy cruiser Admiral Hipper (flag), and six destroyers to intercept and destroy the convoy off the northern coast of Norway. Kummetz planned to approach from the stern of the convoy and catch it between his two larger ships.

The first contact took place at 8:30 a.m. on 31 December, after which the convoy turned south and the small escorts began laying smoke. At 10:30 the Onslow was hit and Sherbrooke himself was badly wounded. But garbled instructions and caution resulted in a tentative attack by the two German ships. The attack was met by an aggressive effort by the British destroyer screen. Fearing a torpedo attack, the Germans held back. The arrival of the Sheffield and Jamaica sealed the action in favor of the British. Following damage to the Hipper, Kammetz ordered all units to retire.

In the engagement the British lost the destroyer Achates and the minesweeper Bramble, and the destroyer Onslow was damaged. The convoy reached Murmansk safely. The Germans lost the destroyer Friedrich Eckholdt and the Hipper was badly damaged. The Germans had also lost the opportunity to destroy the convoy with their vastly superior firepower.

As a result of this poor showing by the German navy, Adolf Hitler flew into a rage against Grand Admiral Erich Raeder and so insulted him and the navy that Raeder tendered his resignation. On 30 January 1943, Hitler replaced Raeder as commander of the navy with Admiral Karl Dönitz.

James Birdseye and Spencer C. Tucker

See also

Arctic Convoys; Convoy System; Dönitz, Karl; Raeder, Erich; World War II at Sea (Excluding Pacific Theater)

References

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Barfleur, Battle of (19 May 1692)

The third sea battle of the War of the League of Augsburg (1688–1697). The first two battles, the 1 May 1689 Battle of Bantry Bay and the 30 June 1690 Battle of Beachy Head, were both defeats for the allied Anglo-Dutch fleets.

The next big battle did not occur until two years later.


During 19 May–24 May 1692, the situation was reversed. The French planned an invasion from Cherbourg to restore the deposed King James II to his throne. French Vice Admiral Count Anne-Hilarion de Tourville’s fleet and one under Admiral Victor Marie d’Estrées from Toulon were to provide protection.

After waiting in vain for the arrival of the Mediterranean Fleet under Admiral d’Estrées, de Tourville left his anchorage at Bertheaume Bay on 17 May and headed out into the Channel with 44 ships of the line. Two reports that the English and Dutch fleets had combined and that he should avoid action failed to reach him.

English Admiral of the Fleet Edward Russell commanded a force twice the size of that of de Tourville: 99 ships of the line, including 63 English ships and 36 Dutch ships. Lieutenant Admiral Philips van Almonde was the principal Dutch commander. Having stationed frigates to reconnoiter the French coast, Russell soon learned of developments and sailed from Portsmouth with his fleet on the 18th.

Ships of Russell’s fleet sighted the French early on the morning of the 19th off Cape Barfleur, the northern tip of the Cotentin Peninsula. Tourville, not having received the order to avoid an engagement, believed he was expected to fight. He also seems to have been unaware initially of the true strength of the force opposing him. In any case, he pressed on resolutely.

The wind was light with a breeze from the southwest. The French formed into line of battle and bore down toward the English, who were waiting for them, though their line was not fully formed, as some of the ships of Admiral of the Red Sir Cloudesley Shovell’s line were out of order and Admiral Sir John Ashby’s blue squadron were leeward with their boats out. Tourville bore down on the allied center, the red squadron commanded by Russell, and in particular the Britannia, Russell’s flagship. It was around the center squadron that the fiercest fighting took place.

The French opened fire at the red squadron about 10:30 a.m. and by midday the French flagship Le Soleil Royal had to be towed off to windward, her sails and rigging badly damaged. Ashby and Shovell weathered the French rear. About 3:00 p.m. a thick fog came down, which caused great confusion while it lasted. The Sandwich drove through the French line but her captain, Anthony Hastings, was killed in heavy fire from all sides. When the fog lifted there was a partial renewal of the battle, then the fog closed in again. As the tide ebbed, Tourville used Torrington’s ruse and had his ships anchor with their sails set. The English drifted away, though not without casualties—among them Rear Admiral of the Blue Richard Carter. At about 7:00 p.m. the English renewed the battle, until about 8:00 p.m. when the dense fog came down again and ended the action.

The next morning, 20 May, it was again foggy but the Dutch spied the French and Russell ordered a general chase. The wind changed direction later in the day and the two fleets anchored. On the 21st the chase continued, with the fleets anchoring and weighing as necessary because of the tides.

About 11:00 a.m. on the 20th the badly damaged Soleil Royale ran aground in Cherbourg Bay while the rest of the French fleet were seen entering the Bay of La Hogue. Sir Ralph Delavall then sent his boats and four fireships into Cherbourg and, despite heavy fire from the French ships and a fort, burned not only the Le Soleil Royale but also two other French ships.

Barfleur was of great importance to England as it upheld the “Protestant Succession” and kept James II from invading England and regaining his throne. It turned out to be a resounding victory for the allies, especially after the successful outcome at La Hogue during 22–24 May. Another consequence of these two battles was that France abandoned its effort to control the seas. Instead of pursuing a guerre d’escadre (squadron warfare, meaning fleet operations), France turned to a policy of a guerre de course (cruising, privateering, commerce warfare).

Peter Le Fevre and Spencer C. Tucker

See also

Bantry Bay, Battle of; Beachy Head, Battle of; Estrées, Jean, Duc d’; Herbert, Arthur, First Earl of Torrington; James, Duke of York; La Hogue, Battle of; Russell, Edward, First Earl of Orford; Tourville, Anne-Hilarion de Cotentin, Comte de

References

Aubrey, Phillip. The Defeat of James Stuart’s Armada, 1692. Leicester, UK: Leicester University Press, 1979.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Barge (Ship Type)

Two types of craft. One is a flag officer’s boat, in naval usage, or an elegantly fitted boat or ceremonial craft. Propelled by oars or mechanically, this type of barge is reserved for the use of high officials when in state. In the British navy, this barge is a long, narrow boat with no fewer than ten oars, carried on a man-of-war.

The second type of barge is known as a lighter, which is the general name given to a flat-bottomed, rigged, or unrigged craft of full body and heavy construction. Built of wood, iron, steel, or concrete, these barges are especially


adapted for the transportation of bulky freight, such as coal, lumber, sand, or stone. These barges generally have no means of propulsion.

The word “barge” comes from the Latin barca and, before that, the Greek baris, meaning Egyptian boat.

Walter W. Jaffee

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Barney, Joshua (1759–1818)

U.S. Navy officer in the War of 1812. Born in Baltimore County, Maryland, on 6 July 1759, Barney went to sea early and commanded his first vessel while still in his teens. Barney served with distinction in the Revolutionary War as a captain of privateers and in the Continental navy. He was an officer in the French navy from 1796 to 1802, leaving that service as a commodore.

When the War of 1812 began, Barney, despairing of a navy command because of the loss of seniority while he was in French service, turned to privateering. Late in 1812, in one of the most successful privateering ventures of the war, his 12-gun Rossie took 18 British vessels, two in hard-fought contests. Unfortunately for Barney, financial return from the cruise was slight and he again retired.

In the summer of 1813, Barney drafted a comprehensive defense plan for the Chesapeake Bay area and sent it to Secretary of the Navy William Jones. Since much of the bay and its tributaries were shallow, Barney suggested building a flotilla of shallow-draft rowed vessels capable of seeking out British barges when they were away from the larger Royal Navy warships.

In August 1813, Jones offered Barney command of an upper-Chesapeake flotilla at Baltimore. To avoid offending high-ranking naval officers, Jones gave Barney the rank of “captain in the flotilla services of the United States.”

Both sides built barges and galleys for warfare in the bay and, beginning in April 1814, Barney made several forays in an effort to engage the British. Unfortunately for him, the end result was that Barney’s flotilla was bottled up in the Patuxent River. In June, the flotilla fought several battles with the British but could not escape the Patuxent, and a British advance by water and land forced him to destroy his boats on August 22. He and his men then marched to Washington.

Barney’s flotilla men and marines were defending one of two bridges over the eastern branch of the Potomac guarding access to the Washington Navy Yard when news came of the British advance. Barney insisted on marching his men to meet the British. In the resulting Battle of Bladensburg, fought on 24 August, Barney and his flotilla men and marines were virtually the only Americans to gain credit. Barney, who personally directed the fire of a battery of five guns, was wounded in the thigh by a musket ball. Taken prisoner, he was subsequently paroled by British Rear Admiral Sir George Cockburn. Joshua Barney died at Pittsburgh on 1 December 1818.

Spencer C. Tucker

See also

Cockburn, Sir George; Gunboat and River Gunboat; Naval Brigades; War of 1812

References

Footner, Hulbert. Sailor of Fortune: The Life and Adventures of Commodore Barney, U.S.N. New York: Harper, 1940.

Norton, Louis Arthur. Joshua Barney: Hero of the Revolution and 1812. Annapolis, MD: Naval Institute Press, 2000.

Shomette, Donald G. Flotilla: Battle for the Patuxent. Solomons, MD: Calvert Marine Museum Press, 1981.

Barque (Ship Type)

British spelling of “bark.” A sailing vessel of three or more masts, all of which are square-rigged except the after mast, which is fore- and aft-rigged. The earlier strict definition of a bark referred only to a three-masted sailing vessel. However, modern usage encompasses all vessels of such rig, regardless of the number of masts. The masts, from forward to aft, are the foremast, mainmast, mizzenmast, and, if a fourth is carried, jigger mast. On five-masted barks the center mast becomes the middle mast, the fourth mast is termed the mizzenmast, and the after mast is referred to as the jigger mast. A variation of the type was the jackass bark in which a fore-and-aft sail was rigged on the lower mainmast and square sails were rigged on the top and topgallant masts. Three-masted barks were the most common vessels in northern European merchant fleets at the end of the nineteenth century. To become competitive with steam, the type evolved into the barkentine, which carried fewer square sails and more fore-and-aft sails and consequently was less costly to operate due to the smaller crews needed with fore-and-aft rigs. The word “bark” comes from the French barque and before that the Portuguese and Latin barica.

Walter W. Jaffee

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.


Kihlberg, Bengt, ed. The Lore of Ships. New York: Crescent Books, 1986.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Barron, James (1768–1851)

U.S. Navy captain. Born in Norfolk, Virginia, on 15 September 1768 James Barron was from a distinguished naval family. His father commanded the Virginia navy during the 1775–1783 War of American Independence, and his elder brother Samuel became a commodore in the U.S. Navy.

James Barron enlisted as a midshipman under his father during the War of American Independence, probably in 1781. After the war he entered the merchant service and became a captain. Commissioned in the navy as a lieutenant in March 1798 during the 1798–1800 Quasi-War with France, Barron served aboard the frigate United States under Captain John Barry.

Regarded as an officer with an inventive mind, Barron developed the first U.S. Navy uniform code of signals. He was also known for his seamanship and courage, helping to save the United States during a storm. For this Barry commended Barron to the secretary of the navy, leading to his May 1799 promotion to captain.

Barron then served as flag captain for Commodore Barry on the United States. In October 1800 he commanded the ship Warren, but he contracted yellow fever and in April 1801 was sent home. During the Quasi-War he had distinguished himself only in seamanship.

Barron was one of only nine captains retained after the war. During fighting against Tripoli he commanded the frigate President in Commodore Richard Dale’s squadron. In a second Mediterranean cruise he commanded the frigates Chesapeake and New York under Commodore Richard Morris. During 1803–1804 he directed gunboat construction in the United States. In September 1804 he was again in the Mediterranean, commanding the frigate Essex in the blockade of Tripoli. Fame and glory again eluded him, though. After service as president of the court of inquiry to investigate Captain Bainbridge’s loss of the Philadelphia, he returned home in command of the President.

Barron returned to the United States to shore leave and supervision of gunboat construction. Then in January 1807 he was appointed commodore of the U.S. Mediterranean Squadron with his flag in the frigate Chesapeake. He spent little time supervising preparation of the frigate, which was the responsibility of flag captain Charles Gordon.

When the Chesapeake sailed for the Mediterranean on 22 June 1807, she was unprepared for action and thus unable to respond effectively when the 50-gun British ship Leopard pulled alongside and her captain demanded the right to search for British deserters aboard. Barron refused and the Leopard opened fire. Three American seamen were killed and 17 wounded; the latter included Barron himself.

In January 1808 Barron was court-martialed and suspended from the service for five years without pay, an event that sharply divided the navy. It was 1809 before Barron could find employment as a merchant captain. He spent the War of 1812 in Denmark, not returning to the United States until 1818. When he sought reinstatement in the navy, Captain Stephen Decatur attacked him publicly for staying abroad during the war. The two men then fought a duel on 22 March 1820 in which both were wounded—Decatur mortally.

Barron did secure reinstatement in 1822, commanding the Philadelphia and Gosport (Norfolk) Navy Yards, the former twice. He resigned in 1837 but was reinstated in March 1842 to command the Philadelphia Naval Asylum. He retired altogether in November. Barron at least had the satisfaction of outliving the other principals in the Chesapeake-Leopard Affair. At the time of his death in Norfolk, Virginia, on 21 April 1851, he was the oldest living U.S. Navy officer.

Spencer C. Tucker

See also

American Independence, War of; Bainbridge, William; Barbary Wars; Chesapeake-Leopard Affair; Dale, Richard; Decatur, Stephen; Quasi-War

References

Stevens, William Oliver. An Affair of Honor: The Biography of Commodore James Barron, U.S.N. Norfolk: Norfolk County Historical Society of Chesapeake, Virginia, in cooperation with the Earl Gregg Swem Library of the College of William and Mary, 1969.

Tucker, Spencer C., and Frank T. Reuter. Injured Honor: The Chesapeake-Leopard Affair of June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

Barrow, Sir John (1764–1848)

British Admiralty secretary and promoter of Arctic exploration. Born on 19 June 1764, at Ulverston in the Lake District, John Barrow was a noted and longtime English civil servant. Educated at Bank Grammar School, he participated in the 1780s and 1790s in diplomatic and cartographic missions to China and southern Africa, becoming a noted expert on these areas. For over 40 years, until 1845, he served as secretary of the Admiralty. He sponsored searches for the Northwest Passage and Arctic exploration, including the


voyages of Sir William Parry, Sir John Ross, and Sir John Franklin. He was a founder of the Royal Geographical Society and served 50 years in the Royal Society. In Arctic regions, Point Barrow, Cape Barrow, and the Barrow Straits were all named in his honor.

Barrow’s best-known writing, still popular, was his authoritative account of the mutiny on the HMS Bounty. Barrow also wrote biographical studies of Lord Anson, Lord Howe, and Tsar Peter the Great, and almost 200 anonymous articles for The Quarterly Review. Barrow died in London on 23 November 1848.

Eugene L. Rasor

See also

Anson, George, First Baron Anson; Banks, Sir Joseph; Britain, Navy; Exploration and Discovery; Franklin, Sir John; Howe, Richard, First Earl Howe; Hydrography; Pepys, Samuel; Peter I the Great

References

Barrow, John. The Eventful History of the Mutiny and Piratical Seizure of the HMS Bounty. London: Murray, 1831, 1914, 1976, 1989.

Fleming, Fergus. Barrow’s Boys. London: Granta, 1998.

Lloyd, Christopher. Mr. Barrow of the Admiralty: The Life of Sir John Barrow, 1764–1848. London: Collins, 1970.

Barry, John (1745–1803)

U.S. naval officer considered “Father of the U.S. Navy.” Born in County Wexford, Ireland, around 1745, John Barry immigrated to Philadelphia in 1761 and joined the merchant marine at an early age. When the War of American Independence broke out in 1775, Barry sold his ship Black Prince to the Continental navy and was commissioned a captain. On 6 April 1775, he took the British tender Edward, the first British navy vessel taken by a Continental navy ship. Over the next few years Barry held a succession of naval commands and established himself as one of the most aggressive American naval leaders. In the fall of 1776, while awaiting a new ship, he raised an artillery company from his crew, which served with distinction at the battles of Trenton and Princeton and won commendation from General George Washington.

In the spring of 1781 Barry received his most important command, that of the frigate Alliance. He departed Boston carrying diplomatic envoys and en route defeated and captured three British brigs. On the return trip he conveyed the young Marquis de Lafayette back to America, before commencing a successful Caribbean cruise and securing more prizes. On 10 March 1783, the Alliance fired the final shots of the war at sea by crippling the HMS Sybil off Cape Canaveral.

After the war, Barry successfully lobbied Congress to provide pensions for veteran sailors. He also engaged in the lucrative China trade before being appointed senior captain of the newly created U.S. Navy in March 1794. In this capacity he supervised construction of the large 44-gun frigate United States, which he commanded throughout the 1798–1800 undeclared Quasi-War with France. He successfully captured several French privateers and also dueled with the batteries at Bass Terre before taking charge of all American naval forces in the Caribbean. His final official duty was ferrying diplomatic envoys to France for peace negotiations.

Poor health forced Barry to resign from the navy in 1801. He died in Philadelphia on 13 September 1803, having imparted traditions of aggressive leadership and victory to the nascent U.S. Navy.

John C. Fredriksen

See also

Alliance; American Independence, War of; Continental Navy; Naval Brigades; Quasi-War; United States (U.S. Navy, Frigate, 1794)

References

Bradford, James C., ed. Command under Sail: Makers of the American Naval Tradition, 1775–1840. Annapolis, MD: Naval Institute Press, 1985.

Clark, William B. Gallant John Barry: The Story of a National Hero of Two Wars. New York: Macmillan, 1938.

Miller, Nathan. Sea of Glory: The Continental Navy Fights for Independence, 1775–1783. Annapolis, MD: Naval Institute Press, 1992.

Bart, Jean (1650–1702)

Privateer and French navy commodore. Born on 21 October 1650 in Dunkerque, Jean Bart as a teenager served in the Dutch navy under Michiel de Ruyter, where he learned the art of naval techniques and privateering. Later his knowledge of the Dutch coastline enhanced his skill as an independent privateer.

On the outbreak of the 1672–1674 First Anglo-Dutch War, Bart became a privateer for the French, probably hoping to feast on the more lucrative Dutch shipping. As captain of the small privateer Serpente, he fought six battles and captured 81 prizes, and he came to the attention of French Naval Minister Jean Baptiste Colbert. Although first denied a commission because of his social origin, Bart won a lieutenancy in 1679.

After further service against pirates off the coast of Portugal, Bart was promoted to commander in 1686 and received command of the frigate Railleuse. At the start of the 1688–1697 War of the League of Augsburg, while commanding a squadron guarding merchant vessels heading to Brest, Bart was captured and taken to Portsmouth. Escaping


prison, he returned to France to command the Alcyon at the 30 June 1690 Battle of Beachy Head under Admiral Anne-Hilarion de Cotentin, Comte de Tourville. At the June 1693 Battle of Lagos, he sank seven enemy vessels. In June 1694, while commanding a six-ship squadron, Bart surprised a similar sized Dutch force escorting a grain convoy. He captured two Dutch warships along with a large number of grain ships and took his prizes to Dunkerque to help feed famine-ravaged France. The French government ennobled him for this action.

Bart then provided advice on the land fortifications around Dunkerque and defended the city against English attacks led by John Benbow in 1695–1696. Bart managed to run Benbow’s blockade of Dunkerque in May 1696 and seized additional prizes off the Dogger Bank. In 1697 King Louis XIV promoted him to commodore for his services to France. By the end of the war, Bart had accounted for victories over 30 enemy ships and the capture of 200 merchant ships. In 1697 Bart slipped through an English blockade to deliver the Prince de Conti, a candidate for the Polish throne, to Danzig.

At the end of the war Bart retired to Dunkerque. He died there on 27 April 1702. Bart proved himself an enterprising commander and he remains one of France’s greatest naval heroes.

Thomas D. Veve

See also

Beachy Head, Battle of; Benbow, John; Colbert, Jean Baptiste; France, Navy; Privateers and Pirates; Ruyter, Michiel Adrianszoon de; Tourville, Anne-Hilarion de Cotentin, Comte de

References

Koenig, Friedrich. Jean Bart. Philadelphia: Kilner & Co., 1890.

Laughton, John Knox. Studies in Naval History. London: Longmans, Green, and Co., 1887.

Basque and Aix Roads, Battle of (11–12 April 1809)

Successful Royal Navy action against the French navy using fireships. In the spring of 1809, a squadron of French warships sailed from Brest and anchored off the Basque and Aix Roads, near Rochefort. The squadron’s commander, Vice Admiral Zacharie Allemand, had a strong force of 11 ships of the line and four frigates. The powerful English Channel squadron under Admiral of the Fleet Lord James Gambier subsequently pursued the French up to the port and then stood off, being content to blockade them. Gambier’s reluctance to attack resulted from his understanding that the Basque and Aix Roads anchorage was strongly protected by forts, shoals, and treacherous tides. Moreover, the entire harbor was obstructed by a strong boom fastened to the sea floor. The Admiralty, however, could not allow such a strong French presence to remain astride British lines of communication to Portugal and the Mediterranean, and it was determined to remove them.

In April 1809 the Admiralty informed Gambier that it had dispatched Captain Lord Thomas Cochrane, recently returned from the Mediterranean, with orders to conduct an operation against the French with fireships under Gambier’s direction.

Cochrane quickly discounted the strength of the forts, as they were manned by conscripts. He then concocted a scheme using a combination of explosive ships and fireships to attack the French fleet at anchor. Gambier, a cautious leader, evinced no enthusiasm for the plan and initially refused to attack. On the night of 11 April 1809, however, the combination of a favorable wind and an incoming tide changed his mind. Accordingly, Cochrane captained the first fireship, an old transport crammed with gunpowder and grenades, right up to the harbor boom before evacuating it. This ship and a second fire vessel cleared the approach with mighty detonations, after which some 35 fire vessels followed the current into the bay. Allemand had anticipated Cochrane’s move by stripping his ships of their top sails, and anchoring them line-abreast in the harbor. Nevertheless, the French captains panicked during the attack and many cut their ship cables and tried to maneuver out of the way. In the ensuing confusion, most of the French ships of the line ran aground and several were severely damaged in collisions. Ironically, owing to premature release, the fireships themselves did relatively little damage.

On the morning of the 12th Cochrane took the frigate HMS Imperieuse (38 guns) into the harbor and saw nearly the whole French squadron either grounded or in disarray. He signaled frantically and repeatedly for Gambier to bring up the fleet and destroy the helpless French ships before they could be refloated. Gambier, still reluctant to risk his ships, delayed for several hours before sending in reinforcements. These eventually captured three ships of the line, but the bulk of Allemande’s fleet was refloated and survived. Thanks to Gambier’s indecision, the Battle of Basque and Aix Roads was something of a lost opportunity, but it was still a striking victory over a strongly positioned enemy.

John C. Fredriksen

See also

Allemand, Zacharie Jacques Théodore, Comte d’; Cochrane, Thomas, Tenth Earl of Dundonald; Fireship; French Revolutionary and Napoléonic Wars; Gambier, James, First Baron Gambier

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 5. London: Sampson Low, Marston & Co., 1899. Reprint, London: Chatham Publishing, 1997.


James, William. The Naval History of Great Britain. Vol. 4. London: Macmillan, 1902.

Jenkins, Ernest H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Battle Cruiser (Ship Type)

A type of large armored cruiser incorporating high speed and battleship armament. The idea stemmed from the work of Colonel Vittorio Cuniberti, Italy’s naval constructor at the turn of the twentieth century. Cuniberti envisioned an ideal warship that possessed the greatest possible armament, speed, and armor. In 1903 his concept was published in an article in the British naval journal Fighting Ships and was scrutinized by naval officials of all the major maritime powers.

The Italians launched warships that tried to conform as closely as possible to these ideals and the Japanese followed suit, but Great Britain was the first power to fully embrace Cuniberti’s concept. The British battle cruiser program was linked to Admiral Sir John Fisher, who became first sea lord of the Admiralty in October 1904.

Fisher was firmly convinced that Cuniberti’s ideal warship was the quintessential design for the future, a ship that could assume the roles of both battleships and cruisers. The Admiralty, however, rejected his initial proposals in 1904 for such a ship as being too costly. In the wake of this failure, the first sea lord called for a Committee on Designs in December 1904 to draw up plans for a battleship and cruiser that possessed all big-gun armament and high speed. This body created the Dreadnought battleship as well as the first battle cruiser.

The British battle cruiser design was hampered by problems from the start. The board realized that a cruiser with battleship armament, extremely high speed, and moderate armor protection would be too large to fit British dry docks. Fisher’s solution was the elimination of some armor protection in order to reduce the beam of the vessel. In the first sea lord’s mind, this did not constitute a design weakness. Fisher believed that speed was the equivalent of armor in battle. In his view, whatever the new ship could not outfight it could outrun through its superior speed.

The work of the committee led to the construction of the Invincible-class battle cruisers from 1906 to 1908. These were the world’s first cruisers to incorporate all big-gun battleship armament and high speed. These mounted 12-inch guns and were capable of a maximum speed of 25 knots, but they had an armored belt with a maximum thickness of only six inches. Subsequent vessels were larger, faster, and more heavily gunned. Indeed, the Lion-class battle cruisers were larger than contemporary battleships. All of these warships, however, suffered from the Invincible-class weakness of inadequate armor protection. By the outbreak of World War I in 1914, the British navy possessed nine battle cruisers; another was under construction.

In 1914 the Japanese had four of these ships built or under construction, and the United States considered the prospect. The Germans built five. The Germans, however, did not believe in Fisher’s idea that speed was a substitute for armor. Their designs called for ships with slightly less speed and lighter armament than their British counterparts in order to provide more armor protection. Unlike the British, the Germans had built new dockyards, as those that existed could not support the newest battleships of the dreadnought era. These facilities allowed them to construct wider hulls to allow for greater armor protection.

The first German battle cruiser, the Von Der Tann, was launched in 1909 and had a much better balanced design than did the Invincible-class battle cruisers. She mounted 8 × 11.1-inch guns and had a maximum speed of 24.75 knots. An armored belt of up to 10 inches in thickness protected the hull. By World War I the German High Seas Fleet had five battle cruisers with an additional three under construction.

Both the British and Germans continued construction during World War I. The war at sea proved the wisdom of the German design. The British battle cruisers performed splendidly when they faced vessels of lesser armament and speed, as in the 8 December 1914 Battle of the Falkland Islands. But their record against German battle cruisers with nearly equal speed and armament was poor. At the 24 January 1915 Battle of the Dogger Bank, the British battle cruiser Lion was nearly sunk while the German vessels, although badly damaged, escaped. The British lost three battle cruisers in the 1916 Battle of Jutland when German shell fire penetrated their thin armor and detonated the magazines. Their German counterparts were all badly damaged, but only one was lost.

In 1916 the United States announced plans to build six battle cruisers, but only two were completed, and not as battle cruisers. These were the aircraft carriers Lexington and Saratoga. In the 1930s there was somewhat of a revival of the type. In 1938 the United States introduced plans for battle cruisers that led to the Alaska and Guam, completed in 1944; Germany built the Scharnhorst and Gneisenau, while France constructed the Dunquerque and Strasbourg. The British retained and modernized their World War I battle cruisers Repulse and Renown, as well as the Hood, which was built during the war but launched only months before conclusion of the conflict.

The armor deficiency in the British design was again made apparent in May 1941 when the Hood was sunk in action


against the German battleship Bismarck. As with earlier British battle cruisers in World War I, the Hood was destroyed by a magazine explosion when a German shell penetrated its inadequate deck armor. Following World War II, Britain scrapped its remaining battle cruisers and discarded the design. Other powers followed the British example.

Even so, the idea of a surface warship with massive armament and high speed did not vanish in the postwar years. The Soviet Union launched the first Kirov-class missile cruiser in December 1980. The Kirov was classed as a battle cruiser by the West because of her high speed and large array of weaponry. Some of these vessels remain in service in today’s Russian navy.

Eric W. Osborne

See also

Alaska-Class; Atlantic, Battle of the (1914–1918); Battleship, Evolution of; Britain, Navy; Courageous-Class; Derfflinger-Class; Dogger Bank, Battle of the (24 January 1915); Dreadnought; Falklands, Battle of the; Fisher, John, First Baron Fisher; Furious; Germany, Navy; Goeben; Hindenburg; Hood; Indefatigable; Invincible-Class; Japan, Navy; Jutland, Battle of; Kirov-Class; Kongo-Class; Lexington-Class; Lion-Class; Seydlitz; Soviet Union, Navy; Tiger; United States, Navy; Von Der Tann

References

Beeler, John. Birth of the Battleship: British Capital Ship Design, 1870–1881. Annapolis, MD: Naval Institute Press, 2001.

Burt, R. A. British Battleships of World War One. Annapolis, MD: Naval Institute Press, 1986.

Campbell, N. John M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

Gibbons, Tony, ed. The Complete Encyclopedia of Battleships and Battlecruisers: A Technical Directory of all the World’s Capital Ships from 1860 to the Present Day. London: Salamander Books, 1983.

Sumida, Jon Tetsuro. In Defense of Naval Supremacy: Finance, Technology, and British Naval Policy, 1889–1914. Boston: Unwin Hyman, 1989.

Battleship, Evolution of

The final development of the great-gunned capital ship, lasting from about 1860 to 1944. As both a term and a type, the battleship evolved from the line-of-battle ships (or ships of the line) of the eighteenth and early nineteenth centuries, the large ships that could stand in the main battle line.

During the 1850s the leading naval powers of Britain and France adapted many such vessels to steam-powered screw propulsion, using them to fight Russia in the Crimean War of 1854–1856. They proved ineffective for bombarding fortifications, and at the attack on Kinburn on 16 October 1855 the French employed ironclad floating batteries, towed into position by conventional vessels. These ungainly craft were the embryo of the modern battleship, for their success led the French to build the earliest seagoing ironclad warship, the Gloire, launched in 1859. She was a 5,600-ton steam frigate with 4.5-inch iron armor protecting her wooden hull. The British responded in 1860 with the Warrior, an iron-hulled frigate of 9,300 tons, later classified as a third-rate battleship.

During the next decade the United States Civil War of 1861–1865 and Anglo-French naval rivalry provided most of the impetus for ironclad development. The battle between the Confederate ironclad casemate ship Virginia (formerly the Merrimack) and the Union armored turret ship Monitor on 9 March 1862, though indecisive, pointed unmistakably toward the future regarding armor, armament, and propulsion without sails. In France, Stanislas Dupuy de Lôme, designer of the Gloire, began experimenting with barbette gun mountings, while in Britain Cowper Coles proposed turret ships, though with full sailing rig. Another influence on early ironclad design arose from the Battle of Lissa on 20 July 1866 where ramming played a major part in Austria’s victory over Italy; for the next 50 years armored warships usually had rams or ram-style bows.

During the 1870s and 1880s warship design oscillated between emphasizing armor and emphasizing armament, as steel replaced the heavier iron, and muzzle-loaders gave way to quick-firing, breech-loading cannon, mounted either in barbettes or turrets. Armaments remained highly diverse, with main batteries supplemented by extensive arrays of smaller weapons, considered a necessary defense against the fast torpedo boats that appeared in the mid-1870s. Increasingly reliable and powerful engines driving multiple screws gradually eliminated sailing rig.

The basic profile of the modern battleship emerged as early as 1873 with the commissioning of the British Devastation, which dispensed with sails completely and modified the monitor type for ocean conditions by adding a central superstructure. Only during the 1880s, however, did the “ironclads” of the preceding two decades become the “battleships” of later years. British naval architect Nathaniel Barnaby’s Inflexible, commissioned in 1881, still carried the sails of a brig along with 4 × 16-inch muzzle-loading guns in two turrets, but his Collingwood, commissioned in 1887, and Victoria, commissioned in 1890, both had breech-loading main guns in barbettes, extensive secondary armament, and no sails.

After 1890, naval thinking, which was strongly influenced by Sir Philip Colomb and Alfred Thayer Mahan, asserted the necessity of large fleet actions to assure “command of the sea.” Capital ships would be built in homogeneous classes, to operate as squadrons within larger formations and to function primarily as stable gun platforms for engaging an enemy’s


battleships on the open ocean or in his home waters. Long-range gunnery would be the sine qua non of warfare between modern battleships by enabling them to stay outside torpedo range, as was shown in the 1894–1895 Sino-Japanese War, the 1898 Spanish-American War, and Japan’s overwhelming victory at the 27–28 May 1905 Battle of Tsushima during the 1904–1905 Russo-Japanese War.

Moreover, in 1901 Percy Scott in Britain and William Snowden Sims in the United States began developing a theory and practice of naval ordnance that exploited the full capabilities of modern quick-firing weapons. Based on centrally directed aiming and firing, using telescopic sights, optical range finders, and a variety of mechanical and electrical plotting devices, their work had by 1914 established fundamentals of battleship gunnery that remained essentially unchanged (apart from the addition of aerial spotting and radar) for the remainder of the battleship era.

Gunnery’s ascendance occurred as naval competition intensified. By 1900 Britain’s century-long maritime supremacy was challenged by two new regional powers, the United States and Japan, and by Germany’s decision in the mid-1890s to build a “high seas fleet” with a large number of battleships as its core. All four powers, as well as France and Italy, sought innovations in strategy, tactics, and matériel.

Sir William White, director of naval construction for the British navy during 1886–1902, produced a series of designs that set successive standards for battleship construction, but the supreme importance attached to accurate spotting and gun direction militated against White’s variegated batteries and in favor of a simplified armament made up exclusively of the largest caliber weapons available. In 1903 Italian naval architect Vittorio Cuniberti proposed a vessel so equipped as to be “ideal” for British needs, stressing as well the importance of high speed.

By 1904 both the Americans and Japanese were planning “all-big-gun” ships, but technical and financial obstacles delayed their construction. In Britain, however, the driving force of Admiral Sir John Fisher, first sea lord in 1904–1910 and 1914–1915, led to design and completion of the first such ship to be commissioned, the Dreadnought, in October 1906. Ironically, Fisher sought another new ship type, the battle cruiser, rather than the dreadnought. Displacing 18,000 tons, the Dreadnought was only slightly larger and more expensive than her immediate predecessors, but her 10 × 12-inch guns, supplemented only by torpedo tubes and small anti–torpedo boat weapons, and her turbine-driven speed of 21.6 knots, made her instantly superior to any other warship in the world and the prototype for all future battleship construction.

Armaments and armor grew heavier, oil fuel replaced coal, and aircraft and radar expanded ships’ spheres of awareness, but none of the 177 dreadnought-type ships in 13 navies commissioned over the next 40 years (ending with the British Vanguard of 1946) differed essentially from the original.

Dreadnought battleship technology was accessible to any advanced industrialized nation, and the advent of the Dreadnought, by setting a new standard for measuring naval strength, intensified naval rivalries, especially between Britain and Germany. Other nations responded slowly, however, and the first non-British dreadnought, Germany’s Nassau, was not completed until 1909, when Britain already had seven in commission. The American South Carolina and the Japanese Kawachi only arrived in 1910, and the French Courbet and Italian Dante Alighieri arrived in 1913. At the end of 1912, 47 dreadnoughts had been built and another 63 were under construction.

So heavy was investment in them, and so crucial were the dreadnoughts considered for national status, that their first combat use, during World War I, was tentative and defensive, shaped tactically by fear of surface or submarine torpedo attack. Thus the only encounter ever between fleets composed principally of dreadnoughts, the 31 May–1 June 1916 Battle of Jutland between Britain and Germany, proved inconclusive. At the end of the war in 1918, perceptive naval theorists, including Fisher, were claiming that submarines and another new vessel, the aircraft carrier, had rendered battleships obsolete. Nevertheless, dreadnought battleships remained the primary measure of naval power until well into World War II.

Battleship design after 1906 passed through three main phases. For three years following the Dreadnought’s appearance, successive classes both in Britain and elsewhere carried additional 12-inch guns in varying dispositions and heavier armor but did not diverge from the original scheme. A new departure, however, began with the four ships of the British Orion-class, laid down in 1909 and 1910 and commissioned in 1912. Nearly 10 percent larger than their immediate predecessors, with 13.5-inch guns all in center-line turrets and heavier belt armor, they immediately won recognition as “superdreadnoughts.” In the British, American, Japanese, and Italian classes built over the next decade, main batteries progressed to 14-inch, 15-inch, and 16-inch guns (sometimes in triple rather than double turrets), displacements exceeded 30,000 tons, and oil firing supplanted coal.

Many of these second-generation ships, such as the British Queen Elizabeth and Royal Sovereign classes (begun in 1912 and 1913), the Japanese Fuso (1912) and Ise (1915) classes, and the American Texas (1911), Nevada (1912), Pennsylvania (1913), and New Mexico (1915) classes, were active in both world wars.


After World War I, fears of a new naval race in the Pacific prompted an agreement signed in Washington, D.C., in February 1922 between Britain, the United States, Japan, France, and Italy to suspend battleship construction for at least 10 years and to eliminate almost 1.9 million tons of existing or proposed construction. Along with the prohibition of dreadnoughts imposed on Germany in 1919 by the Treaty of Versailles, these arrangements confined battleship development during the 1920s largely to refitting and modernization, which mostly concentrated on improving protection against attack from submarines and aircraft. In 1921 American General “Billy” Mitchell demonstrated the power of aircraft against battleships by bombing and sinking the stationary captured German dreadnought Ostfriesland, but conservative officers remained convinced that battleships under way with sufficient antiaircraft weapons could survive or evade air attack. Consequently, as the moratorium on new battleship construction expired and the international situation deteriorated in the mid-1930s, a third phase of dreadnought development began, and by 1937 15 new battleships were under construction.

Presaging these “third generation” vessels were the three German “pocket battleships” of the early 1930s—fast, strongly constructed vessels of 12,000 tons with 6 × 11-inch guns and a rated speed of 28 knots. Their finely balanced ratios of weight, speed, firepower, and protection influenced designers of the much larger ships that followed—the German Scharnhorst and Bismarck classes, the British King George V–class, and the American North Carolina, South Dakota, and Iowa classes. The largest and most powerful of all were Japan’s Yamato and Musashi at 70,000 tons with 9 × 18.1-inch guns.

For all their size and power, battleships that fought in World War II rarely engaged each other directly and never as large fleets like those at Jutland. Their vulnerability to aerial assault appeared most dramatically in the British attack on Italy’s fleet at Taranto in November 1940, and in the Japanese destruction of U.S. battleships at Pearl Harbor and of the HMS Prince of Wales and the HMS Repulse off Malaya in December 1941. Submarine successes included the German sinking of the HMS Royal Oak in September 1939 and the HMS Barham in November 1941, and the U.S. sinking of the Shinano, an aircraft carrier built on a Yamato-class hull, in November 1944. With adequate air cover and antisubmarine protection, however, battleships provided unsurpassed power as escorts accompanying aircraft carriers or convoys and as gun platforms for shore bombardment supporting amphibious operations. In this latter role they came full circle, functioning much like their distant antecedents, the floating batteries of the Crimean War.

During the immediate postwar years only the surviving third-generation vessels escaped the major navies’ scrapping programs. The four units of the American Iowa-class—the Iowa, New Jersey, Missouri, and Wisconsin—saw more postwar service than any other dreadnoughts, participating in the Korean War of 1950–1953. But by mid-1958 all had joined the reserve fleet. With the remaining American, British, French, and Italian ships—along with the handful belonging to Argentina, Brazil, and Chile—stricken from navy lists in the late 1950s and early 1960s, the Iowas became the last usable battleships.

Surprisingly, their active careers were not yet finished. In 1968–1969 a minimally refitted New Jersey shelled the coast of North Vietnam, and although retired again in 1970, she and her sisters during the 1980s were equipped with Tomahawk and Harpoon missile systems and recommissioned. In 1983 and 1984 the New Jersey again saw action, off Lebanon, and the Missouri and Wisconsin supported the Desert Storm operation in the Persian Gulf in 1991.

Controversy about deploying 50-year-old battleships escalated after a turret explosion aboard the Iowa on 19 April 1989 killed 47 crewmen, and the Iowa and New Jersey were withdrawn in 1990 and 1991. The Missouri and Wisconsin followed in 1992, when the end of the Cold War and the Soviet Union’s collapse prompted major naval reductions. By 2000 most remaining battleships were literally museum pieces.

John A. Hutcheson, Jr.

See also

Admiral Graf Spee; Agincourt; Arizona; Arkansas (U.S. Navy, Battleship, 1912); Barbette; Bayern-Class; Bismarck; Bouvet; Bretagne; Brin, Benedetto; Britain, Navy; Canopus; Capital Ship; Captain; Casemate Ships; Cold War; Coles, Cowper Phipps; Colomb, Philip Howard; Dandolo-Class; Dante Alighieri; Delaware-Class; Deutschland-Class; Devastation; Dreadnought; Dunkerque-Class; Dupuy de Lôme, Stanislas Charles Henri Laurent; Fisher, John, First Baron Fisher; Floating Battery; France, Navy; Germany, Navy; Gloire; Guadalcanal; Inflexible; Iowa-Class; Iron Duke; Ise; Italy, Navy; Japan, Navy; Jutland, Battle of; Kinburn Forts, Attack on; King Edward VII–Class; King George V–Class; Leyte Gulf, Battle of; Lissa, Battle of (20 July 1866); London Conferences; Mahan, Alfred Thayer; Michigan; Minas Gerais; Mississippi-Class; Missouri; Mitchell, William Lendrum; Monitor; Musashi; Nagato; Nassau-Class; Nelson-Class; Nevada-Class; New Jersey; North Carolina–Class; Oregon; Ostfriesland; Pearl Harbor, Attack on; Pocket Battleship; Prince of Wales; Queen Elizabeth–Class; Quick-Firing Gun; Reed, Sir Edward James; Revolving Gun Turret; Richelieu-Class; Rostislav; Royal Oak; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Scott, Sir Percy Moreton; Ship of the Line; Shore Bombardment; Sims, William Snowden; Sino-Japanese War; South Carolina–Class; South Dakota–Class; Spanish-American War; Suffren; Taranto, Attack on; Tegetthoff-Class; Tirpitz; Tsushima, Battle of; United States, Navy; Vanguard; Warrior; Warspite; Washington Naval Conference; White, Sir William Henry; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater; Yamato


References

Friedman, Norman. Battleship Design and Development, 1905–1945. New York: Mayflower, 1978.

Gatzke, William H., Jr., and Robert O. Dulin, Jr. Battleships. 3 vols. Annapolis, MD: Naval Institute Press, 1980, 1985, 1995.

Gibbons, Tony. The Complete Encyclopedia of the World’s Battleships. New York: Crescent Books, 1983.

Hough, Richard. Dreadnought: A History of the Modern Battleship. New York: Macmillan, 1964.

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Padfield, Peter. The Battleship Era. New York: David McKay, 1972.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton; Annapolis, MD: Naval Institute Press, 2000.

Bay of Pigs Invasion (17 April 1961)

Military effort supported by the United States to overthrow the government of Cuba. During the 1960 presidential campaign, Democrat John F. Kennedy criticized President Dwight D. Eisenhower and Vice President Richard M. Nixon for allowing Cuba to become a “Communist satellite.” Kennedy called for a “serious offensive” against the government there. Unbeknownst to Kennedy, with Eisenhower’s approval plans were under way to invade Cuba. Training for the invasion, handled by the Central Intelligence Agency (CIA), had begun in March 1960 at sites in Guatemala. While the training was modern, the weapons were not.

When Kennedy became president he inherited the already advanced Cuban invasion plans. The CIA assured him of success and said that the attempt would have the support of the Cuban people. Kennedy, at first reluctant, proceeded, especially as public opinion favored some sort of intervention and because during the presidential campaign he had promised to do something about Fidel Castro and Cuba. Kennedy also feared that the exiles might embarrass him publicly if he failed to act. Even so, on 12 April 1961, Kennedy publicly declared that under no circumstances would the U.S. military become directly involved in Cuban affairs.

Kennedy approved the invasion and on April 17 the refugee army landed in force at Bahia de Cochinos on the Cuban south coast. After some initial success, the operation began to unravel. With Castro in direct control, the Cuban air force soon won control of the skies and Cuban ground forces surrounded the invaders on the beaches. Once Kennedy refused to supply the U.S. air support that had apparently been promised, the refugees had little choice but to surrender. With little popular support in Cuba, the invasion quickly collapsed.

The fiasco was a blow to U.S. prestige. In turn, Castro used the affair as proof of “Yankee aggression.” In fact, the United States had violated its own neutrality policies and laws as well as the spirit (if not the letter) of the United Nations charter. Worst of all, Kennedy had kept U.S. Ambassador to the United Nations Adlai Stevenson in the dark. This caused Stevenson to lie unwittingly when he declared on April 17 that the United States had “no complicity in the invasion.”

In spite of criticism from the Republican Party and abroad, Kennedy shunned the opportunity publicly to search for scapegoats. He assumed “full responsibility” for what some Europeans called “a Hungary in reverse.” Privately, Kennedy blamed the CIA and Joint Chiefs of Staff for poor intelligence and planning. Castro emerged stronger than ever. The Soviet Union mistakenly concluded that Kennedy lacked the iron nerve for “brinkmanship,” leading in 1962 to Soviet missiles in Cuba and what became known as the Cuban Missile Crisis.

Other by-products included the U.S. economic blockade of Cuba and the U.S. government’s protracted refusal to recognize the Castro government. The United States made certain that Cuba was ousted from the Organization of American States and it supported activities designed to topple the Castro government.

The 1,200 men of the invasion force who were languishing in Cuban jails weighed heavily on Kennedy and the American conscience. In December 1962, despite Republican Party criticism, the U.S. government violated its own Cuban embargo laws designed to topple Castro and opted to allow “private” negotiations and funding to pay Castro $53 million in badly needed food and medical supplies to effect the release of the refugees.

William Head

See also

Blockade (Strategy), 1500 to Present; Cold War; Cuban Missile Crisis

References

Higgins, Trumbull. The Perfect Failure: Kennedy, Eisenhower, and the CIA at the Bay of Pigs. New York: W. W. Norton, 1987.

Hinckle, Warren, and William W. Turner. The Fish Is Red: The Story of the Secret War against Castro. New York: Harper & Row, 1981.

Johnson, Haynes B. The Bay of Pigs: The Leaders’ Story of Brigade 2056. New York: W. W. Norton, 1964.

Wyden, Peter. Bay of Pigs: The Untold Story. New York: Simon and Schuster, 1979.

Bayern-Class (German Navy, Battleships, 1916)

Largest German battleships to participate in World War I and the first German warships to mount 38 cm (15-inch)


guns. The Bayern was the name ship of a four-ship class that included the Bayern, Baden, Sachsen, and Württemberg, but only the Bayern and Baden were completed.

The Bayern’s keel was laid down at the Howaldtswerke, Kiel, in January 1914. She was launched in February 1915 and completed on 30 June 1916. She had a normal displacement of 28,074 tons and a full-load displacement of 31,690 tons. The Bayern had an overall length of 589.8′ and a beam of 98.4′. Armor protection included main-belt and turret-face armor of 13.8″ thickness. Design speed was 21 knots on 48,000 shaft horsepower.

Sporting a main battery of 8 × Krupp 38 cm SKL/45 weapons in four twin turrets, the battleship could provide a broadside of 13,225 pounds to a range of 22,200 yards (later increased to 25,400 yards). As built, the Bayern had a secondary battery of 16 × 15 cm SKL/45 weapons and 5 × 60 cm torpedoes.

Unready at the time of the 1916 Battle of Jutland, she was later assigned to the 3d Battle Squadron. She sortied during 18–19 August 1916 with the battle cruisers against the British coast but was nearly trapped by the Grand Fleet. Her next sorties were in the North Sea in October 1916, then in October 1917 in the Baltic, where she bombarded Russian defenses in the Gulf of Riga. The Bayern struck a mine on 12 October but was not badly damaged. Her last sortie occurred on 23 April 1918 in a sweep toward the Norwegian coast. After the war she was interned at Scapa Flow and scuttled there on 21 June 1919. She was later raised and scrapped between 1934 and 1935.

The Baden was not ready for sea until October 1916. In March 1917 she was designated as the flagship of the High Seas Fleet. Her first and only operation occurred in April 1918 in a sweep toward the coast of Norway. Interned after the war at Scapa Flow, she was part of the scuttling of the ships there on 21 June 1919, but British tugs towed her to shore and prevented her from sinking. Made seaworthy, she served as a target ship, being sunk off Portsmouth on 16 August 1921 in a test of new armor-piercing shells.

Michael P. Ley

See also

Germany, Navy; Jutland, Battle of; Scapa Flow, Scuttling of German Fleet; World War I at Sea

References

Breyer, Siegfried. Battleships and Battle Cruisers, 1905–1970. Garden City, NY: Doubleday, 1973.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. Annapolis, MD: Naval Institute Press; London: Conway Maritime Press, 1985.

McMahon, William E., and John P. Morel. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Bazán, Álvaro de, First Marqués of Santa Cruz (1526–1588)

Spanish admiral, member of the Order of Santiago, considered the primary organizer of the Spanish Armada against England in 1588. Born on 12 September 1526 in Granada, Spain, Bazán was the son of the general of Spanish galley squadrons in the Mediterranean. With his naval background, Bazán was able to secure command positions in the Spanish navy from a young age.

Through experience fighting the Moors, the French, and the Ottoman Turks in the Mediterranean, Bazán quickly became one of Spain’s leading naval figures. By 1568 King Philip II had placed Bazán in command of the Neapolitan galleys. During the allied Christian campaigns against the Turks in the eastern Mediterranean, Bazán commanded the allied reserve fleet at Lepanto (1571); he displayed excellent leadership and earned widespread praise.

Although he was trained in Mediterranean galley warfare, it was in the Atlantic that Bazán truly made his mark. During Spain’s conquest of Portugal in 1580, he led the Spanish fleet in support of the Duke of Alba’s forces ashore. In 1583 off the Azores, Santa Cruz destroyed a French fleet under the command of Filippo Strozzi at the Battle of Terceira.

It is believed that after securing the former Portuguese islands for Spain, Santa Cruz suggested the plan for deploying the Spanish Armada against England to Philip in a letter in 1583. Agreeable to an invasion of England, Philip in 1585 promoted Bazán to “Captain-General of the Ocean Sea” and placed him in charge of the invasion fleet.

Bazán orchestrated the construction and outfitting of the Spanish Armada from Lisbon. Despite the Herculean task of assembling such a force of ships, men, and matériel, and the continual interference of the king, Bazán was largely successful in preparing the future invasion force for sea. However, with Bazán’s sudden death on 9 February 1588, command of the armada passed to the Duke of Medina Sidonia, a much less able naval leader.

The fate and failure of the Spanish Armada is well known; what might have occurred with Bazán in command is a matter of conjecture. Álvaro de Bazán does represent the high-water mark in Spanish naval leadership during Spain’s sixteenth-century Golden Age.

Andrew G. Wilson

See also

Lepanto, Battle of; Medina Sidonia, Don Alonso Perez de Guzman El Bueno, Seventh Duke of; Spanish Armada

References

Fernández-Armesto, Felipe. The Spanish Armada: The Experience of War in 1588. Oxford, UK: Oxford University Press, 1988.

Kemp, Peter. The Campaign of the Spanish Armada. New York: Facts on File Publications, 1988.

Mattingly, Garrett. The Armada. Boston: Houghton Mifflin, 1959.


Beachy Head, Battle of (30 June 1690)

Battle fought during the War of the League of Augsburg (1688–1697) by an Anglo-Dutch fleet against a stronger French fleet. Arthur Herbert, Earl of Torrington, commanded the allied fleet of 36 English ships and 22 Dutch ships, the latter under Admiral Cornelis Evertsen. Admiral Anne-Hilarion de Cotentin, Comte de Tourville, commanded the French fleet of 68 ships, which were formed from the Brest and Toulon fleets. Torrington was missing both Admiral of the Blue Edward Russell and Admiral of the Blue designate Sir Henry Killegrew, who was returning from the Mediterranean. Also absent was Rear Admiral of the Blue designate Sir Cloudesley Shovell with 25 ships, who was late returning from escorting King William III to Ireland.

The French fleet was reported off the Isle of Wight on 25 June. A council of war decided not to fight, as the French were too strong. However, Queen Mary sent Torrington positive orders to fight, and a five-hour council of war decided to do so.

On 30 June the sea was calm with a light northeasterly breeze. The Anglo-Dutch fleet formed into a line of battle. The Dutch were the van squadron; the red squadron under Torrington formed the center, while Sir Ralph Delavall’s blue squadron made up the rear. The French formed a line of battle on the starboard tack. At 8:00 a.m. the two fleets were only three miles apart and Torrington gave the signal to engage.

Tourville had a longer line and probably intended to overlap the allies, but to prevent this Torrington sailed southward toward the French rear. However, the Dutch continued toward the French van and opened up a gap between themselves and Torrington. Sir John Ashby, vice admiral of the red, tried to close the gap, but this move created another one between him and the allied center.

Delavall and the blue squadron engaged the French rear about 9:30 a.m.; Torrington did not join until nearly 10:00 a.m. By 1:00 p.m. the Dutch found themselves surrounded by the French and were under heavy fire. At about the same time the blue squadron found itself heavily engaged with the French center. The breeze died away and Torrington tried to work down to the Dutch using his boats for a tow. At 4:00 p.m., with the tide on the ebb, Torrington signaled the Dutch to anchor and the French drifted away. Torrington then towed his ships between the heavily damaged Dutch ships and the French ships, which had also anchored. In the battle the Dutch lost seven ships, while the English lost only a third rate, the Anne, run aground near Hastings and burned by her captain to keep her from being taken by the French.

The French were unable to take advantage of their victory and seize command of the sea because of illness in the fleet. They contented themselves with landing near Teignmouth, a town in Devon, and burning it. Torrington’s idea of a “fleet-in-being” then became a key concept in naval thought.

Peter Le Fevre

See also

Evertsen, Cornelis; Fleet-in-Being; Herbert, Arthur, First Earl of Torrington; Line of Battle; Russell, Edward, First Earl of Orford; Shovell, Sir Cloudesley; Tourville, Anne-Hilarion de Cotentin, Comte de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1897–1903.

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Lambert, Andrew. War at Sea in the Age of Sail, 1650–1850. London: Cassell, 2000.

Le Fevre, Peter. “A Sacrifice to the Allies? The Earl of Torrington and the Battle of Beachy Head 30 June 1690.” In Guerres maritimes (1688–1713), vol. 4, Journées franco-britanniques d’histoire de la Marine, ed. Peter Le Fevre, 52–77. Vincennes, France: Service Historique de la Marine, 1996.


Beagle (British Navy, Brig, 1820)

Royal Navy brig that sailed three times around the world and gained renown through its association with Charles Darwin (1809–1882). This unadorned workhorse, known colloquially as a “coffin brig” or a “half tide rock,” was 90′ long and weighed 240 tons. In 19 years of continuous service, this most famous of all the 10-gun brigs of her class was rebuilt twice.

Launched in 1820 for the coronation of King George IV, she lay in ordinary (reserve) for five years. She was rerigged as a three-masted bark for her first commission in 1825, a political survey of the southern coasts of South America. On this cruise (1826–1830), the Beagle was accompanied by a mother ship, the Adventure. Although challenged by brutal weather, disease, four Fuegian Indians who were taken hostage, and the suicide of her captain, this expedition accomplished much. Darwin, in what he called “by far the most important event of my life,” served as official naturalist on the second cruise (1831–1836), commanded by Robert Fitzroy. Heavily refitted for this voyage, the Beagle cruised around South America and to the Galápagos Islands for specimen collection and research that led Darwin to his theory of evolution. The Beagle’s third voyage (1837–1843), an exploratory venture to Australia, was driven by colonial investment. As the Beagle Watch Vessel, she was assigned to coast guard service in 1845, permanently moored in the marshland of coastal Essex, and then sold for scrap in 1870.

While nothing of the ship remains, the National Maritime Museum in Greenwich, England, houses a set of basic plans. Darwin’s book The Voyage of the Beagle (1839, 1845) and Fitzroy’s three-volume Narrative of Voyages of Adventure and Beagle (1839) tell the story of the Beagle’s cruises.

Jill B. Gidmark

See also

Exploration and Discovery

References

Keynes, Richard Darwin, ed. The Beagle Record. Cambridge, UK: Cambridge University Press, 1979.

Thomson, Keith Stewart. HMS Beagle: The Story of Darwin’s Ship. New York: W. W. Norton, 1995.

Beatty, David, First Earl Beatty (1871–1936)

British admiral best known for his service in World War I as the commander of the battle cruiser forces of the Grand Fleet. David Beatty was born on 17 January 1871, at Howbeck Lodge, Stapeley, near Nantwich, Cheshire, England. He entered the Royal Navy as a cadet in 1884. His superiors quickly recognized his ability, and Beatty distinguished himself in action during 1896–1898 in the Egyptian Sudan, leading to his promotion to commander in 1898 over 395 more senior lieutenants. In January 1910 he was promoted to rear admiral, the youngest to reach that rank in over one hundred years.

In 1912 First Lord of the Admiralty Winston Churchill named Beatty his naval secretary. This led to his appointment in 1913 to command the navy’s battle cruiser squadron. On the outbreak of World War I in August 1914, Beatty exhibited his ability in the 28 August Battle of Helgoland Bight, where British forces sank three German cruisers. This battle exemplified his offensive spirit and determination.

His abilities were again tested in the 24 January 1915 Battle of Dogger Bank, where his battle cruisers engaged those of the High Seas Fleet. The engagement proved a disappointment, as damage to Beatty’s flagship prevented proper coordination of a pursuit of the German squadron, which was, however, heavily damaged.

Beatty redressed this setback with his action in the 1916 Battle of Jutland. He engaged the German battle cruiser squadron in a fierce fight that resulted in the loss of three of the battle cruisers of his force. This confrontation, however, also resulted in serious damage to the German vessels and enabled Beatty to mask the approaching main body of the Grand Fleet. By the end of the battle, Beatty had six operational battle cruisers against only one for the High Seas Fleet.

Beatty became commander in chief of the Grand Fleet in December 1916 on Admiral Sir John Jellicoe’s appointment as first sea lord. He served the remainder of the war refitting the Royal Navy and focusing on the convoy system for merchant ships. Promoted to admiral on 1 January 1919, Beatty was first sea lord during 1921–1927.

Beatty retired in July 1927. He died in London on 11 March 1936 and is buried in Saint Paul’s Cathedral in recognition of his service.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Dogger Bank, Battle of the (24 January 1915); Helgoland Bight, Battle of; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; World War I at Sea

References

Chalmers, W. S. The Life and Letters of David Beatty, Admiral of the Fleet. London: Hodder and Stoughton, 1951.

Longfield, Charles. Our Admiral: A Biography of Admiral of the Fleet Earl Beatty. London: W. H. Allen, 1980.

Roskill, Stephen W. Admiral of the Fleet Earl Beatty: The Last Naval Hero. An Intimate Biography. London: Collins, 1977.


Beaufort, Sir Francis (1774–1857)

British admiral and hydrographer. Born in 1774 in County Meath, Ireland, Francis Beaufort entered the navy in June 1787. He saw action during the 1792–1815 French Revolutionary and Napoléonic Wars and was promoted to lieutenant in 1796. He also participated in the capture of the Flore in 1798.

Beaufort was first lieutenant under Captain James N. Morris in the Phaeton (38 guns) and took part in the cutting out (seizure) of the Spanish polacca San Josef (14) near Malaga on 27 October 1800, when he was wounded. In November he consequently received promotion to commander.

Beaufort was then unemployed at sea for some years, during which he worked with his brother-in-law in establishing telegraphic communications with Ireland. He returned to naval service in 1805, serving off South America and in the Mediterranean. In 1807, while commanding the Woolwich, he surveyed the entrance to Rio de la Plata. The following year, he developed his wind scale. In 1811, in the Fredericksteen (28), Captain Beaufort surveyed the coastline of Asia Minor, but he was badly wounded in an attack by Turks on 20 June 1812, and he returned to Britain. There he published his first surveying work, Karamania, or Asia Minor, and of the Remains of Antiquity (1817).

Following this study Beaufort worked until 1829 for the Hydrographic Office, constructing charts by hand. For his excellent work he was given the position of hydrographer of the navy in 1829. He studied and revised piloting laws and examined the states of the United Kingdom’s harbors, shores, and rivers, gaining lasting fame for this effort.

Promoted to rear admiral in 1846 and rewarded with a KCB in April 1848, Beaufort retired in 1855. He died on 17 December 1857 at Brighton. The Beaufort wind scale remains in use.

Richard H. Donohue, Jr.

See also

French Revolutionary and Napoléonic Wars; Hydrography; Navigation at Sea

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4, 6. London: Sampson Low, Marston & Co., 1899, 1901.

Laughton, John Knox. “Beaufort, Sir Francis.” In Dictionary of National Biography, ed. Leslie Stephen, 4: 39–41. London: Smith, Elder & Co., 1885.

Befehlshaber der U-Boote (BdU)

Germany’s U-boat headquarters during World War II, although technically it means “commander in chief for U-boats” (who was Admiral Karl Dönitz himself). Its basic structure was established in the autumn of 1939 and remained essentially unchanged until the Allied reconquest of France in 1944 forced substantial alterations.

BdU contained two divisions: Operational (BdU Op) and Organizational (BdU Org). The latter initially oversaw personnel, supplies, training, weapons, communications, technical development, medical requirements, administration, and legal affairs for the entire U-boat arm. When bases outside Germany became available, such broad responsibility became impracticable and organizational support for operational boats was transferred to three area flag officers: West (for France-based boats), Norway and Arctic, and Mediterranean. As an Allied invasion of Europe became a real possibility during the early summer of 1942, an additional area, Central, took on the task of preparing for European defense. While administration was relatively diffuse, operational control almost exclusively rested in the hands of BdU Op, headed by Dönitz and later, after he himself became commander in chief of the navy, his deputy, Konteradmiral Eberhard Godt.

The tiny staff of BdU Op (never more than eight officers) exercised tight control over all operational submarines after they left coastal waters, relinquishing it only during the attack phase itself. BdU Op relied primarily on radio communications for this control and depended heavily on radio intercepts by B-Dienst and submarine contact reports to provide timely and accurate instructions to bring U-boats together for mass attacks that would overwhelm Allied convoy escorts.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Biscay Offensive; Convoy System; Dönitz, Karl; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); U-boat; Wolf Pack Tactic; World War II at Sea (Excluding Pacific Theater)

References

Blair, Clay. Hitler’s U-Boat War. 2 vols. New York: Random House, 1996, 1998.

Dönitz, Karl. Memoirs: Ten Years and Twenty Days. Trans. R. H. Stevens and David Woodward. Annapolis, MD: Naval Institute Press, 1990.

Showell, Jak P. Mallmann. U-Boats under the Swastika. 2d ed. Annapolis, MD: Naval Institute Press, 1987.

———. U-Boat Command and the Battle of the Atlantic. London: Conway Maritime Press, 1989.

Belcher, Sir Edward (1799–1877)

British naval commander and hydrographer who was responsible for making surveying an integral part of naval science.


Born in 1799 at Halifax, Nova Scotia, Edward Belcher entered the Royal Navy in 1812. He saw combat at the end of the Napoléonic Wars and against Algerian pirates and slave traders off Africa.

In 1825 Belcher was posted as assistant surveyor on the Blossom on a three-year discovery voyage to the Pacific. During 1830–1833 he commanded the Aetna and surveyed the west and north coasts of Africa. During this period, Belcher was also involved in protecting British interests amid fighting by competing Portuguese factions. By the time he returned home, Belcher had established a reputation as a leading surveyor.

In November 1836, Belcher assumed command of the Sulphur on a surveying mission in the Pacific. In 1840 he went to China to assist in military operations there. Using his surveying skills, Belcher led British forces up the Canton River against Canton. The Sulphur returned to England in July 1842. Belcher was knighted for his scientific and military successes and published an account of his adventures.

In November 1842 Belcher returned to the Pacific in command of the Samarang. His survey of the Chinese coast was interrupted by a political mission to Borneo and by antipiracy operations in the southwest Pacific.

Belcher’s last command was the Assistance, which sailed in company with other ships in 1852 for the Arctic. Belcher was unsuccessful as expedition leader; the other officers regarded him as a hard worker but difficult. Belcher successfully contacted an expedition from the Bering Straits under Sir John Franklin but lost his ships in the ice. A court-martial cleared Belcher, but he was never employed again. Promoted to admiral in 1872, he died at London on 18 March 1877.

Tim J. Watts

See also

Britain, Navy; Exploration and Discovery; Franklin, Sir John; French Revolutionary and Napoléonic Wars; Hydrography

References

Belcher, Sir Edward. H.M.S. Sulphur on the Northwest and California Coasts, 1837 and 1839: The Accounts of Captain Edward Belcher and Midshipman Francis Guillemard Simpkinson. Kingston, Ontario: Limestone Press, 1979.

Laughton, John Knox. “Belcher, Sir Edward.” In Dictionary of National Biography, ed. Leslie Stephen, 2: 142–143. London: Smith, Elder & Co., 1885.

Belfast (British Navy, Cruiser, 1938)

The only extant vessel of the British navy’s big-gunned ships. The Belfast is one of a two-cruiser class laid down in December 1936 and completed in late 1939. The ship is 613′6″ (oa) × 63′4″ × 23′4″ with a displacement of 10,550 tons. She has a main armament of 12 × 6-inch guns mounted in four turrets, two each in the bow and stern, and a secondary battery of 12 × 4-inch guns. The hull is protected by a 4.5″ armor belt and has engines capable of producing a maximum speed of 32.5 knots.

The World War II operational career of the Belfast was shortened in November 1939 when the ship was badly damaged by a magnetic mine. The cruiser underwent repairs until October 1942 and participated in the destruction of the German battleship Scharnhorst on 26 December 1943.

The Belfast continued to serve after the war and took part in the Korean War (1950–1953). She was decommissioned in 1965 and made into a museum ship in 1971. Today the Belfast is moored in the Thames River in London and is open to the public as a branch of the Imperial War Museum.

Eric W. Osborne

See also

Atlantic, Battle of the (1939–1945); Cruiser, Evolution of; Korean War; Scharnhorst-Class (German Navy, Battleships, 1938–1939)

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Lenton, H. T. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Schofield, Roy M. The Story of HMS Belfast. Chaem, UK: Travel About Books, 1977.

Walton, Ross. The Cruiser Belfast. Annapolis, MD: Naval Institute Press, 1985.

Belle Isle, Battle of (17 June 1795)

Partial naval engagement during the French Revolutionary Wars, fought on 17 June 1795 off the coast of France. Belle Isle is located south of L’Orient and west of St. Nazaire, off Brittany. During the battle a British squadron under Vice Admiral Sir William Cornwallis managed to escape a much more powerful French fleet. Known in British circles as “Cornwallis’s retreat,” it ensured the safety of a small British force that would otherwise have been overwhelmed.

Prior to this engagement, on 8 June, Cornwallis, commanding his own flagship, the 100-gun Royal Sovereign, together with four 74-gun third rates and two frigates, had been successful in capturing a number of merchantmen under the escort of Rear Admiral Jean Vence. To ensure the safety of the remainder of his ships, Vence had managed to bring the convoy under the guns of Belle Isle before entering the anchorage of Palais Roads. With Cornwallis monitoring the situation, the French supposed Vence to be blockaded. To release him, all available ships at Brest were ordered to proceed to his assistance. A total of nine ships of the line


assembled and were placed under the command of Vice Admiral Comte Louis Villaret de Joyeuse. These vessels, when they fell in with Vence on 15 June, formed a formidable fleet of 11 74-gun third rates and the 120-gun Peuple. This was more than twice the size of Cornwallis’s squadron and placed the French in a clear offensive position. On 16 June, when the two antagonists sighted each other off Belle Isle, Cornwallis assumed the enemy sail to be Vence and his convoy. For 30 minutes both drew nearer to each other until Cornwallis, becoming aware of the vastly superior French strength, hauled back.

The French, having greatly narrowed the distance, proceeded to give chase, aided by a change in wind direction. This pursuit continued throughout the night, with two of the British 74s, the Bellerophon and Brunswick, forced to jettison some of their gear in order to remain ahead. At 9:00 a.m. on the morning of the 17th, the first ship of the French van opened fire, having run up on the lee quarter of the British 74-gun Mars. Using only their stern and quarter guns, all of the British ships of the line eventually returned fire, with the chase continuing into the afternoon. However, it was not until 1:00 p.m. that a second French ship joined the action. The Mars, still the rearmost British ship, received considerable damage to her mainmast and rigging and faced the possibility of capture. In order to rescue her from this onslaught, Cornwallis ordered both his own flagship and the 74-gun Triumph to bear round (turn) and rake the closest two French ships, forcing them to fall back.

About this time, Villaret de Joyeuse, suspecting the presence nearby of the main British fleet under Admiral Alexander Hood, Lord Bridport, became convinced that he was being led into a trap. These suspicions, deliberately created by Cornwallis, resulted from his having sent Captain Robert Stopford’s frigate Phaeton ahead of his own ships to make signals that suggested he was in touch with Bridport. This sufficiently disheartened the French, who, in their later accounts of the battle, went so far as to suggest that they had glimpsed Bridport’s approach. Villaret de Joyeuse then ordered his ships to return to port.

Philip MacDougall

See also

Cornwallis, Sir William; French Revolutionary and Napoléonic Wars; Hood, Alexander, First Viscount Bridport; Villaret de Joyeuse, Louis Thomas

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1899.

Mahan, Alfred Thayer. The Influence of Sea Power upon the French Revolution and Empire, 1793–1812. 2 vols. Boston: Little, Brown, 1898.

Bellerophon (British Navy, Ship of the Line, 1786)

Arrogant-class 74-gun ship of the line designed by Thomas Slade. The Bellerophon was ordered in 1782 and built by Greaves and Company at Frindsbury. Launched in September 1786, the Bellerophon measured 168′ × 46′9″. She mounted 28 × 32-pounders, 28 × 18-pounders, and 18 × 9-pounders. Her crew complement was 550.

The Bellerophon served extensively during the French Revolutionary and Napoléonic Wars. She fought in the Battle of the Glorious First of 1 June 1794, in the 1 August 1798 Battle of the Nile, and in the 21 October 1805 Battle of Trafalgar, where she was partially dismasted. In the last battle, 27 of her crewmen were killed, including Captain John Cooke, and 123 were wounded.

The Bellerophon subsequently served in the Channel and the Baltic. After Waterloo, Napoléon formally surrendered to her captain, Frederick Maitland, at Rochefort on 15 July 1815, and was transported aboard her to England. In 1816 she became a prison hulk at Sheerness, and in 1824 she was renamed the Captivity. She was broken up in 1836.

Steven W. Guerrier

See also

French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Nile, Battle of the; Ship of the Line; Trafalgar, Battle of

References

Lyon, David. The Sailing Navy List: All the Ships of the Royal Navy—Built, Purchased, Captured—1688–1860. London: Conway Maritime Press, 1993.

Pengelly, Colin A. The First Bellerophon. London: Baker, 1966.

Belleville, Julien François (1823–1896)

French inventor. Born on 24 January 1823, at Nancy, Julien Belleville was notable for developing the fast-firing, high-pressure, water-tube steam boiler, central to the development of fast warships. The simple Scotch, or drum boiler, with its large, heavy tank of water and steam—pierced by fire-tubes to carry the fire and gases—was standard for steam power in wooden-hulled ships because it was easy to build and afforded protection against accidental fires. However, it took 12–15 hours to build sufficient steam pressure, was given to crew-scalding explosions, and required much fuel to produce a small amount of steam.

Before midcentury smaller boilers of greater pressure and fuel economy appeared in which tubes containing water and steam were located above the firebox. Belleville was the first to take on the task of adapting such boilers to ships. Although


ship trials in 1856 and 1861 were not successful, the French government urged him to continue his experiments.

By 1869 Belleville and his son-in-law Louis Delaunay had improved the fire-tube boiler to the point it was acceptable to the Ministry of Marine. From the mid-1880s these engines were installed in French packet boats as well as warships ranging from torpedo boats to battleships. In the decade of the 1890s, they were also utilized in some British, Russian, Japanese, and Chilean warships.

In the U.S. Navy, Chief of the Bureau of Steam Engineering George Melville resisted the “Bellevilles.” He preferred the less complex, more easily repaired high-pressure boiler developed by Americans George Babcock and Stephen Wilcox.

In the 1860s Belleville moved his base of operations from Nancy to Paris in partnership with Louis Delaunay. Belleville died there on 29 March 1896. In 1904 the company began production of automobiles, and it manufactured projectiles in World War I. By that time the water-tube boiler became dominant in warships as the type best able to produce steam pressure high enough for the marine steam turbine, perfected by Charles Parsons at the turn of the century. The boiler branch of the Delaunay Belleville company was purchased by Babcock and Wilcox in 1927.

Thomas C. Buckley

See also

France, Navy; Melville, George Wallace; Naval Architecture; Steam Propulsion

References

Bertin, L. E. Marine Boilers: Their Construction. London: John Murray, 1898.

Latham, Robert F. Naval Boilers. Annapolis, MD: Naval Institute Press, 1956.

Ropp, Theodore. Development of a Modern Navy: French Naval Policy, 1871–1904. Annapolis, MD: Naval Institute Press, 1987.

Zelbstein, Uri. “L’histoire d’une invention: Julien Belleville et sa chaudière à tubes d’eau.” History and Technology: An International Journal 3, 2 (1987): 205–218.

Bellin, Jacques Nicolas (1703–1772)

French hydrographer. Born at Paris in 1703, Jacques Bellin entered the French navy’s Depository of Maps and Plans in 1721 shortly after its creation, and spent his entire professional career there. Named geographical engineer of the king in 1741, Bellin never went to sea. Captains at sea furnished the materials he needed for his research.

Over a 50-year span Bellin compiled an enormous amount of information, the most important of his day. Bellin published 50 maps of all the regions of the world, which were presented in Neptune français (1753) and Hydrographie française (1756). He then published Petit atlas maritime in five volumes (1753), which remained for many decades the bible for navigators.

Many of his maps and collections were accompanied by long explanatory texts, such as Mémoires sur les cartes des côtes de l’Amerique septentrionale (1755), Essais géographiques sur les îsles britanniques (1763), and Description géographique du golfe de Venise et de la Morée (1771). Bellin was a member of both the Académie de Marine and the Royal Society of London. His work reflects the state of science in the middle of the eighteenth century and suffers from many errors in calculations, especially in longitude.

Bellin was also known to the educated French public for his maps in Histoire des voyages, an important publication edited by the Abbot Prévost, and for Nouvelle méthode pour apprendre la géographie (1769). Bellin died at Versailles on 21 March 1772.

Philippe Haudrère and Spencer C. Tucker

See also

Hydrography; Navigation at Sea

References

Harley, J. B., et al., eds. The History of Cartography. 6 vols. Vol. 4, Cartography in the European Enlightenment. Chicago: University of Chicago Press, forthcoming.

Patoureau, Mirelle. Voies océanes de l’ancien aux nouveaux mondes. Paris: Éditions Hervas, 1990.

Sobel, Dava. Longitude. New York: Walker, 1995.

Wilford, John N. The Mapmakers. New York: Knopf, 1981.

Bellingshausen, Thaddeus Fabian (1778–1852)

Russian navy officer and explorer. Born on 18 August 1778 in Estonia, Thaddeus von Bellingshausen at age 10 entered the Kronstadt Naval Academy. He graduated from the academy at 18 and was commissioned in the Imperial Russian Navy in 1797.

In 1819 Tsar Alexander I selected Bellingshausen to lead an expedition to the Antarctic region. His two ships, the Volstok and Mirnyi, departed Kronstadt in July 1819. In January 1820 the expedition reached South Georgia and began a meticulous survey of the southeastern portion of that island. Continuing his southeasterly course, Bellingshausen surveyed the South Sandwich Islands and the South Shetland Islands. Threading through the pack ice and icebergs, the ships crossed the Antarctic Circle on 16 January 1820 and edged their way along the coastline that now bears Bellingshausen’s name. His log entries describe the ice-capped mountains that dominate the landmass, but unfortunately he did not realize the extent of the discovery. Bellingshausen was actually in sight of the continent of


Antarctica (modern-day Princess Martha Land). After several days of surveying the area, on 21 January the Volstok and Mirnyi were again in sight of the continent.

The Russian ships then sailed for Port Jackson and then on to Sydney, Australia, where Bellingshausen learned about Edward Bransfield’s expedition. During 21–28 January 1821, Bellingshausen revisited the Antarctic Circle, discovering Peter I Island and Alexander I Island. Bellingshausen Sea was later named for the explorer.

Bellingshausen was promoted to vice admiral in 1829 during successful naval operations against the Ottoman Empire in 1828–1829. He was then governor at Kronstadt, where he died on 13 January 1852.

Esther K. Van Brunt

See also

Exploration and Discovery; Russia, Navy

References

Debenham, Frank. Antarctica: The Story of a Continent. New York: Macmillan, 1959.

Neider, Charles, ed. Antarctica. New York: Random House, 1972.

Benbow, John (1653–1702)

British admiral. His birthplace and date are disputed, but they may have been 10 March 1653 at Newport, Shropshire, or Coton Hill, Shrewsbury. John Benbow first went to sea about 1673. In 1678 he entered the navy as a master’s mate under his patron, Captain Arthur Herbert. He returned to merchant ships during 1681–1688 and reentered the navy in 1688, reputedly piloting the fleet that landed William III in Torbay.

Benbow served as master of the fleet at the 30 June 1690 Battle of Beachy Head, the 19 May 1692 Battle of Barfleur, and the 22–24 May 1692 Battle of La Hogue. He was commander in chief in the West Indies in 1698–1699 and 1701–1702. In August 1702, Benbow’s ships sighted a French squadron under Commodore Jean Baptiste Ducasse off Cape Santa Marta (present-day Columbia) and attempted to engage them. In the 20–23 August battle, wounded and unable to get his captains to engage as he wished, Benbow court-martialed them. He died from his wounds on 4 November 1702 and was buried in St. Andrew’s Church, Kingston, Jamaica. Benbow was commemorated in ballads, the name of two battleships (1885 and 1913), and the name of the pub in Robert Louis Stevenson’s novel Treasure Island (1883).

John B. Hattendorf

See also

Barfleur, Battle of; Beachy Head, Battle of; Britain, Navy; La Hogue, Battle of; Santa Marta, Battle of

References

Benbow, William A. Brave Benbow. Victoria, British Columbia, Canada: Bredah Press, 1987.

Hattendorf, John B. “Benbow, John.” In New Dictionary of National Biography, ed. H.C. G. Matthew and Brion Harrison. Oxford, UK: Oxford University Press, forthcoming.

Benson, William Shepherd (1855–1932)

U.S. admiral and chief of naval operations (CNO) during World War I. Born in Macon, Georgia, on 25 September 1855, William Benson graduated from the U.S. Naval Academy, Annapolis, in 1877. He served aboard the Yantic in her search for the lost exploring party of Lieutenant A. W. Greeley off Greenland in 1893.

During 1907–1908 Benson was commandant of midshipmen at Annapolis. Following his promotion to captain in July 1909, Benson commanded the Utah and then the Missouri, before reporting as commandant of the Philadelphia Naval Yard and supervisor of the 3d, 4th, and 5th Naval Districts in August 1913.

In 1915 Benson was appointed CNO, a new position long advocated by naval reformers, with the rank of rear admiral, until August 1916 when Congress authorized the rank of full admiral. As CNO, Benson was the highest ranking officer in the U.S. Navy during World War I. He organized and centralized naval administration, preparing the navy for its involvement in the conflict.

At the conclusion of hostilities, President Woodrow Wilson appointed Benson as a member of the commission sent to Europe to draw up the naval terms for the armistice with the Central Powers. Benson also was naval adviser to the U.S. peace delegation and remained in Europe until June 1919. That September he retired from the navy. In 1920 Admiral William S. Sims questioned Benson’s role in preparing the U.S. Navy for the war. Benson died in Washington, D.C., on 20 May 1932.

Cynthia Clark Northrup

See also

Sims, William Snowden; United States, Navy; World War I at Sea

References

Morison, Elting E. Admiral Sims and the Modern American Navy. Boston: Houghton Mifflin, 1942.

Sims, William Snowden. The Victory at Sea. Garden City, NY: Doubleday, Page, 1921.

Trask, David F. “William Shepherd Benson, 11 May 1915–25 September 1919.” In The Chiefs of Naval Operations, ed. Robert W. Love, Jr., 2–10. Annapolis, MD: Naval Institute Press, 1980.


Bentham, Sir Samuel (1757–1831)

Civil engineer, inspector general of Royal Naval Works (1795–1812), and inventor. Born at London on 11 January 1757, Samuel Bentham apprenticed to a master shipwright of the Royal Navy after finishing school. He could find no work as a shipwright after completing his apprenticeship and journeyed to Russia in 1780, where he found favor with Empress Catherine II and her favorite Prince Potemkin. Potemkin gave Bentham the means to establish his own shipyard on a tributary of the Dnieper River. While there Bentham developed a number of innovations, including the “vermicular,” a set of river barges coupled together at each end to form one vessel. With the aid of heavily armed vermiculars, he and John Paul Jones led Russia to victory over the Turks in the Liman, lagoons near the mouth of the Dnieper River, in 1788. In 1791, after ten years residence in Russia, Bentham returned to England.

Like Sir Robert Seppings, Bentham made numerous contributions to warship construction. His invention of specialized woodworking machines led to an invitation by the Admiralty to visit the royal dockyards and assess the feasibility of introducing machinery there. In 1795, the Admiralty appointed Bentham inspector general of naval works and he began an 18-year campaign to industrialize the royal dockyards.

The Bentham era has been characterized as the “industrial revolution” of the royal dockyards. He introduced the concept of building naval vessels under cover in order to improve working conditions and better preserve hulls before launching them. He installed covered building slips at the dockyards in Chatham in 1811 and Plymouth in 1816. At Portsmouth Dockyard, Bentham designed and erected a metal mill, expanded the wet dock, and built masonry dry docks as well. He also introduced the caisson method of closing dry docks as opposed to the old-fashioned gate method.

Bentham’s most noteworthy accomplishment was the introduction of steam power to the royal dockyards. At first Bentham used steam power only to run the water pumps for the dry docks, but he extended its use to Portsmouth’s wood mill, metal mill, and millwright’s shop. The first steam-powered sawmill at Portsmouth was one of his own design, but his most noted use of steam power was Marc I, Brunel’s block-making mill. Bentham began installing it at Portsmouth in 1802 and completed it four years later. The mill’s 45 specialized machines decreased labor needs from 110 workers to 10. At peak production, it outproduced the Royal Navy’s total block needs.

Bentham left public service in 1812. He died in London on 31 May 1831.

William H. Thiesen

See also

Admiralty; Jones, John Paul; Portsmouth; Russia, Navy; Seppings, Sir Robert

References

Bentham, M. S. Brigadier-General Sir Samuel Bentham, K.S.G. London: Longman, Green, Longman, and Roberts, 1862.

Christie, Ian R. The Benthams in Russia, 1780–1791. Oxford, UK: Berg, 1993.

Coad, Jonathan G. The Royal Dockyards, 1690–1850: Architecture and Engineering Works of the Sailing Navy. Aldershot, UK: Scolar Press, 1989.

Fincham, John. A History of Naval Architecture. London: Whittaker, 1851.

Beresford, Charles, First Baron Beresford (1846–1919)

British admiral and politician. Born on 10 February 1846 in Dundalk, Ireland, Charles Beresford was appointed a naval cadet in December 1859. He won lasting fame for his bravery while in command of the gunboat Condor at the bombardment of Alexandria in 1882. Beresford then commanded the naval brigade in General Garnet Wolseley’s expedition to relieve General Charles Gordon at Khartoum during 1884–1885. During service at the Admiralty (1886–1888), he helped establish the navy’s intelligence arm.

Beresford became an admiral in 1906 while serving as commander in chief of the Mediterranean Fleet. From 1907 to 1909 he held the same position in the Home Fleet. While a great leader at sea, the admiral was not a good strategist and consequently was not capable of effectively criticizing Admiralty policies. Even so, he became the leader of the opposition to the navy reform program of First Sea Lord John Fisher. Beresford and his allies believed Fisher’s actions weakened the Royal Navy.

Beresford was truly concerned about the safety of the nation, but his methods of voicing his opposition left much to be desired. His tactless criticisms culminated in his removal from command in March 1909. The admiral used the freedom afforded by civilian life to attack the Admiralty through the press and his political allies. The government consequently was compelled to call a naval inquiry into Admiralty policy and, although Fisher’s program was vindicated, the first sea lord resigned over the affair. The feud between Beresford and Fisher and their schools of thought produced little more than bitter divisiveness within the Royal Navy, although in retrospect Beresford was right that Fisher’s policy led to a deficiency of cruisers and destroyers in World War I.

Beresford became a member of Parliament in the House of Commons in 1910. He was elevated to the peerage in January


1916 and took his seat in the House of Lords, but his health declined in the beginning of 1919, resulting in lengthy absences. He died in Caithness County in northern Scotland on 6 September 1919.

Eric W. Osborne

See also

Alexandria, Bombardment of; Britain, Navy; Dreadnought; Fisher, John, First Baron Fisher; Invincible-Class

References

Bennett, Geoffrey. Charlie B: A Biography of Admiral Lord Beresford of Metemmeh and Curraghmore. London: Peter Dawney, 1968.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 1, The Road to War, 1904–1914. London: Oxford University Press, 1961.

Who Was Who, 1916–1928. London: A. C. Black, 1929.

Berkeley, Sir George Cranfield (1753–1818)

British admiral. Born on 10 August 1753, at Berkeley Castle, Gloucestershire, the second son of the fourth Earl of Berkeley, George Cranfield Berkeley was a member of one of England’s oldest aristocratic families. He attended Eton during 1761–1766, after which he entered the Royal Navy as a midshipman. Promoted to lieutenant in 1772 and to commander in 1778 when he took command of a sloop, his advancement in the navy was delayed because of his Whig political connections.

In 1780 Berkeley was appointed to a frigate as a post captain. He went on half pay in 1783 with the end of the War of American Independence, during which he had served in the Newfoundland Squadron and in the Channel and Mediterranean Fleets, and had fought at Ushant in 1778 and at Gibraltar in 1781.

Elected to Parliament from Gloucestershire in 1783, Berkeley was regularly reelected until 1810. His parliamentary career was not distinguished, however. A strong supporter of William Pitt’s government, he was named surveyor-general of the ordnance in 1789. At the outbreak of the French Revolutionary War in 1793, he took command of the Marlborough, a 74-gun ship in the Channel Fleet. He was severely wounded in the head in the Battle of the Glorious First of June in 1794. Although he received with other officers the thanks of Parliament and one of the gold medals awarded, he was later accused of being a “shycock” in battle who “skulked in the cockpit.” He brought suit for this libel and won a favorable verdict.

On recovery from his injury, Berkeley in 1798 received command of the Sea Fencibles, the maritime militia along the Sussex coast. In 1799 he was promoted to rear admiral, and for the next two years he commanded a squadron in the Channel Fleet, first under Lord Bridport and then under Lord St. Vincent, who was critical of his performance. While St. Vincent was first lord of the Admiralty, Berkeley received no appointment, but in 1804, with the return of Pitt to office, he was made head of the Sea Fencibles for all of England.

Promoted to vice admiral in 1805, he was finally given an independent command in 1806 by the Grenville-Fox government when he became commander in chief of the North American Squadron. Because of his volatile temperament, his friends in the government were apprehensive about his suitability for an assignment that involved sensitive relations with the United States.

In the United States Berkeley soon became exasperated with the desertion of British seamen while his squadron was woefully undermanned. In June 1807 he issued the fateful order to stop and search any armed vessel suspected of having British seamen aboard. This led to the HMS Leopard’s firing on the American frigate Chesapeake off the Virginia Capes, the killing of three American seamen, the wounding of 18 others, and the removal of four seamen claimed to be British subjects. While Berkeley’s action in the circumstances may have been justified, war with the United States became a distinct possibility and the British government prudently disavowed the act and recalled him. Because of his influential connections, no further action was taken against him, and in late 1808 he was appointed commander in chief of the Lisbon Squadron, a post he held for three years.

Berkeley and the Duke of Wellington were closely associated during the Peninsular War. In 1810 Berkeley was made a full admiral, and that same year Portugal designated him Lord High Admiral in appreciation of his services. Berkeley’s active naval service ended with his retirement from the Lisbon command in 1812. Disappointed that he did not receive a peerage for his service, he was made a Knight of the Bath in 1813. Berkeley died in London on 25 February 1818.

Malcolm Lester

See also

American Independence, War of; Chesapeake-Leopard Affair; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Hood, Alexander, First Viscount Bridport; Jervis, John, Earl St. Vincent

References

Fisher, D. R. “Hon. George Cranfield Berkeley.” In The History of Parliament, the House of Commons, 1790–1820, ed. R. G. Thome, 5 vols., 3: 191–193. London: Secker & Warburg, 1986.

Gentleman’s Magazine 58, 1 (April 1818): 370–371.

Howard, David D. “Admiral Berkeley and the Duke of Wellington: The Winning Combination in the Peninsula.” In New Interpretations in Naval History, ed. William B. Cogar, 105–120. Annapolis, MD: Naval Institute Press, 1989.

Naval Chronicle 12 (July–December 1804): 89–113.

Tucker, Spencer C., and Frank T. Reuter. Injured Honor: The Chesapeake-Leopard Affair, June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.


Bermuda Naval Base

British naval base established in 1795. A naval survey of Bermuda was nearing completion in 1795 when Rear Admiral George Murray, commander in chief of the North American Squadron, visited there and approved the recently surveyed anchorage, which was named in his honor. Recognizing the strategic importance of Bermuda as a base for patrolling the southern limits of his station, Murray ordered the building of storehouses, water tanks, a hospital, and a wharf at St. George.

Bermuda was then regularly used as a supply depot, shipyard for the construction of small naval vessels, and a rendezvous for the squadron, especially during the winter months, for the duration of the French Revolutionary War. The base was discontinued with the peace of 1802, but was reestablished during the Napoléonic Wars. A better location than St. George was acquired in 1809 at Ireland Island in western Bermuda, and construction of a permanent dockyard was started. A floating dry dock was added in 1869. During the nineteenth and twentieth centuries, Bermuda became an important repair and coaling station for the Royal Navy, although after 1905 it was no longer the headquarters of a squadron.

In 1940 the United States acquired naval and air bases in Bermuda through the destroyer-base swap with Britain. The role of Bermuda as a British naval base ended in 1951 when the dockyard at Ireland Island was closed.

Malcolm Lester

See also

Britain, Navy; Destroyers for Bases Deal; French Revolutionary and Napoléonic Wars

References

Admiralty Papers. Adm 50/92. Public Record Office, London.

Wilkinson, Henry C. Bermuda from Sail to Steam. 2 vols. Oxford, UK: Oxford University Press, 1973.

Bernotti, Romeo (1877–1974)

Italian admiral and naval theorist; innovator and early advocate for Italian naval aviation. Born on 24 February 1877 on the island of Elba, Romeo Bernotti enrolled in the Royal Naval Academy in 1889 and was commissioned an ensign in 1894, serving in the new battleships Ruggiero di Lauria and Francesco Morosini. Passionately curious about naval history, tactics, and strategy, Bernotti published a learned article at age 20, the first in a continuous stream of writings that would distinguish his long “auxiliary” career as an author.

Bernotti observed the 1904–1905 Russo-Japanese War at close quarters, and upon his return to Italy devoted himself to materials testing, closely studying the properties of armor-piercing projectiles at the Viareggio firing range. Selected to teach military arts and history at the Naval Academy, he used his syllabus as a basis for his first book, published in 1908. That same year the naval journal Rivista Marittima sponsored a colloquium to study the new British battleship Dreadnought’s effect on capital ship design, and Bernotti’s paper won unanimously. He then published two of his most quoted and translated works, Fundamentals of Naval Tactics (1910) and Fundamentals of Naval Strategy (1911).

In 1913 Bernotti was an aide to Chief of Staff Admiral Paolo Thaon di Revel, but was soon called to war. He commanded several escort vessels during World War I. After the war he published Sea Power in the Great War (1920). In 1921 he inaugurated the new Naval War College in Livorno, directing it until 1924, and in 1925 he took command of the dreadnought Dante Alighieri before moving to Naples in 1926 as a new rear admiral in command of its naval base.

During 1927–1929 Bernotti, now deputy naval chief of staff, suffered fascist scrutiny and disapproval for several well-articulated and unapologetic proposals he set forth—including one in a Rivista Marittima article—insisting that the Italian navy would never attain “modern” status unless it built aircraft carriers. This was anathema to Mussolini and his air force chief, Italo Balbo, who held that Italy and all its Mediterranean possessions constituted the equivalent of an enormous aircraft carrier. With each new proposal Bernotti was further discredited, to the extent that his offers to return to active service in World War II were repeatedly rebuffed. He nonetheless commanded the Naval Academy during 1931–1934 and then was promoted to vice admiral in command of the 2d Squadron. He was honored in 1939 as a senator of the realm. A reserve officer beginning in 1940, Bernotti retired in 1954. Other works he published include The War at Sea, 1939–1945 (1950), The Mediterranean War, 1940–1943 (1960), and an autobiography (1971). He died in Rome on 18 March 1974.

Gordon E. Hogg

See also

Dante Alighieri; Dreadnought; Italy, Navy; Russo-Japanese War; Thaon di Revel, Paolo

References

Bernotti, Romeo. Cinquant’Anni nella Marina Militare. Milan: Mursia, 1971.

Dizionario Biografico degli Italiani. Vol. 34. Rome: Istituto Enciclopedia Italiana, 1988.

Giorgerini, Giorgio. Da Matapan al Golfo Persico. Milan: Mondadori, 1989.


Berry, Sir Edward (1768–1831)

British admiral. Born in 1768 at London, Edward Berry in 1779 was appointed a volunteer in the Royal Navy aboard the Burford (70 guns) in the East Indies until 1783. Promoted to lieutenant in 1794, Berry served in Howe’s fleet at the 1 June 1794 Battle of the Glorious First of June. In May 1796, he was appointed first lieutenant on the Agamemnon (64) under Captain Horatio Nelson. In June he followed Nelson to the Captain (74) as first lieutenant. Promoted to commander in November 1796, Berry remained on the Captain while awaiting a ship of his own, and was with Nelson in the 14 February 1797 Battle of Cape St. Vincent, where he led the party that boarded and captured the Spanish ships of the line San Nicolás (80) and San José (112).

Berry was soon appointed Nelson’s flag captain on the Vanguard (74) and served there through the 1 August 1798 Battle of the Nile. Afterwards, Berry was sent off with dispatches on the Leander (50), which was captured on 18 August by the Généreaux (74). Taken prisoner, Berry was exchanged and reached England in December.

Berry was knighted and several months later was appointed to command the Foudroyant (80), which joined Nelson as his flagship at Palermo in June. While Nelson remained ashore, the Foudroyant joined the blockade of Malta, where, in early 1800, she helped capture both the Généreaux and the Guillaume Tell (74). That fall Berry left the Foudroyant for England. He returned to active service in September 1805 and received command of the Agamemnon (64) and joined Nelson off Cádiz.

At Trafalgar, the Agamemnon engaged both the Héros (74) and the Santissima Trinidad (130). Concentrating on the latter, the Agamemnon was joined by the Conqueror (74) and Neptune (74) in forcing her surrender. After Trafalgar, the Agamemnon served in Vice Admiral John Duckworth’s squadron off Cádiz, and then in the squadron’s pursuit of a French squadron to the Caribbean. Unsuccessful, Duckworth encountered another French squadron at San Domingo, which he engaged on 6 February 1806. Along with the Superb (74), the Agamemnon fought the French flagship Impérial (120), which ran aground and was wrecked when attempting to escape. Back in England, the Agamemnon was taken out of commission for a refit at the end of 1806, and Berry was made a baronet.

In his later career, Berry commanded the Sceptre (74) in 1811–1812, the Barfleur (90) in 1812–1813, and a royal yacht until 1815. Berry was made a KCB in 1815 and promoted to rear admiral in 1821, although he never raised his flag at sea because of declining health. He died on 13 February 1831.

Steven W. Guerrier

See also

Cape St. Vincent, Battle of (14 February 1797); Duckworth, Sir John Thomas; Glorious First of June, Battle of the; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; San Domingo, Battle of; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4–5. London: Sampson Low, Marston & Co., 1899, 1900.

Kemp, Peter. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Laughton, John K. “Berry, Sir Edward.” In Dictionary of National Biography, ed. Leslie Stephen, 4: 396–397. London: Smith, Elder & Co., 1886.

Biddle, James (1783–1848)

U.S. Navy captain. Born in Philadelphia on 18 February 1783, James Biddle joined the navy as a midshipman in 1800. During the 1798–1800 Quasi-War with France he cruised under Captain Thomas Truxtun; subsequently he served under Captain William Bainbridge on the frigate Philadelphia. She later grounded off Tripoli in October 1804, and Biddle was taken prisoner along with the rest of the crew and spent 18 months in captivity. Thereafter he rose to lieutenant and fulfilled gunboat duties before being posted to the 18-gun sloop Wasp under Captain Jacob Jones.

During the War of 1812 Biddle acquired a distinguished reputation. On 18 October 1812, the Wasp encountered the sloop HMS Frolic and defeated it in a lopsided engagement. Biddle commanded the boarding party and personally struck the English flag. When both vessels were subsequently recaptured by the British, he endured captivity at Bermuda until the spring of 1813, when he was exchanged. Biddle then gained promotion to commander, but it was not until November 1814 that he put to sea again. Commanding the 20-gun sloop Hornet, Biddle crossed the South Atlantic where, on 23 March 1815, he defeated the slightly larger HMS Penguin. Later the Wasp was chased by the ship of the line HMS Cornwallis for several hours, and Biddle only escaped by throwing his armament overboard. He then returned to New York City to receive a gold medal and promotion to captain.

Biddle’s postwar activities took him to virtually every corner of the globe. In 1817 he proceeded to the Oregon coast, claiming it for the United States. A mission to the Ottoman Empire in 1823 resulted in a commercial treaty with the sultan. Biddle then served as governor of the Philadelphia Naval Asylum in 1838–1842, where he introduced systematic


naval instruction for midshipmen. He returned to the Pacific in 1845 and helped arrange the first commercial treaty between the United States and China. The following year he made similar overtures to the Tokugawa shogunate of Japan but was rebuffed. His last duty came during the Mexico–United States War, when he briefly commanded the Pacific Squadron. Biddle concluded nearly five decades of exemplary service by retiring in Philadelphia, where he died on 1 October 1848.

John C. Fredriksen

See also

Bainbridge, William; Barbary Wars; Mexico–United States War; Quasi-War; Truxtun, Thomas; United States, Navy; War of 1812

References

Henson, Curtis T. Commissioners and Commodores: The East India Squadron and American Diplomacy in China. University: University of Alabama Press, 1982.

Gardiner, Robert. The Naval War of 1812. Annapolis, MD: Naval Institute Press, 1998.

Long, David F. Sailor-Diplomat: A Biography of Commodore James Biddle. Boston: Northeastern University Press, 1983.

Biddle, Nicholas (1750–1778)

U.S. naval officer. Born in Philadelphia on 10 September 1750, Nicholas Biddle was the son of William Biddle, a merchant of Quaker background. Biddle first went to sea at age 13 aboard a British merchantman, which, after a voyage to Quebec, was shipwrecked in the West Indies. After two months on a desert isle, Biddle and his companions were rescued by a Spanish sloop.

In 1770 Biddle joined the Royal Navy as a midshipman and in 1772 was assigned to the sloop of war Portland. He resigned his commission in 1773 in order to enlist as a coxswain in the Musgrave Expedition to the Arctic Circle. Midshipman Horatio Nelson made a similar decision and became Biddle’s messmate.

Biddle left the Royal Navy in 1774, and the next year the revolutionary government of Pennsylvania commissioned him a captain with command of the provincial galley Franklin for the defense of the Delaware. He soon transferred to the new Continental navy as commander of the Andria Doria, a 14-gun brig. Biddle’s ship was part of Esek Hopkins’s fleet, which in the spring of 1776 successfully captured two forts in the Bahamas. Later that year, the Andria Doria, sailing on her own off Newfoundland, took two armed transports with 400 Highlanders en route to the British garrison at Boston.

In April 1776 the Marine Committee of the Continental Congress began commissioning frigates. In October, Biddle was offered the first of these, the 32-gun Randolph. On her initial voyage from Philadelphia in February 1777 in pursuit of the HMS Milford, her mainmast sheared away in a storm. After repairs in Charleston, the Randolph sailed to the West Indies where she took the 20-gun True Briton and three accompanying merchantmen. During the winter of 1777–1778, Biddle remained at Charleston refitting and gathering men and supplies for the South Carolina Provincial Navy, and marrying the daughter of a local planter family.

Biddle’s final cruise began in February 1778, as the Randolph, accompanied by four small South Carolina armed vessels and a detachment of the 1st South Carolina Infantry, sailed for the West Indies. On 7 March 1778, the Randolph encountered the 64-gun HMS Yarmouth off Barbados. In a short, sharp engagement, Biddle was killed and the Randolph ripped open in an explosion from bow to stern when a shot entered her forward magazine. During his naval career Biddle helped establish the U.S. Navy’s tradition of excellent seamanship, disciplined gunnery, and aggressive tactics.

Richard P. Gildrie

See also

American Independence, War of; Hopkins, Esek; Nelson, Horatio, First Viscount Nelson; United States, Navy

References

Clark, William B. George Washington’s Navy. Baton Rouge: Louisiana State University Press, 1960.

Fowler, William M., Jr. Rebels under Sail: The American Navy during the Revolution. New York: Charles Scribner’s Sons, 1976.

Bikini (1946)

Nuclear test conducted by the United States. Following World War II, a debate developed within the U.S. military concerning roles and missions. Strategic bomber advocates argued that atomic weapons made airpower paramount. The navy responded by pointing out that atomic weapons did not negate the value of sea power. Partly as a result, the United States undertook Operation crossroads. Ninety U.S. and captured Axis vessels were anchored at Bikini Atoll to determine the effects of nuclear weapons on a variety of ship types, equipment, and live specimens.

Two weapons of 23 kilotons each were employed. In Test Able, a B-29 dropped the first weapon on 1 July 1946. It detonated at an altitude of 520 feet. The damage to the fleet was relatively light. Only five vessels sank and radioactivity was minimal.


The explosion from a nuclear test in Bikini Atoll in the Marshall Islands, July 1946. (Hulton/Archive)

On 25 July 1946, the second weapon, Test Baker, exploded 90 feet underwater and proved far more destructive. Eight vessels sank, including two battleships and an aircraft carrier. Radioactivity remained high due to the spray and debris thrown up by the blast. The navy towed 10 of the surviving ships back to the United States for radiological inspection. The remaining vessels were sunk.

While the tests did establish the destructive ability of nuclear weapons, they also demonstrated that air attacks did not guarantee the elimination of surface fleets.

Rodney Madison

See also

Arkansas (U.S. Navy, Battleship, 1912); Cold War; Nagato; Prinz Eugen; Saratoga; United States, Navy

References

Weisgall, Jonathan M. Operation Crossroads: The Atomic Tests at Bikini Atoll. Annapolis, MD: Naval Institute Press, 1994.

Billet Head

Carved ornamentation at the bow of a wooden-hulled ship. When no figurehead is carried, the head of a ship may terminate in a billet head, the design of which consists of a volute, or spiral scroll, with an eye. From that emanates a fillet, or decorative line spiraling out and upward (as opposed to the fiddlehead in which the volute spirals out and downward). The scroll design itself, as used on the billet head, originated in Grecian architecture and was found on the capital or top of Greek or Ionic columns. The word is of Celtic origin, coming back to English from the Old French word billette, meaning tree trunk, possibly so called because of the design’s similarity to the annular rings in the cross section of a tree. In the whaling industry the term billet head also refers to a round piece of wood fitted to the bow or stern of a whale boat around which the line is secured when a whale is harpooned.

Walter W. Jaffee

References

Crother, William L. The American-Built Clipper Ship, 1850–1856: Characteristics, Construction, Details. Camden, MA: International Marine, 1997.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Bireme (Galley)

A galley with two banks of oars on each side. Originated by the ancient Romans, biremes were usually warships and as such were extensively employed by the Turks, Venetians, and other Mediterranean powers in the sixteenth century. Most ships of this type were fitted with a pointed metal ram, or beak, attached to the bow at or just below the waterline. The traditional tactic was to sink an enemy vessel by ramming it. War galleys had as many as three or even four men to each oar, and the banks of oars were on different levels, the upper-level oars being longer than the lower-level ones. Most vessels of this type were fitted with a single mast and sail that were unstepped and stowed during battle and when rowing to windward. Measuring about 80 feet in length with a 10-foot beam, biremes were faster than single-banked galleys but slower than triremes. Biremes were replaced by sailing warships in the mid-1600s.

Walter W. Jaffee

See also

Galley; Trireme


References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Wallinga, H. T. Ships and Seapower before the Great Persian War: The Ancestry of the Ancient Trireme. New York: E. J. Brill, 1993.

Wedde, Michael. Towards a Hermeneutics of Aegean Bronze Age Ship Imagery. Mannheim: Bibliepolis, 2000.

Birkenhead (British Navy, Paddle Frigate, 1845)

Iron paddle frigate of 1,400 tons, ordered from Laird in 1843. Originally called the Vulcan, she was renamed Birkenhead during construction. In 1845 the Admiralty decided her armor was too light for a frigate and had her completed as a troopship. She was launched on 30 December 1845.

In February 1852, while carrying almost 500 soldiers, a contingent of Royal Marines, 25 women, and 31 children from Cork to Capetown, the Birkenhead struck a rock near the African coast. It was clear the ship was doomed; with three lifeboats launched, only a small fraction of those on board could be saved. Strict military discipline prevailed among the troops and crewmen as the women and children were hastily loaded into the boats. After the boats pulled away, the captain ordered all to abandon ship, but army officers countermanded the order, knowing that hundreds of the men would swim to the lifeboats and swamp them. Shortly afterward, as ranks of iron-disciplined troops stood at attention on her deck, the Birkenhead slipped off the rock and went down. Although some of the men managed to swim to shore and others were saved by climbing to the tops of the ship’s masts, which remained above water when the ship reached the bottom, almost 500 of the 650 people aboard lost their lives in the disaster.

The heroism of the men was widely celebrated in the popular press, and Rudyard Kipling later paid tribute to the Birkenhead’s marines in the poem “A Soldier an’ Sailor Too.” Three-quarters of a century afterward, maritime historian J. G. Lockhart maintained that this disaster established the unwritten law mandating that women and children were to be saved first when a ship was sinking.

B. R. Burg

See also

Troopship

References

Kayle, Alan. Salvage of the Birkenhead. Johannesburg, South Africa: Southern Book Publications, 1990.

Kipling, Rudyard. “A Soldier an’ Sailor Too.” In Rudyard Kipling’s Verse: Definitive Edition. London: Hodder and Stoughton, 1973.

Lockhart, G. L. Peril of the Sea. London: Philip Allen, 1924.

Biscay Offensive (1943)

A series of intensive Allied operations against German U-boats transiting from French ports to the Atlantic. Between 20 March and 21 September 1943, British and American shore-based aircraft operating in cooperation with Allied hunter-killer groups fought the submarines and their long-range fighter escorts in a concerted effort to close this route.

New developments combined to facilitate a major offensive against the U-boats. Relatively large numbers of long-range, four-engined antisubmarine aircraft entered service to supplement existing smaller types. New centimetric ASV (air-to-surface vessel) radar sets and Leigh Light installations upgraded the search and interception capabilities of Allied aircraft. Long-range fighter aircraft became operational, and they could supplement their formidable gun armament with a new weapon, the rocket. Afloat, Allied navies simultaneously commissioned the first dedicated hunter-killer groups of antisubmarine vessels.

The air offensive began with Operation enclose, intensive patrols over a tight area covering the egress routes of U-boats heading for the Atlantic. During 20–28 March, aircraft sighted 26 of 41 U-boats that traversed the “Enclose” patrol area and attacked 15 of them, sinking one and damaging another. Operation enclose ii followed during 5–13 April, and the results were similar. Aircraft detected 11 of 25 U-boats and attacked four, sinking one and damaging another.

While German losses were not heavy, these operations caused considerable alarm, not least because submariners at night were unable to detect aircraft equipped with centimetric radar before they attacked (a situation that prevailed until October). When Allied aircraft continued their offensive with Operation derange (13 April–6 June), the U-boat arm was forced to reconsider its tactics. German submarines already had begun to carry heavier batteries of light antiaircraft cannon and this process accelerated. On 1 May Karl Dönitz ordered his commanders to remain on the surface and fight it out with attacking aircraft rather than diving.

The combination of the rather broader derange search area and this new U-boat tactic had serious consequences. Allied aircraft sank nine submarines and damaged 10 others. Their own losses were similar but Germany could not afford to trade U-boats for aircraft on a one-for-one basis.

Dönitz responded with yet another tactical change. In early June he ordered his submarines to traverse the bay by day in surfaced groups for mutual support. Meanwhile, after a brief period for refitting, Allied aircraft launched a new offensive, Operation musketry/seaslug (14 June–21 August). Although Dönitz quickly ordered his submarines to revert to crossing the bay submerged, he maintained group sailings.


Allied aircraft adapted to these tactics, circling groups they spotted while calling in reinforcements. The results for Germany were catastrophic—Allied aircraft sank 16 U-boats and damaged nine, while cooperating hunter-killer groups destroyed three more. Aircraft losses again closely matched those of submarines, but once more the trade was unequal.

The Biscay offensive was a resounding victory for the Allies. Antisubmarine aircraft sank 27 U-boats and damaged 19 others, for a loss of 28 of their aircraft. The bay was not closed, but German submarines transited with great caution and in reduced numbers.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Convoy System; Dönitz, Karl; Hunter-Killer Groups; Leigh Light; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); U-boat

References

Blair, Clay. Hitler’s U-Boat War. Vol. 2, The Hunted, 1942–1945. New York: Random House, 1998.

Franks, Norman L. R. Conflict over the Bay. London: William Kimber, 1986.

Franks, Norman, and Eric Zimmerman. U-Boat versus Aircraft. London: Grub Street, 1998.

McCue, Brian. U-Boats in the Bay of Biscay: An Essay in Operations Analysis. Washington, DC: National Defense University Press, 1996.

Bismarck (German Navy, Battleship, 1940)

German battleship of World War II. Laid down in July 1936 at Blohm and Voss shipyards in Hamburg, the ship was launched on 14 February 1939 and commissioned on 24 August 1940. Named for Chancellor Otto von Bismarck, the ship was outfitted by January 1941 and underwent trials in March and April. Captain Ernst Lindemann was granted permission to call the ship “he” to honor Bismarck.

The Bismarck displaced 44,734 tons and had an 8-inch deck and 12.5-inch belt armor. She was 813′8″(oa) × 118′8″ × 28′6″ and her engines were capable of a top speed of 29 knots. She carried 8 × 15-inch guns in four double turrets and 12 × 5.9-inch guns. The Bismarck was the largest and most powerful German ship built.

Soon after the battleship was ready, Commander of the German Navy Grand Admiral Erich Raeder ordered Fleet Commander Rear Admiral Günther Lütjens to take the Bismarck to sea on a commerce-raiding mission. Lütjens had wanted to delay the sortie until the Scharnhorst or even the Tirpitz could join her, but Raeder refused. Only the heavy cruiser Prinz Eugen was available. Two scout ships, two supply ships, four tankers, and six submarines had sailed earlier to wait for the capital ships to break out.

On 18 May the Bismarck and her consort sortied from Gdynia, Poland, for Bergen, Norway. The Bismarck carried 103 officers, 1,962 crew members, and more than 200 film and media personnel. A Swedish cruiser spotted the Bismarck, and this information was relayed back through Swedish channels to the British military attaché in Stockholm. A member of the Norwegian resistance also radioed London about the Bismarck’s sortie.

Guided by these reports, Royal Air Force (RAF) reconnaissance aircraft spotted the two German ships on 21 May. British warships immediately moved to intercept them. Late on the 23rd the two German ships had a brief encounter with the British cruisers Suffolk and Norfolk. Near dawn on the 24th crewmen on the Bismarck sighted Rear Admiral Lancelot E. Holland’s battle cruiser Hood and battleship Prince of Wales.

At about 5:55 a.m., in what became known as the Iceland Battle, or the Battle of the Denmark Straits, the opposing forces commenced fire. The Bismarck’s fourth salvo struck the Hood’s magazines and blew her up; only three of her 1,419 crew members survived. The battle was over in only 16 minutes. The Prince of Wales had taken seven hits (four from the Bismarck) while the Bismarck took three. The Prince of Wales made smoke and retired.

Leaking oil and with her speed reduced to 28 knots, the Bismarck maneuvered to break contact. The Prinz Eugen left the Bismarck around 4:00 p.m. in an attempt to draw off the British. Just before midnight, nine Swordfish and six Fulmar aircraft from the carrier HMS Victorious attacked. The Bismarck, although hit by one torpedo, suffered little damage.

At 3:00 a.m. on 25 May the Bismarck succeeded in losing the British shadowing ships. Then, after 31 hours of searching, a Catalina flying boat spotted the Bismarck making for a French port. The cruiser HMS Sheffield picked up the chase around 5:00 p.m.

By 26 May it seemed the Bismarck would escape. In a desperate effort to stop her, 15 Swordfish torpedo aircraft from the carrier Ark Royal attacked the Bismarck around 9:00 p.m. Hit by two torpedoes, the Bismarck’s rudder jammed at 12 degrees to port. Unable to escape, the Bismarck awaited her pursuers.

At about 8:45 a.m. on the 27th the British battleships King George V and Rodney opened fire. By 10:00 the Bismarck had been hit by hundreds of shells and was largely out of action. Still the ship remained afloat. Even as the cruiser Dorsetshire positioned to fire torpedoes into the burning hulk, the Bismarck’s crew detonated internal charges. Three torpedoes struck and the German ship went down at 10:39 p.m. Efforts


The German battleship Bismarck just after the British attack. (Hulton/Archive)

by British ships to rescue survivors were cut short by reports of German submarines in the area. As a result, only 110 crew members of a complement of 2,300 survived.

On 9 June 1989 undersea explorer Robert D. Ballard located the wreck of the Bismarck some 600 miles off the French coast. In the ongoing controversy over who actually sank the great ship, Ballard’s investigations seemed to confirm the German view that the scuttling had sent her to the bottom.

William Head

See also

Atlantic, Battle of the (1939–1945); Battleship, Evolution of; Hood; Prince of Wales; Prinz Eugen; Raeder, Erich; World War II at Sea (Excluding Pacific Theater)

References

Ballard, Robert D., with Rick Archbold. The Discovery of the Bismarck. New York: Warner Books, 1990.

Elfrath, Ulrich, and Bodo Herzog. The Battleship Bismarck: A Documentary in Words and Pictures. Trans. Edward Force. West Chester, PA: Schiffer Publishers, 1975.

Garzke, William H., Jr., and Robert O. Dulin, Jr. Battleships: Axis and Neutral Battleships in World War II. Annapolis, MD: Naval Institute Press, 1985.

Kennedy, Ludovic Henry Coverly. Pursuit: The Chase and Sinking of the Bismarck. New York: Viking, 1974.

Koop, Gerhard. Battleships of the Bismarck Class. London: Greenhill Books, 1998.

Winklareth, Robert J. Bismarck Chase: New Light on a Famous Engagement. Annapolis, MD: Naval Institute Press, 1998.

Bismarck Sea, Battle of (2–5 March 1943)

Critical World War II battle near New Guinea, part of the long Solomon Islands campaign (August 1942–November 1943). In early 1943, as U.S. forces secured Guadalcanal, U.S. Army forces under General Douglas MacArthur sought to take the strategic island of New Guinea from the Japanese.

On 28 February 1943, a Japanese convoy departed Rabaul, New Britain, in an effort to land the newly arrived 51st Division in northeast New Guinea near Lae. The convoy included seven transports, one special service vessel, and eight destroyers. It was screened by a 100-fighter combat air patrol.

Fifth Air Force (5AF) Commander Lieutenant General George C. Kenney had received intelligence about the relief


effort on 19 February. His staff formulated plans and made trial bombing runs employing 150-foot low-level attacks by A-20 and B-25 aircraft. Major Paul I. Gunn and North American Aviation representative Jack Fox fitted the B-25s with eight extra 50-caliber guns and twin-gun turrets to help suppress flak.

On 1 March, B-24s made the first contact and began shadowing the Japanese convoy. A first raid by eight B-17s failed to locate the ships. The next day, unescorted B-17s, flying at 6,500 feet, attacked and sank two Japanese transports and damaged a third. Two of the destroyers collected the survivors and then made a high-speed night run to New Guinea to deliver them. They returned the next dawn to support the convoy, which was still plodding toward its destination.

On 3 March, a raid by Royal Australian Air Force (RAAF) Beaufort medium bombers netted nothing. Later that day, 13 B-25s flying at high altitude attacked, scattering the convoy. This strike was soon followed by another attack by 13 additional B-25s employing “skip” bombing tactics, whereby low-flying aircraft dropped bombs with fuses set at a five-second delay; the bombs bounced like a flat rock into the target and detonated on or below the waterline. Used by the Royal Air Force (RAF) with great success throughout World War II, this was the first time such tactics were employed by the U.S. Army Air Forces (USAAF).

Over the next two days, the Allies followed this initial success with more raids by RAAF A-20s, 5AF B-17s, and B-25s escorted by USAAF P-38s. The aircraft hit the Japanese with relentless precision. Skip bombing proved especially effective.

By the end of the engagement on 5 May, the Japanese had lost all eight transports and four destroyers. The four remaining destroyers collected as many survivors as possible and fled north to Rabaul. The Japanese never again ran transports within range of Allied airpower. The Allies lost three P-38s, one B-17, and one B-25. In addition to the 12 ships, the Japanese lost 62 aircraft and more than 3,700 men.

The Battle of Bismarck Sea was an important step in the securing of both Guadalcanal and New Guinea by the Allies, after which they could begin island-hopping operations toward Japan.

William Head

See also

Guadalcanal; Japan, Navy; New Guinea Campaign; Rabaul; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater

References

Craven, Wesley Frank, and James Lea Cate, eds. The Army Air Forces in World War II. Vol. 4, The Pacific: Guadalcanal to Saipan, August 1942 to July 1944. Chicago: University of Chicago Press, 1950. Reprint, Washington, DC: Office of Air Force History, United States Air Force, 1983.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Kenney, George C. Kenney Reports: A Personal History of the Pacific War. New York: Duell, Sloan, & Pearce, 1949. Reprint, Washington, DC: Office of Air Force History, United States Air Force, 1987.

McAulay, Lex. Battle of the Bismarck Sea. New York: St. Martin’s Press, 1991.

Wolk, Herman S. “George C. Kenney: The Great Innovator.” In Makers of the United States Air Force, ed. John I. Frisbee, 127–150. Washington, DC: Office of Air Force History, United States Air Force, 1987.

Black Book of the Admiralty

A collection of ancient manuscripts maintained in the Registry of the English High Court of Admiralty during the seventeenth and eighteenth centuries for the use of judges in their expositions of maritime law. Neatly written on vellum in Old English, Latin, and the court French beloved by lawyers, these documents are accepted as being highly authoritative on the origins of sea law. Some were written as early as 1435, long before the creation of the court.

The manuscripts principally fall into two categories. The first consists of rules, regulations, and ordinances of the king and his admirals. The second contains the maritime codes of medieval seaports such as Oleron and Visby, from which the legal principles of the maritime law of nations (international law) were derived.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations

References

Twiss, Travers, ed. The Black Book of the Admiralty. London: Longman & Co., 1871.

Black Sea (during World War II)

The Black Sea was an arena for varied but limited naval operations beginning with the German attack on the Soviet Union on 22 June 1941. The Soviet Black Sea Fleet, which included one old battleship, 6 cruisers, 21 destroyers, 47 submarines, and a number of smaller vessels, dominated the Black Sea. Its major adversary was the small and obsolete Romanian fleet, which had two modern destroyers, three submarines, and several older and smaller vessels. Six German submarines and several torpedo boats and self-propelled barges, together with some Italian torpedo boats and midget submarines, supplemented the Romanian navy. Most


of the German and Italian vessels arrived at the Black Sea via the Danube or came by rail to the Romanian port of Constanta. This force, far weaker than its Soviet opponent, confined itself mainly to minelaying and convoy escort activities between Romanian ports and the Bosphorus and Romanian ports and the Crimea.

The minefields in the western Black Sea and the presence of German airpower in the region greatly inhibited the initiative of the Soviet fleet in the initial stage of the war. It was unable to enforce a blockade of Constanta. Nevertheless, it performed well in the evacuation of almost 100,000 people and considerable equipment from the surrounded city of Odessa during 1–16 October 1941. It also was instrumental in maintaining the besieged Soviet forces in Sevastopol. In pursuit of this effort, the Soviet Black Sea Fleet carried out 25 amphibious landings on the Kerch Peninsula and at Feodosiya in the eastern Crimea beginning on 25 December 1941. Although these Soviet attacks brought the defenders of Sevastopol some respite, they could not prevent the Germans and their Romanian allies from taking the fortified city on 5 July 1942.

During most of the Black Sea campaign, the Romanian navy assumed responsibility for patrolling minefields and protecting convoys against Soviet submarine attacks from the major Romanian port of Constanta to the mouth of the Bosphorus. This was the route through which the Romanians sent supplies of oil to Italy. Later in the war, this was also the route through which vessels containing Jewish refugees bound for Palestine passed.

After the Battle of Stalingrad, which ended in January 1943, as German and Romanian military fortunes waned and German control of the skies abated, the Soviet Black Sea Fleet adopted a more aggressive posture. It supported the mainly unsuccessful land attacks near Novorossiyk beginning on 4 February 1943. The Germans also succeeded in smashing a Soviet attempt to land troops at Eltigen on the Taman Peninsula on 1 November 1943, and small vessels helped maintain the Germans and Romanians in the Kuban bridgehead.

These efforts could not contain the Red Army. During the first week of April 1944, German and Romanian steamers and barges participated in the evacuation of Odessa. They were involved in a much larger evacuation effort during the first two weeks of May 1944, when around 130,000 German and Romanian soldiers and some equipment were evacuated from the Crimea in the face of heavy Soviet fire and at the cost of 86,000 casualties. Although Soviet submarines continued to patrol the western part of the Black Sea until August 1944, the evacuation of the Crimea represented the last major action in the Black Sea during World War II.

Richard C. Hall

See also

Germany, Navy; Russia, Navy; World War II at Sea (Excluding Pacific Theater)

References

Axworthy, Mark, Cornel Scafes, and Cristain Craciunoi. Third Axis, Fourth Ally: Romanian Armed Forces in the European War, 1941–1945. London: Arms & Armour, 1995.

Dear, I. C. D., ed. The Oxford Companion to World War II. Oxford, UK: Oxford University Press, 1995.

Ruge, Friedrich. The Soviets as Naval Opponents, 1941–1945. Annapolis, MD: Naval Institute Press, 1979.

V’yunenko, N. P. Chernomorskii flot v Velikoi Otechestvennoi voine. Moscow: Voenizdat, 1957.

Blackwall Frigates

Term for commercial vessels built for the British East India Company by its shipyard at Blackwall or by other shipbuilders in the same area from the seventeenth to the nineteenth centuries. Chartered on 31 December 1600 and given a monopoly on England’s trade with India and China, the East India Company in 1614 established its own shipbuilding and repair facilities to the east of London on the north bank of the River Thames at Blackwall, between the Isle of Dogs and the mouth of the River Lea.

Ships built at Blackwall soon became known for their excellent design and construction, which were products both of the company’s desire to have highly efficient vessels in its fleet and its access to superb building materials from southern Asia, most notably teak. In the seventeenth and eighteenth centuries the company’s ships carried significant armaments to ward off both pirates and rivals and were frequently painted to resemble warships. The Blackwall yard actually built several ships for the Royal Navy during the late seventeenth century, but after 1700 the extension of the patronage system to naval construction and the yard’s insistence on uncompromising standards prevented it from securing further naval contracts.

In 1789, part of the Blackwall yard’s area was absorbed into the Brunswick Dock, built by the yard’s director, John Perry, and this in turn became part of the East India Docks built between 1803 and 1806. Shipbuilding at Blackwall passed increasingly into other hands, especially after the East India Company lost its monopolies on trade to India in 1813 and to China in 1833.

The most important Blackwall builder was the firm of Green and Wigram, and designs executed by them were imitated by builders elsewhere, in India as well as Britain. Intended for speed as well as capacity, the ships built for the eastern trade from the mid-1830s to the late 1860s were said


to be “frigate-built,” with a finer hull run, making for easier movement through the water, than their beamier predecessors. They were often contrasted with their predecessors in the same way that a frigate’s performance might be contrasted with that of a ship of the line. These so-called “Blackwall frigates” were forerunners of the clipper ships that eventually superseded them, and they dominated trade between Britain and the Far East until the opening of the Suez Canal in 1869 made the use of steamships on that route economically viable.

John A. Hutcheson, Jr.

See also

East Indiaman

References

Giggal, Kenneth. Classic Sailing Ships. Stamford, CT: Longmeadow Press, 1994.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Lubbock, Basil. The Blackwall Frigates. Glasgow, UK: Brown, Son & Ferguson, 1922.

Blackwood, Sir Henry (1770–1832)

British admiral. Born on 28 December 1770 at Ballyleidy, County Down, Henry Blackwood entered the Royal Navy as a volunteer in 1781 aboard the Artois (40 guns). He served in a number of different ships during 1781–1794, winning promotion to lieutenant in 1790. In July 1794 he took command of the Megaera (14) and was promoted to captain a year later.

Blackwood soon received command of the Brilliant (28), serving in the North Sea and at Newfoundland until 1799. He was then appointed to the Penelope (36) and sent to the Mediterranean. In a highly regarded action on the night of 30 March 1800, the Penelope engaged the Guillaume Tell (80) off Malta as she attempted to escape Valetta harbor in a storm. Showing superb seamanship, Blackwood kept the larger French ship under fire from astern throughout the night and so damaged her that she surrendered soon after the arrival of the Lion (64) and Foudroyant (80) the next morning.

During 1803–1805, Blackwood commanded the Euryalus (36) off Ireland, in the Channel, and off Cádiz. It was Blackwood who reported that the fleet of French Admiral Pierre Silvester, Comte de Villeneuve, was at Cádiz. Prior to Trafalgar, he commanded the inshore squadron of frigates that kept the combined French-Spanish fleet under observation and reported its sailing to Vice Admiral Horatio Nelson. After witnessing with Captain Thomas Hardy an amendment to Nelson’s will aboard the flagship Victory (100), Blackwood was given command of all British frigates in the 21 October 1805 Battle of Trafalgar, although their role was confined to repeating signals and aiding disabled ships.

After the battle, Vice Admiral Cuthbert Collingwood, who succeeded Nelson, briefly moved his flag to the Euryalus from the battered Royal Sovereign (100). Later, Blackwood arranged the repatriation of wounded prisoners at Cádiz.

In 1806, Blackwood commanded the Ajax (80) off Cádiz and in the Dardanelles prior to her destruction in a fire. Appointed to the Warspite (74) in 1807, Blackwood served in the North Sea and off Toulon through 1813. In 1814 he was awarded a baronetcy and promoted to rear admiral. Five years later, Blackwood was nominated a KCB and appointed commander in chief of the East Indies station, serving there until 1822. Promoted to vice admiral in 1825, he served as commander in chief at the Nore during 1827–1830. Blackwood died on 17 December 1832 at Ballyleidy.

Steven W. Guerrier

See also

Collingwood, Cuthbert, First Baron Collingwood; French Revolutionary and Napoléonic Wars; Hardy, Sir Thomas Masterman; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4–6. London: Sampson Low, Marston & Co., 1899–1901.

Laughton, J. K. “Sir Henry Blackwood.” In Dictionary of National Biography, ed. Leslie Stephen, 5: 150–152. London: Smith, Elder & Co., 1886.

Blake, Robert (1599–1657)

English admiral. Born in 1599 (he was baptized at St. Mary’s Church on 27 September) in Bridgewater, Somerset, Robert Blake was educated at Wadham College, Oxford. He probably gained maritime experience from commercial enterprise and travel. He represented Bridgewater in the Short Parliament of 1640, and his Puritan principles led him to side with Parliament during the Civil War, when he distinguished himself during the defenses of Bristol (1643) and Lyme (1644). As governor of Taunton, he successfully withstood a Royalist siege ending in July 1645.

Blake returned to Parliament in 1646, and in February 1649 he was appointed a General-at-Sea along with Edward Popham and Richard Deane. His initial responsibilities included the suppression of Royalist privateers under Prince Rupert, first in the Irish Sea and then at Lisbon and in the Mediterranean. On returning to England in 1651, Blake assumed


command of an amphibious force that captured Royalist strongholds on Jersey and the Scilly Isles.

With Popham and Deane’s return to military service, Blake remained the only General-at-Sea. War broke out with the United Provinces in 1652. When a Dutch fleet led by Maarten van Tromp refused to salute a fleet led by Blake on 19 May, fighting broke out. The resulting Battle of the Downs (Dover) was a chaotic brawl lasting four hours until Tromp withdrew with the loss of two ships.

Blake sailed into the North Sea in early June to intercept a returning Dutch East India convoy and disperse their herring fleet. Tromp sailed north to challenge him, but storms prevented an action. Witte Corneliszoon de With replaced Tromp, who resumed command after Blake’s defeat of de With at the 28 September Battle of Kentish Knock. Tromp beat Blake at Dungeness on 30 November.

Parliament refused to accept Blake’s offered resignation. Richard Deane and George Monck joined him as Generals-at-Sea, reorganizing the fleet and implementing a series of reforms. These efforts were rewarded in the 18–20 February 1653 Battle of Portland, in which the English lost a single warship, the Dutch 11 in addition to 30 merchantmen. Unfortunately, Blake was wounded and also began to suffer from a series of ailments that burdened him the rest of his life and career. George Monck assumed command of the fleet, but the timely return of Blake with 18 ships at the 2–3 June Battle of the Gabbard won the day for the English. A blockade of the Dutch coast followed, but poor health forced Blake to relinquish command. By the time of his return to sea in September 1654, the Dutch had been defeated in the 31 July 1653 Battle of Scheveningen, and the war ended in April 1654.

Peace brought no respite for Blake, for Oliver Cromwell had designs against Spain. William Penn sailed to attack the West Indies, and Cartagena and Blake went to the Mediterranean with 27 ships in October 1654. Blake’s success at Porto Farina on 4 April 1655, where nine galleys were burned in a daring inshore attack, crowned his efforts against the Barbary pirates, but he was unable to intercept the Spanish Plate fleet, sailing to England in the autumn of 1655.

Blake returned to the Mediterranean in March 1656, with Edward Montagu joining him as a new General-at-Sea. While operations against the Spanish were inconclusive, intelligence gained from captured ships led Blake to correctly surmise that the 1657 Plate fleet would concentrate at Tenerife prior to sailing for Cádiz. Blake found the galleons at Santa Cruz, anchored in a harbor protected by extensive fortifications. The English launched a successful attack on 20 April, destroying the entire Spanish fleet without losing a ship (although the treasure was secured ashore). Blake then left a blockading force off Cádiz, returning to England with the remainder of his fleet but succumbing to his final illness within sight of Plymouth on 7 August 1657.

Frank Kalesnik

See also

Anglo-Dutch Wars; Deane, Richard; Downs, Battle of the; Dungeness, Battle of; Gabbard, Battle of the; General-at-Sea; Kentish Knock, Battle of; Monck, George, First Duke of Albemarle; Montagu, Edward, Earl of Sandwich; Portland, Battle of; Porto Farina, Battle of; Rupert, Prince Palatine; Santa Cruz, Battle of; Scheveningen, Battle of; Tromp, Maarten Harpertszoon; With, Witte Corneliszoon de

References

Baumber, Michael. General-at-Sea: Robert Blake and the Revolution in Seventeenth-Century Naval Warfare. London: John Murray, 1989.

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Cogar, William B. “Robert Blake: The State’s Admiral.” In The Great Admirals, ed. Jack Sweetman, 58–81. Annapolis, MD: Naval Institute Press, 1997.

Laughton, John K. “Blake, Robert,” In Dictionary of National Biography, ed. Leslie Stephen, 2: 632–641. London: Smith, Elder & Co., 1886.

Powell, J. R. Robert Blake: General-at-Sea. London: Collins, 1972.

Blandy, William H. P. (1890–1954)

U.S. admiral. Born on 6 June 1890 in New York City, William Blandy graduated from the U.S. Naval Academy in Annapolis in 1913. He served at Veracruz and in convoy escorts during World War I. Ending the war as a lieutenant commander, he held a series of ordnance assignments during the interwar period.

Although Blandy saw sea duty commanding a destroyer, target ship, and destroyer division, his reputation rested on his work ashore with the Bureau of Ordnance and Division of Fleet Training. His accomplishments included helping to develop a one-man, salvo-firing gun-director. Promoted to captain in 1939, he oversaw the improvement of antiaircraft weaponry, including the adoption of Bofors and Oerlikon guns by the navy. In February 1941 Blandy became the navy’s youngest line admiral upon being promoted over 100 seniors to become chief of the Bureau of Ordnance. He remained in this position through December 1943 before receiving a long-sought combat command.

As commander of Amphibious Group One, Pacific Fleet, Blandy transported the “Floating Reserve” for the Marianas campaign, landing elements of the 27th Infantry Division on Saipan on 16 and 18 June 1944. He performed similar duty during the Peleliu campaign, putting ashore portions of the 81st Infantry Division at Angaur on 17 September and Ulithi six days later.


For the invasions of Iwo Jima and Okinawa, Blandy served as commander of the Amphibious Support Force, with responsibility for coordinating all prelanding activities. These included air strikes, bombardment, minesweeping, and underwater demolition work. During the Okinawa campaign, he oversaw the capture of Keramo Retto and established what proved to be a much-needed forward repair base.

Ending the war as commander of Cruisers/Destroyers, Pacific Fleet, Blandy received a promotion to vice admiral in November 1945 upon being named deputy chief of naval operations (Special Weapons), the senior naval officer concerned with the development of atomic weapons. Because of his background in ordnance, this posting made him the logical commander of Joint Task Force (JTF) 1 for Operation crossroads, the Bikini atomic tests in 1946. After successfully overseeing the Able and Baker tests, Blandy became commander of the Eighth Fleet in December 1946 and commander of the Atlantic Fleet in February 1947. Blandy retired in February 1950. He briefly headed the Naval Reserve Evaluation Board before his death on 12 January 1954 in Queens, New York.

Stephen Charles Svonavec

See also

Amphibious Warfare; Antiaircraft Guns; Bikini; Guam, Amphibious Operation; Iwo Jima; Marianas Islands; Okinawa, Invasion of; Peleliu Island, Amphibious Operation; Saipan; Veracruz, Amphibious Operation (1914); World War II at Sea: Pacific Theater

References

Graybar, Lloyd J. “The Buck Rogers of the Navy: Admiral William H. P. Blandy.” In New Interpretations in Naval History: Selected Papers from the Ninth Naval History Symposium, ed. William R. Roberts and Jack Sweetman. Annapolis, MD: Naval Institute Press, 1991.

Reynolds, Clark. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Rowland, Buford, and William H. Boyd. U.S. Navy Bureau of Ordnance in World War II. Washington, DC: Government Printing Office, 1953.

Blane, Sir Gilbert (1749–1834)

British navy doctor. Born in Scotland on 29 August 1749, Gilbert Blane went to the University of Edinburgh at age 14 for religious studies. Later he switched to medicine, and he received his M.D. degree from the University of Glasgow in 1778. He then went to London, where as a private physician he met Admiral George B. Rodney.

Britain was then at war with France and Spain, and Blane accompanied Rodney on a naval expedition to the West Indies. There Blane’s professional skill and personal bravery led Rodney to appoint him physician of the fleet. With Rodney’s support, Blane introduced stricter controls over sanitary matters and the supply of wine, fruit, and provisions. As a result, the health of men in the fleet greatly improved and the annual mortality rate dropped from 1 in 7 to 1 in 20. Illness forced Rodney to return to England in 1780, and Blane accompanied him. In 1780 Blane published a book on the best methods for preserving the health of seamen. He also received a licentiate from the College of Physicians in 1781.

Blane returned to the West Indies in 1782. In all, he was present at six naval battles and he subsequently wrote an account of the British victory over the French fleet in 1782. The officers of the West Indies fleet unanimously recommended to the Admiralty that Blane be given a pension for his services, and this was done.

Following their return to England, Rodney used his influence to help elect Blane the physician of St. Thomas Hospital in London in 1783. A year later Blane became the physician extraordinary to the Prince of Wales, and he subsequently became physician of the prince’s household. These appointments gave him a large practice. In 1785 he published a book on the diseases of seamen that went through three editions and became a medical classic. His recommendation to a member of the Admiralty that lemon juice prevented scurvy led to the issuance of regulations in 1795 calling for its universal use in the navy. When he was appointed one of the commissioners for sick and wounded seamen in 1795, he resigned his position at St. Thomas Hospital. The commissioners amounted to a medical board for the Royal Navy. In this position Blane was able to make additional improvements in the health care of the navy. The government rewarded him by doubling his pension when his service as a commissioner ended in 1802.

By this time Blane’s advice was sought by governmental and other authorities as well as by the emperor of Russia, the king of Prussia, and the president of the United States. The prince regent made him a baronet in 1812. After George IV became king in 1820, Blane became one of his physicians. He continued in this position when King William IV came to the throne in 1830. That same year he published a book on the improvement of health in the Royal Navy over the previous century. Blane died in London on 26 June 1834.

Harold D. Langley

See also

Medicine, Naval; Rodney, George Brydges, First Baron Rodney; Scurvy

References

Lloyd, Christopher, and Jack L. S. Coulter. Medicine and the Navy, 1200–1900. Vol. 3. Edinburgh, UK: E. S. Livingstone, 1964.

Lloyd, Christopher, ed. The Health of Seamen: Selections from the Words of Dr. James Lind, Sir Gilbert Blane and Dr. Thomas Trotter. London: Navy Records Society, 1965.


Bligh, William (1754–1817)

British admiral and victim of mutinies. Born on 9 September 1754 and son of a customs officer in Plymouth, William Bligh entered the Royal Navy at age 16 and rose through the officer ranks to vice admiral. He originally made a deserved reputation as a seaman, navigator, and explorer under Captain James Cook.

A call for transplanting breadfruit trees from Pacific islands to the West Indies as cheap and abundant food for plantation slaves led to the sending of the HMS Bounty, an armed transport, there in 1787. The sponsors wanted a scientist and naturalist to lead; the Admiralty insisted on a naval officer and named Bligh. The breadfruit was collected at Tahiti when a mutiny led by Fletcher Christian resulted in Bligh and 18 loyal crewmen of the total of 46 men being forced into a 23-foot boat, which Bligh then commanded and navigated with renowned brilliance for 3,600 miles, successfully reaching the island of Timor 50 days later. Bligh eventually led a second, successful breadfruit venture.

Bligh had a volatile personality. He was often called a “tyrant,” “paranoid,” or “that bastard,” and someone who used “bad language.” Memoirs, recollections, charges, and countercharges about the mutiny abounded, including a lengthy log of the mutiny voyage by Bligh and accounts by survivors, some valid and some obviously prejudiced. Contemporaneous accounts of James Morrison and the apologetics of Edward Christian, brother of Fletcher, became the basis of an anti-Bligh literature.

Captain William Bligh, c. 1800. (Library of Congress)

Bligh was a captain during the infamous mutiny at the Nore in 1797. He subsequently served as captain in the battles of Camperdown (1797) and Copenhagen (1801), receiving praise from Admiral Lord Horatio Nelson after the latter battle. While he was governor of New South Wales, a violent conflict in 1808 resulted in a military rebellion against Bligh, who was deposed but later exonerated. He was elected as Fellow of the Royal Society in 1812 and promoted to rear admiral in 1814. He retired as a vice admiral and died in Kent on 7 December 1817.

Eugene L. Rasor

See also

Banks, Sir Joseph; Bounty; Britain, Navy; Camperdown, Battle of; Cook, James; Copenhagen, First Battle of; French Revolutionary and Napoléonic Wars; Mutiny, British Navy; Navigation at Sea; Nelson, Horatio, First Viscount Nelson

References

Kennedy, Gavin. Captain Bligh: The Man and His Mutinies. London: Duckworth, 1978, 1989.

MacKanness, George. The Life of Vice-Admiral William Bligh. 2 vols. New York: Farrar and Rinehart, 1931.

Nordhoff, Charles, and James Norman Hall. The “Bounty” Trilogy: Mutiny on the “Bounty,” Men against the Sea, and Pitcairn’s Island. Boston: Little, Brown, 1932.

Rutter, Owen. Turbulent Journey: A Life of William Bligh, Vice-Admiral of the Blue. London: Nicholson, 1936.

Block Ship

A hulk sunk, usually in a harbor entrance or channel, as an obstruction to prevent the passage of enemy vessels. Block ships have been employed since ancient times. In more recent history, the British used them during World War I in the April and May 1918 Ostend and Zeebrugge Raids, when Vice Admiral Roger Keyes planned to sink three obsolete cruisers in the entrance to the Zeebrugge-Bruges Canal and a pair of block ships at the entrance to Ostend harbor. The operation, which was only partially successful, revealed the difficulties faced by attackers in correctly positioning block ships when under heavy fire.

Block ships were also employed by the Egyptians to close the Suez Canal to international traffic in 1956 when British and French forces occupied the Suez Canal Zone.

Spencer C. Tucker


See also

Keyes, Roger, First Baron Keyes; Suez Crisis; Zeebrugge and Ostend, Raids on

Blockade (Strategy), 1500 to the Present

Isolation by a warring nation of a particular enemy area. The employment of naval blockades in war has been practiced since the beginning of recorded maritime history. The first known instances of a blockade took place during the Greek Peloponnesian War in the fifth century b.c. Warships patrolled the coastline of an enemy in order to trap an opposing fleet within its harbors and disrupt maritime commerce. Blockaders might hope that this would force the enemy fleet out to fight.

The maritime nations of Europe were aware of this ancient strategy, but it did not assume critical importance until the eighteenth century. Great Britain was the first naval power to implement a systematic blockade where squadrons of ships were devoted to a permanent blockade of an enemy’s coasts. In the Seven Years’ War (1756–1763), the Royal Navy sealed major French ports by sailing within visual range of French territory. This strategy became known as a close blockade and had the same objectives as that employed by the ancient Greeks. It bottled up the French fleet in its ports, with the chance that it might come out to fight, and it caused economic dislocation through the seizure of ships trying to sail through the blockade to trade with France. Captains who captured these vessels were usually entitled to keep them and their cargoes for prize money. The effects of the first systematic blockade in history were a clear indication of the operation’s worth. By bottling up the French fleet, the blockade cut off needed reinforcements and supplies for the French forces fighting in Canada. The blockade also damaged France’s economy through the loss of maritime trade.

The British employed the blockade a second time in the American Revolution (1775–1783). This operation was also a close blockade, where British forces sealed off the entrances to the major colonial ports. Unlike the blockade during the Seven Years’ War, its goal was not bottling up a battle fleet, as that of the colonies was nonexistent. The purpose was to cut off colonial maritime commerce and prevent the coastal transport of supplies in order to cripple American armed forces. This blockade forced the Americans to rely only on overland transport for supply, disrupted colonial trade, and caused some measure of hardship to the civilian population, which in turn hurt morale.

As the empires and trade of the western European powers expanded, so did their dependence on goods from overseas. This growing need made the military and economic goals of blockade equally important. The critical nature of both of these aspects of blockade was made evident in the French Revolutionary and Napoléonic Wars (1792–1815). When the British entered the war, the Royal Navy employed a close blockade of the important French ports to bottle up the French fleet. Many of the war’s major naval engagements resulted from French fleets trying to break through the blockade. British victories in these and other battles gave the British supremacy of the sea and consequently removed any threat of invasion against Britain.

The economic dislocation caused by the blockade also contributed to the defeat of France. Napoléon spread the effects of the blockade from France to other European states when he forced them to adhere to his Continental System, which was a trade embargo against Britain that began in 1806. The economic hardship caused by this system led to Russia’s withdrawal from the system in December 1810 and a vow from Napoléon to punish Tsar Alexander I. This culminated in Napoléon’s disastrous 1812 campaign into Russia.

The growing economic importance of blockades was also evident in the War of 1812. Here the British mounted another close blockade, with the same strategic goals as in Europe. It bottled up the U.S. Navy’s ships and caused great economic distress. By 1814 U.S. merchant trade was but 17 percent of its prewar 1811 level.

The economic strategic effects of blockades in this age were particularly devastating because there were no internationally accepted rules that governed the scope of operations. Maritime laws in the eighteenth and early nineteenth centuries were the product of commerce agreements between individual nations and did not represent a unified body of opinion. Attempts to create a more uniform code for laws that governed the use of blockades failed. An example is the 1780 League of Armed Neutrality comprising Russia, Denmark, and Sweden. Maritime powers such as Britain and France opposed this course, which led Catherine the Great of Russia to call the attempt the “Armed Nullity.”

Action taken during the 1854–1856 Crimean War resulted in the beginning of changes in this state of affairs. The British and French naval blockade of Russia damaged the maritime trade of the United States, which by this time was a force in world power politics. The Americans championed the principle of freedom of the seas, meaning the ability to conduct trade with any country in peace or war without interference. In 1854 the British tried to placate the United States by surrendering some rights in wartime, particularly the right to capture enemy property in neutral ships. This action led to


the 1856 Declaration of Paris, the first attempt to place limits on blockades through the use of international law.

This legislation did little to alter any aspect of blockades in the years immediately following its adoption. The U.S. Civil War (1861–1865) was the first test of the new maritime laws. On 19 April 1861, President Abraham Lincoln proclaimed a naval blockade of the entire Confederate coast. It was a close blockade and its methods violated all the stipulations of the Declaration of Paris. The United States, however, had not signed the Declaration of Paris, as it prohibited the use of privateers. The Americans had relied on privateers in time of war because of their small number of purpose-built warships. As in past blockades, this Civil War operation proved crushing to the enemy and was one of the most effective weapons in the Union arsenal.

The Union violation of the Declaration of Paris did not result in a new conference to discuss further laws to restrict the strategic goals of blockades. The importance of the Civil War blockade lay in technological innovation that foreshadowed future changes. In the Civil War the first successful submarine, the CSS H. L. Hunley, which sank a Union blockader in February 1864, was deployed. In the future, technological advances would challenge the use of close blockades in wartime.

In the meantime, blockade strategy remained largely the same as it had been in the eighteenth century, ignoring to varying degrees the Declaration of Paris. The Russo-Japanese War (1904–1905), however, was the catalyst for additions to international law. Both belligerents engaged in war on the other’s trade, which included the Japanese blockade of Port Arthur and Russian blockades of Chinese ports supplying the Japanese. But the Russian operation proved the more onerous to neutral commerce. Great Britain, whose trade had been most affected, became a champion for the protection of neutral rights in wartime and called for new conferences on the subject. The 1907 Second Hague Peace Conference did little to change existing legislation, but the 1909 Declaration of London altered completely the employment of blockades and undermined the strategic goals of blockades. Future belligerents could only capture enemy merchant ships, an aim inadequate to justify the operation. If a state’s merchant fleet was seized, it could simply redirect its trade through neutral nations.

The British, despite being the principal advocate of the declaration, increasingly doubted the use of blockades in the years that followed. Not only did the new legislation render an effective blockade impossible, but the traditional strategy of its deployment was no longer viable because of technological advances. By the twentieth century, the modern submarine had appeared, armed with the torpedo. In addition, other technological advances, such as improved coastal artillery and mines, diminished the possibility of a successful close blockade. A blockaded power that possessed these weapons could easily inflict great damage on a battle fleet lying just off its shores.

The growth of international law and technological change produced new blockade strategies in World War I (1914–1918). The British blockade of Germany took both of these factors into account, although the British increasingly ignored international law because of the need for greater effectiveness. They initially set up a system whereby ships would be stopped, searched, and, if necessary, sent into one of many ports for examination of their cargoes. The force that performed this task was no longer a close blockade, but a distant one deployed at the passages through which neutral commerce had to pass to reach its destination.

Lacking superiority at sea, the Germans used the new technology of the submarine and torpedo to introduce yet another blockade strategy. On 1 February 1915, the Germans declared a war zone around the British Isles; any ship that entered it would be subject to attack without warning. This strategy did produce significant results for the Germans, but in the end it proved disastrous to their war effort. Both blockades contravened international law, but the German blockade led to the loss of neutral lives. When Germany resumed unrestricted submarine warfare, the United States responded by declaring war in April 1917.

Very little changed in the employment of blockades during World War II. In fact, the blockade strategies largely mirrored those of World War I. The British employed a distant blockade of Germany that observed to some degree the authority of international law. The Germans again employed a submarine blockade of Britain and developed it further. Technological improvements in submarine designs between the wars allowed a widening of the war zone to include the entire Atlantic Ocean.

The Germans may have been the creators of the submarine blockade strategy, but the most successful use of it came in the Pacific theater with the U.S. submarine campaign against Japan. At the beginning of the war, the Japanese possessed six million tons of merchant shipping. They built an additional two million during the war. The American submarine blockade accounted for five million tons of the eight million tons sunk during the war, thus economically starving Japan.

The use of blockades has continued in the postwar years and has changed substantially from past uses. In terms of deployment, blockades now vary between close and distant ones based on the situation. The U.S. naval blockade of Cuba during the 1962 Cuban Missile Crisis employed a


combination of both strategies. The same situation held true for the U.S. blockade of the Democratic Republic of Vietnam (North Vietnam) during the Vietnam War (1964–1975). These endeavors also used a combination of submarines and surface vessels instead of only one or the other.

International law and neutral rights also altered blockades with the creation of the United Nations in 1946. Postwar blockades have seen many more restrictions on their use, and in the recent past they have had more of a diplomatic than a military function.

The most recent naval blockade reveals how far the operation has evolved and once again brings into question its future use. In the Gulf War (1990–1991), the navies of the coalition against Iraq deployed a blockade of the Persian Gulf and the Red Sea. It had little effect on Iraqi wartime operations. International law made the blockade more humane because it allowed goods with a civilian use to pass into Iraq, and any violation risked condemnation by the United Nations. But this produced the same problem that forced the British to remove these restrictions during World War I in order to make their blockade effective. Blockades, in the age of total war, are directed at civilian and soldier alike to cripple a country’s war effort. Limited blockades cannot accomplish the strategic goals of the endeavor: the total destruction of the civilian and government sectors of a country’s economy in order to cripple its capacity to wage war.

Eric W. Osborne

See also

American Independence, War of; Blockade, British, of Germany (World War I); Blockade, British, of Germany (World War II); Crimean War; Cuban Missile Crisis; Declaration of London; Declaration of Paris; French Revolutionary and Napoléonic Wars; Gulf War; Peloponnesian War; Prize Doctrine under the Law of Nations; Seven Years’ War; Submarine, Evolution of; Submarine Warfare, World War I; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); Torpedo, Development of; United States Civil War; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Cable, James. The Political Influence of Naval Force in History. New York: St. Martin’s Press, 1998.

Hampshire, Cecil A. The Blockaders. London: William Kimber, 1980.

Harding, Richard. Sea Power and Naval Warfare, 1650–1830. Annapolis, MD: Naval Institute Press, 1999.

Jane, Fred T. The British Battle-Fleet: Its Inception and Growth throughout the Centuries. London: S. W. Partridge and Co., 1912.

Blockade, British, of Germany (World War I)

British naval blockade that was the greatest factor in the defeat of Germany in World War I. Its potential was not apparent to the British in the prewar years when strategic plans were drawn up for a possible war with Germany. This was the product of two factors. The first was that naval officials did not have faith in the traditional close blockade of an enemy state’s shores because of technological innovations such as the torpedo. A blockaded nation could break up a close blockade consisting of larger, more powerful vessels through the use of small ships armed with these weapons. More accurate longer-range coastal artillery, mines, and submarines could also permit a country to fend off blockaders.

The second factor was the growing body of international law starting in the mid-nineteenth century that protected neutral rights at sea. These laws undermined any future British blockade of an enemy on the European continent, particularly Germany. Although Britain could seize all merchant ships sailing through the North Sea for Germany, naval strategists noted that neutral commerce, even in contraband items, would continue unabated to those countries contiguous to Germany, and the onus of proof of destination would rest with Britain rather than the neutral party. Germany would simply import contraband supplies from these countries.

The British had not resolved these problems on the outbreak of World War I, but they implemented a blockade, as their war plans still attached some importance to it. The blockade was conducted in both the Mediterranean and the North Sea. In the Mediterranean, a British squadron stationed at Gibraltar policed traffic with the aid of the French navy. These activities, however, paled in comparison to those in the North Sea, which was the principal theater for the blockade.

On 5 November 1914, the Admiralty declared the entire North Sea a war zone; all ships entering it would do so at their own risk. The blockade of the North Sea consisted of two separate forces. One was the Dover Patrol that sealed off the Dover Strait through the use of minefields, cruisers, and destroyers. The other, more important, force was the 10th Cruiser Squadron, commanded by Rear Admiral Dudley De Chair. Its mission was to intercept all ships trying to pass through the northern entrance to the North Sea and to send any vessels suspected of carrying contraband for Germany into port for examination. De Chair’s force initially comprised eight of the oldest cruisers of the Grand Fleet, which were ill-suited for the task of chasing down more modern ships attempting to run the blockade. Enforcement was weakened by confusion over the best patrol area. At first, the cruisers operated between northern Scotland to the southern coast of Norway. This position exposed the squadron to German submarine attack and resulted in the sinking of one cruiser on 15 October 1914. The force was consequently shifted farther north to a patrol line that extended from the


Shetland Islands to the coast of Norway, where it remained for the rest of the war.

In December 1914, following the shifting of the blockade’s position, the Admiralty replaced the old cruisers with 23 armed merchant cruisers. Despite this larger force, the blockade in 1914 did not produce the desired results. Although German commerce via its own merchant ships virtually ceased, it was clear that European neutrals were shipping contraband goods to Germany through their own ships calling at their own ports.

The lackluster British performance continued in 1915. Although there was some hardship on the German home front because of increasing British restrictions, Germany’s war effort was largely unaffected, as goods continued to pass through via neutral countries. Meanwhile, the blockading force was endangered by rough weather, mines, and submarines. Each of these threats claimed one merchant cruiser of the squadron during the year.

The first significant step toward a tighter blockade came in early 1916 when London created the Ministry of Blockade, which immediately produced new blockade legislation. This change was strengthened enormously in April 1917 when the United States, the greatest neutral power opposing the blockade that had sent supplies to the European neutral powers, entered the war on the Entente side. This led to a much more effective blockade, although many of the policies of the Ministry of Blockade, such as rationing the European neutrals, contravened international law. Nevertheless, by the end of 1917 the German civilian sector was at the point of collapse, and the army suffered serious shortages because of the blockade.

This feat came at great cost to the 10th Cruiser Squadron. In 1916 the force, now under the command of Rear Admiral Reginald Tupper, lost another ship in a battle with the German raider Greif, while three more ships were sunk in 1917 by submarines. On 8 December 1917, the 10th Cruiser Squadron was abolished and its remaining ships assigned to convoy duty. The squadron had intercepted and boarded 12,979 vessels at sea and failed to prevent 642 ships from breaking the blockade. This record was produced at a cost of nine ships lost and the deaths of 1,165 officers and men.

In March 1918 a giant minefield, the Northern Barrage, replaced the squadron. By this point, however, the blockade was a diplomatic rather than a military endeavor. The United States had been the greatest source of supply to the European neutrals. Its entry into the war meant that neutral powers could be forced not to trade with Germany on pain of having their own supplies diminished.

The blockade brought economic ruin and widespread unrest in Germany and was thus an important factor in forcing Berlin to sue for peace. The blockade was only terminated on 12 July 1919, when the Allied powers received word that the German government had ratified the Treaty of Versailles.

Eric W. Osborne

See also

Armed Merchant Cruiser; Atlantic, Battle of the (1914–1918); Blockade (Strategy), 1500 to the Present; De Chair, Sir Dudley Rawson Stratford; Declaration of London; Declaration of Paris; Hague Convention; World War I at Sea

References

Chatterton, E. Keble. The Big Blockade. London: Hurst and Blackett, 1932.

Osborne, Eric W. “Great Britain’s Economic Blockade of Germany in World War I, 1914–1919.” Ph.D. dissertation, Texas Christian University, 2000.

Poolman, Kenneth. Armed Merchant Cruisers. Trowbridge, UK: Redwood Burn, 1985.

Blockade, British, of Germany (World War II)

Part of Britain’s economic warfare against Germany consisting of operations, mostly naval, in which raw materials and finished goods were prevented from reaching Germany by sea, and exports from Germany were curtailed. These efforts complemented the bombing campaign designed to destroy economic assets within Germany and its territories. The plan to isolate Germany from seaborne trade was integrated into British strategy beginning in 1936 and was implemented upon declaration of war on 3 September 1939.

The plan was similar to Britain’s blockade efforts during World War I, although the rights of neutral shipping, items considered contraband, and the manner in which merchant ships could be stopped still had not been satisfactorily defined by international law during the interwar years. The main problem with the blockade, and its chief difference with World War I, was that until Germany’s 22 June 1941 invasion of the Soviet Union, the secret agreements of August 1939 between these two powers allowed Germany to secure vitally needed raw materials from Russia directly. Third parties could also be used to transport materials to Germany via the Soviet railroad system.

Britain’s naval blockade consisted of the Northern Patrol and its associated contraband base at Kirkwall covering the routes in and out of Germany through the North Sea. The patrol deployed older fleet cruisers and armed trawlers and merchant cruisers along a line between Scotland and Iceland (later extended through the Denmark Straits to Greenland). This route was the primary blockade line during the war, although sea conditions and limited daylight for much of the year made this duty extremely difficult. The passage through


the English Channel was supported by a base at Ramsgate with its associated destroyer patrols, until they were abandoned in favor of the mine barrage. Supplies from the south and the Mediterranean were subject to patrols based at Gibraltar, which doubled as a contraband station.

Britain had to negotiate its blockade policies with neutral countries early in the war, and it was able to quickly modify its operations to quell support for Germany, such as by offering “navicerts.” These were essentially passports for cargoes awarded at the port of departure in lieu of having to stop at a contraband base for inspection.

Germany’s 1940 occupations of Norway and France undermined Britain’s blockade efforts, since these countries allowed wider geographical access to Germany, particularly through French Mediterranean ports, and provided U-boats with better opportunities to attack ships along the Northern Patrol (where three merchant cruisers were sunk in the second half of 1940). But Germany ended up relying primarily on resources obtained from adjacent conquered and neutral countries rather than through transoceanic supply. Action along the Northern Patrol was generally confined to British naval forces engaging blockade-runners and occasional U-boats.

Germany challenged the line early in the war, deploying the Scharnhorst and Gneisenau that sank the armed merchant cruiser Rawalpindi on 23 November 1939. Most German raiders, including the Bismarck, steamed along Norway and above and around Iceland to enter the Atlantic rather than be exposed through the shorter route between Britain and Iceland.

The naval aspect of economic warfare against Germany was part of a complex multinational effort to destroy its economy, and did not by itself decisively weaken that country. It did ultimately reduce German exports by 80 percent and nearly eliminated imports of copper, magnesium, tungsten, and nickel. In addition, supplies of foodstuffs and raw materials such as oil, rubber, and cotton were substantially reduced, thereby forcing Germany to employ more people in the production of these products at home and siphoning off manpower from the military. The blockade made Germany dependent on land transport, which was more expensive and less efficient than supply by sea.

Bruce Hampton Franklin

See also

Armed Merchant Cruiser; Blockade (Strategy), 1500 to the Present; Scharnhorst-Class (German Navy, Battleships, 1938–1939); World War II at Sea (Excluding Pacific Theater)

References

Butler, J. R. M. Grand Strategy. Vol. 2, September 1939–1941. London: HMSO, 1957.

Medlicott, W. N. The Economic Blockade. 2 vols. London: HMSO, 1952, 1959.

Blockade, U.S. Civil War

Principal Union task at sea during the Civil War. On 19 April 1861, President Abraham Lincoln proclaimed a blockade of Southern ports and warned that anyone attacking a U.S. vessel would be treated as a pirate. Lincoln saw the blockade as serving two important functions. First, sharply reducing the South’s access to foreign markets would make it more difficult for it to wage war. Second, this act demonstrated to foreign powers his resolve to crush the rebellion. But the declaration of a blockade in effect amounted to de facto recognition of the Confederacy’s independent existence, and European states responded by recognizing the South’s rights as a belligerent. According to the 1856 Declaration of Paris, foreign powers were not obligated to respect a blockade unless it was effective, that is, maintained by force sufficient to prevent access to an enemy coast.

U.S. Secretary of the Navy Gideon Welles, ably aided by Assistant Secretary Gustavus Vasa Fox, assembled a force to blockade 3,500 miles of Confederate coastline. Initially, Welles had only a small collection of mostly obsolete ships, but he launched a large naval construction program, and he purchased vessels of all types for conversion to blockade duty. The Union blockade of the Confederacy was the first modern blockade, in that its power came chiefly from steamers.

By midsummer the Union blockade of the South was well under way. Confederate President Jefferson Davis’s mistaken belief in the power of cotton had caused the South to slow its construction of ships for running the blockade. The potential worth of blockade-runners to the South was demonstrated in September 1861, when a privately owned British vessel, the iron-hulled screw steamer Bermuda, arrived from England with 81 rifled field pieces, 4 heavy smoothbore guns, 6,500 Enfield rifles, and 20,000 cartridges for the Confederate government.

Richmond left most of the blockade-running effort to the private sector. The profit in luxury goods was much greater than in war supplies, and consequently much of the trade was in consumer goods rather than in more important military supplies. With fortunes to be made on one successful voyage, too often patriotism became subordinated to the quest for profit. Tea alone could bring up to $500 a pound. British entrepreneurs organized private firms and built speedy low-silhouette ships specifically for blockade-running. With their powerful engines burning anthracite coal to give off little smoke, the blockaders, which were painted a slate gray that would render them almost invisible, would choose a moonless night to run past Union blockaders. Sometimes they fired decoy signal flares to draw off the blockaders. Most got through. One estimate is that 84 percent of those attempting to reach the port of Wilmington were successful, and the ratio was about the


Ships loaded with stones and sunk early in the Civil War to block the entrance of the harbor, Charleston, South Carolina. (Library of Congress)

same for other Southern ports. The financial rewards could be considerable, even if a ship were to be lost. One blockade-runner, lost after eight trips, nonetheless returned a profit of 700 percent.

As the Union blockade strengthened and Southern ports were lost, the Confederacy was forced to rely on smaller, fast, shallow-draft vessels. Union warships also seized ships of any nation, even on the high seas, if it could be proved that they were bound for Southern ports. As a result, large ships carried cargoes to Nassau (the favorite destination), Bermuda, Havana, or Halifax. There their cargoes were transferred to smaller steamers for the run to the South. Union sailors on blockade duty found it difficult, frustrating, and hazardous, as they were forced to contend with the blockade-runners in coastal shoal waters.

About 800 vessels managed to evade the blockade in its first year of operation. By comparison, in 1860, the last year of peace, 6,000 ships had entered and cleared Southern ports. Subsequent Union joint naval and military expeditions helped tighten the blockade. By January 1865 the Union navy had 471 ships with 2,245 guns in blockade service. In the course of the war these ships took as many as 1,500 blockade-runners. In spite of this Union success, a majority of Confederate blockade-runners continued to get through, and at no time did the Southern armies lack the essential weapons with which to fight and win battles.

Spencer C. Tucker

See also

Blockade (Strategy), 1500 to the Present; Declaration of Paris; Fox, Gustavus Vasa; Welles, Gideon

References

Musicant, Ivan. Divided Waters: The Naval History of the Civil War. New York: HarperCollins, 1995.

Wise, Stephen R. Lifeline of the Confederacy: Blockade Running during the Civil War. Columbia: University of South Carolina Press, 1988.

Blücher (German Navy, Cruiser)

German heavy cruiser (also panzer kruezer or armored cruiser). The largest such German warship before World War I, the Blücher entered service in March 1910. Displacing 15,500 tons, she was 493′ long (oa), with a beam of 80′4″, and a maximum draught of 27′. Armed with 12 × 8.2-inch/45 cal. guns and 8 × 6-inch/45 cal. guns, as well as 16 × 24-pdr/40 cal. guns and three submerged torpedo tubes, she was capable of 25 knots and considered a very successful design. But she was clearly outclassed by the British Invincibles.

At the 24 February 1915 Battle of the Dogger Bank, German Vice Admiral Franz Ritter von Hipper recognized that his squadron of 3 battle cruisers, the Blücher, 4 light cruisers, and 18 destroyers was outgunned and ordered its course reversed for home. Hipper’s squadron was, however, slowed by the Blücher, which was 2–3 knots slower than the rest of the squadron. At about 9:00 a.m. Vice Admiral David Beatty’s force of 5 battle cruisers, 7 light cruisers, and 35 destroyers caught up with the Germans. In the exchange of fire, the Blücher and the battle cruiser Seydlitz were badly damaged, as was Beatty’s flagship, the battle cruiser Lion. Beatty’s subsequent signals


for his ships to take a new course, press the Germans, and attack their rear were misunderstood and caused them to concentrate on the Blücher, which was by then a flaming wreck.

The Blücher fought to the end, taking an incredible pounding from perhaps 70 British 13.5-inch and 12-inch shells before succumbing to seven torpedoes. Of her complement of 1,026 men, 792 were lost. Despite her loss, the Blücher was evidence of the German ability to build strong ships.

Spencer C. Tucker

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Cruiser, Evolution of; Dogger Bank, Battle of the (24 January 1915); Hipper, Franz Ritter von; World War I at Sea

References

Fitzsimons, Bernard, ed. Warships and Sea Battles of World War I. New York: Beekman House, 1973.

Jane’s Fighting Ships of World War I. London: Jane’s Publishing Co., 1919.

Blue Ensign

The flag flown by Royal Navy auxiliary vessels, by unarmed public vessels, and by British merchant ships commanded by an officer of the Royal Naval Reserve (RNR) attended by a certain number of RNR officers and ratings. On a blue field, the upper quarter next to the hoist is charged with the British Union Jack.

The flag is descended from a Royal Navy ensign in use from the seventeenth to nineteenth centuries. Earlier, the upper quarter displayed only a white field charged with the red St. George Cross. The flag was established in 1864 for the uses described above at the same time that the White Ensign and Red Ensign were assigned to naval and merchant uses, respectively.

Besides its use as the basis for a number of colonial and Commonwealth country flags (Hong Kong, Gibraltar, Australia, and New Zealand, for example), which “deface” the blue field with distinctive devices or badges, the Blue Ensign also serves the British government and citizenry in a variety of guises. The single largest like-minded collective employing the Blue Ensign over the years consists of a number of qualifying British yacht clubs, whose particular emblems may deface the blue flag. Variously defaced Blue Ensigns are flown by such British organizations as the Antarctic Survey, Royal Ulster Constabulary, army vessels, Her Majesty’s Coast Guard, the Ocean Weather Service, Lloyd’s of London, the Port of London Authority, and the Sea Cadet Corps.

Gordon E. Hogg

See also

Britain, Navy; Ensign; Red Ensign; White Ensign

References

Smith, Whitney. Flags. New York: McGraw-Hill, 1975.

Bluejacket

Common name for an enlisted person in either the Royal Navy or the U.S. Navy. The term refers to the uniforms worn by seamen. In the U.S. Navy, blue cloth naval uniforms were first sanctioned in 1794. In Britain, the Admiralty did not sanction a standard naval uniform for the Royal Navy until 1857. After the introduction of Continuous Service in 1853, in which men served 10-year enlistments, the Admiralty realized the practical benefits of a standard uniform for its long-service volunteers. With its introduction, the uniform of a blue serge frock, trousers, and blue cloth cap was intended to symbolize the unity of the new fleet, instill pride in its wearers, and serve hygienic purposes.

Mary A. Conley

See also

Britain, Navy; United States, Navy

References

Dudley, Jarett. British Naval Dress. London: J. M. Dent and Sons, 1960.

Lewis, Michael. The Navy in Transition, 1814–1864: A Social History. London: Hodder and Stoughton, 1965.

Rankin, Robert H. Uniforms of the Sea Services: A Pictorial History. Annapolis, MD: Naval Institute Press, 1962.

Boarding Axe

Both weapon and tool, the boarding axe may date back to Viking times, or earlier, but the first known dated specimen (which is Danish) is marked 1675. Naval ordnance documents begin listing boarding axes in the following century in all navies. Larger than a hatchet but smaller than a felling axe, the naval boarding axe was issued primarily as a fire-fighting tool (fire during battle was an ever-present danger to wooden fighting ships). It had the distinctive spike of the fire axe for tearing into embedded fire and a cutting edge that was necessary for chopping away the rigging of a fallen mast dragging alongside, impeding a ship’s movement.

While axe designs differed stylistically from navy to navy, all carried these distinctive features and were used for the


Seamen using boarding axes to cut away rigging from a damaged ship. (William Gilkerson)

same purpose. In battle, the boarding axes made ready emergency weapons for any members of the crew not issued a cutlass, boarding pike, pistol, or musket.

With the passing of the generations, issues of boarding axes increased, from one axe to every two guns in the seventeenth century to one axe per gun by the time of the War of American Independence, to two per gun during the War of 1812. This ratio was roughly the same in all European navies.

The design of the boarding axe made it a handy tool for a climber hooking onto a ship’s chain plates when boarding from a small boat. Boarding axes continued to be issued as fire tools on most warships well into the age of steam, when they evolved into the modern fire axe.

William Gilkerson

See also

Boarding Nettings; Boarding Pike; Cutlass; Dirk

References

Gilkerson, William. Boarders Away: With Steel-Edged Weapons and Polearms. Lincoln, RI: Andrew Mowbray, 1991.

Boarding Nettings

Boarding nettings, actually antiboarding nettings, were a defense against boarders. Swaths of tough net hung from the yardarms of square-rigged vessels prevented any easy entry by invaders from small boats or from the deck of a ship alongside. Often reinforced by chain or wire to prevent them from being hacked through too quickly by cutlasses, the nettings protected the ship with an outboard-hanging enclosure that made attackers very vulnerable during the time it took them to cut their way through.

Most often, nettings were used by ships anchored in enemy waters, although some net arrangements were adjustable enough to be rigged while the ship was under sail.

William Gilkerson

References

Gilkerson, William. Boarders Away: With Steel-Edged Weapons and Polearms. Lincoln, RI: Andrew Mowbray, 1991.


Boarding Pike

The simple spear of ancient times, perhaps the first shipboard weapon, saw little change over the millennia, except that during the seventeenth century it was formalized in naval terminology as the “boarding pike.” On average, it was some 8′ in length, with a wooden haft (in most cases ash) tipped by either a sharpened blade or a spike of 8–12″ in length, either socketed or secured by side straps. All lacked any projection that might catch up in the rigging.

The boarding pike was most useful in repelling an enemy trying to climb the sides of the ship. It was also used to cut through antiboarding nettings. From the time of the War of American Independence through the last days of sailing warships, the average ship’s allotment of boarding pikes was about two pikes for every gun.

Pikemen were drilled in their use—primarily in never letting the weapon’s point aim anywhere other than directly at the opponent. Boarding pikes continued to be issued in the navies of Europe and the United States throughout the nineteenth century and into the twentieth century, with some still doing service today as decorative displays aboard such preserved warships as the HMS Victory at Portsmouth, England, and the USS Constitution at Charleston, Massachusetts.

William Gilkerson

See also

Boarding Axe; Boarding Nettings; Constitution; Cutlass; Dirk; Victory

References

Gilkerson, William. Boarders Away: With Steel-Edged Weapons and Polearms. Lincoln, RI: Andrew Mowbray, 1991.

Bogan, Gerald Francis (1894–1973)

U.S. admiral. Born on 27 July 1894 at Mackinac Island, Michigan, Gerald Bogan graduated from Annapolis in 1916. During World War I he served aboard the cruiser Birmingham on convoy duty (1917–1918). Bogan, an instructor at Annapolis during 1923–1924, became a naval aviator in 1925. As superintendent of aviation training at the Naval Air Station in Pensacola, he impressed the commandant there, future Admiral William F. Halsey. In 1937 Halsey made Bogan his executive officer. When Halsey took command of Carrier Division 2, Bogan joined the carrier Yorktown as a navigator and was her executive officer in 1939–1940. He commanded the Miami Naval Air Station during 1940–1942.

Bogan took command of the carrier Saratoga in October 1942. Promoted to rear admiral that December, he participated in battles in the Eastern Solomons. Bogan was then commander of Naval Air, Tenth Fleet, during June–October 1943, and then of Fleet Air, Norfolk, until January 1944.

For the remainder of the war Bogan served as commander of carrier divisions in the Pacific theater. In July 1944 he took command of Task Group 58.4, which provided pre-invasion bombardment and close air support for the assaults on Guam and Tinian. Bogan’s carriers struck the Palau Islands and Mindanao in August and September, setting the stage for the 23–26 October 1944 Battle of Leyte Gulf. On the 24th Bogan’s carriers covered San Bernardino Strait and attacked the Japanese Center Force in the Sibuyan Sea. The next day Halsey ordered strong naval forces (including Bogan’s carriers) north to chase the Japanese decoy carriers, but Halsey soon had to turn south to assist Admiral Thomas Kinkaid’s invasion force at Leyte. Bogan later insisted Halsey made a “great mistake” in the battle, but he failed to press his concerns at the time.

Bogan’s carriers supported the invasion of Luzon, suffering fierce kamikaze attacks. Bogan briefly went home on leave but returned to participate in the invasion of Okinawa.

Bogan’s postwar assignments included serving as commander, Air Force, Atlantic Fleet, in 1946–1948. In 1949 he was embroiled in the so-called Revolt of the Admirals. His letters, deriding cuts in naval aviation at the expense of strategic bombers, were leaked to the press, and in February 1950 Bogan was forced into early retirement as a vice admiral. He died at La Jolla, California, on 8 June 1973.

James D. Perry

See also

Admirals’ Revolt; Guam, Amphibious Operation; Halsey, William Frederick, Jr.; Kamikaze; Kinkaid, Thomas Cassin; Leyte Gulf, Battle of; Okinawa, Invasion of; Palau Islands Campaign; Solomon Islands, Battles of the; Tinian, Amphibious Operation; World War II at Sea: Pacific Theater

References

Cutler, Thomas J. The Battle of Leyte Gulf. New York: HarperCollins, 1994.

Reynolds, Clark G. The Fast Carriers. Annapolis, MD: Naval Institute Press, 1968.

Boisot, Louis (c. 1525–1576)

Dutch admiral and leading figure in the Dutch revolt against Spain. Born in Brussels around 1525, Louis Boisot came from a wealthy family with estates in Flanders. When the Dutch revolted against Spain, Boisot joined the movement and became a leader of the Sea Beggars (Les Gueux), privateers with letters of marque from William of Orange.

The Sea Beggars, so called because of a Spanish epithet, used heavily armed vessels adapted from the local coasting and river trading ships to prey on Spanish and Portuguese shipping in the English Channel and along the Dutch coast.


Boisot and others interrupted Spanish sea communications and commerce, and they attacked Spanish coastal positions and seized a number of cities. Boisot became admiral of the province of Zealand in 1573 and admiral of Holland in 1574.

In January 1574 Boisot led a force that destroyed a Spanish fleet at Sud-Beveland in the Scheldt River off Walcheren. As a result, the Spanish were unable to relieve their besieged garrison of Middleburg, which then fell to the Dutch.

On 31 October 1574, Boisot led the relief of the town of Leiden. William of Orange had ordered the surrounding countryside flooded to impede the Spanish forces. Boisot led a flotilla of shallow-draft boats over the flooded fields to bring food and manpower to the Dutch garrison. Boisot then continued to assist in a string of Dutch victories over the Spanish.

In 1576 the Spanish staged a surprise attack on the island of Zierikzee, off Zealand, at low tide. Boisot had command of the island at the time and was killed on 25 May 1576 while leading a counterattack. Although he did not live to see Dutch independence, Boisot was one of the great contributors to it.

Tim J. Watts

See also

Netherlands, Navy; Sea Beggars

References

Benedict, Philip. Reformation, Revolt and Civil War in France and the Netherlands, 1555–1585. Amsterdam: Royal Netherlands Academy of Arts and Sciences, 1999.

Gelderen, Martin van. The Dutch Revolt. Cambridge, UK: Cambridge University Press, 1993.

Geyl, Peter. The Revolt of the Netherlands. New York: Barnes & Noble, 1958.

Bomb Vessels

Early shore bombardment vessels. The first bomb vessel may have been the French galiote à bombe. Based on the Dutch galeote, or galliot, it was short in length and broad in beam, an ideal gun platform. Five such French vessels took part in a highly successful shelling of Algiers in 1682 in which the forts were destroyed and more than 700 people killed. This success, and another against Genoa in 1684, inaugurated an arms race in the Mediterranean when the British built their own bomb vessels.

Such specially designed vessels were known in England as bomb ketches, bomb brigs, bombards, or, simply, bombs. In both the British and U.S. navies, they were given names of volcanoes (such as Aetna and Hecla) or names expressive of their might (such as Thunder and Spitfire).

The ketch was a two-masted, square-rigged vessel. Its mainmast was nearly amidships and had a course and square topsail and topgallant as well as a gaff sail. The mizzenmast carried the square sails of the ship and also a spanker. In general appearance the ketch looked like a ship that was missing the foremast. This left the forward portion essentially clear for the mortar or mortars. The British deployed some bomb ketches to America during the Revolutionary War.

Bomb ketches were strongly built and fitted with more riders than any other vessel, a reinforcement needed to sustain the shock from the discharge of the heavy mortars they carried. Originally about 100 tons and 60–70′ in length of deck, they were shallow-draft vessels, requiring only about 8–10′ of water, which allowed them to maneuver close to shore. Early-nineteenth-century bomb ketches were larger—about 300 tons, 92′ in length of deck, 27.5′ in breadth, and 12′ in depth of hold. When loaded, they drew about 12′ of water.

The danger of explosions aboard bomb vessels led to special precautions in their construction. These included bulkheads of planks between mortars and magazines. During firing, square wooden screens were hoisted on a boom over each mortar to screen the flash as it fired; wetted tarpaulins were lashed over the hatchways to the magazines. As additional precautions, crews might remain on tenders, usually brigs, until they were needed on the bomb vessels; shells could be fixed aboard the tenders and brought to the bomb vessel in longboats.

In addition to mortars, bomb vessels also employed carronades and howitzers. Eighteenth-century Royal Navy bomb vessels were armed with one 13-inch and one 10-inch sea mortar. They also mounted eight 6-pounder long guns and assorted swivels for their own defense. By 1810 bombs in the Royal Navy carried two 10-inch mortars and four 68-pounder carronades. Later the 13-inch mortar came back into use and the carronades were removed.

Bomb vessels were intended for shore bombardment only, not to fight other ships. The U.S. Navy employed them in fighting against Tripoli beginning in 1804 and during the Mexico–United States War (when four bomb vessels each mounted a 10-inch columbiad). During the Civil War, the U.S. Navy mounted 13-inch iron mortars on schooners and barges to support operations in the West.

Spencer C. Tucker

See also

Britain, Navy; Carronade; Galiot (Galliot); Mexico–United States War; Mortars, Sea; United States Civil War; United States, Navy

References

Tucker, Spencer C. “The Navy Discovers Shore Bombardment.” Naval History 8, 5 (October 1994): 30–35.

Ware, Chris. The Bomb Vessel: Shore Bombardment Ships of the Age of Sail. Annapolis, MD: Naval Institute Press, 1994.


Bonhomme Richard (Continental Navy, Warship, 1779)

American warship of the War of American Independence and the largest ship to fight under the American flag during that conflict. The slow, 14-year-old, 900-ton East Indian Duc de Duras was purchased by the French government in February 1779 and converted into a warship, then loaned to the Americans. She was 245′ × 36′8″ × 15′ in depth of hold. John Paul Jones named the ship the Bonhomme Richard (the French title of Poor Richard’s Almanac) in honor of his friend Benjamin Franklin.

Jones wanted the Bonhomme Richard to mount a formidable battery of 62 guns: 28 × 18-pounders on the gun deck, 28 × 8-pounders on the upper deck, and 6 × 6-pounders on the forecastle and quarterdeck. Although arrangements were made for her to carry 16 × 18-pounders on her gun deck, she went to sea with only six, and these were old. Her main strength was in the 28 × 12-pounders on the upper deck. The remainder of her guns were 8-pounders: two on the forecastle and six on the quarterdeck. After her first cruise the two forecastle guns were removed, so when she met the British 44-gun ship Serapis on 23 September 1779, the Bonhomme Richard, rated at 42 guns, carried just 40. She then had a crew of 322 men, including 140 French marines.

Although Jones was victorious in his battle with the Serapis, the Bonhomme Richard was so badly damaged in the engagement that she sank two days later, on the 25th.

Spencer C. Tucker

See also

American Independence, War of; Bonhomme Richard vs. Serapis; Jones, John Paul

References

Boudriot, Jean. John Paul Jones and the Bonhomme Richard. Trans. David H. Roberts. Annapolis, MD: Naval Institute Press, 1987.

Silverstone, Paul H. The Sailing Navy, 1775–1854. Annapolis, MD: Naval Institute Press, 2001.

Bonhomme Richard vs. Serapis (23 September 1779)

Battle of the American War of Independence and one of the more sanguinary contests of the age of fighting sail. In August 1779 Commodore John Paul Jones put to sea with a squadron of seven American and French ships to cruise along the British coasts. He flew his flag in the Bonhomme Richard (40 guns). She had a crew of 322, including 140 French marines (60 would have been a normal marine complement for a French vessel of that size). Most of her seamen were also of foreign birth, although all but two of her 26 officers were Americans.

Two French privateers soon departed, leaving Jones with the Bonhomme Richard and the following ships: the Continental navy frigate Alliance (36) under Captain Pierre Landais, a Frenchman, but with an American crew; the Pallas (32), an ex-privateer French frigate under Captain Denis Cottineau; and the Vengeance (12), a French brig under Captain Philippe Ricot. During the next five weeks the squadron took a number of British merchantmen, including two supply vessels bound for America.

On the afternoon of 23 September the squadron was near Flamborough Head off the Yorkshire coast when it sighted a British convoy of 41 merchantmen escorted by the Serapis (44), whose captain was Richard Pearson, and the sloop Countess of Scarborough (20), whose captain was Thomas Piercy. The Serapis, often identified as a frigate, was actually more powerful than that. A small two-decker, in service only since 1778, she carried 44 guns: 20 × 18-pounders on her gun deck, 22 × 9-pounders on her upper deck, and 2 × 6-pounders on her forecastle. In contrast, the old and slow Bonhomme Richard mounted 40 guns: 6 × 18-pounders on her gun deck, 28 × 12-pounders on her upper deck, and 6 × 8-pounders on the quarterdeck.

As Jones’s squadron closed, Captain Pearson placed his two warships in front of the merchantmen to allow them to escape. Jones ordered the Alliance to attack the Serapis from one side, while the Bonhomme Richard took the other side. The Pallas was to engage the Countess of Scarborough, and the Vengeance, which had only 4-pounders, would provide support as needed.

The battle between the Bonhomme Richard and the Serapis opened at 7:15 p.m., at about 100 yards. The Serapis fired the first broadside, but each holed the other in the first exchange. A second English broadside came at only 20 yards. In the response, one—possibly two—of the old 18-pounders on the Bonhomme Richard blew up, probably from the strain of being double-shotted. There were many casualties and part of the ship’s side was blown out. Jones then ordered the other 18-pounders abandoned, leaving only 12-pounders against the main English battery of 18s.

Sailing around the Bonhomme Richard at will, the Serapis poured broadsides into her, exacting a frightful toll, and the American ship began to take on water. The two became entangled. Jones’s attempt to board was beaten back and the ships then came apart again. The Bonhomme Richard would not respond properly as Jones attempted to get in position to rake his opponent, and the two ships again collided. Jones personally lashed them together and grapples were thrown, the two ships now starboard to starboard. Broadsides crashed out and both sides fired small arms. Soon the two ships were on fire.

Meanwhile, the Pallas had taken the Countess of Scarborough.


A conversion from a civilian sloop, the British ship was but lightly constructed. For reasons known only to Captain Landais, the Alliance had not participated in the action to this point, but it now appeared to fire three broadsides into the stern of the Bonhomme Richard and the bow of the Serapis, inflicting casualties on both ships. Both warships were now wrecks.

Asked to strike, Jones replied, “No, I’ll sink, but I’ll be damned if I will strike.” This was later erroneously recalled as “I have not yet begun to fight.” Then an American seaman succeeded in throwing a grenade down the main hatch of the Serapis. It set off cartridges below, putting the gun deck out of action. At 10:30 p.m., his mainmast in danger of falling, Pearson surrendered. Of her crew of 284, the Serapis had 130 dead or wounded. The Bonhomme Richard had 150 casualties out of 322.

That night the victors cut away the mainmast of the Serapis and put out fires. All six vessels then got under way, but the Bonhomme Richard continued to take on water. She sank on 25 September. The battle later led to the enshrinement of Jones as one of the great heroes in U.S. naval history.

Spencer C. Tucker

See also

American Independence, War of; Bonhomme Richard; Jones, John Paul

References

Boudriot, Jean. John Paul Jones and the Bonhomme Richard. Trans. David H. Roberts. Annapolis, MD: Naval Institute Press, 1987.

Morison, Samuel Eliot. John Paul Jones: A Sailor’s Biography. Boston: Little, Brown, 1959.

Schaeper, Thomas J. John Paul Jones and the Battle off Flamborough Head: A Reconsideration. New York: Peter Lang Publishing, 1990.

Walsh, John E. Night on Fire: The First Complete Account of John Paul Jones’s Greatest Battle. New York: McGraw-Hill, 1978.

Borough, William (1536–1599)

Notable English seaman and navigator, and influential naval administrator during the reign of Queen Elizabeth I (1558–1603). Born at Wortham, Devon, in 1536, William Borough was the younger brother of Stephen Borough, under whom he was an ordinary seaman. He participated in the first English trading voyage to Russia (1553), followed by a voyage to Nova Zembla (1556), which resulted in the discovery of the Straits of Vaigatz. For 10 years he served the Moscovy Company until he received a commission that enabled him to make his own expeditions. During one of these expeditions he undertook a much acclaimed survey of the White Sea that included using new measurements on the variations of the compass and resulted in his Discourse on the Variations of the Compass, which was published in London in 1581. In this book he pointed out that nearly all maps of the period were useless because of their failure to note these variations.

In 1580, because of his considerable reputation, Borough was appointed Clerk of the Ships, one of the four principal officers of the Navy Board, the body responsible for the direction of naval affairs and the securing and maintenance of warships. Borough also continued to have a seagoing role, commanding the warship Golden Lion in the 1587 expedition against Cádiz; as vice admiral, he was Sir Francis Drake’s second in command. However, both men were clearly at odds, with the rash and daring Drake choosing to ignore much of the advice offered him by his more conservative vice admiral. In a vigorously worded letter, Borough protested that the customary system of holding a council of war had been reduced to a meaningless sham. Drake reacted to the complaint by dismissing Borough from command of the Golden Lion, a move that backfired when the crew of that vessel mutinied off Cape St. Vincent. Unhappy at the loss of their captain, they sailed back to England with Borough a virtual prisoner (according to his version).

In response, and believing Borough to have fomented the mutiny, Drake assembled a court-martial on board the Elizabeth Bonaventure that condemned the absent Borough to death. The sentence was never carried out, but the affair probably resulted in Borough’s de facto demotion during the armada year of 1588, when he had nothing more important to command than an obsolete galley based in the Thames. However, in 1589 Borough was appointed comptroller of the Navy Board. He held that post until 1599, when he died in London.

Philip MacDougall

See also

Cádiz; Drake, Sir Francis; Elizabeth Bonaventure; Exploration and Discovery; Navigation at Sea

References

Mattingly, Garrett. The Defeat of the Spanish Armada. London: John Cape, 1959.

Oppenheim, Michael. A History of the Administration of the Royal Navy, 1509–1660. London: John Layne, 1896. Reprint, London: Temple Smith, 1988.

Sugden, John. Sir Francis Drake. London: Barrie & Jankins, 1990.

Boscawen, Edward (1711–1761)

British admiral. Born on 19 August 1711, the third son of a court official who became Third Earl of Plymouth, Edward Boscawen entered the navy in 1726. He first saw service with Admiral Francis Hosier in the West Indies, where the appalling sickness and conditions must have taught him much.


Boscawen served with Admiral Charles Wager during 1729–1732 and was promoted to lieutenant in 1732. He was then under Admiral Sir John Norris, who gave him command of the Shoreham. He served under Admiral Edward Vernon at Portobello and Cartagena. He thus worked closely with the three leading English admirals of the day. Promoted to captain in May 1742, Boscawen was elected to Parliament for Truro, a seat he held until his death.

Commanding the Dreadnought in the Channel Fleet, Boscawen earned the nickname “Old Dreadnought.” Later, in the Royal Sovereign guard ship, he organized defenses for the Thames during the 1745 uprising. During 1746–1747 he commanded the Namur in the Channel Fleet, and participated in the first Battle of Cape Finisterre. Reaching flag rank in July 1747, Boscawen was sent to India in command of a squadron and, most unusually, a small army. He found Mauritius too strong to attack, and on reaching India immediately laid siege to Pondicherry; but he was obliged to abandon the siege owing to sickness and the coming of the monsoon season, although news of peace arrived soon afterward.

Shortly thereafter, a great storm wrecked three of Boscawen’s ships with all hands lost; he was spared by being ashore at the time. In 1751 he became a lord of the Admiralty, a post he held until his death (although he often served at sea). In the period of incipient hostilities before the outbreak of the Seven Years’ War (1756–1763), he was dispatched to intercept a French convoy of reinforcements to Canada. Although he captured two French ships, the ships had scattered and the bulk of the troops reached Canada. Boscawen seems to have done either too little or too much. In 1756 he commanded the Channel Fleet blockading Brest, holding his station for many weeks.

In 1758 Boscawen commanded the great expedition to Louisbourg, using his experience in combined operations to good effect. In 1759 he became commander in chief in the Mediterranean, where he was able to defeat the Toulon fleet on its way to Brest at Lagos, thereby frustrating French invasion schemes. In 1760 Boscawen was off Brest again, but he died on 10 January 1761 at Hatchlands, Surrey. He was regarded as a vigorous commander, and his worth was recognized by the number of important commands he held.

A. W. H. Pearsall

See also

Cape Finisterre, First Battle of; Hosier, Francis; Lagos, Battle of; Louisbourg Expedition; Norris, Sir John; Seven Years’ War; Vernon, Edward; Wager, Sir Charles

References

Aspinall-Oglander, Cecil, ed. Admiral’s Wife. London: Longmans, Green and Co., 1940.

Kemp, P. K., ed. “Boscawen’s Letters to His Wife, 1755–1756.” In The Naval Miscellany, ed. C. C. Lloyd, 4: 157–256. Publications of the Navy Records Society vol. 92. London: Navy Records Society, 1952.

Laughton, J. K. “Boscawen, Edward.” In Dictionary of National Biography, ed. Leslie Stephen, 5: 415–419. London: Smith, Elder & Co., 1886.

Boston (U.S. Navy, Cruiser, 1943)

U.S. Navy heavy cruiser and the world’s first operational surface warship to mount antiaircraft guided missiles. The Boston (CA-69) and her sister ship the Canberra (CA-70) were heavy cruisers of the Baltimore-class. They were commissioned in 1943 and saw action in World War II. They displaced 17,947 tons, were 673′5″ in length (oa), 69′8″ in beam, and 24′11″ in draft. They were capable of 33 knots maximum speed, and had a crew complement of 1,544 men. Armor was 6″ belt, 3″ deck, and 6″ on the turrets. Armament consisted of 9 × 8-inch and 12 × 5-inch guns and 44 × 40 mm and 24 × 20 mm AA guns.

Decommissioned after World War II, they underwent conversions in 1952 that considerably altered their original appearance while expanding their capabilities. Recommissioned as guided-missile heavy cruisers (CAG-1 and CAG-2) in 1955 and 1956, the Boston and Canberra featured a stepped platform aft for two twin Terrier Mk 10 SAM (surface-to-air missile) launchers (72 missiles per launcher) and their guidance radar, replacing the third gun turret. The two forward 8-inch turrets and much of the original superstructure were retained; a new lattice foremast supported several radar plus numerous communications antennae. Farther aft, a large new single funnel, a heavy pole mainmast, and a new radar platform rounded out the new profile.

The Boston and Canberra embodied a “single-end” gun-and-missile conversion plan at a time when all-missile cruisers were also under consideration, but the perceived armament versatility (proven later during Vietnam duty) and cost savings also influenced the similar conversions (1956–1962) of six smaller Cleveland-class light cruisers. The radical all-missile reconstructions of the three heavy cruisers Albany, Chicago, and Columbus (1959–1964) were the last missile conversions of existing vessels by the U.S. Navy. The Boston and Canberra served continuously (with periodic refits) until they were both decommissioned in 1970.

Gordon E. Hogg

See also

Baltimore-Class; Cruiser, Evolution of; Guided Missiles aboard Ships

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.


Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1996.

Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston (1852–1924)

French admiral and navy minister. Born at Castera-Lectourois (Gers) on 18 January 1852, Augustin Boué de Lapeyrère enrolled at the École Navale in 1869. During the 1883–1885 war with China he served on the staff of Admiral Amédée Courbet. Promoted to captain in 1896 and to rear admiral in 1902, he served successively as commander of the North Atlantic and Atlantic Fleets.

Boué de Lapeyrère became minister of the navy in July 1909. He oversaw reform of the navy’s administrative structure, brought new individuals into the upper reaches of the officer corps, and inaugurated a more intensive training program. He also oversaw construction of France’s first two dreadnoughts, the Courbet and Jean Bart, and he laid the groundwork for the Naval Law of 1912 authorizing significant naval expansion.

Boué de Lapeyrère left the cabinet in March 1911. He took command of the Mediterranean Fleet in August and launched large-scale maneuvers to prepare the fleet for war. The 1912 Anglo-French naval accords gave France primary responsibility for the Mediterranean in event of war, and in August 1914 Boué de Lapeyrère, now a vice admiral, became interallied commander in that theater. Paris believed that the Mediterranean Fleet’s main task would be to transport units of the Nineteenth Army (the Armée d’Afrique) from Algeria to France, but Boué de Lapeyrère had prepared for a major engagement to end the naval war in the Mediterranean in one blow. The refusal of the Austro-Hungarian fleet to leave its Adriatic base at Pola prevented that. Boué de Lapeyrère’s ships were in the process of ferrying the Armée d’Afrique to France when the German battle cruiser Goeben and the light cruiser Breslau escaped to Constantinople, helping to convince Turkey to enter the war on the side of the Central Powers.

Boué de Lapeyrère was never able to draw the Austro-Hungarian fleet out from Pola; nor were his submarines able to sink the enemy ships at anchor. When Italy entered the war in 1915 and demanded control over operations in the Adriatic, the admiral’s mission in the region came to a definitive end. The Allies also refused to accept French leadership of the Mediterranean naval effort. Boué de Lapeyrère’s only accomplishment was to have provided succor for Montenegro in its battle against the Austro-Hungarian invaders.

The arrival of German submarines in the Mediterranean in 1915 found the French fleet short of escort vessels and the U-boats played havoc with shipping. Discouraged, exhausted, and under criticism at home, Boué de Lapeyrère resigned in October 1915 and retired the next year. He died at Pau on 17 February 1924.

Bruce Vandervort

See also

Austro-Hungarian Navy; Courbet, Amédée Anatole Prosper; France, Navy; Goeben; Mediterranean, Naval War in the; World War I at Sea

References

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. London: Allen & Unwin; Annapolis, MD: Naval Institute Press, 1987.

Laurens, Adolphe. Le Commandement naval en Mediterranée, 1914–1918. Paris: Payot, 1931.

Bougainville, Louis-Antoine de (1729–1811)

French admiral and explorer. Born on 12 November 1729 in Paris, Louis-Antoine Bougainville began his military career in the army in 1754, attaining the rank of colonel as an aide to the Marquis de Montcalm, the French commander in Canada during the Seven Years’ War (1756–1763). Taken prisoner following the surrender of Montreal in 1760 and paroled a year later, he was one of a number of army officers commissioned in the navy in 1763 by Minister of the Navy Étienne François, Duc de Choiseul, who sought to shake up the navy for its poor wartime performance.

Commissioned a brevet captain, Bougainville received command of the frigate La Boudeuse and was instructed to take her on a scientific expedition around the world. In 1751 Bougainville’s much acclaimed Traité de calcul intégral (Treatise on Integral Calculus) earned him membership in the Royal Society of London. Also, his Canadian journal remains a major source on contemporary French-Canadian and Indian life in the Seven Years’ War.

Bougainville’s explorations took him to a number of island groups in the South Pacific, including the New Hebrides, the Solomons, Samoa, and New Ireland, as well as the northern coast of New Guinea. He lent his name to an island of the Solomons group as well as to a famous tropical flowering shrub. He returned to France in March 1768 and in 1771 he published a widely read account of his voyage.

Bougainville’s plans for a polar expedition were interrupted by service during the American War of Independence. As captain of the Guerrier in the fleet of Admiral Charles Hector, Comte d’Estaing, he took part in the 6 July 1779 Battle of Grenada and in the failed attempt on Savannah that October.


He won promotion to squadron commander in December 1779, and his ship L’Auguste led the vanguard of the fleet commanded by Admiral François-Joseph, Comte de Grasse, at the 5 September 1781 Second Battle of the Chesapeake. At the 12 April 1782 Battle of the Saints, however, his failure to come to the aid of de Grasse earned him a reprimand at a subsequent court-martial. Perhaps in part because of his disdain for Bougainville’s background, de Grasse singled him out as the leader of the subordinates he blamed for his defeat. Nonetheless, Bougainville continued to enjoy popularity with King Louis XVI for his scientific exploits.

Bougainville was serving as a royal scientific counselor when the French Revolution began in 1789. Named commander of the Brest squadron in October 1790, he resigned over revolutionary agitation among the ships’ crews. Although promoted to vice admiral in January 1792, Bougainville left the navy a month later. Imprisoned during the Terror, Bougainville was subsequently released. Elected to the prestigious Institut de France in December 1795, he played a leading role in organizing the scientific expedition that accompanied Napoléon Bonaparte to Egypt in 1798. Bougainville’s declining years were spent as an intellectual ornament of the Bonapartist regime. Appointed to the Senate in 1799, he became a peer of the empire in 1808. His last official act was to preside over the inquiry into the French defeat at Trafalgar. Bougainville died in Paris on 20 August 1811.

Bruce Vandervort

See also

American Independence, War of; Chesapeake, Second Battle of the; Choiseul-Stainville, Étienne François, Duc de; Estaing, Charles Hector Tehodat, Comte d’; Exploration and Discovery; France, Navy; French Revolutionary and Napoléonic Wars; Grasse-Tilly, François Joseph Paul, Comte de; Grenada, Battle of; Saints (Saintes), Battle of the; Seven Years’ War; Trafalgar, Battle of

References

Kimbrough, Mary. Louis-Antoine de Bougainville, 1729–1811: A Study in French Naval History and Politics. Lewiston, NY: Mellen, 1990.

Masson, Philippe. Histoire de la Marine [française]. Vol. 1. Paris-Limoges: Charles Lavauzelle, 1981.

Bougainville (Amphibious Operation, 1943)

Allied amphibious operation during World War II. Bougainville was one of the most cost-effective and successful Allied landing operations of the entire war. It avoided the strength of the Japanese while neutralizing their forces and limiting American casualties.

By the fall of 1943 the Allies were entering the final stage of Operation cartwheel in the South Pacific. Headed by General Douglas MacArthur, it focused on isolating the Japanese stronghold at Rabaul. The operation against Bougainville, which followed the campaign at Guadalcanal and the taking of New Georgia, was to secure a location for airfields to enable U.S. fighters and medium bombers to strike Rabaul.

Bougainville, located in the northern Solomon Islands, is about 130 × 30 miles in size. A mountain range reaching 10,000 feet runs down the center of the island, which in 1943 was covered with dense tropical jungle and had few roads. In 1943 the Japanese had seven airfields on Bougainville or on islands immediately adjacent to it, defended by 40,000 ground troops and 20,000 naval personnel. The airfields were at the southern, eastern, and northern sides of the island. There were none on the west coast.

Admiral William F. Halsey had charge of the operation. Rear Admiral Theodore S. Wilkerson was the primary naval and amphibious commander. Marine Lieutenant General Alexander A. Vandegrift commanded I Amphibious Corps. The 3d Marine Division went ashore on 1 November at Empress Augusta Bay on the west side of the island. With few Japanese troops there, the landing went smoothly and the troops progressed inland with little opposition. Within a week the army’s 37th Division was also ashore, taking the left flank to expand the bridgehead.

Engineers also came ashore, and by mid-December they had built two operational airfields within several miles of the shore. Allied air units working from those airfields, from New Georgia, and from aircraft carriers soon neutralized the island’s Japanese airfields.

Rather than go after the Japanese forces on Bougainville, the Allies let the Japanese come to them. Unable to bring their heavy equipment through the jungles or over the mountains, the Japanese allowed the smaller American force, which was supported by superior air and naval forces, a decisive advantage.

On 13 November 1943, Marine Major General Roy Geiger relieved Vandegrift as I Corps commander, and on 15 December Major General O. W. Griswold’s XIV Corps relieved Geiger and the Marines. Surviving Japanese on Bougainville were taken by Allied forces over the next year, with Japanese airfields neutralized and Allied airfields sustaining other campaigns.

Gordon Rudd

See also

Amphibious Warfare; Geiger, Roy Stanley; Guadalcanal; Halsey, William Frederick, Jr.; New Georgia, Battle of; Rabaul; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater

References

Dyer, George C. The Amphibians Came to Conquer: The Story of Admiral Richmond Kelly Turner. 2 vols. Washington, DC: Government Printing Office, 1969.


Miller, John, Jr. United States Army in World War II. Cartwheel: The Reduction of Rabaul. Washington, DC: Government Printing Office, 1959.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. New York: Little, Brown, 1950.

Shaw, Henry I., and Douglas T. Kane. History of U.S. Marine Corps Operations in World War II. Vol. 2, Isolation of Rabaul. Washington, DC: U.S. Marine Corps, Historical Branch, 1963.

Bounty

Reward or premium paid to an individual who agreed to join the navy. In Britain it served as an alternative or supplement to impressment. Bounties were usually in the form of cash, but in colonial America they might also have taken the form of a grant of land. There was considerable corruption surrounding bounties. Individuals might sign on, secure the bounty, and then jump ship in order to repeat the process in another location and under a different name.

Bounties were also paid for exceptional service in European and American navies, such as when an opposing vessel was sunk. Payment of bounties gradually disappeared in the course of the nineteenth century.

Spencer C. Tucker

See also

Impressment

References

Bromley, J. S., ed. The Manning of the Royal Navy, 1693–1873. Navy Records Society vol. 119. London: Navy Records Society, 1974.

Pope, Dudley. Life in Nelson’s Navy. Annapolis, MD: Naval Institute Press, 1987.

Bounty (British Navy, Ship, 1787)

Royal Navy ship and scene of perhaps the most celebrated mutiny in naval history. In 1775, the Society for West Indian Merchants called for introduction of the breadfruit tree in the West Indies, offering a “bounty” as an incentive. A 220-ton ship, the Bethia, measuring 94′ × 24′, was acquired. It was designated the HMS Bounty and made an armed transport with a crew of 46 men. Naval officer William Bligh, a protégé of Captain James Cook, was ordered to lead the expedition.

After arriving off Tahiti in October 1788, the crew collected 1,000 breadfruit trees. On 28 April 1789, second officer Fletcher Christian led a successful mutiny aboard the Bounty, expelling Bligh and 18 others into an open launch. The incident created a sensation. Curiously, fascination over it has continued, even expanded, to the present day.

A replica of HMS Bounty used in the filming of The Mutiny on the Bounty, 1935. (Hulton/Archive)

Christian then led the mutineers and Polynesian men and women aboard the Bounty to Pitcairn Island. Violence ensued and some died, including Christian in 1793. The Bounty was burned and sank on 23 January 1790 in what is now called Bounty Bay.

Bligh returned home as a hero. The Admiralty was determined to pursue the “pirates,” sending the frigate HMS Pandora to Pitcairn Island, where 12 of the mutineers were captured and installed in a “box” aboard. But the Pandora struck a reef and sank; four of the mutineers and 30 crewmen drowned. In September 1792 the remaining mutineers were court-martialed. Among them, three were hanged and four were acquitted.

Interest in the incident has increased over time. Inevitably, moviemakers were attracted to it, and their films featured such notable actors as Charles Laughton, Clark Gable,


Trevor Howard, Anthony Hopkins, Marlon Brando, and Mel Gibson.

Eugene L. Rasor

See also

Bligh, William; Cook, James

References

Anthony, Irvin. The Saga of the “Bounty”: Its Strange History as Related by the Participants Themselves. New York: Putnam, 1935.

Barrow, John. The Mutiny of the “Bounty.” Edited by Gavin Kennedy. Boston: Godine, 1831.

McKay, John. The Armed Transport Bounty. Annapolis, MD: Naval Institute Press, 1989.

McKee, Alexander. HMS “Bounty”: The Truth about the Mutiny on the “Bounty.” New York: Morrow, 1962.

Bouvet de Précourt, François Joseph, Baron (1753–1832)

French admiral. Born on 23 April 1753 at Lorient, François Bouvet was the son of a French East India Company naval captain. He embarked on his father’s ship, the Villevault, as an ensign in 1765, and over the next 15 years he made five voyages to India and China, some of them under his father.

In 1780 Bouvet became an ensign in the French navy, serving with his father in the Ajax, part of the squadron of Admiral Pierre André de Suffren de Saint Tropez. He fought in the 1782 Battle of Negapatam and in the capture of Trincomalee (July–September 1782). Promoted to lieutenant in 1785, he fought in three campaigns over the next six years in the Antilles and in one off the coast of Africa. He supported the French Revolution of 1789 and benefited by receiving rapid promotion as a consequence of the emigration of many Royalist officers. Advanced to captain in April 1793, he took command of the Audacieux and cruised the Atlantic. He was promoted to rear admiral on his return to France that November.

In 1793 Bouvet took command of the 2d Squadron under Admiral Louis Thomas Villaret de Joyeuse, and distinguished himself in fighting on 29 May and in the 1 June 1794 Battle of the Glorious First of June. In December 1797 he commanded the l’Immortalité in the squadron of Admiral Justin Morard de Galles with 17 ships of the line to transport 13,000 French troops from Brest to Ireland.

In the course of the passage, storms scattered the squadron, and Bouvet found himself on the 21st the senior officer in the absence of both Morard de Galles and General Lazare Hoche. He finally collected the majority of the squadron. Missing were one ship of the line, three frigates including the Fraternité (flag of Morard de Galles), three brigs, and two transports. On the 21st Bouvet brought the remainder of the squadron to Bantry Bay. But with the return of bad weather and with provisions running dangerously low, Bouvet decided not to attempt a landing and he ordered a return to Brest. Blamed for the failure of the expedition, Bouvet was relieved of command until Napoléon Bonaparte seized power in November 1799.

Thanks to Bonaparte’s intervention, Bouvet received command of a squadron tasked with carrying French reinforcements to Guadeloupe. Returning to France in 1803, he was named commander of Brest that November. He was made maritime prefect of the same port in 1813. Promoted to vice admiral in October 1816, he retired in November 1817. Bouvet died on 20 July 1832 at Brest.

The battleship Bouvet (1896) was named for him.

Philippe Haudrère and Spencer C. Tucker

See also

France, Navy; Glorious First of June, Battle of the; Suffren de Saint-Tropez, Pierre André de; Villaret de Joyeuse, Louis Thomas

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co., 1899.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Bouvet (French Navy, Battleship, 1896)

A French predreadnought battleship. The Bouvet, named for Admiral François Bouvet (1753–1832), was a variant of the four-ship Charles Martel–class and the last unit to be built. She was laid down at Lorient in January 1893, launched in April 1896, and completed in 1898. Displacing 12,205 tons, she was 397′ × 70″ and capable of 17 knots from three screws. She carried a mixed armament of 2 × 12-inch guns in two center-line single turrets, 2 × 10.8-inch guns in beam single turrets, and 8 × 5.5-inch and 8 × 4-inch guns, along with four torpedo tubes. Her main armor belt ranged from 8″ to 16″ in thickness; her main turrets had 15″ and her conning tower 12″. Her complement was 660 men, raised to 710 during her service in World War I.

The Bouvet was one of four French predreadnoughts that participated in the 18 March 1915 Anglo-French effort to reduce the Turkish forts guarding the straits in order to force passage through the Dardanelles by naval power alone. After firing on shore positions, enduring eight hits above the waterline, and with her forward 12-inch turret silenced, the Bouvet had begun a planned withdrawal when she struck a


mine. She sank within two minutes, with a loss of 660 men, from a combination of an exploding magazine and the weakness of her corroded internal bulkheads.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Dardanelles, Operations in; France, Navy; World War I at Sea

References

Gibbons, Tony. The Complete Encyclopedia of Battleships. New York: Crescent Books, 1983.

Marder, Arthur J. From the Dreadnought to Scapa Flow. Vol. 2, The War Years: To the Eve of Jutland. London: Oxford University Press, 1965.

Moore, John, ed. Jane’s Fighting Ships of World War I. New York: Military Press, 1990.

Bransfield, Edward (c. 1783–1852)

British naval officer and early Antarctic explorer. Bransfield was born around 1783 in Cork, Ireland. Little is known of his early years other than that they were spent at sea. Joining the Royal Navy, he eventually rose to the rank of master. His service in 1819–1820 involved operations off the coast of southern South America.

In October 1819, William Smith, a British sealer, had been blown off course while transiting Cape Horn. In the process, he accidentally discovered and unofficially claimed the South Shetland Islands for Great Britain. Given the high public interest in polar exploration, the British government took notice. Moreover, the financial implications of staking out a claim to valuable sealing grounds in the region made formal exploration a top national priority.

In January 1820, the Royal Navy dispatched Bransfield to make Smith’s discovery official, thereby cementing Britain’s claim to the area. A second important objective was to explore and chart more precisely the region to the south and east of the South Shetland Islands. Bransfield embarked on the trading brigantine Williams, departing from Chile with William Smith as his pilot. Bransfield’s expedition proceeded directly to the South Shetlands, officially claiming King George and Clarence Islands for Great Britain. First charting the island coasts along which he sailed, Bransfield next headed south.

It is still a matter of dispute whether Bransfield was the first western explorer to sight the Antarctic mainland. Competing Antarctic explorers from Russia and the United States also claimed this distinction at around the same time. It is certain, however, that Bransfield was the first explorer to chart a portion of the Antarctic mainland. On 30 January 1820, he discovered the northwestern coast of the Antarctic Peninsula. He named the area Trinity Land, before continuing his cartographic survey of the area. Eventually he charted the Shetlands, the tip of Graham Land on the Antarctic Peninsula, and several outlying islands. Following his survey, Bransfield had his charts delivered to the Admiralty, where they were soon published.

Bransfield then resumed his naval career, thereby avoiding the heated disputes over who first discovered the continent. He died in 1852. Mount Bransfield in Antarctica and the polar research vessel RRS Bransfield were both named for him in recognition of his contribution to polar exploration.

Michael S. Casey

See also

Bellingshausen, Thaddeus Fabian; Exploration and Discovery; Smith, Sir William Sydney

References

Gurney, Alan. Below the Convergence: Voyages towards Antarctica, 1699–1839. New York: W. W. Norton, 1997.

Maxtone-Graham, John. Safe Return Doubtful. Grantham, UK: Constable, 2000.

Brassey, Thomas, Earl (1836–1918)

British politician, naval enthusiast, and publicist whose founding of Brassey’s Naval Annual in 1886 established an authoritative regular review of world naval affairs. Born at Stafford on 11 February 1836, Thomas Brassey was the eldest son of a successful railway contractor. After attending Rugby and Oxford he was called to the bar in 1864 and won election to Parliament for Hastings as a Liberal in 1868. He retained the seat until 1886. His parliamentary career was marked by intense labors for reforms in wages and working conditions, employers’ liability, marine insurance, and naval administration.

From his youth Brassey was an avid yachtsman, winning election to the Royal Yacht Squadron a year after leaving Oxford. Cruises in British coastal waters familiarized him with the skillful seamanship of fishermen and inspired the idea of using them and other civilian sailors as a volunteer reserve for the Royal Navy, a plan characteristic of his strong desire to give the navy ready access to the commercial and civilian spheres of Britain’s maritime experience. The same hope underlay his strong advocacy of using armed merchant cruisers during World War I.

In 1880 William Gladstone appointed Brassey civil lord of the Admiralty, and in 1884 he became parliamentary secretary to the Admiralty. His broad naval interests often carried


him well beyond his designated areas, and he produced a steady stream of memoranda, pamphlets, and letters to newspapers, along with a five-volume work, The British Navy (1882–1883). Named a baron in 1886, Brassey turned to the founding and editing of an annual summary of naval strength and activities around the world, Brassey’s Naval Annual, which first appeared in 1886 and quickly became a standard reference work.

From 1893 to 1896 Brassey was president of the Institute of Naval Architects, and from 1895 to 1900 he was governor of Victoria in Australia. As a friend of Kaiser Wilhelm II, Brassey was slow, even reluctant, to recognize Germany’s challenge to British naval power after 1900, and he criticized the heavy reliance on new technology that Sir John Fisher and others demanded. Though much honored—he was Lord Warden of the Cinque Ports from 1908 to 1913 and made an earl in 1911—he was deeply disillusioned by the outbreak and course of World War I. Brassey died in London on 23 February 1918. His name remains associated with a leading publisher specializing in military affairs.

John A. Hutcheson, Jr.

See also

Britain, Navy; Fisher, John, First Baron Fisher; Wilhelm II; World War I at Sea

References

Baddeley, Vincent Wilberforce. “Thomas Brassey.” In Dictionary of National Biography, 1912–1921, ed. Henry W. C. Davis and John R. H. Weaver, 62–63. Oxford, UK: Oxford University Press, 1927.

Hutchinson, Horace Gordon. Portraits of the Eighties. New York: Charles Scribner’s Sons, 1920.

Brazil, Independence of (1821–1825)

In 1807 the armies of Napoléon invaded Portugal, forcing Prince Regent João and the Portuguese government to flee to Rio de Janeiro. For the next 13 years, Brazil was the center of the Braganza Empire, and it developed politically and economically as a result. But Brazilian prosperity meant Portuguese decline. In 1820 a constitutionalist revolt imposed a new regime that forced João—now king—to return to Lisbon and try to reduce Brazil to colonial status. Brazilians resisted, and led by Prince Regent Pedro they declared independence on 7 September 1822.

At this time only the central region of the country based in Rio de Janeiro was under Brazilian control. Elsewhere, the interior had risen in support of independence, but the coastal capitals remained dominated by Portuguese juntas and garrisons. Besieged by land, they waited confidently for the reinforcements that began to arrive across the Atlantic. Only by taking command of the sea could Pedro’s government cut the Portuguese supply routes, blockade and expel their garrisons, and liberate the country. The creation of a navy therefore became a national priority. Possession of Rio de Janeiro provided the necessary administrative facilities and dockyards. Eleven former Portuguese warships also fell into Brazilian hands, and these were augmented by local purchases.

But the real problem was manpower. The Portuguese sailors inherited by Brazil were mutinous; the reliability of their officers was uncertain; and there was a shortage in junior ranks. Local recruitment failed, so Brazil solved its problems by recruiting secretly in England. By the beginning of 1823, 500 British seamen and 60 officers had been contracted for the Brazilian navy.

But where to find a reliable commander? The obvious choice was Lord Thomas Cochrane, then in Chile quarrelling with the authorities after his victories over the Spanish. Cochrane was invited to join the Brazilian cause, and in March 1823 he arrived in Rio to take command. On 1 April he sailed with a squadron of six ships to blockade the key Portuguese base of Salvador de Bahia.

Cochrane met the Portuguese off Bahia on 4 May, but he was driven off by a force twice his strength. Refusing to accept defeat, he transferred his reliable men to three ships and, ignoring the superior enemy force in the vicinity, severed Salvador’s crucial supply routes by sea. As a result, on 2 July the Portuguese evacuated the city in a convoy of 90 ships. Leaving the frigate Niterói to pursue them across the Atlantic, Cochrane headed for Maranhão, which was still under Portuguese occupation. Arriving in the 74-gun Pedro I, he tricked the garrison into evacuation by claiming that a vast Brazilian fleet and army lay over the horizon. Cochrane then sent Commander John Pasco Grenfell to play the same trick on the Portuguese in Belém at the mouth of the Amazon. The only remaining force in Montevideo then accepted the inevitable and surrendered.

With Brazil now liberated, on 9 December 1823 Cochrane returned in triumph to Rio de Janeiro, where, as usual, his victories were almost immediately overshadowed by bitter quarrels over pay and prize money. But with the evacuation of Montevideo, by January 1824 Brazil was free of Portuguese troops and naval units and was de facto independent. All that remained was for Portugal to formally acknowledge the fact. This came on 29 August 1825 when the two countries signed a treaty recognizing the independence of Brazil.

Brian Vale

See also

Cochrane, Thomas, Tenth Earl of Dundonald


References

Cavaliero, Roderick. The Independence of Brazil. London: I. B. Tauris, 1993.

Vale, Brian. Independence or Death! British Sailors and Brazilian Independence, 1822–1825. London: I. B. Tauris, 1996.

Brazil-Argentine War (1825–1828)

Between 1825 and 1828, Brazil and Argentina were at war, the Brazilians dominating at sea and the Argentineans on land. The result was a stalemate and the creation of Uruguay to act as a buffer between the two.

In December 1825 the newly independent Empire of Brazil went to war with the newly independent Republic of Argentina—then called the United Provinces of the River Plate—over control of the north bank of the Plate Estuary and consequently over the river itself. It was a replay of a long-standing dispute between the old Portuguese and Spanish Empires. Originally a Spanish province, the “Banda Oriental,” as it was known, had been occupied by Brazil in the chaos following the Napoléonic Wars. In 1825 a local rebellion against Brazilian rule brought Argentina into the conflict and drove the two countries to war.

The navies of the two combatants had contrasting characteristics. Brazil was a naval power with an extensive coasting trade and was able to deploy over 40 well-appointed warships in the Plate. Unfortunately, the manpower needs of its navy had outstripped local sources of supply and, in spite of the presence of 50 British officers and 1,100 seamen, it suffered from shortages at all levels. Argentina, on the other hand, had few maritime pretensions. Its international trade, though large, was carried out in British, American, and French merchant vessels, and its navy never consisted of more than eight small warships and a dozen gunboats designed for port defense. However, its ships were fully manned by experienced officers and men of British, American, and European origin. It also had the advantage of being led by the daring and audacious Commodore William Brown.

Brazil’s major strategy was to strangle Argentinean trade by blockading Buenos Aires and the River Plate. But for the first six months, the timidity of Brazilian commander Vice Admiral Lobo enabled Brown’s squadron to play havoc in the river, attacking the Brazilian outpost of Colonia, trying to cut out the frigate Imperatriz in the harbor of Montevideo, and defying the Brazilians in a drawn-out battle at Corales. Lobo’s replacement, Admiral Pinto Guedes, reorganized his forces and went on the offensive, routing the Argentineans at Quilmes on 31 July 1826. Under British-born Commodore James Norton, the blockade of Buenos Aires became a stranglehold and Brown’s squadron was forced onto the defensive.

Instead of continuing to take on the imperial navy at sea, the Argentineans turned to commerce raiding and unleashed a swarm of privateers on Brazilian trade routes in the Atlantic. The 57 corsairs active during the war inflicted serious damage on the coasting trade and caused international protest when they interfered with British, American, and French merchantmen.

The year 1827 saw a number of Brazilian setbacks. The first took place at Juncal in January, when Brown destroyed the Brazilian schooner squadron deployed in the River Uruguay. The second was in Patagonia in May, where four ships and 660 men were lost following an ill-executed and largely British-led raid against the privateering base of Carmen. At the same time, the Brazilians had been forced to relax their stranglehold on Buenos Aires. As a maritime power, Britain supported the blockade in spite of the damage done to its trade. The United States and France, however, were opposed to it, and in 1827 they forced Brazil to weaken its methods of enforcement.

The Brazilian navy nevertheless continued to exercise military dominance of the River Plate, seizing many Argentinean privateers and their prizes on their home runs, inflicting serious damage on the trade of Buenos Aires, and neutralizing the remnants of Brown’s Argentinean navy by sheer weight of numbers. The Argentineans continued to give priority to privateering, while Brown and his squadron were tied to the defense of Buenos Aires. An attempted breakout resulted in a defeat at Monte Santiago in February 1828; the bravery of Brown’s defense against overwhelming odds elicited widespread admiration.

Brazilian naval successes were, however, offset by the dominance on land of the Argentinean army and its Uruguayan allies. By 1828 both sides were exhausted and knew that the native Uruguayans would accept rule by neither. They therefore submitted to British pressure to come to the negotiating table. A peace treaty was signed on 27 August 1828.

Brian Vale

See also

Blockade (Strategy), 1500 to the Present; Brown, William

References

Vale, Brian. A War betwixt Englishmen: Brazil against Argentina on the River Plate, 1825–1830. London: I. B. Tauris, 2000.

Bread, Ship

Name given to the extremely hard mixture of water and flour made into ship’s biscuit or hardtack before the days when


bread was baked on board ship. Bread or hardtack was so made because it could be preserved for long periods of time. It was stored in canvas cases and stowed in the bread room, a compartment below deck in older ships. In the British navy, the purser’s assistant in charge of issuing the daily ration of biscuit was called the bread-room Jack.

Ship’s biscuit (bread)

4 cups flour

1–1.5 cups water

1 teaspoon salt

Preheat oven to 325 degrees Fahrenheit. Stir the flour and the salt together. Add the water, stirring, until you have enough to form a stiff dough. Turn the dough out onto a floured surface, cover it with a damp cloth, and let it rest for 10 minutes. Knead the dough for a minute or two until all the flour is absorbed. Beat the dough with a mallet or rolling pin until it makes a flat sheet about 1/2 inch thick. Fold it into several layers and beat again. Continue folding and beating until the dough is smooth and elastic (about half an hour). Roll the dough into a rectangle about 1/2 inch thick. Cut it into 2-inch squares. Prick the biscuits with a fork or toothpick. Place biscuits on ungreased cookie sheets and bake for one hour. Cool on racks and store in airtight containers for up to several years. Makes 1-1/4 pounds.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Grossman, Anne Chotzinoff, and Lisa Grossman Thomas. Lobscouse and Spotted Dog. New York: W. W. Norton, 1997.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Brenton, Sir Jahleel (1770–1844)

British admiral. Born on 22 August 1770, at Newport, Rhode Island, Jahleel Brenton was the oldest son of a British admiral. When British troops occupied Newport during the American War of Independence, the senior Brenton sheltered British officers. When Patriots seized the Brentons’s property, the family moved to England in 1780. Brenton attended school at Enfield in Middlesex.

In 1781 Brenton joined his father at sea as a midshipman. He then studied at Chelsea Maritime School and sailed in the Dido to survey the Nova Scotia coast. In 1790 Brenton passed the examination to become a lieutenant. He then briefly served in the Swedish navy in fighting against the Russians in the Gulf of Finland, but by the end of 1790 he was again in the British navy.

When the French Revolutionary and Napoléonic Wars began, Brenton served on the Sybil and then on the storeship Alliance. In 1790 he took command of the sloop Speedy. By 1800 he was a post captain. Brenton fought in several battles near Gibraltar and was assigned to other ships. In early July 1803 his frigate La Minerve grounded on a shoal at Cherbourg and he was taken prisoner and held until December 1806. Acquitted in a court-martial over the loss of his ship, he took command of the frigate Spartan. Captured again in the Mediterranean, Brenton subsequently escaped. A wound forced him to resign from active service in 1812. That same year he was created a baronet.

Brenton was naval commissioner at Minorca and then was appointed naval commissioner at the Cape of Good Hope in 1815. He returned to England in 1822 and published his memoirs. Appointed rear admiral in 1830, he accepted an appointment the following year as lieutenant governor of Greenwich Hospital as a vice admiral. Brenton died on 21 April 1844, at Leamington, England.

Elizabeth D. Schafer

See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Russo-Swedish War

References

Brenton, Edward P. Naval History of Great Britain from 1783 to 1822. 5 vols. London: C. Rice, 1823–1825.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1988.

Raikes, Henry, ed. Memoir of Vice Admiral Sir Jahleel Brenton, Baronet, K.C.B. London: Hatchard, 1845.

Bretagne (French Navy, Battleship, 1913)

French dreadnought battleship. The Bretagne was the name ship of a class that also included the Provence and Lorraine. She was laid down at Brest in July 1912, launched in April 1913, and completed in September 1915. Displacing 23,230 tons, she was 544′6″ long × 88′9″ in beam, and capable of 20 knots from four screws powered by oil-fired Parsons turbines. Her main armament consisted of 10 × 13.4-inch guns in five dual center-line turrets, with a secondary battery of 22 × 5.5-inch guns and four torpedo tubes. Her complement was 1,100 men.

The Bretagne and her sisters operated uneventfully in the Mediterranean during World War I. Between the world wars all received extensive refits, including new main batteries and a reduction of the secondary armament in favor of antiaircraft weaponry. In the Mediterranean on the outbreak of


World War II, the Bretagne moved to the Atlantic in March 1940 and carried part of France’s gold reserves to Canada. In May 1940 she returned to the Mediterranean, basing at Mers-el-Kebir, near Oran, Algeria.

After the defeat of France in June, the Bretagne and other French ships fell victim to British Operation catapult, Winston Churchill’s plan to prevent the French fleet from falling into Axis hands. At Mers-el-Kebir, British Admiral Sir James Somerville presented the French with an ultimatum. Their ships could continue the war on the Allied side, sail to a neutral port and there be disarmed, or be fired upon and sunk. French Admiral Marcel Gensoul refused to comply, and in the ensuing British attack on 3 July, the Bretagne blew up and capsized, with a loss of 977 officers and men.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; catapult, Operation; France, Navy; World War II at Sea (Excluding Pacific Theater)

References

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Moore, John, ed. Jane’s Fighting Ships of World War I. New York: Military Press, 1990.

Brett, Sir Peircy (1709–1781)

British admiral. Born in 1709, Peircy Brett was the son of a master in the navy and entered the service about 1723. He became a lieutenant in 1734. In 1739 he was in the Gloucester, one of the ships in Commodore George Anson’s squadron destined for the Pacific. He was moved to Anson’s ship, the Centurion, early in the voyage and was later often employed in detached services, such as leading the landing party in the attack on Paita. Promoted to captain on the return home, he fought a fierce action in the Lyon against the L’Elisabeth, a French 64 with supplies for the Jacobites. He compelled her to return to Brest, thereby crippling the rebellion of 1745. Transferred to the Yarmouth in the western squadron, he took a prominent part in the first Battle of Cape Finisterre.

During the peace, Brett commanded the yacht Royal Caroline and was knighted in 1753 for conveying George II to Holland. Elected to Parliament for Queenborough in 1754, he remained until 1774 and took some part in politics. In the 1756–1763 Seven Years’ War, he commanded the Cambridge in Admiral Edward Boscawen’s western squadron in 1756, and then the Norfolk, which he commanded in the Downs during 1758–1761. From 1761 in the Torbay, he joined the force attacking Belle Isle. Promoted to flag rank in 1762, he was second in command to Admiral Sir Charles Saunders in the Mediterranean and later took over that command. While Anson and Edward Hawke clearly had confidence in him, Brett seems to have been solemn, if not pompous. However, as with so many officers, his initial promise never had the opportunity to be realized fully. On the breakup of the Rockingham ministry, Hawke persuaded Brett to join the Board of Admiralty, where he remained from December 1766 until February 1770. Brett had no further service and died at Beckenham on 14 October 1781.

A. W. H. Pearsall

See also

Anson, George, First Baron Anson; Boscawen, Edward; Cape Finisterre, First Battle of; Hawke, Edward, First Baron Hawke; Master-at-Arms; Saunders, Sir Charles

References

Corbett, Julian S. England in the Seven Years’ War. London: Longmans, Green, and Co., 1907.

Mackay, R. M., ed. The Hawke Papers. Vol. 129. London: Navy Records Society, 1990.

Williams, Glyndwr, ed. Anson’s Voyage. Vol. 109. London: Navy Records Society, 1967.

Brig (Brigantine Ship Type)

A two-masted, square-rigged vessel. In lieu of a course (mainsail) on the mainmast, a fore-and-aft staysail (also called a brigsail) is carried, the sheet of which is secured to a boom. The brig is the smallest completely square-rigged seagoing vessel and typically has a tonnage ranging from 200 to 350, a length of 90 to 100 feet, a breadth of 24 to 30 feet, and a depth of hold from 12 to 18 feet. U.S. Navy brigs of the late eighteenth century carried a crew of 140 to 160 men and were heavily canvased, carrying royals on both masts and studding sails on the upper main and main topgallant. Brigs were popular in seagoing commerce in the early nineteenth century and a favorite of privateers because of their fast-sailing qualities. During the late nineteenth century the brig became increasingly scarce, as it was found that fore-and-aft sails provided greater maneuverability with smaller crews and thus allowed small sailing ships to be more competitive with mechanically propelled vessels. A variation in the type is the snow, which carried a trysail mast a foot or so aft of the mainmast. This enabled the snow to set a square main course (mainsail) in addition to a fore-and-aft sail on the trysail mast. A second variation is the hermaphrodite brig, which has a brig’s foremast (square rigged) and a schooner’s mainmast (fore-and-aft rigged).

Walter W. Jaffee


Brig Sails:
1. Flying jib | 8. Fore royal
2. Jib | 9. Mainsail
3. Fore topmast staysail | 10. Main lower topsail
4. Foresail | 11. Main upper topsail
5. Fore lower topsail | 12. Main topgallant sail
6. Fore upper topsail | 13. Main royal
7. Fore topgallant sail | 14. Spanker
 | 15. Trysail
Source: Bengt Kihlberg, ed. The Lore of Ships. New York: Crescent Books, 1986, p. 102.

See also

Brigantine

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

Culver, Henry B. The Book of Old Ships. Garden City, NY: Garden City Publishing, 1924.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Brigantine (Warship Type)

A small sailing vessel of 30 to 150 tons, carrying two masts. Technically a two-masted vessel rigged with square sails on the foremast and fore-and-aft sails on the mainmast beneath a square topsail. However, the word “brigantine” as a description of a type of a ship’s rig has been used to define schooners, brigs, pinks, and others. In the Royal Navy, brigantines before 1720 carried square sails on the foremast and fore-and-aft sails on the mainmast with a square-rigged topsail. This evolved by 1812 to the point where they were rigged the same as brigs but had more hoist on the main gaff sail. Examples in the American navy are the Dolphin and Enterprise, both launched in 1831. The Dolphin was one of the two fastest sailers in the navy at the time. Also noteworthy are the Buzzard, Griffon, Brisk, and Forester, brigantines used in the suppression of the slave trade.

Many early brigantines were equipped with oars. Because of their small size, the vessels could be propelled in and out of harbors against head winds and at sea when becalmed.

The term derives from the sixteenth century when it referred to any vessel used by the brigands of the French coast and the West Indies, regardless of rig.

Walter W. Jaffee

See also

Brig

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

Culver, Henry B. The Book of Old Ships. Garden City, NY: Garden City Publishing, 1924.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Brin, Benedetto (1833–1898)

Italian naval administrator and engineer; considered the father of the modern Italian navy. Born on 17 May 1833 in Turin, Benedetto Brin in August 1853 became a naval engineering cadet with the Sardinian navy at Genoa. The following year, Count Camillo di Cavour arranged a two-year graduate assignment for Brin in Paris, at the prestigious École d’Application du Génie Maritime, which proved a turning point in his professional life.

Brin was then posted to the naval shipyard at Foce; he also taught naval mechanics at the Royal Naval School in nearby Genoa. His association with the Orlando brothers, who were building some of the first iron-hulled ships, added to his shipbuilding experience. In 1863 Brin was named the navy minister’s consultant on naval construction, and in 1867 he reported to the High Council of the Italian navy as a division chief, using the office to further study the work of pivotal naval design theorists such as Stanislas Dupuy de Lôme, Louis de Bussy, Edward J. Reed, Nathaniel Barnaby, and William H. White.

In designing a powerful new warship for an Italian navy still smarting from its defeat in the Battle of Lissa in 1866, Brin fixed on some basic elements: a main armament consisting of four large-caliber cannons in two armored turrets diagonally distributed amidships; essential vertical armor protection of the central citadel, with extensive secondary protection; and an internal compartmentation capable, most importantly, of keeping the ship afloat despite severe damage. This formula would dictate development of the new battleships


Brigantine Curacao, built in Nova Scotia, 1894. (Library of Congress)

Caio Duilio and Enrico Dandolo. When the Duilio went to sea in 1880, it was the most striking and powerful ship of its kind in the world, incorporating unmatched levels of offensive and defensive capability, plus unprecedented speed.

Brin’s warship innovations continued with the development of the larger battleships the Italia, the Ruggiero di Lauria, and the Re Umberto, as well as smaller vessels like the Garibaldi-class armored cruisers, the destroyer types Tripoli, Folgore, and Partenope, and the ram Fieramosca. Many of these designs anticipated foreign developments by 10 years or more.

Appointed undersecretary of state for the naval ministry by Admiral Simone Antonio Pacoret de Saint Bon, Brin succeeded him as naval minister during 1876–1878; he also served in the same post during 1884–1891 and 1896–1898. In his second term he oversaw the organization of a new Italian mechanical and metallurgical industry that included steelworks, gun foundries, and torpedo factories capable of supplying shipyards with domestically produced steel and components. Brin established the Royal Naval Academy at Livorno in 1881, and he was promoted to inspector general of naval engineering; he inaugurated construction of a new model test basin for shipbuilding research at the La Spezia naval arsenal.

Benedetto Brin oversaw an unprecedented naval renaissance that for a brief period in 1895 placed Italy third among world navies. He died in Rome on 24 May 1898.

Gordon E. Hogg

See also

Dupuy de Lôme, Stanislas Charles Henri Laurent; Italy, Navy; Lissa, Battle of (20 July 1866); Reed, Sir Edward James; White, Sir William Henry

References

Brin, Benedetto. La Nostra Marina Militare. Rome: Bocca, 1881.

Dizionario Biografico degli Italiani. Vol. 14. Rome: Istituto Enciclopedia Italiana, 1972.

Ferrante, Ezio. Benedetto Brin e la Questione Marittima Italiana, 1866–1898. Rome: Rivista Marittima, 1983.

Britain, Navy (Royal Navy)

The English have been called “the sailor race” with “hearts of oak.” Their navy has always been “the Senior Service.” It


facilitated the motto “the sun never set on the British Empire.” The Royal Navy has exerted, especially at its height during the period of Pax Britannia between about 1800 and 1920, a powerful influence on Great Britain, its empire, Europe, and ultimately the world.

The Royal Navy has been seen as a legendary force with an enduring heritage and tradition, unchallenged and unassailable, and with an unprecedented series of glorious leaders. It was credited with saving the country, if not civilization, during the French Revolutionary and Napoléonic Wars, and it was Britain’s first line of defense during the nineteenth and twentieth centuries. Perhaps American naval officer and historian Alfred Thayer Mahan said it best when he concluded that “those far distant, storm-beaten ships” foiled the determination of Napoléon to dominate the world, and later perhaps also foiled Hitler. The Royal Navy achieved great victories over the Spanish Armada, including the series of victories identified with Admiral Lord Horatio Nelson at Cape St. Vincent (1797), the Nile (1798), Copenhagen (1801), and Trafalgar (1805), which was the ultimate annihilation.

On the other hand, the Royal Navy has been depicted as “a paper tiger,” “a myth,” and a backward, barbaric, “drowsy, inefficient, moth-eaten” force suffering from byzantine intrigues and disgraceful unreadiness.

There were periods of decline, most notably in the early seventeenth century after the glorious victory over the Spanish Armada and in the late nineteenth century. In the latter case, the Royal Navy’s senior officers were seen as superannuated and tyrannical. Conditions aboard ship were scandalously squalid. Wages on the lower deck were unchanged between the mid-seventeenth through the mid-nineteenth centuries.

There is some debate about the actual beginnings of what may be rightly called the Royal Navy, even about when there was an English naval force. N. A. M. Rodger’s new Naval History of Britain begins during the Anglo-Saxon period, in a.d. 660. The old standard reference by William Laird Clowes begins with the Romans. Actually, Julius Caesar made short forays across the English Channel in 55 and 54 b.c. The Romans conquered England in a.d. 43, Roman Britain lasting to about a.d. 400. Their famous “Saxon Shore” forts were built to defend the southern coast from depredations by Saxons, Frisians, and others on the Continent. Subsequent “enemies” have varied over time. The Vikings were the first serious threat. The Irish and Scots, even the Welsh, have for short moments in ancient times exerted themselves at sea, usually in the local sea. The Normans threatened and then successfully invaded in 1066, ending the Anglo-Saxon era. “France” was largely a geographical expression until after 1000. Spain, Burgundy, some Italian states, the various Dutch republics, Denmark, Norway, Sweden, Russia, and in recent times, of course, Germany have fought England. Portugal consistently was an ally.

Navies began as assemblies of merchant ships impressed by the king as a feudal obligation. There is some dispute about the role of King Alfred and the navy in the ninth century. In general, the Vikings enjoyed domination throughout their era, from about 800 to 1100. Around 1050, King Edward the Confessor designated certain ports on the English Channel for “ship service.” Later that group of ports would be known as the Cinque Ports, the first semblance of an English navy. Perhaps “navy royal” would be an appropriate term for naval forces that assembled on occasion up through the sixteenth and seventeenth centuries. A naval administration that included finance, bases, dockyards, victualing, and permanent provisions for personnel was essential for the term “Royal Navy” to rightly be used.

The Tudor dynasty of the sixteenth century consciously advanced the process. King Henry VII encouraged exploration and commerce and established financial management institutions. Henry VIII and Elizabeth I built up permanent fleets, and some people regard Henry VIII as the father of the Royal Navy. In 1588 the Royal Navy won a great national victory when it prevented the Spanish Armada from invading England. Britain was formative in the development of “maritime enterprise,” a combination of naval operations, privateering, exploration, commerce, and colonization, all of which expanded worldwide. Such global hegemony has been variously characterized as sea power, sea mastery, naval supremacy, maritime enterprise, and sea empire.

Piracy and, even more so, privateering must rank high as factors contributing to and influencing naval developments that led to the modern Royal Navy. So must merchant and fishing enterprises. All were “schools” for seamen who could be impressed into the navy during times of a declared emergency or war.

The structural organization of the Royal Navy consisted of the Admiralty, which was the executive authority and central administration located at Admiralty House at the bottom of Trafalgar Square and the top of Whitehall in London. The civilian head in modern times, sometimes a member of the cabinet, responsible to the government and to Parliament, was the first lord of the Admiralty. The professional head was the first sea lord. A varying number of sea lords composed a Navy Board, which was responsible for the day-to-day operation of the fleets and shore establishment. Fleets were organized geographically; for example, the Home, Mediterranean, North American, West Indian, and Far Eastern Fleets. In the medieval and early modern period, Trinity House was the institution responsible for navigation, navigating aids, lighthouses, and channel marking.

The shore establishment consisted of the various naval


bases, the Royal Dockyards, victualing yards, and shore service personnel. These were located all over the world. The Royal Dockyards were major industrial centers responsible for shipbuilding and maintenance. Victualing was a huge undertaking. Ordnance was supplied by a joint agency also affiliated with the army. England had the best and most advanced gun-founding industry in the world.

During the age of fighting sail, provision for the supply of wood, especially oak, became a matter of the state’s strategic survival, as was the case later with access to unlimited supplies of oil. After the supply of native wood was exhausted, Britain exploited areas of eastern Europe, the shores of the Baltic Sea, and North America. Huge quantities of wood had to be seasoned and masts had to be stored in ponds in the dockyards. Obviously, all of this over time required a massive commitment of resources just to ensure access to these vital fuel sources.

Social history has become increasingly important in historical study. For the navy that included environmental conditions on the lower deck and personnel matters, including recruitment practices. For centuries, recruitment was accomplished through impressment, a notorious process of virtual kidnapping whereby men were forced into naval service. The government believed it had to maintain that option, even into the nineteenth century, in order to guarantee a supply of experienced seamen for mobilization for war. Again, the security of the state was at stake. Thousands of individual human tragedies, and even the origin of wars, can be traced to the practice of impressment in the Royal Navy. In normal circumstances, an early practice of recruitment was the “hire and discharge” system, by which a ship was activated for three to five years and then completely demobilized. Long-term service was an important reform of the mid-nineteenth century, which was good for both the navy and seamen.

Discipline and legal provision for courts-martial were important elements of shipboard life. Flogging was a common punishment for centuries. Mutinies were disruptive. The most notorious mutinies were those of 1797 that occurred in the midst of the French Revolutionary and Napoléonic Wars. Some historians call the series of incidents over pay and conditions in the Home Fleet in 1931 (at the time of a national depression) mutinies.

Status aboard ship was divided into the quarterdeck for officers and the lower deck for enlisted men (and, much later, women). The Royal Marines, who have always been attached to the navy, made up about one-quarter of the crew on large ships. Despite impressment, there was a continuous shortage of seamen for the lower deck. For the quarterdeck, officers typically came from the upper classes. The supply here was usually excessive. In peacetime, officers were put on “half pay,” a kind of limbo status that ensured they would be available for mobilization for war.

The types of ships evolved. Nautical archaeological techniques have provided us with details about the early ships of northern Europe and have led to revised interpretations, such as about the guns aboard Spanish and English ships during the Armada campaign. The architectural design and construction of ships operating in the Mediterranean were different from those of ships operating in the Atlantic.

Nevertheless, the earliest English warships were basically merchant ships occasionally called up or impressed for war. Examples of early types were the carracks and galleons. Galleys requiring oars were used less frequently by the English. Early modern types included sloops, frigates (the “eyes” of the fleet), and ships of the line, or early battleships. The designation of the type was dependent on the number of guns in the broadside, further subdivided into “rates,” including the first-, second-, third-, and fourth-rates. In the twentieth century the warship types were frigates, destroyers, cruisers, battleships (including dreadnoughts), battle cruisers, submarines, aircraft carriers, minelayers, minesweepers, and, always, various auxiliary craft.

Change is the main theme of the long period of peace from 1815 to 1914—change from sail to steam; from oak to iron to steel construction; from copper sheathing to armor of extraordinary thickness; from smoothbore, muzzle-loading guns to those with rifled and breech-loading barrels with diameters of over a foot; from barbaric conditions on the lower deck to a state of high morale and pride in service; and from divergent doctrines and archaic fighting instructions to an intellectual and practical analysis of the tenets of sea power, first by Alfred T. Mahan and then, more effectively and more enduringly, by Julian Corbett.

Naval tactics also evolved. In the age of fighting sail, line of battle became the standard naval battle formation. The Admiralty issued rigid “fighting instructions” mandating tactical formations and battle maneuvers. In the twentieth century, the submarine and aircraft have forced changes in tactical fighting processes.

Strategic tools utilized by Britain have included the blockade, close and distant. For centuries during the age of sail, this meant the close blockade, a process of maintaining continuous watch opposite major ports of the enemy. It entailed a massive commitment of logistical, matériel, and personnel requirements during all seasons of the year. After the advances of the late nineteenth century, especially the advent of the submarine and aircraft, the distant blockade was instituted. It involved large fleets held in readiness at distant bases, ready to come out when needed. It, too, required commitment of enormous forces.

Civil and criminal law and legal codes were found to be


inapplicable under the international and unique conditions of the sea. Specialized judges and courts were set up, including Vice Admiralty Courts and Admiralty Law, dealing with such matters as piracy, prizes and prize law, collisions, wrecks, and insurance matters. The British Admiralty created model institutions that were basically copied by the rest of the world.

The “sailor race” with “hearts of oak” has been led by great monarchs and leaders. Kings became increasingly conscious of sea power and its advantages for the unique situation of the British Isles. Kings Harold Godwinson, William I, Richard I, Henry V, Henry VII, Henry VIII, and the king groomed for the navy, William IV, as well as Queen Elizabeth I, were particularly important in this regard. The navy remained loyal to Parliament during the Civil War, perhaps a decisive factor in the defeat and execution of King Charles I. The age of fighting sail was characterized by gigantic national heroes, the foremost being Admiral Viscount Horatio Nelson. There has been an unequaled series of great professional naval commanders throughout British history, including Francis Drake; Richard Grenville; Edward Hawke; George Rodney; John Jervis, Lord St. Vincent; Lord Collingwood; Edward Pellew; Lord “Jacky” Fisher; John Jellicoe; David Beatty; Andrew B. Cunningham; and Lord Louis Mountbatten. Outstanding first lords of the Admiralty have included Lord Barham and Winston Churchill.

Admiral Lord Horatio Nelson has become the epitome of British naval history, its symbol and icon. He was an idolized man of extraordinary influence. His flagship at the 1805 Battle of Trafalgar, the HMS Victory, which has been restored and is still in commission, is the object of much public interest at the Portsmouth Naval Base. Also at Portsmouth are the Tudor warship Mary Rose and the HMS Warrior. Anchored on the Thames River near Tower Bridge is the HMS Belfast, a cruiser of World War II now attached to the Imperial War Museum. All of these ships of the British navy are constant living reminders of a magnificent tradition.

The British combat record during the French Revolutionary and Napoléonic Wars has probably never been equaled. In combat Britain lost one ship of the line and eight frigates; its opponents—France, Spain, the Netherlands, Denmark, and United States—lost 139 ships of the line and 238 frigates.

Popular interest in the navy was revived in the 1880s. The two Victorian Jubilees, the Golden Jubilee (1887) and the Diamond Jubilee (1897), concentrated attention on the navy during spectacular fleet reviews. The Navy League was founded. Several powerful newspaper editors with access to confidential information launched propaganda campaigns in support of naval expansion. An extreme example was the “naval panic of 1909,” when public opinion was mobilized. Winston Churchill, who at that time opposed expansion, summarized it best by contending that the government asked for four dreadnoughts in 1909, extremists demanded six, so a compromise was reached: eight!

By 1914 and the outbreak of World War I, the Royal Navy had been raised to a peak of efficiency and was by far the largest and most powerful navy in the world. During the war it led the massive blockade of the Central Powers; some contend that this was the decisive action forcing their capitulation to the Allies. The Royal Navy also led the development of antisubmarine warfare but was late to adopt a convoy system. The battle against the German submarines was a near-run thing.

There was only one battle fleet confrontation during the war, that at Jutland on 31 May–1 June 1916. The British lost three capital ships, but it was a strategic victory in that the Royal Navy remained in control of the seas.

During World War II the British fought alone for a time against Germany and Italy. The navy operated all over the world and sustained enormous losses of some 50,758 killed, 820 missing, and 14,663 wounded. Ship losses amounted to 278 vessels of all classes. Key campaigns occurred in the Mediterranean and in the Atlantic against German U-boats. In the end, the Allies prevailed.

Although the Royal Navy shrank in size dramatically after World War II, it did fight an extraordinary war against Argentina in 1982 over the Falkland Islands. Dubbed Operation CORPORATE, it was waged 6,000 miles from its bases. In 2000, the British navy operated two aircraft carriers with another in reserve, 11 destroyers, 20 frigates (with an additional two under construction), four nuclear-powered ballistic missile submarines, and 12 attack submarines (with an additional three under construction).

A full-scale, multivolume, scholarly, and semiofficial naval history of Britain is in progress, the first to be written in a hundred years. Written by N. A. M. Rodger, one of the most distinguished British naval historians, it is projected to run to three volumes. The first volume is out: The Safeguard of the Sea. The project is sponsored by the National Maritime Museum of Greenwich, the professional Society for Nautical Research, and the Navy Records Society. Interestingly, the previous standard, The Royal Navy: A History from the Earliest Times to the Present, which totals seven volumes (1897–1903) and was edited by William Laird Clowes, has recently been reprinted.

Eugene L. Rasor

See also

Admiralty; Aircraft Carrier; American Independence, War of; Anglo-Dutch Wars; Battle Cruiser; Beatty, David, First Earl Beatty; Belfast; Blockade (Strategy), 1500 to the Present; Cape St. Vincent, Battle of (14 February 1797); Carrack; Churchill, Sir Winston Leonard Spencer; Cinque Ports; Collingwood, Cuthbert, First Baron; Copenhagen, First Battle of; Corbett, Sir Julian Stafford; Cruiser, Evolution of; Cunningham, Sir Andrew Browne, First


Viscount Cunningham of Hyndhope; Destroyer, Evolution of; Drake, Sir Francis; Dreadnought; Falklands (Malvinas) War; Fighting Instructions; Fisher, John, First Baron Fisher; Flogging; French Revolutionary and Napoléonic Wars; Frigate; Galleon; Grenville, Sir Richard; Hawke, Edward, First Baron Hawke; Henry VIII; Impressment; Jellicoe, John, Earl Jellicoe; Jervis, John, Earl St. Vincent; Jutland, Battle of; Mahan, Alfred Thayer; Mary Rose; Middleton, Charles, First Baron Barham; Minelayer; Mountbatten, Louis, First Earl of Burma; Mutiny, British Navy; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Pellew, Edward, First Viscount Exmouth; Prize Doctrine under the Law of Nations; Rates of Ships; Rodney, George Brydges, First Baron Rodney; Ship of the Line; Sloop; Spanish Armada; Submarine, Evolution of; Trafalgar, Battle of; Victory; War of 1812; Warrior; William IV, King of Great Britain

References

Albion, Robert G. Forests and Sea Power: The Timber Problem of the Royal Navy, 1652–1862. Cambridge, MA: Harvard University Press, 1926. Reprints, 1965, 2000.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. 7 vols. London: Sampson Low, Marston & Co., 1897–1903. Reprint, London: Chatham Publishing, 1996–1997.

Harding, Richard. The Evolution of the Sailing Navy, 1509–1815. London: Macmillan, 1995.

Hattendorf, John B., et al., eds. British Naval Documents, 1204–1960. Navy Records Society publication, vol. 131. Aldershot, UK: Scolar, 1993.

Kennedy, Paul M. The Rise and Fall of British Naval Mastery. London: Scribner, 1976.

Rasor, Eugene L. British Naval History since 1815: A Guide to the Literature. New York: Garland, 1990.

——. English/British Naval History to 1815: A Guide to the Literature. Westport, CT: Greenwood, forthcoming.

Rodger, N. A. M. A Naval History of Britain. Vol. 1, The Safeguard of the Sea, 600–1649. London: HarperCollins, 1997. [Projected 3 vols.]

Britannic (British Navy, Hospital Ship, 1915)

The largest vessel lost during World War I. The Britannic was one of the three ocean liners of the Olympic-class, which included the RMS Titanic. The Britannic was still under construction in April 1912 when the Titanic sank on its maiden voyage. Numerous improvements were incorporated into the Britannic in order to try to produce a safer vessel. These included double-hull construction, greater lifeboat capacity, and the extension of her bulkheads to higher decks than on her unfortunate sister ship. The Britannic was also designed to be the most luxurious of the three passenger liners. The Britannic was, consequently, the largest of the class. Her hull measured 903′ × 94′ with a displacement of 48,158 tons. She had the capacity to carry 3,525 passengers.

The Britannic was launched in February 1914 and was supposed to enter the trans-Atlantic service in the spring of 1915. The outbreak of World War I, however, led to the requisitioning of the ship by the British government. On 15 December 1915, the Britannic entered service as a Royal Navy hospital ship.

On 21 November 1916, the Britannic was steaming in the Aegean Sea when she struck a mine and sank in 55 minutes, with the loss of 30 people out of her crew of 1,066. The ship remains the largest sunken ocean liner in the world.

Eric W. Osborne

See also

Mediterranean, Naval War in the

References

Ballard, Robert D. Lost Liners. New York: Hyperion, 1998.

McCluskie, Tom, Leo Marriott, and Mike Sharpe. Titanic and Her Sisters Olympic and Britannic. London: Parkgate, 1999.

Broad Pennant

Tapered swallowtail flag flown from the masthead of a naval ship to denote the presence aboard of a commodore. In the Royal Navy from the seventeenth to mid-nineteenth century, pennants of three colors followed the practice established for admirals’ flags, denoting the seniority of commodores (red = first class, white = second class, blue = third class) and corresponding to the organization of the fleet into squadrons according to those colors. With the 1864 abandonment of the Squadronal Colours system, the Royal Navy established a single broad pennant for all commodores: white, charged with a red St. George Cross. The Squadronal Colours as an organizing device passed into history, but the use of the flag colors survived, albeit with completely new denotations.

Gordon E. Hogg

See also

Blue Ensign; Red Ensign; White Ensign

References

Carr, H. Gresham. Flags of the World. London and New York: Frederick Warne, 1956.

Smith, Whitney. Flags. New York: McGraw-Hill, 1975.

Broadside (Tactic)

The simultaneous discharge of all of a ship’s guns mounted along one side of the vessel, or alternatively, all guns that can be brought to bear along lines perpendicular to the long axis of the ship. Broadside firing represented the maximum


The launching of the White Star liner Britannic, 26 February 1914. (Hulton/Archive)

amount of a ship’s armament that could be directed against a target at a given time, and so long as engagements depended on opponents being in sight of each other, most battle maneuvers, whether between single vessels or between fleets, sought to enable one side to fire broadsides at the other. The only comparably desirable tactic was that of “crossing the T” by moving across an enemy’s path of advance so that one’s broadside strength faced only the opponent’s bow guns.

Broadside firing was the object of the various sets of “fighting instructions” by which commanders were supposed to conduct battles in the era of sail; the paradigm premised lines of opposing ships sailing on parallel courses firing broadsides at close range. Apart from the number of guns aboard, the weight of the metal a ship could project in a single broadside was the most important measure of her strength. After engines replaced sail, many of the same considerations still applied, and a ship’s potency was largely a function of the number, size, and range of the guns that comprised her broadside fire. Only in World War II, when naval aviation enabled fleets to engage without sighting each other, did the broadside lose its central place in naval tactics.

John A. Hutcheson, Jr.

See also

Crossing the T; Fighting Instructions

References

Lambert, Andrew. The War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. London: Conway Maritime Press, 1990.

Broke, Sir Philip Bowes Vere (1776–1841)

British navy admiral and the “Master Gunner.” Born on 9 September 1776, at Broke Hall, Nacton, Suffolk, Philip Broke went to sea as a midshipman in 1792. Commissioned a lieutenant three years later, he made post captain in 1801. He


commanded the frigate Druid during 1805–1807 and then took over the newly built frigate Shannon, with her 38 guns.

Broke was a serious student of naval gunnery, spending much time experimenting with improvements in his guns and their carriages and equipment. He developed a technique for concentrating fire that allowed the broadside to be directed to a specific point—a primitive form of “director firing” that was far ahead of its time. This modification, coupled with constant exercise of the gun crews, turned the Shannon into probably the most efficient vessel of her class in the Royal Navy.

When the War of 1812 began the Royal Navy suffered a number of humiliating defeats in single-ship actions at the hands of the young but professional U.S. Navy. Chagrined, the Admiralty forbade British frigates to engage American frigates in single combat. This unmitigated series of defeats came to an end on 1 June 1813, when the Shannon, on patrol off Boston, encountered the 36-gun U.S. frigate Chesapeake, commanded by Captain James Lawrence. After nearly six hours of maneuvering to gain the weather gauge, the two frigates came within range. The Chesapeake opened fire first, but Broke waited until he was alongside and then poured a number of concentrated broadsides into the American vessel. These were returned, with resultant heavy losses on both sides. Lawrence was mortally wounded and had been carried below when the two frigates ran afoul of each other.

Broke then led a boarding party aboard the Chesapeake. After desperate fighting, during which he suffered a serious head wound from a cutlass, the British were victorious. Just 11 minutes had elapsed but 228 men from both sides were killed or wounded. The Shannon then escorted her prize into Halifax, Nova Scotia.

Broke, having restored the reputation of the Royal Navy, received a knighthood and universal accolades but continued to suffer from the effects of his wound. He retired on half pay and his later years were marked by deteriorating health, although he continued to advise the Admiralty on matters of practical gunnery. Broke attained the rank of rear admiral in July 1830. He died in London on 2 January 1841.

Michael Whitby

See also

Broadside; Chesapeake; Lawrence, James; Shannon vs. Chesapeake; War of 1812

References

Laughton, John K. “Broke, Sir Philip Bowes Vere.” In Dictionary of National Biography, ed. Leslie Stephen, 6: 386–388. London: Smith, Elder & Co., 1886.

Padfield, Peter. Broke and the Shannon. London: Hodder and Stoughton, 1968.

Pullen, Hugh Francis. The Shannon and the Chesapeake. Toronto: McClelland and Stewart, 1970.

Broke (British Navy, Destroyer Leader, 1914)

British navy World War I destroyer flotilla leader. Built by White-Forster in 1913, the ex–Almirante Goni was purchased from Chile in August 1914. Armed with 2 × 4.7-inch and 2 × 4-inch guns, plus 2 × 2-pounder pom-poms, and 4 × 21-inch torpedo tubes, she weighed 1,704 tons and could make 32 knots.

In World War I the Broke was part of the Dover Patrol, tasked with patrolling the south English coast and protecting convoys. Her most dramatic action occurred on the night of 20 April 1917. The Broke and another destroyer leader, the Swift, were on routine patrol when they encountered six German destroyers in the Straits of Dover. The British engaged the Germans with torpedoes and their main batteries in an action that continued into the early morning of the 21st. The Swift had sunk one German destroyer with torpedoes and was in pursuit of another; the Broke had also scored hits with her torpedoes and damaged another German destroyer. The German ships were turning and making speed toward home when Commander Edward Evans, the Broke’s captain, rammed the G-42 and raked her decks with small arms and machine-gun fire. Although his own ship was badly damaged, Evans attempted to ram another of the German ships, but was unsuccessful. After the action the Broke returned to port, her crew having suffered 57 casualties. This engagement marked the end of significant German navy raids against the British coast.

In 1920 the Broke was resold to Chile and renamed the Almirante Uribe.

J. A. Menzoff

See also

Destroyer, Evolution of; World War I at Sea

References

Colledge, J. J. Ships of the Royal Navy. Annapolis, MD: Naval Institute Press, 1987.

Hough, Richard. The Great War at Sea, 1914–1918. New York: Oxford University Press, 1983.

Jane’s Fighting Ships of World War I. London: Jane’s Publishing Co., 1919.

Lansford, T. M. “German Channel Destroyer Raids (1917).” In The European Powers in the First World War: An Encyclopedia, ed. Spencer Tucker, 293–294. New York: Garland, 1996.

Brooke, John Mercer (1826–1906)

American naval officer and ordnance designer. Born at Fort Brooke on the site of present-day Tampa, Florida, on 18 December 1826, John Mercer Brooke joined the U.S. Navy as a midshipman in 1841 and graduated from the Naval Academy in 1847. Promoted to lieutenant in 1855, he invented deep-sea sounding leads that eventually made possible the laying of an Atlantic cable. He led major explorations of the


north Pacific and the coast of Japan, and he escorted the first Japanese diplomatic mission to the United States.

After the secession of Virginia in April 1861, Brooke resigned his commission in the U.S. Navy and took a commission as a lieutenant in the Confederate navy, assuring Secretary of the Navy Stephen R. Mallory that the South could build its own ironclads. He then worked in the naval ordnance office, supervising work on armor and guns for the CSS Virginia (formerly the USS Merrimack), which was undergoing conversion into an ironclad.

Brooke’s ordnance achievements are remarkable, particularly given his lack of experience. He was responsible for the Virginia’s slanted armor casemate, which was subsequently copied in other Confederate ironclads, as well as for the idea of underwater bow and stern extensions. Friction between Brooke and constructor John D. Porter, who claimed credit for the Virginia’s design, contributed to his subsequent lack of interest in the ironclad program. Promoted to commander in September 1862, Brooke in March 1863 headed the Confederate Bureau of Ordnance and Hydrography, a post he held until the end of the war.

Brooke designed a variety of guns for the Confederacy, including 8- and 9-inch smoothbores, 10- and 11-inch double-banded smoothbores, and the 11-inch triple-banded smoothbore. He is, however, best known for his double- and triple-banded rifled guns, produced in 6.4-inch, 7-inch, and 8-inch bore sizes. They were the finest rifled naval guns on either side in the war.

After the war Brooke joined the Virginia Military Institute faculty as professor of astronomy, meteorology, and geography, and he served in that position from 1865 until 1899. Brooke died in Lexington, Virginia, on 14 December 1906.

Spencer C. Tucker

See also

Dahlgren, John Adolph Bernard; Guns and Gunnery; Mallory, Stephen Russell; United States Civil War; Virginia

References

Brooke, George M., Jr. John M. Brooke: Naval Scientist and Educator. Charlottesville: University Press of Virginia, 1980.

Brooke, John Mercer. “The Virginia or Merrimac: Her Real Projector.” Southern Historical Society Papers 19 (January 1891): 3–34.

Olmstead, Edwin, Wayne Stark, and Spencer Tucker. The Big Guns: Civil War Siege, Seacoast and Naval Cannon. Alexandria Bay, NY, and Bloomfield, Ontario, Canada: Museum Restoration Service, 1997.

Brown, William (1776–1857)

Argentinean admiral, regarded as the father of the Argentine navy. He was born in Foxford, County Mayo, Ireland, on 22 June 1777. Details of William Brown’s early life are largely unknown, but it is likely that he served with the British navy before settling in Buenos Aires in 1811 and devoting himself to commerce. In 1814, with the independence struggle reaching its climax, Brown took command of the small navy that the patriots had created to challenge Spanish control of the river. He was victorious in two engagements, one near Martin Garcia in the west, the other off Montevideo, which was already under siege by the Argentine army. This last action completed the defeat of the Royalists and secured the end of Spanish rule in the River Plate.

In 1815 Brown carried out a privateering expedition along the Pacific coast. Ignoring orders of recall, he then headed for the West Indies, where he was arrested by the British authorities. Returning to Buenos Aires in 1818, he was court-martialed and disgraced.

At the end of 1825, Argentina went to war with Brazil. The government rapidly created a small navy. It rehabilitated Brown and appointed him commander in chief with the rank of commodore (colonel mayor). Although heavily outnumbered, he ranged over the River Plate for six months, attacking Colonia, raiding Montevideo, and fighting the battles of Corales, Los Pozes, and Quilmes. The first two battles were stalemates, and the third was a defeat.

With the Brazilians now imposing an iron blockade on Buenos Aires, Brown carried out a raid along the Brazilian coast, returning in time to destroy the Brazilian flotilla on the River Uruguay in February 1827. The Argentine emphasis then switched to the use of privateers, with Brown’s forces deployed in defense of Buenos Aires. His only major breakout led to defeat at the Battle of Monte Santiago in 1828. But the bravery and skill with which the heavily outnumbered Brown fought added to his reputation. At war’s end, he retired with the rank of rear admiral.

The Argentine navy was then demobilized. It was only revived in 1841 when Dictator Juan Manuel Rosas went to war with Uruguay. William Brown was recalled to the colors and again was instrumental in re-creating the Argentine navy. Although 64 years old, he carried out an aggressive campaign in the western Plate and in the blockade of Montevideo until his ships were seized by the British and the French in 1845. Thereafter, he devoted himself to his private affairs, writing his memoirs, and even managing to visit his native Ireland before dying a national hero at Buenos Aires, Argentina, on 3 March 1857.

Brian Vale

See also

Anglo-French Intervention in the River Plate; Brazil-Argentine War

References

De Courcy Ireland, John. The Admiral from Mayo. Dublin: Burke, 1995.


Brueys d’Aigalliers, François Paul de (1753–1798)

French admiral. Born into a noble family at Uzès (Gard) on 11 February 1753, François de Brueys joined the navy in 1766. Although he spent most of his long service in Mediterranean waters, he was present at the 5 September 1781 Battle of the Chesapeake.

Promoted to captain in January 1792, Brueys served in Italian waters before his aristocratic background led to his imprisonment during the Reign of Terror. Freed following Thermidor, he returned to the navy in 1795 as commander of French naval forces in the Adriatic. Service in this theater brought rapid promotion—to rear admiral in September 1796, then vice admiral in April 1798.

It was at this point that Brueys took command of the vast armada assembled to transport Napoléon Bonaparte’s army to Egypt. From his flagship L’Orient he commanded 55 warships charged with escorting 280 merchant vessels transporting 38,000 soldiers and their equipment and supplies to Egypt. This was a less formidable force than it appeared, however. While the expedition to Egypt was, in the words of French naval historian Philippe Masson, “one of the most important combined operations ever carried out at sea,” the fleet was really little more than “a brilliant façade.” Many of the warships were aged or in poor repair and most were woefully undermanned. “I pray to God,” said Brueys, “that we cross over [to Egypt] without meeting the English.”

The 534-mile voyage to Alexandria passed without interruption by the pursuing fleet of Admiral Lord Nelson, and the landing went smoothly. These developments, however, were attributed to Napoléon’s fabled “luck.” Indeed, once the general marched off to Cairo, luck rapidly deserted the fleet. Ordered to return to France by the government in Paris, but ordered to remain in Alexandria by Bonaparte, Brueys chose to stay in Egyptian waters but moved his fleet to what he thought would be a safer anchorage in Aboukir Bay at the mouth of the Nile. However, his fleet anchored sufficiently far offshore to allow the ships to swing with the tide. This enabled the attacking English ships to double his arc-shaped formation. The 1 August 1798 Battle of the Nile cost the French navy all but two of the vessels engaged, and it cost the admiral his life. Although the French flagship succeeded in disabling the HMS Bellerophon, she was soon surrounded by British ships and under fire from several directions. Struck by a cannonball that took away both of his legs, Brueys refused to be carried below but continued to direct the defense of his ship until a second cannon shot cut him in two. The L’Orient subsequently blew up.

Bruce Vandervort

See also

Bellerophon; Chesapeake, Second Battle of the; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Orient

References

Foreman, Laura, and Ellen B. Phillips. Napoleon’s Lost Fleet: Bonaparte, Nelson, and the Battle of the Nile. New York: Discovery Books, 1999.

Warner, Oliver. Nelson’s Battles. New York: Macmillan, 1965.

Buccaneers

Seventeenth-century maritime predators who first sailed from Hispaniola and nearby Tortuga, but who eventually operated throughout the Caribbean and occasionally on the Pacific coast of Central America. Primarily of British, French, and Dutch origins, they were the remnants of years of warfare by Britain, France, and the Netherlands against Spain for the wealth of the region, and they sought to continue the struggle as privateers. The English called them “buccaneers,” the Dutch called them “sea rovers,” and the French referred to them as “filibusters.” But they referred to themselves as “brethren of the coast.”

Although these seaborne marauders were not gentle folk, they clearly wanted to be privateers, not pirates. Wherever possible, they sought privateers’ commissions from Spain’s European enemies or their local representatives. As with other privateers, they operated under written contracts, signed by all officers and crewmen, to enforce discipline at sea and to divide the spoils thereafter. They did not attack ships flying the flag of their own national origin. They and their commanders moved easily back and forth between the roles of merchantmen, privateers, and regular naval forces.

The number of buccaneers grew over the years as they extended their operations throughout the Caribbean, plundering the Spanish on land and at sea. By midcentury, English officials in the West Indies realized buccaneers could be valuable allies. Not only did their depredations weaken Spain, but they could be used to protect their own island colonies from attack. During the 1660s and 1670s, successive British governors of Jamaica provided safe havens for buccaneers and often issued them commissions that gave a veneer of legality to their attacks on Spanish towns and shipping.

The most famous of buccaneer commanders was Henry Morgan, who came to the Caribbean in 1654 with an expedition under Admiral William Penn and General Robert Venables. After the expedition failed to capture Hispaniola, the


An engraving of a West Indian buccaneer with a club-butt fusil, c. 1675. (William Gilkerson)

English attacked Jamaica, which was easily taken. Morgan then settled on the newly conquered island and began a career plundering the Spanish. Following a number of smaller successes, in the winter of 1670–1671 he commanded a force of over 2,000 buccaneers that marched across the isthmus and sacked Panama City, the principal Spanish treasure port on the Pacific coast of Central America.

There were no more major buccaneering expeditions after Morgan’s capture of Panama City. The English by then had come to realize the defects in a policy that relied on unruly irregular bands, and they gradually instituted measures that excluded them from their West Indian ports. Although piracy in the Caribbean continued without the support of colonial governments, the great age of buccaneering was over by the close of the seventeenth century.

In modern times the word “buccaneer” has lost its precision and has been employed to cover any manner of maritime predator, including pirates.

B. R. Burg and Donald A. Petrie

See also

Morgan, Sir Henry; Penn, Admiral Sir William; Privateers and Pirates

References

Cordingly, David. Under the Black Flag: The Romance and the Reality of Life among the Pirates. New York: Harcourt, Brace, 1995.

Exquemelin, A. O. Buccaneers of America. London: Thomas Malthus, 1684.

Pawson, Michael, and David Buisseret. Port Royal Jamaica. New York: Oxford University Press, 1975.

Pope, Dudley. The Buccaneer King: The Biography of the Notorious Sir Henry Morgan, 1635–1688. New York: Dodd, Mead, 1977.

Buchanan, Franklin (1800–1874)

Confederate States of America naval officer. Born in Baltimore, Maryland, on 17 September 1800, Franklin Buchanan joined the navy as a midshipman in 1815. Following nearly three decades of land and sea assignments, Buchanan rose to commander and was captain of the new steam frigate Mississippi.

In 1844 Navy Secretary George Bancroft appointed him to draft proposals for a naval academy to be built at Annapolis. Buchanan’s scheme so impressed the naval establishment that he gained appointment as the academy’s first superintendent. His emphasis on discipline and academics endowed the nascent academy with its traditions of excellence.

With the beginning of war with Mexico in 1846, Buchanan petitioned for a combat assignment and received command of the sloop Germantown. In this capacity he cruised with Commodore David Conner’s Gulf Squadron and distinguished himself in several coastal raids. In 1853 Buchanan accompanied Commodore Matthew C. Perry on his expedition to Japan. He rose to captain in 1855 and headed the Washington Navy Yard until the Civil War.

In the spring of 1861 Buchanan resigned his commission under the mistaken impression that his home state was about to secede. When Maryland remained loyal, he applied for reinstatement but was denied. In September 1861 Buchanan accepted a captain’s commission in the Confederate navy, serving as head of the Bureau of Details. Chafing in this administrative role, he pressed for a combat command, and in February 1862 he assumed control of the Chesapeake Squadron at Norfolk, Virginia. His flagship was the formerly


scuttled frigate Merrimack, now raised, rebuilt, and rearmed as the ironclad Virginia.

On 6 March 1862, Buchanan sortied in the Virginia. He engaged and defeated ships of the Union blockading force, sinking the frigates Congress and Cumberland. But Buchanan exposed himself recklessly and sustained a leg wound. As a result, he missed the historic clash with the USS Monitor the following day. In August 1862, he was promoted to rear admiral and given charge of improving the defenses of Mobile, Alabama. He supervised construction of the large ironclad Tennessee, but his squadron was defeated in the 5 August 1864 Battle of Mobile Bay by Admiral David Farragut’s squadron. Captured and released, he saw no further fighting.

After the war, Buchanan returned to Maryland as president of Maryland Agricultural College. He died at his home in Talbot County on 11 May 1874.

John C. Fredriksen

See also

Farragut, David Glasgow; Mexico–United States War; Mobile Bay, Battle of; Monitor vs. Virginia; Perry, Matthew Calbraith; United States Civil War; United States Naval Academy; Virginia

References

Bradford, James C., ed. Captains of the Old Steam Navy: Makers of the American Naval Tradition. Annapolis, MD: Naval Institute Press, 1986.

Davis, William C. Duel between the First Ironclads. New York: Barnes & Noble, 1981.

Symonds, Craig L. Confederate Admiral: The Life and Wars of Franklin Buchanan. Annapolis, MD: Naval Institute Press, 1999.

Walter, Francis X. The Naval Battle of Mobile Bay, August 5, 1864. Birmingham, AL: Prester Meridian Press, 1993.

Budge Barrel

Ordnance accouterment on warships and armed merchant ships during the age of fighting sail. The budge barrel, or bucket, was a ready magazine, easily transportable by its carrying beckets. Some 16″ in diameter, it had a pursed leather top to keep out sparks, rain, or spray. Besides grenades, it also commonly held musket and pistol cartridges, as well as charges for the swivel cannon. Large warships were allotted a dozen or more budge barrels. During action, one of these was taken up to each fighting top.

William Gilkerson

See also

Grenade; Swivel Cannon

References

Gilkerson, William. Boarders Away II: Firearms of the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray, 1993.

Buffel (Netherlands Navy, Ship, 1868)

The first iron vessel built for the Netherlands. Impressed with use of the heavy ram ship in the U.S. Civil War (1861–1865) and the Austro-Italo-Prussian War (1866), the Royal Netherlands Navy commissioned Robert Napier, the Glasgow shipbuilder, to build an ironclad vessel with an iron ram and a heavy gun in a revolving turret. At the time of her construction, the Buffel (Buffalo) was a major departure in European warship design. Measuring 206′ overall, she had a beam of 40′, a depth of 25′, and displaced 2,261 tons. Her 2,000-horsepower coal-fired engines propelled her at 11.5 knots. Armament consisted of 2 × 9-inch rifled muzzle-loaders and 4 × 4.7-inch/16s. She carried a complement of 159 officers and men.

The vessel has been restored and is now on display in the Leuvehaven at Rotterdam.

Walter W. Jaffee

See also

Netherlands, Navy

References

Brouwer, Norman J. International Register of Historic Ships. Shropshire, UK: World Ship Trust, 1985.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1860–1905. London: Conway Maritime Press, 1979.

Haws, Duncan, and Alex A. Hurst. The Maritime History of the World. Vol. 2. Brighton, Sussex, UK: Teredo Books, 1985.

Bugia Bay, Battle of (8 May 1671)

Battle fought between an English squadron of six ships commanded by Admiral Sir Edward Spragge and an Algerine fleet of seven ships and three prizes. Two previous attempts by Spragge on 2 May 1671 to burn the Algerine fleet in Bugia Bay had failed, as the Algerines had been warned when one of Spragge’s fireships had accidentally caught fire.

On 8 May Spragge decided to try again, and with his ships in line of battle the wind fell. About 2:00 p.m. the wind rose and for nearly two hours the ships, including the Dragon commanded by Arthur Herbert, bombarded the castle that commanded the entry. At 4:00 p.m. Spragge sent his pinnace and boats from the Mary and Dragon to cut the boom across the harbor entrance. During the attack on the boom, the three boat crews suffered heavy casualties; the Dragon’s boat alone had 11 wounded.

After the boom was cut, Spragge ordered the Little Victory fireship to burn the ships. The fireship came up athwart the bowsprits of the Algerine ships anchored by the castle and set fire to them, although the fireship’s captain, master’s mate, and gunner were all severely wounded.


At 10:00 p.m. the English fleet anchored to watch the Algerine ships burn and blow up. The English had casualties of 17 killed and 41 wounded, while Algerine losses were reported at more than 3,600.

Peter Le Fevre

See also

Barbary Wars; Fireship; Herbert, Arthur, First Earl of Torrington; Spragge, Sir Edward

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Wolf, John B. The Barbary Coast: Algeria under the Turks. New York: W. W. Norton, 1979.

Builders’ Old Measure (B.O.M.)

Also known as “Old Measure Tonnage.” This was a measure of volume used to describe the carrying capacity of a vessel for tax purposes. Initiated in 1773 in Britain, Builders’ Old Measure was a refinement of the seventeenth-century “Baker’s Rule Ton,” named for English shipwright Mathew Baker, itself an improvement on fourteenth-century measures.

Baker’s Rule Tonnage was a volume measure in cubic feet calculated by multiplying the length of keel by the extreme breadth by the depth of hold, then dividing by one hundred. This volume measure generally does not correspond to the weight of the shipment as measured by an English ton of 2,240 pounds. Baker’s Rule Tonnage was modified in 1633, 1664, and 1695, and redefined in 1709, 1716, 1738, and 1744, to adjust to new ship construction techniques and the government’s need for tax revenue. Ton measures actually influenced marine construction techniques, such as pronounced tumble home, which decreased the breadth of a ship and consequently also decreased both its tonnage and taxation.

By 1773 it was recognized that tonnage calculations unfairly burdened new vessels constructed with added rake. Therefore, a new method, which gradually became known as Builders’ Old Measure, was adopted. Old Measure Tonnage is calculated by multiplying the overall length (minus three-fifths of the beam) by the length of the beam by half the length of the beam, then dividing by 94.

In 1854 in Britain (1865 in the United States), New Measure Tonnage, or “Moorsom’s Rule” tonnage, replaced the Builders’ Old Measure to eliminate taxation on the non-cargo-carrying parts of the ship.

Bradley A. Rodgers

See also

Tonnage

References

Corkhill, Michael. The Tonnage Measurement of Ships: Towards a Universal System. London: Fairplay Publications, 1977.

Lane, Frederic C. “Tonnages, Medieval and Modern.” Economic History Review (2nd series) 17 (1964): 213–233.

MacAlvanah, Robert. “Ship Tonnages.” United States Naval Institute Proceedings 89 (1963): 132–136.

Walton, Gary M. “Colonial Tonnage Measurements: A Comment.” Journal of Economic History 27 (1967): 392–397.

Bully Beef

Term used to describe tinned or canned beef supplied to sailors in the British navy. The term comes from the French boeuf bouilli (boiled beef). It was used to describe boiled beef served on board ships. Tinned meat was first utilized in 1813. During World War I the term was adopted to describe canned beef given to British Commonwealth soldiers. Standard rations at that time consisted of bully beef and biscuits. The popularity of the term is evident at Gallipoli, where a trench was named after the meat product. In later years use of the term expanded beyond the armed forces as canned meat was introduced to the civilian population.

A modern recipe from Jamaica for bully beef includes canned corned beef, onions, thyme, tomato, and habanero chili. Bully beef may also be used to describe pickled beef.

Suzanne S. Finney

See also

Bread, Ship

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Bulwark (British Navy, Battleship, 1902)

British battleship of the London-class. Laid down at Devonport in March 1898, launched in October 1899, and completed in March 1902, the Bulwark displaced 15,366 tons (load) and was armed with 4 × 12-inch and 12 × 6-inch guns, and with 4 × 18-inch torpedo tubes.

The Bulwark was the first of three vessels built as an interim response to a Russian program of 18-knot battleships. In design, she was almost identical to vessels of the preceding Formidable-class, with the exception of some modifications to the armor that provided for increased horizontal


protection against plunging fire. She was distinguishable from the Formidables by the angled armor plates on the main turrets.

The Bulwark and the London were the last British battleships to enter service in the characteristic Victorian black, white, and yellow paint scheme. Commissioned for service in the Mediterranean Fleet in March 1902, the Bulwark served as flagship there. She paid off at Devonport in February 1907 and served subsequently in the Channel and Home Fleets; on the outbreak of war she was consigned to the 5th Battle Squadron. On the morning of 26 November 1914, while at anchor at Sheerness, she exploded and sank. Although a submarine attack was initially suspected, the subsequent inquiry concluded that she was lost to an internal explosion. In the early morning of 26 November an ammunition party had been separating 6-inch shells from their charges, and upon being sent to breakfast they left a number of these charges adjacent to the boiler room bulkheads. As the ship raised steam, the bulkhead temperature rose and ignited the charges, exploding the secondary ammunition and subsequently the magazine. All of her officers were killed and only 12 survived from a complement of 758. Apart from her spectacular demise, the career of the Bulwark was unremarkable, although her extended period as a flagship made her prominent in the era.

H. W. Dickinson

See also

Battleship, Evolution of

References

Brown, David K. Warrior to Dreadnought: Warship Development, 1860–1905. London: Chatham Publishing, 1997.

Burt, R. A. British Battleships, 1889–1904. Annapolis, MD: Naval Institute Press, 1988.

Parkes, Oscar. British Battleships. London: Seeley Service, 1957. Reprint, Annapolis, MD: Naval Institute Press, 1990.

Burgoo

Seaman’s slang for porridge or stewlike mixture served on sailing warships. Depending on the ship or service (British or American), burgoo might be a thick oatmeal gruel, a mixture of hardtack and molasses (sometimes called cracker hash), or a simple stew. In any case, it was ordinary rather than fancy. The oatmeal version included salt, sugar, and butter. It was commonly served during rough weather because of ease of preparation. The dish was not popular, partly because it was served too often by lazy cooks. The word comes from the Arabic burghul, a dish of dried, boiled wheat.

Burgoo

2 cups steel-cut oats

3 tablespoons butter

4 cups water

4 teaspoons sugar

1 teaspoon salt

Gradually stir the oats into the water. Set over medium heat and bring to a boil. Reduce heat and simmer 15 minutes, stirring constantly. Remove from heat, add the salt, butter and sugar, and stir to dissolve. Serves four.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Grossman, Anne Chotzinoff, and Lisa Grossman Thomas. Lobscouse and Spotted Dog. New York: W. W. Norton, 1997.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Burke, Arleigh Albert (1901–1996)

U.S. admiral. Born on 19 October 1901 in Boulder, Colorado, Arleigh Burke failed to secure an appointment to West Point but entered the Naval Academy and graduated in 1923. He served five years on the battleship Arizona with expertise in naval gunnery. In 1931 Burke earned a master’s degree in chemical engineering from the University of Michigan, and in 1939 he took command of the destroyer Mugford. When the United States entered World War II, Commander Burke was assigned to the Naval Gun Factory in Washington, D.C. In February 1943 Burke took command of Destroyer Division 43 in the South Pacific. Earning a reputation for aggressive action and the nickname “31-knot Burke,” he developed the tactics used by destroyers in night operations against the Japanese. Promoted to captain, he then commanded Destroyer Squadron 23, decisively defeating a Japanese force in the Battle of Cape St. George on 26 November 1943. He was awarded the Navy Cross for this action.

In early 1944 Burke became chief of staff to commander of Carrier Division 3 Vice Admiral Marc Mitscher. Although the relationship was difficult at first, a mutual respect soon developed. Burke remained with Mitscher the rest of the war and became an expert at fast carrier operations.

In June 1945 Burke was transferred to Washington, but his duty in the Pentagon was cut short when Mitscher asked him to be his chief of staff with the newly created Eighth


Fleet. On Mitscher’s death in 1947, Burke returned to staff duty in Washington. He then received command of the cruiser Huntington. In December 1948 he took charge of the navy’s Organizational Research and Policy Section. Although nearly a victim of the Admirals’ Revolt, Burke won promotion to rear admiral and was sent to Korea in 1950 as an observer. After commanding Cruiser Division 5, he was chosen as one of the negotiators to end the Korean War. Returning to Washington, Burke headed the Strategic Plans Division and briefly served as commander of Cruiser Division 6 before being elevated above 91 other admirals to become chief of naval operations (CNO) in August 1955.

Burke served an unprecedented three terms before retiring in April 1961. As CNO, he played a major role in shaping the Cold War navy, including development of the Polaris system, the first nuclear power plants in aircraft carriers and cruisers, and surface-to-air missiles.

Burke was then cofounder and the first director of the Center for Strategic Studies at Georgetown University. Arleigh Burke died on 1 January 1996 in Bethesda, Maryland.

J. W. Thacker

See also

Admirals’ Revolt; Cape St. George, Battle of; Enterprise (U.S. Navy Aircraft Carrier, 1964); Korean War; Mitscher, Marc Andrew; Nuclear Power; Polaris; World War II at Sea: Pacific Theater

References

Jones, Ken. Destroyer Squadron 23: Combat Exploits of Arleigh Burke’s Gallant Force. New York: Chilton Books, 1959.

Love, Robert W., Jr., ed. The Chiefs of Naval Operations. Annapolis, MD: Naval Institute Press, 1980.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, July 22, 1942–May 1, 1944. Boston: Little, Brown, 1950.

Potter, E. B. Admiral Arleigh Burke: A Biography. New York: Random House, 1990.

Burrows, Montagu (1819–1905)

British captain and Oxford University history professor. Born on 27 October 1819 at Hadley, the son of an army lieutenant general, Montagu Burrows entered the navy as a midshipman in 1834. He served in the East Indies and at the bombardment of Acre in 1840. As a lieutenant, he was an instructor in gunnery for six years in the HMS Excellent. Promoted to commander in 1852, he was put on half pay. To utilize his time, he matriculated at Magdalen Hall, Oxford, to read for the final Classical School. Obtaining a “first” in 1856, he continued his studies and the next year obtained another “first” in the newly established School of Law and History. He is believed to have been the first person to obtain such a “double first” at Oxford; he is certainly the oldest to have done so.

For five years Burrows successfully coached students, and he published a popular guide to examinations entitled Pass and Class. When the Chichele Professorship of Modern History was founded at All Souls College in 1862, Burrows won appointment as its first occupant over younger competitors. From 1862 until his retirement in 1900, Burrows regularly lectured on the history of the Royal Navy. He was probably the very first academic to lecture on naval history at Oxford or elsewhere in Britain. He published more than 30 books and articles, including contributions to English, family, and college history. His most important book on naval history was The Life of Edward, Lord Hawke (1886), based on a pioneering use of original manuscript material. Other naval works he wrote include Memoir of Sir Henry Ducie Chads (1869), Cinque Ports (1883), a contribution to P. H. Colomb’s Memoirs of Sir Astley Cooper Key (1898), and his own posthumously published autobiography (1908). He died on 10 July 1905 and was given a university funeral with the unusual distinction for a professor of having the sword of a naval officer on his coffin while naval flags at Portsmouth were dipped for a Fellow of All Souls.

John B. Hattendorf

See also

Acre

References

Brock, M. G., and M. C. Curthoys, eds. The History of the University of Oxford. Vols. 6 and 7, The Nineteenth Century. Oxford, UK: Oxford University Press, 1997, 2000.

Burrows, Stephen Montagu, ed. Autobiography of Montagu Burrows. London: Macmillan, 1908.

Hattendorf, John B. “The Study of War History at Oxford.” In The Limitations of Military Power: Essays Presented to Norman Gibbs on His 80th Birthday, ed. John B. Hattendorf and Malcolm H. Murfett, 3–61. New York: St. Martin’s Press, 1990.

“Professor Montagu Burrows.” Oxford Magazine (18 October 1905): 9–10.

Bushnell, David (1740–1824)

Inventor of the first functional submarine. David Bushnell was born at Saybrook, Connecticut, on 30 August 1740. While attending Yale University, he became fascinated by underwater explosions and the means of delivering them. The onset of the American Revolution in 1775 lent greater urgency to his work, and that year he undertook the development of the world’s first submersible warship.

Christened the American Turtle, Bushnell’s device was 6′ high and 7.5′ wide; it was constructed entirely of wood. As


its name suggests, it bore a marked resemblance to two turtle shells lashed together. The vessel, occupied by a single operator, was propelled by hand-turned screws and submerged by means of pumps. For offensive operations, the American Turtle was armed with a single naval mine attached to an auger. This bored into a ship’s hull, attaching the mine. As crude as the device seemed, it was fully functional and successfully tested against several hulks in the Connecticut River.

On 6 September 1776, the American Turtle inaugurated submarine warfare against a British squadron blockading New York City. Sergeant Ezra Lee, manning the submersible, tried several times to approach the 64-gun HMS Eagle, flagship of Admiral Richard Howe, but was beset by strong currents. After an exhausting two hours, Lee managed to reach his quarry, only to discover that the auger would not penetrate the vessel’s hull. The attack was abandoned, but it demonstrated the viability of Bushnell’s craft. The American Turtle made several other futile attempts.

Bushnell also experimented with mines. Through the fall of 1777, a number of keg devices filled with explosives were floated against British warships anchored in New Jersey waters, again without success. However, the prospect of floating mines so unnerved the Royal Navy that they summarily shot up any unidentified objects near them, an event satirized in the poem “Battle of the Kegs” by Francis Hopkinson.

Bushnell joined the Continental army as a captain of sappers and served capably for the rest of the war. He subsequently relocated to Georgia to teach school and practice medicine before dying there—unheralded—in 1824.

John C. Fredriksen

See also

American Independence, War of; Mines; Submarine, Evolution of

References

Compton-Hall, Richard. The Submarine Pioneers. Stroud, UK: Sutton, 1999.

Grant, Marion H. The Infernal Machines of Saybrook’s David Bushnell. Old Saybrook, CT: Bicentennial Committee, 1976.

Roland, Alex. Undersea Warfare in the Age of Sail. Bloomington: Indiana University Press, 1978.

Wagner, Frederick. Submarine Fighter of the American Revolution: The Story of David Bushnell. New York: Dodd, Mead, 1966.

Butler, Smedley Darlington (1881–1940)

U.S. Marine Corps general. Born on 30 July 1881 at West Chester, Pennsylvania, the son of a congressman, Smedley Butler was commissioned a second lieutenant in the Marine Corps at age 17 during the Spanish-American War. He saw limited active service and was discharged in February 1899. Butler then was commissioned a first lieutenant in April 1899.

Butler’s career combined traditional sea service (during which he developed a dislike of the navy) and barracks duty with colonial constabulary assignments. He became known both for his leadership in combat and his colorful personality. Butler served in the Philippines during the 1899–1902 Philippine Insurrection; in China during the 1900–1901 Boxer Rebellion (receiving a brevet promotion); in both Panama and Nicaragua extensively; in the 1914 Veracruz expedition (where he won his first Medal of Honor); and in Haiti (where he won his second Medal of Honor) in 1915. Promoted to lieutenant colonel, he organized the Haitian constabulary and commanded it during 1916–1918.

During World War I Butler served in France as commander of the 13th Marine Regiment and then of the 5th Marine Brigade. As a temporary brigadier general, he commanded Camp Pontanezen at Brest in 1918–1919. Later he returned to China and commanded the 3d Marine Brigade from March 1927 to April 1929.

In the United States, Butler commanded the marine base at Quantico, Virginia (1920–1924), and the marine base at San Diego (1925–1926). While at Quantico, he oversaw its transition from a temporary to a permanent base. He also reenacted Civil War battles and established a major marine athletic program. During 1924–1925 Butler was granted a leave as director of public safety in Philadelphia to reorganize the city’s police.

Promoted to major general in July 1929, Butler retired in October 1931. From the colonial constabulary tradition of his service, Butler had a limited vision for the Marines in the interwar years and a limited understanding of the professionalization needed for modern war. Near the end of his service he caused an international incident by publicly criticizing Italy’s Benito Mussolini, which almost resulted in his court-martial.

Butler was disappointed not to become commandant of the Marine Corps, but that appointment was impossible given his attitudes toward the navy. After his retirement, his bitterness was evident in his attacks on serving officers in the corps (especially Naval Academy graduates) and in his criticisms of U.S. interventionist policies, especially in the Caribbean and Central America. Butler died in Philadelphia on 21 June 1940.

Donald F. Bittner

See also

Marines; Veracruz, Amphibious Operation (1914)

References

Schmidt, Hans. Maverick Marine: General Smedley D. Butler and the Contradictions of American Military History. Lexington: University Press of Kentucky, 1987.


Thomas, Lowell. Old Gimlet Eye: The Adventures of Smedley D. Butler. New York: Farrar and Rinehart, 1933.

Venzon, Anne Cipriano. General Smedley Darlington Butler: The Letters of a Leatherneck, 1898–1931. New York: Praeger, 1992.

Button, Sir Thomas (c. 1577–1634)

English admiral and explorer. Born in Glamorganshire, Wales, around 1577, Thomas Button entered naval service around age 12. Little is known of his early career, although he served with distinction in the West Indies and Ireland. His service at the siege of Kinsale in 1601 earned him a pension.

In 1612 Button came into prominence as commander of an expedition to search for the Northwest Passage around North America. He sailed in May under the special orders of Prince Henry, as captain of the Resolution and accompanied by the pinnace Discovery. In August, Button led his expedition into Button Bay, later known as Hudson Bay. The expedition reached the west coast of the bay at 60° 40′, which Button named Hopes Checked. He wintered on the banks of the bay, where game was plentiful, but his company was poorly prepared for the severe weather and many died.

With weakened crews, Button continued his exploration of the bay during the spring and summer of 1613. He named various features of the region, including Nelson River, after the sailing master of the Resolution, who had died during the winter. Button explored the west coast of the bay, proving that there was no outlet to a Northwest Passage. When autumn came, he returned to England.

Despite the disappointing results of his exploration, Button was promoted to admiral soon after his return. He was appointed commander of ships off Ireland, a position he held until the end of his life. Button also saw service in the Bristol Channel and Milford Haven, his major task being suppression of piracy. In 1616 he was knighted for his service. In 1620, Button had command of the fleet that unsuccessfully attacked Algiers.

In 1624 Button became a member of the Council of War and in 1625 he was named to a commission reviewing the state of the fleet. In his later years he was embittered by disputes with the Admiralty over alleged misconduct, including neglect of duty, fraudulent appropriation of prizes, and sheltering of pirates. Although Button cleared his name, he was never able to resolve a dispute about money that he believed was owed him by the Admiralty. Button died in April 1634.

Tim J. Watts

See also

Britain, Navy; Exploration and Discovery; Privateers and Pirates

References

Laughton, John K. “Sir Thomas Button.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 8: 99–100. London: Oxford University Press, 1953.

Manitoba Historic Resources Branch. Sir Thomas Button, 1570–1634. Winnipeg, Canada: Manitoba Historic Resources Branch, 1984.

Byng, George, First Viscount Torrington (1663–1733)

British admiral. Born on 27 January 1663 at Wrotham, Kent, George Byng obtained a King’s Letter to be a 15-year-old volunteer on board the HMS Swallow in 1678. Temporarily leaving the navy, he served in Colonel Kirke’s Tangier regiment from 1681 but returned to sea service in the Oxford in 1684.

In October 1688, Byng became involved with Kirke and the Duke of Ormonde’s army conspirators who attempted to persuade key naval officers not to oppose William III. Byng served as a messenger between these officers and William, who promised to remember Byng’s support. This was a turning point in Byng’s career, and it immediately led to a command. He fought in the 30 June 1690 Battle of Beachy Head and was secretary to the Earl of Pembroke, Lord High Admiral, in 1701. Knighted following the British capture of Gibraltar and the Battle of Vélez-Málaga in 1704, Byng in 1706 served on the Spanish coast, and the following year he was second in command to Admiral Sir Cloudesley Shovell at Toulon; during the return journey, he narrowly escaped following the HMS Association to the rocks of the Scilly Isles.

On 11 August 1718, while in command of the Mediterranean Fleet, Byng attacked a Spanish fleet off Cape Passaro in a peacetime preemptive action that ended Spain’s wider ambitions in Italy and Sicily. In the ensuing war, Byng remained in the Mediterranean until 1720. In 1725 George I created him Viscount Torrington and one of the original Knights of the Bath when he revived that order. He served as first lord of the Admiralty from 1727 until his death on 17 January 1733.

John B. Hattendorf

See also

Association; Beachy Head, Battle of; Cape Passaro, Battle of; Russell, Edward, First Earl of Orford; Shovell, Sir Cloudesley; Vélez-Málaga, Battle of

References

Hattendorf, John B. “Byng, George, First Viscount Torrington and Baron Byng of Southill.” In New Dictionary of National Biography,


ed. H. C. G. Matthew and Brion Harrison. Oxford, UK: Oxford University Press, forthcoming.

Laughton, John Knox, ed. Memoirs Relating to the Lord Torrington. Camden Society New Series, vol. 46. London: Camden Society, 1889.

Tunstall, W. C. B., ed. The Byng Papers. Publications of the Navy Records Society, vols. 67, 68, 70. London: Navy Records Society, 1930, 1931, 1933.

Ware, Christopher. “Sir George Byng.” In The Precursors of Nelson: Admirals and the Development of the Royal Navy, ed. Peter Le Fevre and Richard Harding, 79–99. London: Chatham Publishing, 2000.

Byng, John (1704–1757)

British admiral. Born in 1704, the fourth son of Admiral George Byng, Viscount Torrington, John Byng joined the navy in 1718 aboard the Superb (64 guns), which was commanded by his maternal uncle. He fought in the 11 August 1718 Battle of Cape Passaro. During 1720–1727 Byng served successively on a variety of ships, including the Solebay (24); he was promoted to lieutenant on the ship in 1724.

Promoted to captain in 1727, Byng commanded a succession of ships through 1745, mostly in the Mediterranean or off Cádiz. In 1745 Byng was promoted to rear admiral and given the North Sea command. Two years later he became second in command in the Mediterranean under Vice Admiral Henry Medley. Promoted to vice admiral in July, he succeeded to command upon Medley’s death in August, serving until 1748.

At the start of the 1756–1763 Seven Years’ War, Byng commanded a squadron in the Channel. In March 1756 he was promoted to admiral, with his flag in the Ramillies (90), and he was dispatched with a small force to defend Minorca, which was facing a threat the Admiralty had greatly underestimated. At Gibraltar, Byng learned that the French had taken Minorca, save for the besieged Fort St. Philip, but he was denied the troops necessary for its relief. He sailed for Minorca and on 19 May off Port Mahon sighted a French force of equal numbers but larger ships than his own. Byng’s ships engaged the French the next afternoon. The battle was poorly handled, with the British van suffering great damage. The French broke off the action, and Byng soon withdrew to Gibraltar, abandoning any effort to relieve the fort.

News of the defeat was met with popular outrage in England. Byng was relieved and sent home under arrest. Confined at Greenwich for six months, he was tried by a court-martial, which convened at Portsmouth on 28 December. On 27 January 1757, Byng was found guilty of neglect of duty and was sentenced to death under Article 12. The court urged mercy, affirming that there was no cowardice or disaffection, but the language of the Articles of War (1749) permitted no alternative sentence. King George II refused clemency, and Byng was shot aboard the Monarch (74) at Portsmouth on 14 March. He met his death bravely, and it could indeed be said of Byng, “Nothing in his life became him like the leaving it.”

The case caused controversy for many years. Most historians conclude that Byng was promoted beyond his abilities, insufficiently supported at Minorca, and made a scapegoat by the British government.

Steven W. Guerrier

See also

Byng, George, First Viscount Torrington; Minorca, Battle of; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Chatham Publishing, 1997.

Laughton, John K. “Byng, John.” In Dictionary of National Biography, ed. Leslie Stephen, 8: 118–121. London: Smith, Elder & Co., 1886.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. London: Chatham Publishing, 2000.

Byrd, Richard E. (1888–1957)

Naval officer, aviator, and explorer. Born on 25 October 1888 in Winchester, Virginia, into a prominent family, Richard Byrd attended the Virginia Military Institute and the University of Virginia (1904–1908), then graduated from the U.S. Naval Academy at Annapolis (1912). A sports-related injury, aggravated by a fall aboard ship, became a serious problem for the future naval officer.

Byrd’s naval assignments included tours on the Kentucky and Wyoming. In 1914, aboard the Washington, he participated in the U.S. Navy landing at Veracruz. On separate occasions Byrd rescued two sailors from drowning, for which he received the Congressional Lifesaving Medal. Byrd then served on the presidential yacht Mayflower.

In 1916 Byrd applied for and received permission to retire from active duty. The next year, however, he reentered service in the navy’s Aviation Branch, earning his wings at the Pensacola Naval Air Station. In 1918 he commanded the first American-Canadian naval air station at Halifax, Nova Scotia. A staunch advocate of naval aviation, Byrd lobbied for creation of the navy’s Bureau of Aeronautics.

In 1926, after 18 years of naval service, Byrd was granted a leave of absence to take up polar exploration. Flying from and returning to Spitsbergen, Greenland, he and Brent Balchern made the first flight over the North Pole (9 May


1926). Awarded the Medal of Honor, he was also promoted to rear admiral in 1929 in recognition of his achievements.

Byrd then led an expedition to Antarctica (1928–1930), and he, Balchern, and two others were the first to fly over the South Pole (29 November 1929). Byrd commanded a second expedition to Antarctica (1933–1935), during which he lived alone near the South Pole for five months (1935). He retired from the navy as a rear admiral in December 1939.

Recalled to active service during World War II, Byrd served on the staff of Chief of Naval Operations Admiral Ernest J. King. He commanded the U.S. Navy Antarctic Expedition (1946–1947) with 4,000 men and 13 vessels, during which he conducted experiments and training in cold-weather conditions and headed Operation deep freeze (1955).

A consummate organizer who had numerous influential contacts and knew the value of publicity, Byrd never claimed to be a scientist. His extensive investigations and extraordinary aerial explorations laid the groundwork for future scientific and meteorological study of Antarctica. Byrd died on 11 March 1957 in Boston.

Richard W. Peuser

See also

Aviation, Naval; Exploration and Discovery; King, Ernest Joseph; Veracruz, Amphibious Operation (1914)

References

Goerler, Raimund E., ed. To the Pole: The Diary and Notebook of Richard E. Byrd, 1925–1927. Columbus: Ohio State University Press, 1998.

Hatch, Alden. The Byrds of Virginia. New York: Holt, Rinehart and Winston, 1969.

Hoyt, Edwin P. The Last Explorer: The Adventures of Admiral Byrd. New York: John Day, 1968.

Byron, John (1723–1786)

British admiral. Second son of the fourth Lord Byron and born on 8 November 1723, John Byron entered the navy in the 1730s. In 1740 he became a midshipman in the Wager, which was part of Commodore George Anson’s squadron attacking Spanish possessions in the Pacific, but she was wrecked in March 1741 on the Chilean coast. Some of the survivors, including Byron, eventually reached Valparaiso after suffering extraordinary privations. From there a St. Malo ship took them to Europe and ultimately to England.

Byron was then promoted to lieutenant, and to both commander and captain in 1746. He then served in various ships, and in the America he was at Rochefort in 1757 and later on the French coast. After that he served in the Fame in North American waters. In 1764 he was appointed to command the Dolphin, with a false commission as commander in chief, East Indies, for a voyage that in reality was to explore the Pacific.

Byron’s instructions called for him to disprove the existence of Pepys Island in the South Atlantic and then to survey the Falkland Islands. Continuing his journey via the Straits of Magellan, he took an almost direct course across the great ocean, making few discoveries and eventually reaching Tinian, where Anson had resupplied. He then returned home via the cape. It is generally believed that Byron had little instinct for exploring (a reluctance possibly shaped by the Wager disaster), although he eventually published an account of his Wager experience.

Byron was then appointed governor of Newfoundland, a naval appointment, and he served in that position during 1769–1771. Promoted to rear admiral in 1775 and to vice admiral in 1778, Byron was given command of a squadron off North America in response to the force led by Admiral Charles Hector, Comte d’Estaing.

Byron’s career was so often hindered by bad weather that he came to be known as “Foul Weather Jack.” This last passage was no exception. When d’Estaing left North America for the West Indies, Byron followed, but yet another gale shattered his squadron. When a reinforced d’Estaing captured Grenada, Byron attacked him on 6 July 1779, but the action was disordered and indecisive, and it did not disturb the French position. D’Estaing offered to do battle again on the 22nd, but Byron’s ships were too damaged for him to engage.

In the autumn of 1779 Byron returned home—indications suggest a nervous breakdown was the cause—and he had no further employment. He died on 10 April 1786.

A. W. H. Pearsall

See also

Anson, George, First Baron Anson; Estaing, Charles Hector Tehodat, Comte d’; Exploration and Discovery

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Laughton, John K. “Byron, John.” In Dictionary of National Biography, ed. Leslie Stephen, 8: 161–163. London: Smith, Elder & Co., 1886.


C

Caboose (Camboose)

1. The cook room, galley, or kitchen when placed on deck, as on clipper ships. The term originally referred to a wooden box or covering for the galley chimney where it came through the deck. Later usage encompassed the entire galley if placed as a separate house or structure on the sailing ship’s deck. With placement of a ship’s galley below deck or as part of a larger ship’s house, the term has all but disappeared.

2. A portable cast-iron stove used for cooking on deck.

The term derives from the Dutch kaban buis, which later became kabuys.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Cádiz (1587)

Spanish port in southwest Spain and a major staging site for the Spanish Armada being organized by Álvaro de Bazán, the Marqués of Santa Cruz, to sail against England. Queen Elizabeth I was aware of the preparations for the armada and the danger they presented. If the Spanish army could land in England, it would overwhelm the small English army.

To counter Spanish moves, in April 1587 Queen Elizabeth gave Admiral Sir Francis Drake command of a fleet of 23 ships and the charge to “impeach” hostile preparations being made by Spain. Most of the captains in Drake’s fleet were Londoners who sought profit, not battle, from the voyage. Despite this problem, Drake led his fleet in a surprise attack on Cádiz harbor on 19 April 1587. Fourteen Royal Spanish galleys attempting to defend the harbor were swiftly defeated by English broadsides. Rather than practice the tactics of grappling and boarding and deciding the issue through hand-to-hand combat, Drake stood off at longer range, refusing to close. His ships sank the comparatively fragile Spanish galleys with well-placed broadsides.

A total of 33 Spanish ships of all sizes were sunk or burned, and considerable quantities of arms and equipment were either taken or destroyed. While mundane, Drake’s destruction of seasoned barrel staves would force the armada to put to sea with green barrels, which meant spoiled food and water at the start of their journey. Cádiz was a complete, if limited, victory. The fleet spent only a few hours in the harbor, and the English made no attempt to take the city or capture plunder. Drake maintained firm control over his men, accomplished his mission to “impeach” Spanish preparations, and escaped without losing a ship.

Not content with this victory, Drake followed up the raid with attacks on Spanish shipping off Cape St. Vincent, sacked Lisbon harbor, and captured a Spanish treasure galleon in the Azores before returning to England in June 1587.

The final result of the English raid on Cádiz was to delay Spanish preparations for a crucial year. In that period the English increased the size of their army and built more ships. Possibly the most important development during the period was the death on 9 February 1588 of the very capable Admiral Santa Cruz. The driving force behind the armada, he was perhaps the one man capable of leading it to victory. By “singeing the beard of the king of Spain,” Drake delayed Spanish plans and helped save England from conquest.

John E. Foley


Fanciful illustration of the English fleet engaging the Spanish Armada at Cádiz. (Hulton/Archive)

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Drake, Sir Francis; Spanish Armada

References

Cummings, John. Francis Drake: The Lives of a Hero. New York: St. Martin’s Press, 1995.

Hill, J. R., ed. The Oxford Illustrated History of the Royal Navy. New York: Oxford University Press, 1995.

Kelsey, Harry. Sir Francis Drake: The Queen’s Pirate. New Haven, CT: Yale University Press, 1998.

Mattingly, Garret. The Armada. Boston: Houghton Mifflin, 1959.

Southworth, Samuel A., ed. Great Raids in History: From Drake to Desert One. New York: Sarpedon, 1997.

Calabria, Battle of (9 July 1940)

World War II British-Italian naval engagement off the southern Italian coast near Cape Spartivento. Trying to protect the evacuation of noncombatants from Malta, Admiral Sir Andrew Cunningham in July 1940 aggressively took the naval war into Italian waters off the Straits of Messina with a fleet that included the small aircraft carrier Eagle with 19 aircraft, 3 battleships (including the Warspite, which carried the flag), 5 light cruisers, and destroyer escorts.

Alerted by aircraft flying from Malta and from the Eagle, Cunningham maneuvered to engage Admiral Angelo Campioni’s reinforced Italian fleet of 2 battleships (the Giulio Cesare and Conte di Cavour), 6 heavy cruisers, 12 light cruisers, and destroyers, all returning from troop convoy duty to Libya. Air strikes from the Eagle failed to locate the Italian ships, but recognizing that the Italians were returning to Taranto, Cunningham maneuvered to get between them and their base.

By afternoon on 9 July Cunningham’s light cruisers were fully engaged with Campioni’s cruisers, but then the Warspite arrived to influence the action. When the two Italian battleships entered the fray, the Warspite engaged them at


26,000 yards. A long-range hit on the Giulio Cesare led Campioni to break off the engagement. He first ordered a destroyer torpedo attack, following it with a smoke screen to provide cover for the Italian battleships to escape.

The battle became more confused as the British pursued the battleships in an effort to cut the Italians off. By 5 p.m., however, superior speed allowed the Italians to escape. Cunningham then broke off his pursuit, not wishing to venture too near the Italian coast and encounter Axis submarines.

The Italians, in response, launched land-based aircraft. Poorly coordinated, these attacks took place after the battle had been broken off, and most were inadvertently launched against Campioni’s own fleet rather than the British. No fratricidal hits were recorded, and the Italians recorded only one hit on the British (on the cruiser Gloucester).

Cunningham’s aggressiveness caused Campioni to ignore his advantages in speed and numbers. The battle enabled the British to establish a superiority over the Italian fleet that it enjoyed for the remainder of the war. The success of the radarless Warspite’s long-range hit against the Giulio Cesare was a message not soon forgotten by the Italian navy. The British suffered minimal losses from Italian land-based aircraft, but the Italian air attacks did permit two more evacuation convoys to sail from Malta to Alexandria. Cunningham’s own naval air capability proved ineffective, as he failed to pursue a fleeing enemy and was unable to prevent attacks from Italian land-based aircraft.

The success at Calabria caused the British to strengthen their Malta position, which threatened Italian shipping in the Mediterranean until 1943. The Admiralty also reinforced Cunningham, sending out the modern carrier Illustrious, which led to his successful November 1940 naval air attack against the Italian fleet at Taranto.

Thomas D. Veve

See also

Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Eagle (British Navy, Aircraft Carriers, 1918, 1951); Italy, Navy; Taranto, Attack on; Warspite; World War II at Sea (Excluding Pacific Theater)

References

Grove, Eric J. “Andrew Browne Cunningham: The Best Man of the Lot.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 418–441. Annapolis, MD: Naval Institute Press, 1997.

Potter, E. B., ed. Sea Power: A Naval History. Englewood Cliffs, NJ: Prentice-Hall, 1960.

Calder, Sir Robert (1745–1818)

British admiral. Born on 20 July 1745 in Park Place, Kent, Robert Calder joined the navy in 1759. He had an early success in 1762 when the ship in which he was serving as a lieutenant captured a Spanish treasure ship. His share of the prize money made him a rich man. He was promoted to captain in 1780.

In 1796 Calder joined the Mediterranean Fleet as Admiral Sir John Jervis’s captain of the fleet and served at the 14 February 1797 Battle of Cape St. Vincent. His hesitant approach was out of step with the admiral’s aggressive handling of the battle, however, and on two occasions during the action he was publicly snubbed by Jervis for his negative attitude. Sent home with the dispatches, and knighted for his services, Calder found this moment of glory overshadowed by the widespread praise for Horatio Nelson’s scene-stealing actions in the battle.

Promoted to rear admiral in 1799 and to vice admiral in 1804, Calder served mainly with the Channel Fleet. On 22 July 1805, he was in command of a squadron that intercepted the Combined French and Spanish Fleet off Cape Finisterre as it attempted to slip into Ferrol after its extraordinary voyage to the West Indies and back, chased by Nelson. Although outnumbered and hampered by thick fog, Calder attacked and captured two Spanish ships. But, concerned that the Spanish force in Ferrol might come to the aid of its comrades, he failed to push home his advantage and allowed his opponents to escape into port.

Believing he had served his country well in difficult circumstances, Calder sailed south to join the fleet that was being assembled under Nelson off Cádiz. But he was dismayed to discover that he was being criticized in England for failing to do his utmost. In an attempt to clear his reputation, he demanded a court-martial and insisted on returning home in his flagship, the Prince of Wales, thus depriving Nelson of a first-rate ship of the line at a time when the Combined Fleet was daily expected to sail. Calder stood his trial, was found guilty of an error of judgment, and was sentenced to be severely reprimanded. He never served at sea again. Calder died at Bishops Waltham, near Portsmouth, on 31 August 1818.

Colin White

See also

Cape Finisterre, Battle of; Cape St. Vincent, Battle of (14 February 1797); French Revolutionary and Napoléonic Wars; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Corbett, Julian. The Campaign of Trafalgar. London: Longmans, 1910.

Gardiner, Robert. The Campaign of Trafalgar. London: Chatham Publishing, 1997.

Laughton, John K. “Calder, Sir Robert.” In Dictionary of National Biography, ed. Leslie Stephen, 8: 242–243. London: Smith, Elder & Co., 1886.

White, Colin. 1797: Nelson’s Year of Destiny. Stroud, UK: Sutton, 1998


Callaghan, Daniel Judson (1890–1942)

U.S. admiral. Born on 26 July 1890 in San Francisco, Daniel Callaghan graduated from the U.S. Naval Academy in Annapolis in 1911. Callaghan saw sea duty on destroyers, including command of the Truxtun in 1916, and on cruisers and battleships. Ashore he served on the Board of Inspection and Survey in San Francisco, and in the National Reserve Officer Training Corps (NROTC) detachment at the University of California. Known as an excellent staff officer, Callaghan served as a gunnery officer and an operations officer. In July 1938 he became naval aide to President Franklin D. Roosevelt, serving as a liaison with the Navy Department. A captain since October 1938, Callaghan took command of the cruiser San Francisco in early 1941.

Through the first months of the Pacific war, Callaghan escorted carrier task forces during raids on Japanese outposts. Promoted to rear admiral in April 1942, he became chief of staff to Vice Admiral Robert Ghormley, commander, South Pacific Area. In this role Callaghan helped plan Operation watchtower, the August invasion of Guadalcanal and the first Allied counteroffensive against Japan.

Following Ghormley’s October relief by Vice Admiral William Halsey, Callaghan assumed command of a cruiser-destroyer force, with his flag in the cruiser San Francisco. In early November his force of two cruisers and three destroyers escorted a reinforcement convoy to Guadalcanal. While the transports returned to Noumea on 12 November, Halsey ordered Callaghan, joined by three cruisers and eight destroyers under Rear Admiral Norman Scott, to intercept an anticipated Japanese bombardment force. Callaghan’s seniority placed him in command over Scott, the victor in the Battle of Cape Esperance a month earlier.

Just after midnight on 13 November, Callaghan stumbled across Vice Admiral Hiroaki Abe’s larger Japanese squadron off Lunga Point. His effort to engage as many Japanese ships as possible by ordering that “odd ships fire to starboard, even ships to port” added to American confusion as ships were retargeting their weapons even as both sides opened fire at extremely close range. His last order, which warned about firing on friendly ships, came just before Japanese fire took his life. However, Callaghan had accomplished his mission. Although badly mauled, his force prevented Abe from bombarding Guadalcanal and helped set the stage for the second phase of the naval Battle of Guadalcanal on 15 November. Callaghan posthumously received the Medal of Honor for his actions.

Stephen Charles Svonavec

See also

Abe, Hiroaki; Cape Esperance, Battle of; Ghormley, Robert Lee; Guadalcanal; Halsey, William Frederick, Jr.; Roosevelt, Franklin Delano; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater

References

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Grace, James W. The Naval Battle of Guadalcanal: Night Action, 13 November 1942. Annapolis, MD: Naval Institute Press, 1999.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5, Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1949.

Reynolds, Clark. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

CAM-Ship (1939–1945)

British merchant vessel (catapult armed merchantmen) fitted with a catapult to launch fighters to provide defensive cover for North Atlantic convoys during World War II. It was an emergency response to the availability of bases in France from which German submarines and aircraft could attack Allied shipping beyond the range of British shore-based aircraft in the absence of suitable small escort carriers for organic convoy defense. On completing their missions, pilots would either seek the nearest land within range or abandon their aircraft close to the convoy and await rescue.

The Royal Navy fitted out five auxiliaries and a merchant ship in early 1941 to carry two fighters apiece. Between May and October their fighters launched on 10 occasions, shooting down one Focke Wulf Fw 200 Condor and driving off several others, although three of the ships succumbed to submarine attack.

The Royal Air Force’s Merchant Ship Fighter Unit largely took over this task from the summer of 1941 until it disbanded in September 1943. It operated some 60 aircraft from 34 CAM-ships, all modified merchant vessels with small air force contingents enlisted to maintain and operate Hawker Hurricane fighters.

CAM-ships’ fighters destroyed six Condors and drove off several others during 170 round-trip voyages, but the arrival of the first escort carrier, the Audacity, in late 1941, followed by other carriers mass-produced by U.S. shipyards the following summer, rapidly rendered the concept obsolete. CAM-ships were a valuable stopgap, but their inherent operational risks made deployment of carriers (to which aircraft could return) infinitely preferable.

Paul E. Fontenoy

See also

Atlantic, Battle of the (1939–1945); Audacity; Escort Carriers; MAC (Merchant Aircraft Carrier) Ships; Submarine Warfare, Atlantic


(World War II); Submarine Warfare, Pacific (World War II); Wolf Pack Tactic

References

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Sturtivant, Ray. British Naval Aviation: The Fleet Air Arm, 1917–1990. Annapolis, MD: Naval Institute Press, 1990.

Camouflage, Naval

The attempt to confuse an observer as to the speed, direction, type, or nationality of a vessel through paint schemes, false structures, or misleading flags, identification marks, or signals. In limited contexts, such as against a coastal or river background or an ice shelf, it is possible to conceal a vessel with a variegated pattern or matching color, but naval camouflage, because of the highly conspicuous form that a ship naturally presents at sea, is primarily concerned with disguising a vessel’s intention and operations, not hiding them. Paint schemes can reduce the visibility of vessels in specific atmospheric or sea conditions, but there is not a color or combination of colors that is optimal under all conditions. Moreover, radar has compromised the effectiveness of paint-based camouflage, although it is still possible to disguise a vessel with structural and signal ruses.

Sails are difficult to disguise, which is why the earliest camouflage was the ruse whereby a ship presented itself as something it was not. For example, false gun ports were sometimes painted along the hull, and ships sometimes deployed a neutral flag. This camouflage strategy was carried into the twentieth century, with Q-ships and armed raiders steaming as merchant ships, the former to lure unsuspecting submarines into compromising positions, the latter to wage war on shipping while appearing as innocent merchantmen to warships that sought their destruction.

The U.S. battleship New Jersey in camouflage coat, 1918. (National Archives)


Nonnuclear submarines have relied on ruses in order to confuse an attacker. The most common ruse has been to release oil and refuse to suggest a fatal breach in the submarine’s hull. Once gunnery achieved success at great ranges in the last quarter of the nineteenth century, the world’s navies began adopting gray color schemes in order to make visual ranging more difficult; navies also adopted temporary schemes for propaganda purposes, such as the conspicuous white ships of the U.S. and Russian navies during the 1890s.

Navies during World War I retained dull gray schemes, but the effectiveness of submarines against merchant ships led to a concentrated effort to determine whether a paint scheme could be developed that would make it more difficult for a submarine to determine the speed, direction, or type of merchant vessel. Tests on models led to a number of elaborate, colorful geometric patterns for merchant vessels. These patterns were soon applied to escort vessels as well because of their close work with merchant vessels. These “dazzle” schemes did work, but convoy tactics were the primary reason for the reduction of shipping losses.

During World War II dazzle schemes were once again applied, but as the war progressed disruptive patterns were gradually retired in favor of large applications of blues, greens, grays, black, or white. Amphibious vessels operating in the South Pacific and the Philippines retained camouflage patterns since they operated close to shore, and units operating in the far north had white schemes. Electronic means of vessel detection—radar, sonar, radiation imaging—have now made solid, less conspicuous color schemes the standard visual camouflage of the world’s navies, and work is progressing on redesigned superstructures to reduce radar wave reflection.

Bruce Hampton Franklin

See also

Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Submarine Warfare, Atlantic (World War II); Submarine Warfare, World War I

References

Sumrall, Robert G. “Ship Camouflage (WWI): Deceptive Art.” United States Naval Institute Proceedings 97, 7 (July 1971): 57–77, and 99, 2 (February 1973): 67–81, 89–92.

Walkowiak, Thomas F., and Larry Sowinski. United States Navy Camouflage of the World War II Era. Part 1. Kresgeville, PA: Floating Drydock, 1988.

Camperdown, Battle of (11 October 1797)

British naval victory over the Dutch during the French Revolutionary Wars. The Dutch fleet was based in the Texel, an area of navigable water inshore of Texel Island, which is the westernmost of the Friesian Islands. The British North Sea Fleet began to blockade the Dutch ships at the Texel in 1795 after the French had forced the Dutch into an alliance. For two years, the British, under Vice Admiral Adam Duncan, maintained the blockade.

In early October 1797, Duncan had sailed with the majority of his fleet to Great Yarmouth for repairs and provisions, leaving a small squadron off the Texel to continue the blockade under Captain Sir Henry Trollope. In the meantime, Dutch Admiral Jan Willem de Winter received orders to engage Duncan’s fleet. Although the British had maintained the blockade for two years through all types of weather, the Dutch had little experience at sea, having been at anchor for the same period. The Dutch fleet sailed and Trollope informed Duncan, who immediately ordered his fleet to weigh anchor and sail for the Texel.

On 11 October, Duncan joined forces with Trollope as the Dutch fleet appeared on the horizon. De Winter offered battle as per his instructions, but he soon realized his fleet was outnumbered in guns. As his men lacked experience, he planned to engage Duncan in the shallows along the coast near the Texel. Here, his ships with lesser draughts could sail over the shoals, and the British would run aground. But Duncan saw through this ploy and ordered his ships to attack immediately.

The two fleets came together some nine miles northwest of the village of Kamperduin (Camperdown) on the Dutch coast. The British ships advanced in two groups at almost a right angle to the Dutch fleet. In the south, Vice Admiral Sir Richard Onslow, second in command to Duncan, commanded eight ships of the line. To the north and slightly to the west (rear) of Onslow’s squadron, Duncan sailed with another eight ships of the line. De Winter arrayed his ships in a line of battle, and Duncan ordered his ships to break the Dutch line and engage them to the leeward. This would place the British ships between the Dutch fleet and the coast. Onslow’s eight ships overwhelmed the five ships in the rear of the Dutch line. Duncan engaged the majority of the Dutch fleet, and, after overpowering the Dutch rear, several of Onslow’s ships reinforced him.

Fighting continued for several hours. The Dutch, unlike the French, concentrated their fire at the hulls of the British ships, causing extensive damage and many casualties. By the end of the engagement, several of Duncan’s ships had sustained severe damage, and on average his ships sustained 10 percent casualties. However, the British lost no ships. At the conclusion of the battle, Duncan had seven ships of the line, two fourth rates, and two frigates. De Winter was among his prisoners. The British had dealt the Dutch a decisive blow, from which Dutch naval power never recovered.

Kevin D. McCranie


See also

Duncan, Adam, First Viscount of Camperdown; French Revolutionary and Napoléonic Wars; Line of Battle; Winter, Jan Willem de

References

Lloyd, Christopher. St. Vincent and Camperdown. New York: Macmillan, 1963.

Wilson, Herbert W. Adam Duncan. London: K. Paul, Trench, Trüber and Co., 1900.

Canada, Navy

Canada has historically been a small naval power despite being bordered by three oceans as well as the largest chain of lakes on the planet. Canada’s distance from Europe, its geographic configuration, and its history all worked against construction of a large navy. The remote, frigid, and barren Arctic coast was not attractive to seaborne invasion, nor was its rugged Pacific coast with its heavy rainfall, high cliffs, and few ports. On the Atlantic, suitable ports were also few in number, and the population centers of Quebec City and Montreal developed far up the St. Lawrence River, which could turn into an ice barrier in winter. Canada’s affiliation with major naval powers was also a factor in its status as a minor naval power. Inclusion in first the French and then the British empires brought protection by their navies, and in the mid-twentieth century the United States fulfilled that role.

After Canada achieved self-governing status in 1869, the differing cultural and budgetary perspectives of its French- and English-speaking peoples frustrated naval development. The preliminary phase in development of the Royal Canadian Navy began in 1870, when a marine patrol force was created to protect the Atlantic fisheries from American poachers. But that force was disbanded in 1871. In 1880 tension between Britain and Russia caused Canada to move away from its tradition of ad hoc naval volunteers and attempt to create an ongoing naval militia. The government acquired the training ship Charybdis, but the effort lapsed when that aged and unsatisfactory vessel reverted to the Royal Navy. However, a few ships were assembled as the Fisheries Protection Service in 1886.

In 1902, as a consequence of the Boer War, Great Britain sought greater military support from the dominions, but after years of watching the mother country sacrifice Canadian interests to amicable relations with the United States, Canada pursued an independent course. The government headed by Wilfred Laurier opposed paying the Royal Navy for maritime protection and instead made the Fisheries Protection Service more creditable by building the modern steel Canadian Government Ships (CGSs) Canada and Vigilant in 1903–1904.

In 1904, with the increased threat from the expanding German navy, London announced that it would withdraw from its bases at Halifax, Nova Scotia, and Esquimalt on Vancouver Island. Canada took over those bases. Concern over Pacific fur sealing, the expansionist policies of Japan, and the Alaska boundary problem with the United States all fueled support for the creation of the Royal Canadian Navy (RCN). Established by the Canadian Parliament in 1910, the RCN began with a few vessels from the Fisheries Protection Service, hydrographic survey ships, and two old cruisers donated by the Royal Navy.

A period of nearly three decades of uncertainty then ensued, with the traditional Canadian aversion to military expenditures and concern about the relationship between the RCN and the Royal Navy. The new government of Robert Borden announced that it would reexamine the whole issue and rejected offers of additional British warships. However, in 1911 the Royal Canadian Naval College was established at Halifax.

When World War I began the RCN scrambled to arm private yachts and fishing vessels to patrol the coasts and protect merchant vessels. Although its personnel grew from 350 to 5,100 by 1918, its miniscule size compared to the 600,000 men in the land forces and its seemingly undramatic contributions to the war effort led fellow Canadians to refer to the RCN as the “tin pot navy” and the “bumboat fleet.” Little attention was given to the Royal Navy’s lack of support in developing an antisubmarine effort or to the Canadian contribution of convoying nearly 2,000 merchant ships in the last two years of the war.

After World War I the Royal Canadian Navy appeared destined for extinction. The force was reduced to two old former British destroyers. Crews on the other vessels were paid off, patrol craft were sold or returned, and the Esquimalt base was reduced to caretaker status. The yearly budget was limited to $1,500,000 and the personnel level was fixed at 500. By 1922 the RCN included 50 Canadians and 450 men borrowed from the British, many of whom had probably been among the 3,000 Canadians who joined the Royal Navy during the war. The RCN lost control of educating its few prospective officers in 1922 when the naval college was closed, and young Canadians were sent to England for that purpose. The visible basis of the RCN became the reserves, and stations were established across Canada to train enlisted men.

In spite of rising tensions across Europe and Asia in the late 1930s, the RCN continued a modest existence. At the start of World War II it consisted of 13 ships and 2,673 regular, reserve, and volunteer personnel. By 1945 the RCN had


grown to more than 450 ships, excluding small auxiliaries, and 96,000 personnel, including 6,500 in the Women’s Royal Canadian Naval Service. Its yards contributed substantially to the escort-building program vital to the Allied victory in the Battle of the Atlantic. Its size and dramatic participation in escorting 1,468 convoys across the Atlantic earned the RCN a secure place in Canada’s history and institutional structure.

Canadian naval participation in the Battle of the Atlantic in the first years of World War II centered on patrolling the Gulf of St. Lawrence and escorting merchant ships between Newfoundland and Greenland. The inexperience of the Canadian navy’s crews, the modest (albeit expanding) escort fleet, and a shortage of patrol aircraft were factors in U-boat successes in these regions. This grim period ended in 1943 as a consequence of retraining, securing additional ships and improved equipment, and providing greater air cover. Of the 33 U-boats sunk by the RCN in the war, 22 occurred after March 1943. At that time Canadians took responsibility for the Northwest Atlantic Command, which extended west to the southern tip of Greenland and south to the 29th parallel. As the third largest of the Allied navies, the RCN expanded its work in 1944–1945 to include patrols in the English Channel, attacks on the Germans in Norway, and operations in the Mediterranean.

In early 1945 the RCN enhanced its status and naval air capability by obtaining two light aircraft carriers from Britain. In addition, two cruisers were transferred from Britain that same year, one of which, the HMCS Uganda, supported the American invasion of Okinawa. While Canada’s Royal Navy–trained admirals and the British wanted greater participation in the Pacific, Prime Minister Mackenzie King saw this as helping to reestablish British power in Southeast Asia and amassing a larger postwar navy than Canada could afford. He focused RCN participation on supporting the American effort in the North Pacific and opposed the big-navy plan. The period from the end of World War II to the 1980s was marked by contention among the RCN leadership over the navy’s force balance and its degree of British or American affiliation, as well as by disagreements with the navy’s civilian superiors over its size and composition. Reduction was inevitable but the results were less draconian than those following World War I. While the navy’s plan for 20,000 men was scaled back to include only 10,000 men, this was 20 times larger than in 1919, and five times the navy’s size in 1939. But the navy did not reach 10,000 men until the 1950–1953 Korean War. However, the sea force did include one carrier, two cruisers, and several modern destroyers. In addition, the Royal Canadian Naval College, known as Royal Roads, which had opened outside Victoria in 1942, was allowed to continue.

As a member of the United Nations the Royal Canadian Navy participated in the Korean War, expanding during that conflict from 9,000 to 15,500 men. RCN destroyers participated in patrols off the Korean peninsula, but as in World War I national attention focused on the activities of Canada’s ground forces.

Canada is located in the middle of the shortest route between the United States and the Soviet Union, and during the Cold War naval coordination with the Americans and their NATO allies became essential. This coordination involved maintaining a balanced force that included an expensive aircraft carrier. That policy was supported until Pierre Trudeau became prime minister in 1969. With the reduction of the military budget a priority, and with the Soviets as submarine-centered as the Germans, the aircraft carrier was considered too expensive. The mission of the navy was to focus on coastal protection and antisubmarine warfare.

Naval developments in the years between the late 1960s and the early 1980s were complicated by issues of biculturalism and force integration. The rise of Quebec separatism in the 1960s focused Canadian attention on biculturalism and bilingualism. The RCN became involved in these issues through the designation in 1968 of the HMCS Ottawa III as the first French-language unit in an English-speaking navy. Lessons were learned and conditions improved by the time that designation was passed to the HMCS Skeena in 1973. In the 1980s such units were allowed to substitute the French-language designation “Navire Canadien de Sa Majesté” (NCSM) for “Her Majesty’s Canadian Ship.” By the end of the twentieth century, the frigate NCSM Ville de Quebec was the only monolingual vessel in the fleet.

In 1947 Canada, like the United States, combined the leadership of its military services under a single cabinet office. In Canada the office was called the Department of National Defense. In the mid-1960s Minister of Defense Paul Hellyer began a major reorganization. The navy’s land facilities lost their designation as “ships” and each became a “Canadian Forces Base.” In the summer of 1966 seven admirals resigned in protest against several changes in the navy, and in 1968 the Royal Canadian Navy ceased to exist and became the “Maritime Command.” A single style of uniform was mandated for personnel in all the military services. Royal Roads became a military college for all services and the military heads of the various commands were demoted to assistant deputy ministers and their positions were filled by civilians. Morale declined, but it improved in 1985 when Brian Mulroney became prime minister and restored distinctive uniforms for each military service. Those of the Maritime Command were styled after those of the U.S. Navy.

Plans to add submarines were shelved in the late 1980s as a result of budgetary retrenchment and the collapse of


the Soviet Union, but the 1990s brought improvements. Canada supplied three ships for service in the Desert Shield and Desert Storm operations of 1990–1991 during the Gulf War. Although they constituted only 10 percent of the forces sent to control merchant shipping in the Persian Gulf, the ships were responsible for 25 percent of the interdictions. As a consequence of their long experience and competence in working with the U.S. Navy, which provided the bulk of the naval forces in that conflict, a Canadian officer was designated to command the Combined Logistic Force of the coalition.

In spite of budget cuts in the early 1990s, that decade saw the navy move forward. It constructed and acquired new vessels designed for a general-purpose navy with half of its 10,000 personnel on ships. The program to build a dozen general-purpose frigates went forward, and new maritime coastal defense vessels were constructed. The expensive plan to build submarines was not carried out, but in 1998 four new diesel-electric vessels were secured from Great Britain on a lease-to-purchase agreement. The navy has also moved to replace antiquated Sea King helicopters on destroyers and frigates with faster and more fuel-efficient aircraft. In addition, the navy introduced a state-of-the-art instant electronic chart display system to pinpoint ship locations and has been working on an Arctic surveillance system to monitor submarines along the sensitive Arctic coast. The navy has also moved away from its dependence on the Royal Navy to building its own ships, training its own sailors, and integrating its operations, weapons, and communication systems with the navies of the United States and other NATO nations.

The core force of the Canadian navy in 2000 comprised 4 destroyers, 12 frigates, and 2 attack submarines, with an additional 3 under construction.

Thomas C. Buckley

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Cold War; Convoy System; Gulf War; Korean War

References

Hadley, Michael L., Rob Huebert, and Fred W. Crickard, eds. A Nation’s Navy: In Quest of Canadian Naval Identity. Montreal, Canada: McGill-Queen’s University Press, 1996.

Hadley, Michael L., and Roger Sarty. Tin-Pots and Pirate Ships: Canadian Naval Forces and German Sea Raiders, 1880–1918. Montreal, Canada: McGill-Queen’s University Press, 1991.

Harbron, John D. The Longest Battle: The Royal Canadian Navy in the Atlantic, 1939–1945. St. Catharines, Ontario, Canada: Vanwell Publishers, 1993.

Milner, Marc. Canada’s Navy: The First Century. Toronto, Canada: University of Toronto Press, 1999.

Tucker, Gilbert Norman. The Naval Service of Canada: Its Official History. 2 vols. Ottawa, Canada: Minister of National Defense, 1952.

Canaris, Wilhelm (1887–1945)

German admiral. Born on 1 January 1887 into a wealthy family in Aplerbeck, Westphalia, Wilhelm Canaris entered the German navy in 1905 and was an officer aboard the cruiser Dresden when World War I began.

During German naval operations along the South American coast, Canaris established an intelligence network to track Allied movements. On 14 March 1915, the British attacked the Dresden at Valparaiso, Chile, forcing her surrender. The Chilean government interned the German crew, but Canaris escaped and returned to Germany by October 1915. He served the remainder of the war in Spain, first in intelligence and later as a U-boat commander.

After the war, Canaris abhorred the social unrest attendant upon the German defeat. An ardent nationalist, he also possessed a special distaste for socialism. Canaris was active in covert operations to rebuild the German military, working in Japan with German designers to build submarines and then resuming his naval career, increasingly in intelligence activities. Promoted to captain in 1931, he commanded a battleship the next year. Canaris initially looked on the rise of National Socialism with favor, seeing it as a bulwark against communism; however, he also found Nazi methods crude.

Because of his past successes in intelligence and his anti-Weimar stance, on 1 January 1935 Canaris was promoted to rear admiral and appointed head of the military intelligence section, the Abwehrabteilung (Abwehr), which placed him within the highest circles of Nazi leadership. He helped convince Adolf Hitler to intervene on the Nationalist side in the Spanish Civil War.

But Canaris became disillusioned with Hitler and he worked to get Britain and France to stand up to Hitler in the 1938 crisis over Czechoslovakia. Soon thereafter, the Abwehr became closely tied to anti-Nazi elements in Germany. Canaris predicted Hitler’s policies would lead to war and inevitable defeat. Despite the admiral’s reticence, the Abwehr did provide useful intelligence, giving Canaris some protection. Not until February 1944 did Hitler remove Canaris. He was arrested following the 22 July 1944 attempt on Hitler’s life, even though there was no proof of his involvement. On discovery of his secret diaries he was tried and hanged at Flossenburg Prison on 9 April 1945.

Rodney Madison

See also

Germany, Navy

References

Brissaud, André. Canaris: A Biography of Admiral Canaris, Chief of German Military Intelligence in the Second World War. Trans. Ian Colvin. New York: Grosset & Dunlap, 1970.

Hohne, Heinz. Canaris: Hitler’s Master Spy. Trans. J. Maxwell Brownjohn. Garden City, NY: Doubleday, 1979.


Cannon at Sea, Introduction of

For two thousand years, until the appearance of cannon at sea in the fourteenth century, naval warfare resembled warfare on land. The principal object at sea was to close with an opposing vessel and destroy it by ramming it or taking it by storm.

The word “cannon” dates to the thirteenth century. It is derived from the Latin canna (reed or tube). The date when cannon were first employed at sea is unknown. It has been claimed that three ships belonging to English King Edward III carried them in 1338 and that they were used in the 1340 Battle of Sluys (Ecluse) against the French, but these claims have been challenged.

A French fleet may have employed a few guns in 1356, and a Spanish ship may have employed some in 1359. The Genoese and Venetians have been identified as using them at sea in the War of Chioggia (1378–1381). In 1362 Squire Christoffer Atterdag is said to have been struck by a cannonball in the course of engagement between the Danes and a fleet from Lubkeck. The chronicler Froissart mentions their use by the Spanish in 1372. Certainly ships were regularly carrying cannon by the second half of the fourteenth century.

Early naval cannon were small, averaging 20–40 pounds, and were essentially man-killers, part of the antipersonnel arsenal that included bows, crossbows, swords, pikes, cutlasses, and spears. They probably resembled the bombards used ashore—short weapons with wide bell mouths—and were probably positioned in a ship’s rails. Later guns were longer.

The advent of heavy guns aboard ship meant that it was possible to stand off and engage an enemy vessel without actually having to close with it. In 1513 gunfire actually sank another ship and soon cannon became a warship’s raison d’être and exercised tremendous influence on ship design.

Spencer C. Tucker

See also

Boarding Axe; Boarding Nettings; Boarding Pike; Culverin; Henry VIII; Perrier, or Perier; Sluys (Sluis, Ecluse), Battle of

References

Hogg, Ian, and John Batchelor. Naval Gun. Poole, Dorset, UK: Blandford Press, 1978.

Tucker, Spencer C. Arming the Fleet: U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Canopus (British Navy, Battleship, 1897)

British predreadnought battleship involved in early battles of World War I. Constructed at the Portsmouth Navy Yard, the Canopus was launched in October 1897 and commissioned in 1900. Technologically, she was a conventional ship of the predreadnought era. Displacing 12,950 tons, with a crew of 682, her main armament consisted of 4 × 12-inch guns. The Canopus also boasted considerable armor protection that included 6-inch belts amidships and 12-inch belts on the barbettes for the secondary armament. At her best the Canopus could achieve 18.25 knots, but her engines had aged considerably by 1914 and her speed was a problem by World War I. The Canopus and her sister ships formed the backbone of the home fleet prior to the launching of the Dreadnought in 1906. Even after the Dreadnought revolutionized capital ship design, the Canopus continued as a valuable ship in the fleet because of her armor and guns.

Early in World War I the Canopus was ordered to join Rear Admiral Sir Christopher Cradock’s squadron in the South Atlantic to engage the German Pacific Squadron under Admiral Graf von Spee. Cradock’s squadron consisted of older armored cruisers that were outgunned by Spee’s ships, but Cradock decided not to wait for the slower Canopus to join him before engaging the Germans. There is evidence that he never learned that the Canopus was actually making 16 knots (not an earlier reported 12 knots). In any case, the Canopus remained behind, and von Spee’s ships devastated Cradock’s squadron at the Battle of the Coronel Islands on 1 November 1914.

The Admiralty reacted quickly to this disaster by dispatching battle cruisers under Admiral Sir Doveton Sturdee to destroy Spee’s squadron. Her lack of speed again a factor, the Canopus fired the first shots in the Battle of the Falkland Islands while positioned as a stationary guard at the port’s entrance. However, it was the more mobile battle cruisers of Sturdee’s squadron that destroyed von Spee’s ships on 8 December 1914.

After these battles the Canopus participated in the 1915 Dardanelles Campaign. Later she was a depot ship, supporting British efforts in the Atlantic for the rest of World War I. She was sold in 1919 and scrapped in 1920.

Curtis S. King

See also

Britain, Navy; Coronel, Battle of; Cradock, Sir Christopher George Francis Maurice; Falklands, Battle of the; Germany, Navy; Spee, Maximilian Reichsgraf von; Sturdee, Sir F. C. Doveton; World War I at Sea

References

Bennett, Geoffrey M. Coronel and the Falklands. London: Batsford, 1962.

Burt, R. British Battleships of World War One. Annapolis, MD: Naval Institute Press, 1986.

Hough, Richard. The Great War at Sea, 1914–1918. Oxford, UK: Oxford University Press, 1983.


Howarth, David. Famous Sea Battles. Boston and Toronto: Little, Brown, 1981.

Prendergast, Maurice, ed. Jane’s Fighting Ships, 1917: An Encyclopedia of Navies of the World. London and Edinburgh, UK: Sampson Low, Marston & Co., 1917.

Cape Bon, Battle of (13 December 1941)

World War II Mediterranean naval battle. On the night of 13 December 1941, the Italian light cruisers Alberico da Barbiano and Alberto da Giussano were under way from Palermo, Sicily, to Tripoli. Admiral Antonio Toscano had command of the mission, which was transporting oil and gasoline in drums. This extraordinary method of resupply was necessary because of Allied attacks from Malta on Italian tankers going to North Africa. Royal Navy Captain G. H. Stokes led the British destroyers Sikh, Maori, and Legion, and the Dutch destroyer Isaac Sweers in a daring night attack. Taking advantage of the dark shoreline, he struck from the south as the two Italian light cruisers were headed east. The Tunisian coastline covered the torpedo attack and the surprised Italians had little time to react. Most of the Italians aboard the ships, including Admiral Toscano, burned to death as the oil drums stacked on deck burst into flames. Both light cruisers sank in a very short time while the British and Dutch destroyers escaped to the east. This action was one of the few positive engagements for the Allies during the period and for many months to come, especially as the Germans sought to save their Italian ally in North Africa by shifting submarines from the Atlantic to the Mediterranean and supplying more bombers.

James Birdseye

See also

Italy, Navy; World War II at Sea (Excluding Pacific Theater)

References

Bragadin, M. A. The Italian Navy in World War II. Annapolis, MD: Naval Institute Press, 1957.

Maclntyre, Donald. The Battle for the Mediterranean. London: Batsford, 1964.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Cape Esperance, Battle of (11–12 October 1942)

Naval battle in the Pacific theater during World War II. As the Guadalcanal campaign intensified in the autumn of 1942, both sides sought to reinforce the island while preventing their opponents from doing the same. One result was this night engagement between ships commanded by Japanese Rear Admiral Aritomo Goto and U.S. Rear Admiral Norman Scott.

The Americans dispatched Rear Admiral Richmond Turner with two transports and six escorts from Noumea on 9 October to land the 164th Infantry Regiment, with Scott providing close cover. At the same time, the Japanese were ferrying elements of Lieutenant General Harukichi Hyakutake’s Seventeenth Army to Guadalcanal. Attacks by land-based aircraft against reinforcement missions on 8 and 9 October led Eighth Fleet Commander Vice Admiral Gunichi Mikawa to order Goto’s force of three cruisers and two destroyers to bombard American positions on 11 October while Rear Admiral Takagi Joshima landed some 700 men, artillery, and supplies from two seaplane carriers, supported by six destroyers. While intelligence provided the Americans some warning of Japanese movements, Goto and Joshima approached Guadalcanal confident that they would be unopposed.

Shortly before midnight on 11 October several members of Scott’s force of four cruisers and five destroyers observed the Japanese on radar between Savo and Guadalcanal Islands, but they failed to inform the flagship San Francisco for a crucial 15 minutes, during which Scott ordered a complicated countermarch maneuver that put the American formation into some disarray. Fortuitously, the maneuver also allowed Scott to cross Goto’s “T” even before the two sides engaged.

The first sure indication the Japanese had of Scott’s presence was when the Americans opened fire. Goto immediately ordered his ships to reverse course, but he was mortally wounded before this maneuver could be executed and command passed to his chief of staff, Captain Kikunori Kijima. A brief gunfire duel ensued followed by an American pursuit of the retreating Japanese. By the time the battered Japanese force withdrew, the cruiser Furutaka and the destroyer Fubuki had been sunk and the cruiser Aoba had been heavily damaged. In return, the Americans lost the destroyer Duncan to a mix of Japanese and friendly fire while the cruiser Boise suffered serious damage and the cruiser Salt Lake City incurred moderate damage.

While Scott and Goto clashed, both sides landed reinforcements without loss, although the next day land-based aircraft sank two Japanese destroyers detached to search for survivors. Although a victory for Scott, the Battle of Cape Esperance was not decisive. Because the Japanese never had the opportunity to fire torpedoes, the Americans developed an unwarranted belief that these weapons were ineffective, an opinion rudely shattered in later engagements. Finally, the Americans became overconfident in the single-line formation


utilized by Scott, who was, in effect, developing doctrine on the fly. It would take further experience for the Americans to develop a truly workable doctrine for night surface battles. For the Japanese, Goto’s belief that he would be unopposed led to his force being surprised and unable to complete its mission, and only the quick reactions of his crews prevented an even greater defeat. Mikawa relieved Kijima following the battle.

The Battle of Cape Esperance marked the first Allied success in a night engagement and provided a crucial boost to American morale.

Stephen Charles Svonavec

See also

Crossing the T; Guadalcanal; Mikawa, Gun’ichi; Solomon Islands, Battles of the; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Cook, Charles O. The Battle of Cape Esperance: Strategic Encounter at Guadalcanal. New York: Crowell, 1968.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Cape Finisterre, First Battle of (3 May 1747)

Important naval battle of the War of Austrian Succession (1740–1748). The experience of the preceding years had shown the British Admiralty that there was much to be said for maintaining a powerful squadron in the western approaches to the English Channel and its vicinity to watch for the departure of French forces from Brest and other French Atlantic bases. The force was established in 1746, and in April 1747 this strong squadron under Admiral George Anson, with Sir Peter Warren as second in command, was dispatched to cruise west of Belle Isle. Initially, little was known of French dispositions, but at length fairly reliable information was obtained of 12 French ships of the line in Basque Roads with merchant ships, ready to sail, it was rumored, for Canada.

Acting on this information, Anson shifted his cruising ground southward and formed in line abreast to ensure that he would encounter the French. At first, Anson feared that he had missed them, but on 3 May the sloop Falcon reported sighting a fleet to the southward the day before, and Anson shifted course southwest to intercept. Soon afterward, the French fleet was sighted and Anson, with his flag in the Prince George (90 guns), ordered chase. The wind was out of the north to northeast. Anson had 17 ships, 14 of which had over 50 guns each. The French force of 38 ships was, in fact, a convoy—part for Canada and part for India—commanded by Admiral the Marquis Pierre Jacques Taffanel de la Jonquière. He had 14 warships, but only 6 had 40 guns or more.

De la Jonquière adopted the classic tactic of an escort, drawing his larger ships into line ahead across the track of the British fleet, while the convoy made sail to escape. The British first formed line ahead and then bore down on the French line, whereupon the latter steered away to the west-southwest to escape.

The British chased and gradually overhauled the French, the leading British ships suffering as they passed by the rear Frenchmen to attack the leaders. The French put up a stout resistance but the odds against them were too great. Eighteen ships out of the 38 were captured; some of those that escaped returned to France. Casualties on both sides were heavy. The French lost some 700 killed and wounded, the British 520. The victors found specie amounting to £300,000 on the prizes, for which Anson was made a peer.

The losses sustained by the French seriously affected their position in both Canada and India, while for the British it was their first naval success of the war. The battle is known to the French, and indeed more correctly, as Cape Ortegal.

A. W. H. Pearsall

See also

Anson, George, First Baron Anson; Austrian Succession, War of; Cape Finisterre, Second Battle of

References

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. Annapolis, MD: Naval Institute Press, 1973.

Richmond, H. W. The Navy in the War of 1739–1748. Cambridge, UK: Cambridge University Press, 1920.

Cape Finisterre, Second Battle of (14 October 1747)

Naval battle during the 1740–1748 War of Austrian Succession. In the autumn of 1747 the British Admiralty learned that a French convoy was preparing to sail from Brest for the West Indies. Sir Edward Hawke and 14 ships of his Western Squadron set out in hopes of encountering it. In fact, some 250 merchant ships had assembled near Rochefort; their escort force, under Desherbiers de Letanduère, consisted of eight ships of the line.

The French fleet sailed in early October, and the two fleets sighted one another on the 14th. De Letanduère formed his ships into line across the British track to cover the escape of the convoy and then retreated, with Hawke in chase. The British ships slowly overtook the French, suffering as they passed by them to the leaders. The French, although having an inferior force in size, fought doggedly. After several hours, six French ships had surrendered, but the Comte de Vaudreuil,


captain of the leading and therefore least damaged French ship Intrepide, daringly managed to tow the much damaged flagship Tonnant out of action when night fell. Both of these ships escaped, as did many in the convoy, since many British ships were too damaged to pursue.

Hawke was implacable in the face of the enemy. He found fault with the cautious conduct of Captain Thomas Fox of the Kent; court-martialed, Fox was dismissed from his ship. As with the first Battle of Cape Finisterre, this action confirmed the value of a western squadron, while the threat to their overseas trade helped push the French to accept a peace settlement.

A. W. H. Pearsall

See also

Austrian Succession, War of; Cape Finisterre, First Battle of; Hawke, Edward, First Baron Hawke.

References

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. Annapolis, MD: Naval Institute Press, 1973.

Richmond, H. W. The Navy in the War of 1739–1748. Cambridge, UK: Cambridge University Press, 1920.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Editions Maritimes et d’Outre-Mer, 1982.

Cape Finisterre, Battle of (22 July 1805)

Naval battle of the Napoléonic Wars that ended Napoléon’s plans to invade England. The Battle of Cape Finisterre—also known as “Calder’s Action” to distinguish it from earlier battles fought in the same waters—has been overshadowed by Vice Admiral Horatio Nelson’s much more decisive victory at Trafalgar three months later.

In the spring of 1805, Napoléon ordered all his fleets to escape to sea, to concentrate in the West Indies, and then to sail to the Straits of Dover to cover his invasion flotilla as it crossed to England. In fact, only the French Mediterranean Fleet under Admiral Pierre Jean Pierre Baptiste Silvestre, Comte de Villeneuve, managed to escape, hotly pursued by Vice Admiral Horatio Nelson and his fleet. The other British squadrons responded by concentrating at the mouth of the Channel, the time-honored British strategy in the face of such a threat.

Villeneuve did not wait long in the West Indies and sailed for home on 5 June, little more than a fortnight after he had arrived. Misled by inaccurate information, Nelson narrowly missed encountering his opponent and had to content himself with sending a fast brig to England with the news that Villeneuve was heading east. Nelson’s warning reached the Admiralty in London just before midnight on 8 July. The following morning the first lord, Admiral Lord Barham, ordered Commander in Chief of the Channel Fleet Admiral Sir William Cornwallis to detach a squadron under Vice Admiral Robert Calder to patrol off Cape Finisterre on the northwest coast of Spain. Thus, on 22 July, when Villeneuve arrived in the Bay of Biscay heading for the Spanish port of Ferrol, he found Calder blocking his way.

Calder had only 15 ships of the line to Villeneuve’s 19, and the air was misty, with shifting winds. Even so, Calder decided to attack, forming his fleet into line of battle and attempting to concentrate on the Allied van. As gun smoke was added to the fog, the conditions became very confusing, but, even so, the British managed to capture two Spanish ships and inflict nearly 650 casualties in exchange for the loss of only 198. The following day, the two fleets were still in sight, but Calder, conscious of the proximity of a Spanish reinforcement in Ferrol, decided not to renew the action, allowing his opponent to withdraw first into Vigo Bay and then into Ferrol.

A few days later, Villeneuve reemerged, but, disconcerted that he had been intercepted so efficiently earlier, sailed south to Cádiz, thus abandoning any attempt to force the Channel. When the news reached Boulogne, a furious Napoléon finally abandoned his plans for an invasion, turned his armies around, and marched on Austria, which had just signed a treaty with Britain.

Calder had won a victory with an inferior force and had deterred Villeneuve from making any further attempt to reach the Channel. Strategically, his battle was thus a success and effectively marked the end of the campaign. But the British public had expected something more dramatic and there was an outcry in the press. Calder demanded a court-martial, expecting to clear his name, but instead he was reprimanded for not having done his utmost to renew the action. He was never employed at sea again.

Colin White

See also

Calder, Sir Robert; Cornwallis, Sir William; French Revolutionary and Napoléonic Wars; Middleton, Charles, First Baron Barham; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Corbett, Julian. The Campaign of Trafalgar. London: Longmans, 1910.

Gardiner, Robert. The Campaign of Trafalgar. London: Chatham Publishing, 1997.

Schom, Alan. Trafalgar: Countdown to Battle. London: Michael Joseph, 1990.

Cape François, Battle of (21 October 1757)

A minor but audacious naval engagement of the 1756–1763 Seven Years’ War. In December 1757 a small squadron of


British warships commanded by Captain Arthur Forrest departed Jamaica and made for the northern coast of San Domingo in the West Indies. Forrest commanded his own warship, the 60-gun ship of the line Augusta, with two vessels of similar size, the Dreadnought under Captain Maurice Suckling and the Edinburgh under Captain William Langdon. Forrest’s orders were to cruise off the French naval base at Cape François in anticipation of intercepting a convoy known to be departing for Europe. The convoy was believed to be escorted only by a small squadron of warships under Commodore de Kersaint. Unknown to Forrest, however, de Kersaint had been recently reinforced and possessed three ships of the line and four large frigates.

The French departed Cape François on 21 October 1757 as anticipated, and were soon spotted from the British ships offshore. When it became apparent that Forrest was heavily outgunned, he summoned his other two captains aboard the Augusta for a hasty conference. They unanimously agreed to engage the French at all hazards and proceeded to form a battle line.

The battle was joined at 3:20 p.m. and lasted two and a half hours. Both sides sustained considerable damage, but at length de Kersaint signaled to one of his frigates to tow him out of line. The remainder of the French squadron followed suit and the action ceased. Both sides then withdrew to their respective stations for refitting. Before Forrest could emerge again, de Kersaint departed with his convoy and sailed for France.

Though indecisive, the Battle of Cape François was a good example of British seamanship and daring. For the loss of 23 men killed and 89 wounded, Forrest inflicted an estimated 500 French casualties. Captain Maurice Suckling was a maternal uncle of the future Horatio Nelson, and he was partly responsible for infusing his young relative with a sense of reckless hauteur. The Battle of Trafalgar was fought 41 years later to the day. Nelson allegedly considered the action at Cape François a good omen.

John C. Fredriksen

See also

Kersaint, Armand Guy Simon, Comte de Coëtnempren; Nelson, Horatio, First Viscount Nelson; Seven Years’ War; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Cape Gloucester, Amphibious Assault on (26 December 1943)

U.S. amphibious operation in the southwestern Pacific theater during World War II. Cape Gloucester is located in northwestern New Britain Island in the Bismarck Archipelago, a German possession mandated to Australia following World War I. In January 1942 Japanese forces captured New Britain and turned its capital of Rabaul into the southeastern anchor of their defensive ring. With its air bases and 100,000-man garrison, Rabaul was an obvious Allied objective.

General Douglas MacArthur had originally planned to take New Britain, but a direct assault would be costly, and Washington dictated a system of leapfrogging—that is, bypassing and isolating Japanese strong points such as Rabaul and Truk and letting them wither on the vine. Meanwhile, Admiral William F. Halsey’s Third Fleet mounted air attacks on Rabaul.

The Japanese commander of western New Britain, Major General Iwao Matsuda, determined that Cape Gloucester would be the likely Allied landing area on New Britain. He did not plan to contest the beaches, and the Japanese made their major defense inland. Cape Gloucester was an important U.S. objective because its two airfields supported Rabaul’s defenses.

General William Krueger’s Sixth Army was entrusted with the invasion. On 15 December 1943, elements of his 1st Cavalry Division landed at Arawe in southern New Britain and established a base there. On the 26th the Seventh Amphibious Force landed elements of the U.S. 1st Marine Division unopposed at Cape Gloucester. The marines then moved inland to secure the airfields. After four days of stiff fighting, in which more than 1,000 Japanese were killed, the marines took their objective. This and other Allied operations isolated Rabaul, although the Japanese fortress did not surrender until the end of the war in August 1945.

J. A. Menzoff

See also

Amphibious Warfare; Halsey, William Frederick, Jr.; Rabaul; Truk; World War II at Sea: Pacific Theater

References

Morison, Samuel E. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier (22 July 1942–1 May 1944). Boston: Little, Brown, 1950.

Nalty, Bernard C. Cape Gloucester: The Green Inferno. Washington, DC: Marine Corps Headquarters; Government Printing Office, 1994.

Shaw, Henry, and Douglas Kane. History of Marine Corps Operations in World War II. Vol. 2, Isolation of Rabaul. Washington, DC: Marine Corps Historical Division, Government Printing Office, 1963.

Cape Matapan, Battle of (28–29 March 1941)

World War II British-Italian naval encounter in the eastern Mediterranean Sea. Despite crippling fuel shortages, and at


the urging of its German allies, the Italian navy on 26 March dispatched a battleship, 8 cruisers, and 17 destroyers to attack British convoys around Crete. On 27 March combined Royal Navy forces under Admiral Andrew B. Cunningham and Vice Admiral Henry D. Pridham-Wippell, alerted by key radio intercepts to the Italian movements, sailed from Alexandria and Greece in search of Vice Admiral Angelo Iachino’s force.

With neither side entirely certain of the other’s precise order of battle or position, despite aerial reconnaissance, elements of each force nonetheless sighted one another south of Crete and opened fire off the island of Gavdhos early in the morning of 28 March. Upon learning from his radio decrypters that the British force included an aircraft carrier (the HMS Formidable), Iachino reasoned that a more powerful British force lay beyond the several cruisers now engaged by his flagship Vittorio Veneto, and, having lost the advantage of surprise—and expecting imminent air attacks—he turned the Italian force northwest toward home. In steady pursuit behind him was a Royal Navy task force comprising 3 battleships, an aircraft carrier, 4 cruisers, and 13 destroyers, bolstered by aircraft operating from nearby shore bases. The Italian force received little useful air cover from its own air force or German allies, and it suffered accordingly: despite withering antiaircraft fire from the Vittorio Veneto and escorting ships, attacking British planes managed to torpedo the battleship at midafternoon on 28 March.

Cunningham plotted the likely slow progress of the Italian force now drawn in around its flagship at about 12 knots. Despite having shipped 4,000 tons of water and making way on only two of its four propellers, the Vittorio Veneto worked up to 19 knots and thus moved its formation farther along than expected on the run toward home waters. With night falling, however, Iachino received the unwelcome news that his heavy cruiser Pola had been stopped dead by an aerial torpedo attack. Believing that the British were still some 170 miles astern, he instructed the cruisers Zara and Fiume (with four destroyers) to turn back and tend to their sister ship. In fact, from a distance of less than 50 miles, Cunningham was closing as fast as his flagship, the old battleship HMS Warspite (with the sister ships Valiant and Barham), could make way. By 8:30 p.m. radar sets aboard the vanguard cruisers Ajax and Orion had picked up the stopped Pola about six miles distant, presuming it to be the Vittorio Veneto.

As the main British force drew closer and prepared to attack the Pola, an in-line formation of six more unknown ships (the Zara, Fiume, and destroyers) was detected at 10:25 p.m. at 4,000 yards, which shifted the British targeting and drew a wall of concentrated fire from the battleships’ main and secondary batteries at nearly point-blank range. The Zara and Fiume were reduced to flaming wrecks within several minutes. The Fiume, with the destroyers Alfieri and Carducci, sank within an hour. But the Zara and Pola remained afloat until early the following morning, when they were dispatched by scuttling charges and torpedoes from British destroyers. Some 40 miles ahead, the main body of the Italian force pressed onward, arriving at Taranto on the afternoon of 29 March after evading the renewed chase given by Cunningham.

In this battle the Royal Navy established primacy in the Mediterranean, using radar (which the Italians still lacked) and vastly superior air cover to great advantage. The loss of five valuable warships and 2,300 lives called Iachino’s judgment into question, and the Italian navy would not again venture from its harbors in force until the December 1941 First Battle of Sirte Gulf.

Gordon E. Hogg

See also

Britain, Navy; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Iachino, Angelo; Italy, Navy; Radar; Sirte, First Battle of; Vittorio Veneto–Class; Warspite; World War II at Sea (Excluding Pacific Theater)

References

Giorgerini, Giorgio. Da Matapan al Golfo Persico. Milano: Mondadori, 1989.

Greene, Jack, and Alessandro Massignani. The Naval War in the Mediterranean, 1940–1943. London: Chatham Publishing, 1998.

Stephen, Martin. Sea Battles in Close-Up: World War 2. Annapolis, MD: Naval Institute Press, 1991.

Cape Ortegal, Battle of (4 November 1805)

Naval battle of the Napoléonic Wars, also known as “Strachan’s Action.” Toward the end of the 21 October 1805 Battle of Trafalgar, five ships of the line from the Combined Fleet’s van, under the command of Rear Admiral Pierre Dumanoir de Pelley, attempted to help their beleaguered comrades in the center but were repulsed by the British, losing the Spanish ship Neptuno in the process. The remaining four ships managed to escape and, realizing that their route home to Toulon or Cádiz was blocked by the British, made a wide sweep first to the west and then to the north, hoping to find refuge in one of the French Atlantic ports.

Unfortunately for them, a number of British squadrons were patrolling in the Bay of Biscay, looking out for another French force under Rear Admiral Zacharie Allemand that had escaped earlier from Rochefort. On 2 November British frigates sighted Dumanoir’s squadron off Cape Ortegal on the northwest coast of Spain. They then passed this news to Captain Richard Strachan, who had four ships of the line.

Strachan’s ships were spread widely in a search pattern, and he needed time to concentrate them. The frigates Santa


Margarita and Phoenix attacked the rearmost ship of Dumanoir’s force, compelling him to slow down and cover her. Meanwhile, Strachan gathered three of his ships of the line into line of battle. He then attacked, concentrating on the rear and center of the French line. A fierce battle ensued, with much maneuvering, as the French tried to shake off their pursuers, but eventually all four of their ships were forced to surrender. This brought the total number of captured or destroyed ships of the Allied fleet in the Battle of Trafalgar to 23 of 33.

The four ships were taken into the Royal Navy. One of them, the Duguay Trouin, survived until 1949 as the training ship Implacable. Strachan was promoted to rear admiral, made a baronet, and given a pension of £1,000 a year.

Colin White

See also

Allemand, Zacharie Jacques Théodore, Comte d’; French Revolutionary and Napoléonic Wars; Strachan, Sir Richard; Trafalgar, Battle of

References

Corbett, Julian. The Campaign of Trafalgar. London: Longmans, 1910.

Gardiner, Robert. The Campaign of Trafalgar. London: Chatham Publishing, 1997.

Cape Passaro, Battle of (11 August 1718)

An unusual naval battle in that it occurred during peacetime. From a diplomatic point of view, it was part of a collective European security operation in which Britain, France, and Austria were trying to maintain the prevailing balance of power and to force Spain to keep the treaties it had signed following the War of the Spanish Succession. From the point of view of naval tactics, Admiral Sir George Byng demonstrated that the Royal Navy was not rigidly wedded to the line of battle and could successfully employ a flexible approach.

On the morning of 10 August 1718, Byng with 21 ships sighted two Spanish scouts in the Strait of Messina. Proceeding through the strait and along the coast of Sicily, he surprised the main Spanish force under Admiral Gaztañeta. Byng detached his four fastest ships to go ahead in light winds, and by daybreak on 11 August the two forces were close to one another. At this point, the Marquis de Mari separated the Spanish rear from the main fleet and headed toward shore. Byng detached Captain George Walton to pursue them with five ships, while Byng and the remainder drew up alongside the main Spanish fleet in a loose line, allowing his ships to deploy on both sides of the Spanish line of battle.

In the afternoon, Byng’s brother-in-law, Captain Streynsham Master in the Superbe, bore down and engaged the Spanish flagship, the San Felipe El Real, wounding Gaztañeta in both legs and forcing the surrender of his ship to Master. This was a rare occasion on which a private captain, Master, took an enemy commander in chief as a prisoner of war. Following this action, the Spanish ships scattered in several directions, and the British pursued them in each.

In the final tally, Byng destroyed three Spanish ships and captured 11 of the 21 total. Four months later, on 17 December 1718, England and France declared war on Spain. Byng remained in command in the Mediterranean and played a leading role in the diplomacy and coordination of a complex series of combined operations.

John B. Hattendorf

See also

Byng, George, First Viscount Torrington; Line of Battle; Spanish Succession, War of the

References

Byng, Sir George. “Victory at Cape Passaro, 1718.” In British Naval Documents, 1204–1960, ed. John B. Hattendorf et al., 360–362. Publications of the Navy Records Society, vol. 131. London: Navy Records Society, 1993.

Cranmer-Byng, J. L., ed. Pattee Byng’s Journal. Publications of the Navy Records Society, vol. 88. London: Navy Records Society, 1950.

Hattendorf, John B. “Admiral Sir George Byng and the Cape Passaro Incident, 1718: A Case Study in the Use of the Royal Navy as a Deterrent.” In Guerre et Paix, 1660–1815, 19–38. Vincennes, France: Service Historique de la Marine, 1988.

———. “The Battle off Cape Passaro, 1718.” In Great Battles of the Royal Navy, ed. Eric Grove, 64–70. London: Arms and Armour Press, 1995.

Cape St. George, Battle of (25 November 1943)

World War II naval battle off the Solomon Islands. This costly last run of the “Tokyo Express” resulted from the Japanese army’s persistent belief that the U.S. landing at Torokina was a diversionary effort and that Buka in northern Bougainville was the real Allied objective. Consequently, the Japanese army prevailed on the navy to put together a transport group to take in 900 troops and withdraw 700 aviation personnel from the bombed-out and useless airfields at Buka and Bonis. This force under Captain Kiyoto Kagawa consisted of three destroyer-transports with the destroyers Onami and Makinami as escorts. The run was scheduled for the night of 24–25 November 1943.

The Japanese activity had not gone unnoticed by the Allies, and on the afternoon of 24 November Captain Arleigh Burke with Destroyer Squadron 23 was on his way north. His own Destroyer Division 45 consisted of the Charles F. Ausburne (flag), Claxton, and Dyson, while Destroyer Division


46 under Commander B. L. Austin had the Converse and Spence. All of the ships were in need of an overhaul and some needed serious repairs. Burke’s report that about the best he could do was 31 knots earned him the nickname “31-knot Burke.”

Burke’s plan was to patrol along the western end of the direct route between Cape St. George and Buka, and when contact was made to attack with torpedoes while Austin covered; after this, Burke would cover and Austin would attack. By 1:30 a.m. on 25 November he was in position. It was a dark night with low clouds and occasional rain squalls. The sea was smooth.

At 1:41 a.m. Burke made contact with the two Japanese screening destroyers, and as planned he headed for them. At 1:56 he launched 15 torpedoes at the unsuspecting Japanese and then turned hard to starboard to avoid torpedoes that might be coming his way. But the Japanese were caught by surprise. The Onami sank quickly and the Makinami was racked by explosions but stayed afloat for Austin to finish off. Meanwhile Burke was chasing the three transports, which had turned north to escape. In the running battle the Japanese fanned out, forcing Burke to choose between them. He selected the Yuguri and at 3:28 he sank her.

The battle and chase had carried Burke to within 33 miles of Cape St. George; only a few minutes flight time separated him from the airfields at Rabaul. Dawn would come at 6:00—two hours away—and with it an expected air attack. Burke turned for home. At dawn the only planes overhead were army P-38 Lightnings from Munda.

Cape St. George was the final naval action in the battle for the Solomons. Burke’s victory—three enemy destroyers sunk without so much as having a man wounded—was a classic ending.

Ronnie Day

See also

Bougainville (Amphibious Operation, 1943); Burke, Arleigh Albert; Empress Augusta Bay, Battle of; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Potter, E. B. Admiral Arleigh Burke. New York: Random House, 1990.

Cape St. Vincent, Battle of (16–17 January 1780)

Naval engagement fought during the American War of Independence between British and Spanish forces near the Portuguese coast. The fight, also called the “Moonlight Battle,” reflected the changing nature of the American war, which expanded from an internal British conflict into a worldwide struggle.

By 1780 both France and Spain had joined the North American colonies in their battle against the British. The conflict soon spread to Gibraltar, which Spain placed under siege. The British responded by sending a squadron of 18 ships of the line and nine frigates under Sir George Rodney. Their mission was to escort reinforcements to Gibraltar and then continue to the West Indies, where the French were threatening British possessions. On 8 January, just south of Cape Finisterre, the British sighted 16 Spanish provision ships bound for Cádiz, escorted by a ship of the line and six frigates commanded by Commodore Don Juan di Yardi. The Spanish attempted to escape, but Rodney signaled a general chase and captured all of them.

After this victory Rodney resumed course for Gibraltar. Intelligence was received from passing vessels that a Spanish squadron was cruising off Cape St. Vincent. On 16 January Rodney’s ships were about 12 miles south of Cape St. Vincent (the southern extremity of Portugal) when they sighted the Spanish squadron of 11 ships of the line and two frigates under Admiral Don Juan de Langara.

The aggressive Rodney did not hesitate to engage the Spanish. As at Cape Finisterre, he disregarded the stilted fighting instructions and ordered a general chase, with his ships to engage as they came up. The battle began at 4:00 p.m. and continued through increasingly stormy seas and darkness until almost 2:00 the next morning. At about 4:40 a.m., one of the Spanish ships of the line, the Santo Domingo, blew up with the loss of 600 men. In the battle Rodney’s fleet captured six Spanish vessels, including Langara’s flagship, the Fenix. Three other Spanish ships were sunk. Eventually, darkness and very bad weather forced Rodney to break off the action, and continued storms the next day compelled abandonment of two of the prizes.

Even so, the battle was a major British victory. After the fight, Rodney brought badly needed reinforcements and supplies to the British garrison in Gibraltar. He continued his mission to the West Indies and arrived in Saint Lucia on 22 March. Although the 1780 Battle of Cape St. Vincent had little impact on the American War of Independence, it secured the crucial bastion of Gibraltar for the British and thus ensured their continued dominance of sea lanes in Europe. In addition, Rodney’s actions demonstrated the need for tactical change from the British navy’s fighting instructions.

Curtis S. King

See also

American Independence, War of; Britain, Navy; Gibraltar; Rodney, George Brydges, First Baron Rodney; Spain, Navy


References

Boatner, Mark Mayo, III. Encyclopedia of the American Revolution. New York: David McKay, 1966.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Marcus, G. J. A Naval History of England. Vol. 1, The Formative Centuries. Boston: Little, Brown, 1961.

Cape St. Vincent, Battle of (14 February 1797)

Naval battle of the French Revolutionary and Napoléonic Wars between a British fleet under Admiral Sir John Jervis and a Spanish fleet under Teniente General José de Córdoba y Ramos.

In early 1797, the French and Spanish were combining for an attempted major invasion of Britain. The French had already concentrated their fleets in Brest, and in January 1797 the Spanish began moving their ships out of the Mediterranean in support. Their ships appeared impressive, but they lacked experienced seamen and supplies. Moreover, Córdoba had been ordered to escort a convoy of five merchant ships carrying valuable mercury, and these slowed the fleet down.

Jervis was kept informed of the Spanish approach by his efficient scouting ships. Although he knew he was outnumbered—25 Spanish ships of the line to only 15 British—he was confident that the superior training and experience of his officers and men would tip the balance. Among these officers was Horatio Nelson, flying his commodore’s pendant in the Captain.

The British sighted the Spanish at dawn on the morning of 14 February, sailing north in two unequal divisions. The smaller division was the convoy with its escort, but the morning was misty and neither side was aware of the strength of the other. Jervis concentrated his attention on the gap between the two groups. Hurriedly assembling his line of battle, he drove his ships quickly toward the gap like an arrow, intent on dividing the Spanish fleet in two.

Having achieved his first aim, Jervis then ordered his ships to tack in succession and attack the larger Spanish division. But as they did, the smaller division began a series of determined attempts to break through the British line, hoping to rejoin its comrades. This attack slowed down Jervis’s maneuver so much that it began to seem likely that the larger Spanish division might escape. Seeing the danger, Jervis signaled to his rear division to tack immediately toward the Spanish. But the signal was not obeyed by the division flagship, the Britannia, and with every moment that passed the Spanish drew farther away. However, Nelson in the Captain, which was fourth in line, noticed this and could also see that the larger Spanish division had begun to head across the British rear, obviously hoping to join up with its comrades. Realizing the need for urgent action, he took his ship out of the battle line and headed straight for the oncoming Spanish ships.

Traditional accounts of the battle have portrayed this as an act of disobedience that could have led to professional ruin. But modern research has shown that Nelson was actually acting in line with Jervis’s intentions, and his maneuver is now seen as a demonstration of the understanding that had grown between Nelson and his commander in chief. It is only fair to add, however, that few other captains would have risked the act.

Nelson’s action saved the day for the British. Faced with this onslaught, the Spaniards veered back onto their original course. But the delay gave the remainder of the British ships time to catch up, and soon a confused, close-quarters action developed in which superior British gunnery began to tell. The Captain was in the thick of the fighting and was soon a shattered wreck. But then Nelson saw that two of the Spanish ships, the San Nicolás and San José, had collided with each other. Ordering his captain, Ralph Miller, to place the Captain alongside the San Nicolás, Nelson called for boarders, and placing himself at their head he led them in a headlong assault on the Spanish ship. The San Nicolás had already suffered heavy casualties in the earlier gun battles, and after only a few minutes she surrendered.

The even larger three-decked San José was still trapped alongside and her crew started firing on Nelson’s party. Having secured his rear by placing sentries at the hatchways, Nelson led his boarders in another furious rush up the sides of the San José. His bluff succeeded and moments later he was receiving the surrender of a second Spanish ship. In the meantime, other British ships had captured two additional Spanish ships, and it looked as if their great four-decked flagship Santissima Trinidad might also be taken. But at that moment, Jervis noticed that the smaller Spanish division had at last succeeded in catching up and was beginning to threaten his rear. Reluctantly, he ordered his fleet to break off the action and secure the prizes.

The battle was by any standards a remarkable victory. The confident attack in the face of such superior numbers, and the determined way in which that attack had been pressed home at every stage of the battle, demoralized the Spaniards and made them very reluctant to take on the British again. It gave the British a much needed boost in morale at a dark time and confirmed the Royal Navy’s reputation for achieving victory, even against great odds.

Colin White


See also

Britain, Navy; French Revolutionary and Napoléonic Wars; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Spain, Navy

References

Gardiner, Robert, ed. Fleet Battle and Blockade. London: Chatham Publishing, 1996.

Lloyd, Christopher. St. Vincent and Camperdown. New York: Macmillan, 1963.

Palmer, M. A. J. “Sir John’s Victory: The Battle of Cape St. Vincent Reconsidered.” Mariner’s Mirror 77 (1991): 31–45.

White, Colin. 1797: Nelson’s Year of Destiny. Stroud, UK: Sutton, 1998.

Cape Spartivento, Battle of (27 November 1940)

World War II battle, also known as the Battle of Cape Teulada, near Malta between units of the British and Italian navies. During World War II, Malta was a key position in British hands, enabling Britain to choke off Axis shipping bound for North Africa.

Italian intelligence had intercepted and decrypted British messages announcing a convoy of some dozen ships bound for Malta. Admiral Sir James Somerville’s Force H provided convoy protection. Force H was centered on the battleship Ramillies, the battle cruiser Renown, and the aircraft carrier Ark Royal, as well as light cruisers, destroyers, and support vessels—approximately 20 ships in all. Once the convoy was located south of Sardinia, the Italians decided to send out a task force to intercept it. Commanded by Admiral Ingio Campioni, the task force consisted of two battleships (the Vittorio Veneto and Giulio Cesare), six cruisers, and five destroyers. The Italians had superiority in numbers of ships; however, they had no aircraft carriers and were forced to depend on air force units from Sardinia and Sicily. Float planes from the cruiser Bolzano located Somerville’s force on 25 November, and the Italian ships were spotted by reconnaissance aircraft from the Ark Royal. Somerville then decided to send the convoy on to Malta with light escort, while most of Force H turned northwest to intercept the Italians.

The battle began in the early morning hours of 27 November when forward British and Italian cruiser screens opened fire at a range of about 12 miles. For an hour the two forces traded fire; one British cruiser and one Italian destroyer sustained damage.

The Italians then learned that the British had an aircraft carrier available to join the fight at first light. Recalling the Taranto Raid on 11 November, when British Swordfish torpedo planes had ravaged the Italian fleet at anchor, Campioni decided not to risk his battleships. He ordered the Italian ships to return to Naples.

Determined to continue the battle, Somerville ordered the Ark Royal to launch an air strike as soon as was practical. The British planes located the retreating Italians, and the slow, ungainly Swordfish biplanes struck at Campioni’s rear guard in two separate torpedo attacks. Neither proved successful, and Somerville turned Force H to the southeast to resume escort duty safely and bring the convoy into Malta.

The indecisive action off Cape Spartivento demonstrated continued Royal Navy dominance in the Mediterranean and the increasing importance of airpower in naval warfare.

J. A. Menzoff

See also

Ark Royal (British Navy, Aircraft Carrier, 1938); Britain, Navy; Force H; Italy, Navy; Malta Convoys; Somerville, Sir James Fownes; Taranto, Attack on; Vittorio Veneto–Class; World War II at Sea (Excluding Pacific Theater)

References

Macintyre, Douglas. The Battle of the Mediterranean. New York: Charles Scribner’s Sons, 1971.

Roskill, S. W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Sadkovich, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Capelle, Edward von (1855–1931)

German politician and naval officer whose effective liaison with the Reichstag helped secure funding for the pre–World War I German navy. Son of a factory worker, Edward Capelle was born at Celle on 10 October 1855. He entered the navy in 1872 and spent his career at sea until 1905 when he became the director of the Administrative Department of the Naval Office. Capelle maintained an effective working relationship with the Reichstag to secure the bulk of funding for naval expansion, especially that mandated in the laws of 1898 and 1900.

In 1912 Capelle was advanced to the Prussian nobility and in 1913 he attained the rank of full admiral. He was undersecretary of the Naval Office early in World War I. Beginning in 1914, he was a deputy and head of administration under Admiral Alfred von Tirpitz. Although he was a strong supporter of Tirpitz, Capelle’s relationship with him weakened over Tirpitz’s belief that military matters should take primacy over political affairs. This and his failing health led Capelle to retire at the end of 1915.

Recalled to duty in March 1916 in the wake of Tirpitz’s resignation following Wilhelm II’s decision to cease unrestricted submarine warfare, Capelle supported Chancellor


Bethmann-Hollweg’s campaign against unrestricted submarine warfare. But in January 1917 he reversed his position and gave in to Admiral Henning von Holtzendorff and Generals Paul von Hindenburg and Erich Ludendorff, who urged a resumption of unrestricted submarine warfare, which was one of the major German blunders of the war.

Capelle was also unpopular with many in the officer corps for his funneling of money from surface fleet construction programs to building submarines. Capelle kept his position largely because Kaiser Wilhelm II feared the return of Tirpitz. He finally retired in October 1918. Capelle died at Wiesbaden on 23 February 1931.

Stephen L. Skakandy

See also

Atlantic, Battle of the (1914–1918); Germany, Navy; High Seas Fleet; Holtzendorff, Henning von; Tirpitz, Alfred von; Wilhelm II

References

Herwig, Holger H. The German Naval Officer Corps: A Social and Political History, 1890–1918. Oxford, UK: Oxford University Press, 1973.

———. Luxury Fleet: The Imperial German Navy, 1888–1918. New York: Allen & Unwin, 1980.

Capital Ship (Most Powerful Ship)

A warship of the largest class, such as a battleship, battle cruiser, or aircraft carrier. One of the earliest ships to be termed a “capital ship” was the British Sovereign of the Seas. Launched in 1637, she was one of the largest and most ornate seagoing vessels built up to that time. The term was subsequently used in reference to Nelson’s flagship, the Victory. In more recent times, the term has come to refer to any large warship. Examples at the beginning of the twentieth century include Britain’s Dreadnought, the U.S. battleship Michigan, and Italy’s Dante Alighieri. World War II capital ships included Japan’s Yamato and Musashi, Britain’s Hood and King George V, the U.S. California and Iowa, and Germany’s Bismarck and Tirpitz. With the demise of the battleship, the term has come to refer to aircraft carriers almost exclusively. A contemporary example would be the USS George Washington.

The term “capital ship” denotes that the vessel is the largest, most powerful weapons platform a country can produce. The ship, by its formidable appearance, power, and armament, personifies the fighting capabilities of the country that produced it, and is the leading class of vessel in that nation’s battle line.

Walter W. Jaffee

See also

Aircraft Carrier; Battle Cruiser; Battleship, Evolution of; Dreadnought; Ship of the Line; Sovereign of the Seas

References

Culver, Henry B. The Book of Old Ships. Garden City, NY: Garden City Publishing Co., 1924.

Humble, Richard. Battleships and Battlecruisers. London: Winchmore Publishing Services, 1983.

Captain (Rank)

Commissioned rank immediately below a rear admiral (lower half), or immediately below a commodore during those times when that rank is active; the highest commissioned rank below flag rank. In the U.S. Navy, a captain’s rank is indicated by four one-half-inch gold stripes on each sleeve of the dress blue uniform or shoulder board of the white uniform or the collar device of a spread eagle on tropical uniforms. The rank is found in the navy, coast guard, merchant marine, and other services of maritime background, such as the Public Health Service, National Oceanographic and Atmospheric Administration, and others.

Traditionally, the commander of any vessel, regardless of actual rank, is referred to as the captain. Thus a commander, lieutenant commander, or lieutenant may be commonly addressed as “captain” if in command of a destroyer, submarine, minesweeper, or smaller vessel that carries a lower-ranked officer as commanding officer. In this sense, the term is also used to refer to the leader of any group of seamen with special duties, such as a captain of the foretopmen, even though such a person would only be a rating or enlisted man.

“Captain” originally comes from the Latin caput, meaning head, thence leading officer. From there it became chevetagne in Old French, meaning chieftain, and, finally, captain.

Walter W. Jaffee

See also

Admiral; Commodore

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Captain (British Navy, Battleship, 1869)

Royal Navy ironclad battleship. Under challenge from Royal Navy captain and inventor of the turret Cowper Coles, supported


by Prince Albert and much of the British press, the Admiralty agreed to build a seagoing iron-turret ship from scratch. Coles, however, criticized this ship, the Monarch of 1868, for her high poop and forecastle that prevented axial fire and for her high freeboard, which added to the roll of the ship and made it a less satisfactory gun platform. A lower freeboard also saved weight that could be diverted into heavier deck armor.

Chief Constructor Edward J. Reed understood the need for the high freeboard and disagreed sharply with Coles over this. Carrying the guns high was necessary in a ship under full sail; it increased the range of stability, the angle at which a ship could heel before it began to right itself. Reed regarded the low freeboard in Coles’s design as potentially hazardous, given that the Admiralty insisted that the ship retain a full sail rig. Even with little or no sail set, she was likely to roll heavily. Reed believed that adverse weather conditions would likely carry away her funnel casings and open her large engine and boiler hatches to the sea.

Each man had his supporters, but Coles had the backing of First Lord of the Admiralty the Duke of Somerset and many in parliament. Finally the navy agreed to have a ship built to Coles’s specifications. He was allowed to select the shipbuilder from a short list selected by the Admiralty, and he chose Lairds. Reed protested the design for a freeboard of only eight feet; he also held that the estimate of her weight was too low and that her center of gravity was likely to be higher than estimated by Lairds. Controller Spencer Robinson also strongly objected to the ship’s low freeboard, but Somerset approved the design, probably to halt Coles’s public complaints about the Admiralty.

It was clear when the new ship was floated out of the dry dock in March 1869, however, that she was well overweight. Completed in 1869 as the Captain, she underwent sea trials in 1870. Her design was modified to add to the height of the bow area in order to give her the necessary seagoing qualities, but this alteration sacrificed forward fire. At 6,950 tons and 320 × 53 feet, the Captain was smaller than the Monarch and also of less beam (53′ versus 57.5′ for Monarch). Like the Monarch, she had two turrets mounting 4 × 12-inch muzzle-loaders, and she also carried 2 × 7-inch muzzle-loaders. The Captain also differed from the Monarch in that her actual freeboard was only 6′7″ instead of the 14′ on the Monarch. The Captain’s trials were satisfactory and she proved stable at sea; but, designed as a full-rigged ship, she was overmasted and top-heavy.

On 6 September 1870, only four months after commissioning, the Captain was cruising off Cape Finisterre, sails set, when a storm came up. About midnight, with the sea lashing over her deck edge, the Captain capsized. The resulting death toll of 473 people, including Coles, of the 490 on board was greater than that sustained by the Royal Navy in the Battle of Trafalgar.

Spencer C. Tucker

See also

Britain, Navy; Coles, Cowper Phipps; Reed, Sir Edward James; Revolving Gun Turret

References

Hawkey, Arthur. Black Night off Finisterre: The Tragic Tale of an Early British Ironclad. Annapolis, MD: Naval Institute Press, 1999.

Lambert, Andrew D. Steel, Steam, and Shellfire: The Steam Battleship, 1815–1905. Annapolis, MD: Naval Institute Press, 1992.

Sandler, Stanley L. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Captain’s Privilege

Pay in the form of an allotment of cargo space that captains and other officers of both public and private vessels were allowed to use to ship goods on their private accounts. Those who chose not to exercise their privilege might sell their space to others. The amount of space granted was determined either by common usage or by a specific agreement with the owners of the vessel. Such limits were, however, frequently exceeded to the point where overloading adversely affected the ship’s seaworthiness.

Privileges, which existed from the early Middle Ages, provided extra compensation for officers on public vessels where pay scales were lower than in private service and on voyages where the taking of prizes was prohibited. They also served as a convenient way for governments or private owners to minimize their outlays for salaries when vessels were returning home in ballast. Governments attempted to ban or restrict the practice on public vessels, but it persisted until the governments were able to pay adequate salaries in cash.

Mary A. Y. Gallagher

See also

Captain

References

Ferguson, E. James, John Catanzariti, Elizabeth M. Nuxoll, Mary A. Y. Gallagher, et al., eds. The Papers of Robert Morris. Vol. 7. Pittsburgh: University of Pittsburgh Press, 1988.

Pares, Richard. War and Trade in the West Indies, 1739–1763. London: Clarendon Press, 1963.

Syrett, David. Shipping and the American War, 1775–1783: A Study of British Transport Organization. London: Athlone Press, 1970.

Caracciolo, Francesco (1752–1799)

Italian admiral and duke. Born into one of the most celebrated families of Naples on 18 January 1752, Francesco


Caracciolo was made a provisional midshipman at age five and commenced his seagoing life as a midshipman at 11. By the age of 20 he was a navy battalion lieutenant. In 1779 English admiral and Bourbon naval minister John Francis Edward Acton sent Caracciolo and other promising young Neapolitan officers to train aboard the HMS Marlborough for two years.

From 1781 Caracciolo battled pirates off North Africa on a succession of ships and was promoted to commander in 1784. As a new captain in 1790, he took command of the Tancredi and continued his war against piracy. This took an ironic twist in 1792 when he sank two Algerian boats in French waters off Provence, precipitating a diplomatic incident that resulted in his being jailed for five months until he was freed to rejoin his ship. The Tancredi became part of a Bourbon squadron sailing in support of the British fleet, participating in the siege and capture of Toulon in 1793 under Admiral Alexander Hood, and in March 1795 the Neapolitan ship joined Vice Admiral William Hotham’s fleet at Livorno, later fighting well in the Battle of Cape Noli.

With the death of his father, Michele dei Caracciolo di Brienza, in 1797, Francesco Caracciolo became the new duke of Brienza. Commanding the Sannite, with the frigates Aretusa, Cecere, and Sirena rounding out the division, Caracciolo during March–December 1798 set about hunting down North African pirates. When the terror-stricken Bourbon court wished to procure safe passage to Sicily well ahead of any possible unrest in Naples, Admiral Acton’s party and a great many on the court embarked in the Sannite for the crossing. It gave serious affront to Caracciolo that King Ferdinand IV and his consort Marie Caroline chose instead to sail aboard Admiral Horatio Nelson’s flagship. Caracciolo was incensed by Nelson’s order that the Neapolitan fleet be disarmed and destroyed to keep it from being deployed by the revolutionaries, who proclaimed Naples a republic on 25 January 1799.

Gaining passage to Naples in March on a ruse, Caracciolo took up with the new regime, and by May he had organized a small navy to challenge the Bourbon fleet; most notably, he fired on his former command, the frigate Minerva. With the fall of the republic in mid-June, the fugitive Caracciolo was rounded up on the 25th of that month and court-martialed by a Bourbon panel the morning of the 29th aboard Nelson’s flagship, the HMS Foudroyant, at anchor in the Bay of Naples. The outraged royal consort, Lady Hamilton’s close friend, had appealed to Nelson’s special distaste for this French-inspired treason in voicing her desire for Caracciolo’s death. Before sentencing, Caracciolo denied his guilt and decried the Bourbon king’s abandonment of his subjects; he was condemned to hang from a yardarm aboard the Minerva at 5:00 that evening. Nelson pointedly failed to intercede. Caracciolo’s body, cast into the sea, was eventually recovered and entombed with honors in Naples.

Gordon E. Hogg

See also

French Revolutionary and Napoléonic Wars; Hood, Alexander, First Viscount Bridport; Italy, Navy; Nelson, Horatio, First Viscount Nelson; Toulon, British Capture of

References

Dizionario Biografico degli Italiani. Vol. 19. Roma: Istituto Enciclopedia Italiana, 1976.

Formicola, Antonio, and Claudio Romano. Napoli, 9 Gennaio 1799: Una Flotta in Fumo. Roma: Rivista Marittima, 1999.

Porcaro, Giuseppe. Francesco Caracciolo. Napoli: Berisio, 1967.

Carcass

Incendiary projectile first used at sea in the second half of the seventeenth century. A carcass was a hollow shot (shell) with four vents equally spaced around the middle. The carcass would be packed with an incendiary mix that was difficult to extinguish, and was designed to set a target on fire.

One carcass composition in the Royal Navy consisted of two parts pitch, four parts saltpeter, one part sulfur, and three parts corned powder. In the U.S. Navy in the mid-nineteenth century, the mix was of white turpentine, spirits of white turpentine, and a portfire (quick match) composition.

Carcass shells were designed to burn for 8–10 minutes and set fire to their surroundings.

Spencer C. Tucker

See also

Shell; Shot

References

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Carden, Sir Sackville Hamilton (1857–1930)

British admiral. Born on 3 May 1857 in Ireland at Templemore, Tipperary, Carden entered the navy in 1870 and rose through the ranks to rear admiral in 1907. At the beginning of World War I he was admiral superintendent of the Malta Dockyard. He might very well have remained there but for the fact that in September 1914 the Turkish government, now allied with Germany, expelled the head of the British naval mission, Admiral Sir Arthur Limpus. With his great knowledge of local conditions, Limpus would have been the ideal man to command the British forces watching the Dardanelles. But the Foreign Office had hopes of maintaining


Turkish neutrality and feared that Limpus in this position would be offensive to the Turks. Consequently, Limpus moved to Malta and Carden took command of forces off the Dardanelles. Carden was thus the man on the spot when the British and French decided to commence the Dardanelles campaign in early 1915.

Carden provided some support for First Lord of the Admiralty Winston Churchill’s plans for the Dardanelles because he believed that a methodical bombardment by superior naval gunfire would eventually reduce the Turkish forts at the entrance and permit the straits to be forced. He did not believe the straits could be taken in a rush. Rather, he felt there would have to be successive phases: domination of the outer forts, followed by domination of the inner ones, and finally defenses of the narrows themselves.

The bombardment began on 19 February, and as Carden had hoped the outer forts were subdued. The inner defenses, however, were a different story. Accurate spotting proved difficult and the fragile aircraft and technology available at the time offered no solution from the air. The flat-trajectory naval guns, however devastating, could not reach concealed Turkish guns, and they (especially the mobile howitzers) turned out to be particularly troublesome. Turkish gunfire hampered the fragile minesweepers from doing their work and this, in turn, prevented battleships from either anchoring to allow for more accurate fire or advancing far enough to enfilade the Turkish positions.

The strain of the operations began to tell on Carden. When the Admiralty on 11 March ordered him to press for a decision even at the risk of suffering some losses, his health broke, and on the 16th—two days before the planned attack—he relinquished his command to Rear Admiral John de Robeck. Carden thereby escaped responsibility for the unsuccessful attack on the 18th and he faded into obscurity, retiring as a full admiral in October 1917. Carden died in Lymington, Hampshire, on 6 May 1930.

Paul G. Halpern

See also

Bouvet; Churchill, Sir Winston Leonard Spencer; Dardanelles, Operations in; De Robeck, Sir John M.; Fisher, John, First Baron Fisher; Keyes, Roger, First Baron Keyes; Mediterranean, Naval War in the; World War I at Sea

References

Halpern, Paul G., ed. The Keyes Papers. Vol. 1, 1914–1918. London: Navy Records Society, 1972. Reprint, London: Allen & Unwin, 1979.

Keyes, Admiral of the Fleet Sir Roger. The Naval Memoirs. Vol. 1, The Narrow Seas to the Dardanelles, 1910–1915. London: Thornton Butterworth, 1934.

Marder, Arthur J. “The Dardanelles Revisited: Further Thoughts on the Naval Prelude.” In From the Dardanelles to Oran: Studies of the Royal Navy in War and Peace, 1915–1935, 1–32. London: Oxford University Press, 1974.

Miller, Geoffrey. Straits: British Policy towards the Ottoman Empire and the Origins of the Dardanelles Campaign. Hull, UK: University of Hull Press, 1997.

Carmania (British Navy, Armed Merchant Cruiser, 1914–1916)

Cunard Line transatlantic liner equipped upon the outbreak of war in 1914 as an armed merchant cruiser. She became the only such ship to sink a similar vessel when she destroyed the German armed liner Cap Trafalgar. Built by John Brown and Company of Clydebank and launched in 1905, the 19,574-ton Carmania was 675′ long and was originally designed to carry up to 2,650 passengers and a crew of 700. Her steam turbine engines, installed by her owners as an experiment, provided a maximum speed of 20 knots and distinguished her from her otherwise identical sister, the Caronia, and all but two other ships on the transatlantic run at the time of her maiden voyage.

Refitted in August 1914 as an armed merchant cruiser with two 10.5 cm guns and six 3.7 cm heavy machine guns, she patrolled in the South Atlantic, where she surprised the 18,805-ton Cap Trafalgar coaling off the Brazilian island of Trinidade on 14 September 1914. At the end of a vigorous 100-minute engagement, the Cap Trafalgar sank and the Carmania, herself heavily damaged by 79 hits and with nine dead, sailed for Sierra Leone and Gibraltar. Following repairs, she made several more Atlantic patrols and participated as a transport in the Gallipoli campaign before returning to Cunard management in June 1916 for use as a troopship.

Following the war, the Carmania resumed regular transatlantic work, continuing in service until 1931. She was sold for scrap in 1932.

John A. Hutcheson, Jr.

See also

Armed Merchant Cruiser; World War I at Sea

References

McCart, Neil M. Atlantic Liners of the Cunard Line from 1884 to the Present Day. Wellingborough, UK: Patrick Stephens, 1990.

Simpson, Colin. The Ship That Hunted Itself. London: Weidenfeld and Nicolson, 1977.

Carnegie, William, Earl of Northesk (1758–1831)

British admiral. Born in 1758 (location unknown), William Carnegie was born into a naval family. He went to sea in 1771 and served as a lieutenant in Admiral George Brydges


Rodney’s 11 January 1780 victory over the Spanish off Cape St. Vincent and was promoted to post captain in 1782.

In 1797 Carnegie was in command of the ship of the line Monmouth, one of the ships involved in the mutiny at the Nore, the great naval anchorage at the mouth of the River Thames. He was asked by the delegates to take their proposals to the king, which he agreed to do. But when the proposals were rejected, he remained in London and resigned his command.

In 1803 Carnegie received command of the first-rate Britannia, and when he was promoted to rear admiral in 1804 he remained in her. At the 21 October 1805 Battle of Trafalgar, Carnegie was third in command and his Britannia lay sixth in Vice Admiral Viscount Horatio Nelson’s line and was hotly engaged with a number of Allied ships, including the Santissima Trinidad. Carnegie was made a Knight of the Bath as a reward for his services but did not serve at sea again. He died on 28 May 1831, and is buried in St. Paul’s Cathedral alongside Nelson and Lord Cuthbert Collingwood.

Colin White

See also

Cape St. Vincent, Battle of (16–17 January 1780); Collingwood, Cuthbert, First Baron Collingwood; Mutiny, British Navy; Nelson, Horatio, First Viscount Nelson; Rodney, George Brydges, First Baron Rodney; Santissima Trinidad; Trafalgar, Battle of

References

Laughton, John K. “Carnegie, Sir William.” Dictionary of National Biography, ed. Leslie Stephen, 11: 204–207. London: Smith, Elder & Co., 1887.

Naval Chronicle. Vol. 15. 441–449. London: Joyce Gold, 1800.

Carrack (Type of Sailing Ship)

A type of merchant ship, often armed, of the fourteenth to seventeenth centuries. The earliest carracks (circa 1367) were merchantmen of the Mediterranean type with a rounded stern in a carvel-built hull (the hull planks were flush rather than overlapping). Rigging included a mainmast and mizzenmast with a square sail on the main and a lateen sail on the mizzen. The square yard consisted of two lashed spars supported by topping lifts. A centerline ladder led to the round top of the mainmast.

By 1500 the carrack had evolved into a larger vessel measuring 98 feet overall, 69 feet on the keel, with a breadth of 33 feet and a depth from the midships rail to the keel of just over 21 feet. The hull type now included a foremast and an extra mizzen, called the bonaventure mizzen, or bonaventure for short. Armament included from 18 to 56 guns.

The hull form and rigging of the carrack varied greatly depending on locality and era. For example, carracks of northern Europe were more heavily timbered than those of the Mediterranean.

The word “carrack” is believed to come from Arabic, and from Arabic to the Old French caraque with the same meaning.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kihlberg, Bengt, ed. The Lore of Ships. New York: Crescent Books, 1986.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Carrier Air Group (World War II)

U.S. Navy designation for the aircraft and crew assigned to a particular aircraft carrier. Over time changes occurred in the number of aircraft classes in a carrier air group. The classes at one time included the following: VA for ambulance; VBT for bombing-torpedo; VSN for scout training; VLN for training gliders; VLR for transport gliders; VH for helicopters; VHO for observation helicopters; VD for drones; VF for fighters; VSB for scout bombers; VTD for torpedo drones or target drones; ZN for nonrigid airships; ZNN for nonrigid training or utility airships; and ZNP for nonrigid patrol or scouting airships. In July 1944 designations that remained unchanged to the end of the war were simplified by use of a three-class system: V for fixed-wing vehicles, H for rotary-wing vehicles, and Z for lighter-than-air vehicles. Each class was then subdivided: VF-fighters, VSB-scout bombers, VTB-torpedo bombers, VO/VS-observation scouts, VPB-patrol bombers, VR-transport planes, VJ-utility planes, and VS-training planes.

In actual practice, the commander of a carrier task group decided the mix of his air group. For example, when commanding Task Force 58 during the 3–6 June 1942 Battle of Midway, Rear Admiral Marc A. Mitscher originally sent fighters to a high altitude to protect dive-bombers and torpedo planes. In hitting Truk in February 1944, however, he sent fighters below Truk’s radar to illuminate targets with incendiaries and then had dive-bombers drop 1,000-pound bombs. These were followed by strike teams of fighters, torpedo planes, and dive-bombers.

Paolo E. Coletta

See also

Aircraft Carrier; Aviation, Naval; Midway, Battle of; Mitscher, Marc Andrew

References

Coletta, Paolo E. Admiral Marc A. Mitscher and U.S. Naval Aviation. Lewiston, NY: Edwin Mellen Press, 1996.


AA Length of the carronade | O Fighting bolt
BB Length of the carriage | P Housing bolt
CC Length of the slide | Q Transom
D Elevating screw | RRR Iron rollers with the plates
F Cap of the screw | S Slide
G Loop for pointing the carronade | TT Transom Bolts
H Loop for running out the carronade | U Loops for trailing the slide
I Cast-iron lugs of the carriage | V Chock fixed to the ship’s side
K Lug bolt | WW Loops for pointing the carronade
LL Bolts through the carriage | X Traversing plate
M Pintal of the carriage | Y Carriage
N Loop for the carronade for the breeching |
Nomenclature for carronade and mount (from Spencer C. Tucker, Arming the Fleet: U.S. Navy Ordnance in the Muzzle Loading Era [Annapolis, MD: Naval Institute Press, 1989]).

Grossnick, Roy A. Dictionary of American Naval Aviation Squadrons. Vol. 1. Washington, DC: Department of the Navy, Naval Historical Center, 1995.

Morison, Samuel E. History of United States Naval Operations in World War II. 15 vols. Boston: Little, Brown, 1947–1962.

Carronade (Naval Gun)

Chief innovation in naval ordnance at the end of the eighteenth century. Named for the Carron Company of Scotland, which produced the prototype in 1776, it was a short, light gun of large bore. It appeared first in the Royal Navy beginning in the American War of Independence. The gun was used extensively in the French Revolutionary and Napoléonic Wars, and reached its greatest utilization in the War of 1812.

The lightness of the carronade enabled it to be employed where a heavier gun could not be supported, as on the poop or forecastle of a ship. The savings it offered in weight made it especially popular for smaller vessels, and it became the principal armament of brigs. Generally speaking, it replaced the small 4- to 12-pounder long guns. At the turn of the century, carronades (up to 68-pounders) had permeated throughout the Royal Navy.

The French also employed the carronade, which they spelled as “caronade.” The French navy first adopted it in 1787 under the name obusiers de vaisseaux (ship howitzers). The first French carronades were made of bronze. Throughout the period through 1856 the French navy introduced new carronade models.

The true carronade had no trunnions but was mounted on its bed by means of a bolt through a loop cast on the underside of the piece. All carronades were short, only about seven calibers (one caliber being the diameter of the bore) in length. Carronades weighed about 50–70 pounds of metal for every pound of shot. This contrasts with the up to 150 to 200 pounds of metal per 1 pound of shot in long guns.

The carronade used approximately one-third the powder charge of the long gun. Owing to its low muzzle velocity, windage was sharply reduced. The carronade’s ball moved at a relatively slow velocity but produced a large irregular hole and considerable splintering.

While ideally suited for close actions, the carronade had its disadvantages. One was excessive recoil; another was that, since it was so short, burning powder from the carronade might ignite the ship’s side or rigging. Its chief weakness,


however, was its lack of range. Carronades were employed at point-blank range, which meant about 450 yards for a 68-pounder and 230 yards for a 12-pounder. If the fighting was at long range, the carronade was a liability, as was revealed during the War of 1812. This led to the conclusion that vessels should not be armed exclusively with them.

Spencer C. Tucker

See also

Bomb Vessels; Guns and Gunnery

References

Caruana, Adrian B. The History of English Sea Ordnance. Vol. 2, The Age of the System, 1715–1815. Ashley Lodge, Rotherfield, East Sussex, UK: Jean Boudriot Publications, 1997.

Tucker, Spencer C. “The Carronade.” Nautical Research Journal 42, 1 (March 1997): 15–23.

Cartagena, Battle of (28 May 1708)

British naval attack on the Spanish silver fleet during the War of the Spanish Succession (1701–1714). In January 1707, Royal Navy Captain Charles Wager became commander in chief of the West Indies Squadron with orders to protect British trade in that region. In particular, he was to watch for a French squadron under Admiral Jean Baptiste Ducasse that was reportedly destined for the West Indies. By December 1707, he learned that Ducasse had arrived to escort the silver flota carrying Peruvian silver to Spain.

While Ducasse based his squadron at Havana, Wager saw that despite Ducasse’s larger force than his own Ducasse could neither effectively attack the English at Jamaica nor readily protect the Spanish galleons as they loaded the silver that had come overland to Porto Bello. Knowing that the Spanish normally sailed their silver ships from Porto Bello to Cartagena (on the northwest coast of modern-day Colombia) and that from there they would most likely go to Cuba to rendezvous with Ducasse’s escort ships, Wager planned to sail to Cartagena on the chance that he might encounter the Spanish silver ships before they came under French naval protection. Having received intelligence that the silver ships would leave Porto Bello about 1 May, Wager sailed from Jamaica with four ships to take up station 36 miles west of Cartagena.

On 24 May Wager received confirmation that the silver ships had sailed from Porto Bello, and despite suffering severe damage in a thunderstorm he maintained his position. On 28 May Wager sighted 17 ships approaching Cartagena from the south and southwest, and his four-ship squadron gave chase. Unable to reach the entrance to Cartagena due to a change in the wind, the Spanish ships turned to the north and formed an irregular battle line.

Though three of the Spanish ships were armed and equal to those of the British, Wager decided to attack. Wager ordered his fireship, the Vulture, to stand to windward. He reasoned that the whole of the treasure was on the three Spanish ships flying pennants, and he ordered his flagship, the Expedition (70 guns), to attack the Spanish flagship, the San Josef (64). He also ordered Captain Timothy Bridges in the Kingston (60) to attack the San Joachim (64), and Captain Edward Winslow in the Portland (50) to attack the Santa Cruz (50). Bridges failed to follow orders, but, as night fell, Wager opened fire on the San Josef. After an hour and a half, the Spanish ship exploded and sank instantly, carrying most of the registered silver in the ships and 700 men to the bottom. Then, the Expedition attacked the Santa Cruz. After the other British ships joined the action, the Spaniards surrendered and the Expedition took 300 prisoners and an estimated £60,000 in silver. Bridges and Winslow were subsequently tried by court-martial for neglect of duty and removed from command.

John B. Hattendorf

See also

Spanish Succession, War of the; Wager, Sir Charles

References

Baugh, Daniel A. “Sir Charles Wager.” In The Precursors of Nelson: British Admirals of the Eighteenth Century, ed. Peter Le Fevre and Richard Harding, 100–126. London: Chatham Publishing, 2000.

Burchett, Josiah. A Complete History of the Most Remarkable Transactions at Sea. London: J. Walthoe, 1720. Facsimile reprint, Delmar, NY: Scholars’ Facsimiles & Reprints, 1995.

Carteret, Sir George (c. 1609–1680)

English Royalist admiral and Restoration treasurer of the navy. George Carteret was born in St. Ouen, Jersey, around 1609. He joined the navy, was made a lieutenant by 1632, and had his first independent command in 1633. In 1637 he was second in command during Thomas Rainsborough’s expedition to Sallee, West Africa. In 1639 he was named comptroller of the navy.

In 1642 when the English Civil War began, the bulk of the navy declared for Parliament, which offered Carteret the rank of vice admiral. He elected to join the Royalists, however. After raising a cavalry troop in Cornwall, he established a base at St. Malo to supply and support Royalist forces in the West Country. In August 1643, he inherited the post of bailiff of Jersey and was appointed lieutenant governor under Sir Thomas Jermyn. Carteret retook the island from parliamentary forces in November 1643.

Named vice admiral in December 1644, Carteret waged a


privateering war. It was deemed piracy by Parliament, which excluded him from all amnesty agreements. Jersey became a Royalist refuge. Prince Charles visited in 1646 and made Carteret a knight and baronet. Under his command, Jersey withstood assault in 1647, which led the exiled Prince Charles in 1650 to promise him land in America.

In 1651 he finally surrendered Jersey to the parliamentary forces, escaping to France, where he joined the French navy. In 1657 he was arrested on vague charges of spying for Spain. Released in December, he settled in Venice.

Upon the Restoration under Charles II in 1660, Carteret was appointed to the Privy Council and became a member of Parliament for Portsmouth in 1661. His most notable service was as treasurer of the navy in 1661–1667, when he oversaw expansion of the fleet. During the Second Dutch War (1665–1667), he used his own credit to keep ships at sea during the plague and the London fire of 1666. However, the humiliation of the Dutch attack on Chatham and the capture of the royal flagship in June 1667 led to the impeachment of Edward Hyde, Earl of Clarendon, and a parliamentary investigation in which Carteret was accused of mismanagement. In 1667 he exchanged the navy treasurership for the post of vice treasurer of Ireland, which was not only more lucrative but removed him from the storm of parliamentary criticism (although in the event Carteret’s accounts were found to have been virtually irreproachable).

In 1673, during a general reorganization of the government, Carteret was named to the Admiralty with membership on the Committee for Trade and Plantations. In 1663 he had become one of the proprietors of the Carolinas, and in 1664 he was given part of the land newly seized from the Dutch between the Hudson and Delaware Rivers. The name New Jersey was intended as a tribute to him and his defense of the island in the English Civil War. Unfortunately for Sir George, his younger son, James, became the effective leader of the opposition to his proprietorship of New Jersey in the early 1670s. James ended as a hopeless drunk in New York when his father acted against the dissidents. Carteret died in London on 14 January 1680.

J. D. Davies and Richard P. Gildrie

See also

Anglo-Dutch Wars; Britain, Navy; Charles II

References

Balleine, G. R. All for the King: The Life Story of Sir George Carteret. St. Helier, UK: La Société Jersiaise, 1976.

Davies, J. D. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Oxford Historical Monographs, 1991.

Firth, Charles H. “Carteret, Sir George.” Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 3: 1117–1119. London: Oxford University Press, 1921–1922.

Hornstein, Sari. The Restoration Navy and English Foreign Trade, 1674–1688. Aldershot, UK: Scolar Press, 1991.

Powell, John R. The Navy in the English Civil War. Hamden, CT: Archon Books, 1962.

Carteret, Philip (c. 1738–1796)

British admiral and notable eighteenth-century explorer. Little is known of Carteret’s early life. He apparently enlisted in the Royal Navy in his early teens and fought throughout the Seven Years’ War (1756–1763). Distinguishing himself, he was promoted to lieutenant in 1758.

British interest in the Pacific, which had waned in the aftermath of the 1720 South Sea Bubble, revived with the outbreak of war with Spain in 1739. Commodore George Anson, with a squadron of six ships, circumnavigated the globe during 1740–1744 in pursuit of the Manila galleon, which he seized off the Philippines. This adventure and subsequent publicity over it reinvigorated British ambitions in the region, which, however, could not be pursued until after the 1763 Treaty of Paris that ended the 1756–1763 Seven Years’ War. At that point both Britain and France saw the Pacific, especially its probable but as yet undiscovered southern continent, as a resource base that might tip the imperial balance of power.

Carteret was lieutenant on the Dolphin, commanded by John Byron, which reopened Britain’s bid for the area in a record-breaking circumnavigation in 1764–1766. But, passing too far north, the Dolphin made no discoveries. Byron and Carteret were convinced that the southern continent did exist, though. On their return to England, Carteret received command of the Swallow, a small brig he thought was ill suited for long voyages, to sail with Samuel Wallis on the Dolphin to find the continent. The ships became separated in the Straits of Magellan in April 1767, but Carteret pressed on, discovering Pitcairn Island on 2 July 1767. Carteret then pushed farther south from this point than had any of his predecessors approaching from the east. He explored the Society Islands and the Solomons, found St. George’s Strait separating New Britain and New Ireland, which he named, and sailed the north coast of New Guinea. He then crossed to Mindanao where he repaired his vessel, finally reaching Dutch Batavia in June 1768. After more repairs and recuperation, he passed the Cape of Good Hope and returned to Spithead in March 1769. Carteret’s journal of the voyage was published in 1773.

In 1771 Carteret was promoted to post captain. In 1777 he commanded the frigate Druid in the West Indies and in


1779 the Endymine (44 guns), joining Admiral George Rodney in West Indian waters. He escorted a Jamaican convoy to England in 1781, thereby missing the 12 April 1782 Battle of the Saints.

His health seriously impaired, Carteret formally retired from the active list as a nominal rear admiral in 1794. In retirement, he wrote articles on the natives of Patagonia and the Cape of Good Hope. He died at Southampton on 21 July 1796.

Richard P. Gildrie

See also

Anson, George, First Baron Anson; Byron, John; Exploration and Discovery; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the

References

Henderson, Thomas F. “Carteret, Philip.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 3: 1125. London: Oxford University Press, 1921–1922.

Wallis, Helen, ed. Carteret’s Voyage Round the World, 1766–1769. Hakluyt Society Publications, 2nd ser., vols. 124, 125. Cambridge, UK: Hakluyt Society, 1965.

Whitfield, Peter. New Found Lands: Maps in the History of Exploration. New York: Routledge, 1998.

Williams, Glyndwr. “The Pacific: Exploration and Exploitation.” In Oxford History of the British Empire, vol. 2, The Eighteenth Century, ed. P. J. Marshall, 552–575. New York: Oxford University Press, 1998.

Casabianca, Louis de (1762–1798)

French naval officer and legislator. Born on 7 February 1762 at Bastia, Corsica, Louis de Casabianca was from a noble family. He entered the French navy at the beginning of the American War of Independence (1775–1783). In the war he convoyed French troops to North America and participated in naval actions against the British.

Promoted to captain in 1790, Casabianca supported the French Revolution and was elected to the Convention in September 1792. Returning to naval service in 1798, Casabianca commanded the ship of the line L’Orient (120 guns) in Napoléon Bonaparte’s 1798 expedition to Egypt. She served as the flagship for Vice Admiral François Paul Brueys d’Aigalliers and as transport for Bonaparte.

After capturing Malta, the French fleet arrived at Aboukir Bay on 1 July. After disembarking the expeditionary force, Brueys positioned his fleet in the shallows to defend against an expected attack by a British squadron under Rear Admiral Horatio Nelson. The L’Orient anchored the center of the French line.

In a daring move on 1 August, Nelson attacked the French in what the English called the Battle of the Nile and the French, the Battle of Aboukir Bay. Nelson succeeded in placing some of his ships between the shore and the French line, doubling them up. When Admiral Brueys was mortally wounded in the battle, Casabianca assumed command.

The crew had been painting the L’Orient when the English arrived, and fire (fueled by uncovered buckets of paint) quickly spread through the ship. Casabianca refused to abandon his post. Shortly after 10:00 p.m., the ship blew up, killing him and his 10-year-old son. The bravery of father and son inspired a popular and much parodied poem by Felicia Hemans. The first line referred to the younger Casabianca: “The boy stood on the burning deck / Whence all but he had fled / The flame that lit the battle’s wreck / Shone round him o’er the dead.”

Tim J. Watts

See also

American Independence, War of; Brueys d’Aigalliers, François Paul de; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the

References

Foreman, Laura, Ellen Blue Phillips, and Franck Goddio. Napoleon’s Lost Fleet: Bonaparte, Nelson, and the Battle of the Nile. New York: Discovery Books, 1999.

Lavery, Brian. Nelson and the Nile: The Naval War against Bonaparte, 1798. Annapolis, MD: Naval Institute Press, 1998.

Tracy, Nicholas. Nelson’s Battles: The Art of Victory in the Age of Sail. Annapolis, MD: Naval Institute Press, 1996.

Case Shot (Also Canister or Canister Shot)

In its earliest form, a projectile fired from a cannon and made up of a wood or canvas case filled with various kinds of metal trash and discards (“any kind of old iron, stones, musket-bullets or the like,” according to The Seaman’s Dictionary of 1644). Wooden cases were preferred over canvas ones because the latter had a tendency to get caught and torn open by projections and irregularities inside the barrel of the gun, resulting in damage to the bore.

Later, a case shot was a shell made up of several small iron balls packed in a cylindrical tin case and fired from a cannon. As such, it was a precursor to the modern explosive shell.

Walter W. Jaffee

See also

Grape Shot; Shot

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.


Casemate Ships

Term for an early form of ironclad warship that carried its armament inside an armored shelter, or casemate, mounted on a submerged hull and the principal part of the vessel above the waterline. The British and French, having learned during the 1853–1856 Crimean War that wooden-hulled ships were ineffective against Russian fortresses, built armored floating batteries on the hulls of old ships that were cut down to the waterline; the guns fired broadside from citadels projecting above the water.

After the outbreak of the United States Civil War (1861–1865), Confederate naval authorities studied the success of these iron batteries. Confederate Secretary of the Navy Stephen Mallory saw ironclad vessels as his fledgling force’s only hope for breaking the coastal blockade imposed by the U.S. Navy. In June 1861 he received proposals from naval architect John Luke Porter and gunnery officer Lieutenant John Mercer Brooke. Both men planned to mount guns in armored casemates with slanting sides to deflect enemy fire, but while Porter called for little more than unmodified floating batteries intended mainly for harbor defense, Brooke envisioned a self-propelled ship with an underwater hull extending beyond the casemate and left unarmored, presumably resulting in a shallow-draft vessel suitable for use in Southern coastal waters.

Hopes of quickly producing such a ship led to adaptation of the hulk of the steam frigate Merrimack, which burned and sank when Union forces abandoned Norfolk in April 1861. On that part of the Merrimack’s hull that had been below the waterline, the Confederates constructed a wooden casemate rising seven feet above the gun deck, with sides sloped at a 45-degree angle and covered with two layers of 2-inch rolled iron. Renamed the Virginia, the ship on 8 March 1862 destroyed two of the vessels blockading Hampton Roads, and on the following day she engaged the USS Monitor, an ironclad of very different design with her armament mounted in a revolving turret.

The inconclusive result of this first fight between ironclads, along with the Confederacy’s ongoing lack of adequate facilities for advanced ironclad construction, prompted builders of later Confederate ironclads to adhere to the casemate form for the remainder of the war. Vessels such as the Georgia, Atlanta, Albemarle, Neuse, Arkansas, Tennessee, Nashville, and Louisiana had the same basic characteristics as the Merrimack/Virginia. Most Union ironclads, on the other hand, developed from the prototype of the Monitor. Her moving turret, rather than the fixed casemate, pointed toward the future of the armored warship.

John A. Hutcheson, Jr.

See also

Albemarle; Arkansas (Confederate Navy, Ironclad, 1862); Brooke, John Mercer; Mallory, Stephen Russell; Monitor vs. Virginia; Tennessee; United States Civil War; Virginia

References

Baxter, James Phinney. Introduction of the Ironclad Warship. Cambridge, MA: Harvard University Press, 1933.

Luraghi, Raimondo. A History of the Confederate Navy. Annapolis, MD: Naval Institute Press, 1996.

Castex, Raoul Victor Patrice (1878–1968)

French admiral. Born on 27 October 1878 at St. Omer (Pas-de-Calais), Raoul Castex entered France’s naval academy in 1896. Graduating first in his class from the École d’Application in 1899, he built a reputation as an expert on ordnance and as an instructor and scholar of military affairs. He quickly established his credentials as an expert on the Japanese threat to European empires in Asia, which he underscored as early as 1904 in a work entitled Le péril japonais en Indochine. Castex spent World War I with the Mediterranean Fleet, for a time serving as a naval liaison officer with the Allied troops at Salonika.

Promoted to captain at war’s end, Castex was charged in 1919 with setting up the Service Historique de la Marine (Naval Historical Center) in Paris. The next year he published a book that caused a sensation at the 1921–1922 Washington Naval Arms Limitation Conference. Entitled Synthèse de la guerre sous-marine: De Pontchartrain à Tirpitz (Synthesis of Submarine Warfare from Pontchartrain to Tirpitz), it argued that submarine warfare was no more immoral than any other type of naval warfare. This flew in the face of efforts by the British and Americans to ban the submarine. In 1922 Castex again went against the grain by making a case for retention of the battleship, albeit in a slimmer, faster, diesel-powered form: the “pocket battleship” made famous by the German navy in World War II.

Promoted to rear admiral in 1928 and to vice admiral in 1934, Castex taught at a series of naval schools before becoming commandant of the French naval war college in 1933. He then served as director of the prestigious interarms College des Hautes Études de Défense Nationale (National Defense Postgraduate School) from 1936 to 1938. With a five-volume study entitled Théories stratégiques (1929–1935) to his credit, he was perhaps France’s foremost military thinker of the interwar years. But, increasingly, what Castex had to say aroused opposition in high military circles. He backed the creation of an independent armored force in the army; recommended trading Indochina, which he believed to be indefensible, to Britain for Nigeria; warned against the vulnerability of European navies to carrier-based aircraft, especially


torpedo bombers, and submarines; and urged that the government prepare for the day when, facing defeat in Europe, it might be necessary to move its operations to Africa. In 1939, reaction to his criticisms of the weak land and sea defenses at Dunkerque forced Castex onto the inactive list. He spent the World War II years in obscurity, and in the postwar era he only emerged to cast doubt on French chances of victory in the ongoing war in Indochina. He died at Villeneuve-de-Rivière (Haute-Garonne) on 10 January 1968.

Bruce Vandervort

See also

France, Navy; Pocket Battleship; Submarine, Evolution of; Washington Naval Conference

References

Masson, Philippe. Histoire de la marine [française]. Vol. 2, De la vapeur à l’atome. Paris-Limoges: Charles Lavauzelle, 1983.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes, 1982.

Catamaran (Type of Vessel)

Speed and stability are hallmarks of catamarans. Adapted from the Polynesian outrigger canoe, catamarans have gained acceptance within both racing and cruising circles. Catamarans have twin hulls separated by a platform. In some of the smaller versions, such as the “Hobie Cats,” the platform is a trampoline-type structure, while in the larger versions the platform is rigid.

Monohulls, with their heavy keels, move through the water, while multihulls such as the catamaran move, in part, over the water. The wider stance of the multihull gives the catamaran stability even in rough weather and superior speed when sailing off the wind.

A new development in catamaran design is the SWATH, or Small Water Area Twin Hull. This type of vessel is extremely stable even in heavy weather. In the last 20 years or so, SWATH vessels have increased tremendously: dive boats, ferry vessels, and oceanographic research vessels have all taken advantage of the stability and shallow-water capabilities of this new catamaran design.

From Polynesian outriggers to SWATH vessels, catamarans have captured the imagination of sailors and sailboat designers for centuries. The proliferation of small, fast, fun boats like the ones introduced by Hobie Alter in the 1970s made “catamaran” a household word. The Royal Australian Navy employs a catamaran as a leased transport ship.

Sheridan R. Jones

References

Noel, John V., ed. Knight’s Modern Seamanship. 18th ed. New York: Van Nostrand Reinhold, 1989.

Rousmaniere, John. The Annapolis Book of Seamanship. New York: Simon and Schuster, 1983.

catapult, Operation (1940)

British plan to immobilize or, if necessary, destroy French naval forces to prevent them from falling into the hands of the Germans. France’s armistice with Germany in June 1940 caused great concern in London. The armistice stipulated that the Vichy government would not surrender to Germany any naval units still in French-controlled ports. London feared precisely that eventuality. Consequently, Prime Minister Winston Churchill decided to seize or disable any units of the French navy within reach. The date chosen for Operation catapult was 3 July.

In 1940 France possessed a formidable navy, much of it deployed beyond the principal base of Toulon. At Portsmouth and Plymouth were two battleships, four light cruisers, eight destroyers, several submarines, and some 200 smaller vessels. At Alexandria was a battleship, three modern 8-inch gun cruisers, one older cruiser, and numerous smaller ships. In the West Indies the French had an aircraft carrier and two light cruisers. French naval units in North and West Africa, however, caused the greatest alarm. At Casablanca was the uncompleted battleship Jean Bart. The harbor at Algiers held seven cruisers, and sheltered at Oran and Mers-el-Kebir were the modern battle cruisers Strasbourg and Dunkerque, the older battleships Bretagne and Provence, the seaplane carrier Commandant Teste, and six large destroyers. Finally, at Dakar in West Africa the new battleship Richelieu had reached preliminary operational readiness. Churchill was determined that none of these ships would fall into German or Italian hands.

On 3 July French ships in Great Britain were seized, with two British and one French sailor killed. At Alexandria a negotiated settlement resulted in the internment of the French squadron and repatriation of some crews. In the West Indies protracted three-way talks among French, British, and American authorities led to the internment of the French vessels at Martinique.

In Algeria and at Dakar, however, serious fighting occurred. After the French commander at Mers-el-Kebir refused British terms, his ships were attacked by the battleships Valiant and Resolution and the battle cruiser Hood. Largely ineffective aerial torpedo attacks followed from the aircraft carrier Ark Royal. Taking several direct hits from 15-inch shells, the Bretagne blew up, capsized, and sank. She lost


more than a thousand officers and men. The Provence, badly damaged, beached herself. Trying to escape, the Dunkerque ran aground. Of the major French ships, only the cruisers at Algiers broke out to Toulon, as did the battle cruiser Strasbourg and the Commandant Teste (on 5 July) from Mers-el-Kebir. The Strasbourg was, however, torpedoed and damaged by Royal Navy aircraft. On 8 July the Richelieu at Dakar was attacked and damaged by torpedo bombers flying off the Hermes as well as by a Royal Navy motorboat.

Through Operation catapult the Royal Navy largely accomplished its mission of eliminating French naval strength. Much bitterness resulted, however. The Vichy government broke diplomatic relations with Great Britain. Only the later German seizure of unoccupied France in November 1942 allowed for a formal reconciliation between the erstwhile (and subsequent) allies.

D. R. Dorondo

See also

Ark Royal (British Navy, Aircraft Carrier, 1938); Churchill, Sir Winston Leonard Spencer; Force H; Hood; Richelieu-Class; World War II at Sea (Excluding Pacific Theater)

References

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

Churchill, Winston S. The Second World War: Their Finest Hour. Cambridge, MA: Houghton Mifflin, 1949.

Marder, Arthur J. From the Dardanelles to Oran: Studies of the Royal Navy in War and Peace, 1915–1940. London: Oxford University Press, 1974.

Tute, Warren. The Deadly Stroke. New York: Coward, McCann & Geoghegan, 1973.

Cat-o’-Nine-Tails (Cat-o-Nine Tails, Cat-o’-Nine Tails)

Punishment device used to flog or whip sailors. A cat-o’-nine-tails was a short piece of rope or cord fashioned into nine segments that were usually tarred and braided. These nine pieces were attached to a thicker piece of rope as a handle. Often three knots were tied in each strand to increase the impact of the whipping. Traditionally, sailors to be punished were expected to design their own cat-o’-nine-tails. If the sailor’s design was considered inferior, he was labeled a coward and another cat-o’-nine-tails was fashioned for him. There were extreme designs that incorporated nails and other sharp pieces of metal into the rope. The cat-o’-nine-tails may have originated with the Egyptians who worshipped cats and used cat hides to whip victims as a way of possibly whipping away sin. Nearly every navy in the world used this punishment device. The British navy employed it until 1879.

Suzanne S. Finney

See also

Discipline, Naval; Flogging

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1988.

Noel, John V., Jr., and Edward L. Beach. Naval Term Dictionary. 5th ed. Annapolis, MD: Naval Institute Press, 1988.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Cavagnari, Domenico Giovanni (1876–1966)

Italian admiral. Born on 20 July 1876 in Genoa, Domenico Cavagnari entered the navy at age 13 and graduated from the Italian naval academy at Livorno in 1895. He took part in the East African campaign and saw action in the 1911–1912 Italo-Turkish War and in the Adriatic Sea during World War I. He won promotion to captain in July 1918.

After the war Cavagnari held a series of important posts, including chief of cabinet of the Naval Ministry (1922–1925), commander of the cruiser Pisa and then of the Venezia (1926–1928), commander of the naval arsenal at Le Spezia (1928–1929), and director of the naval academy at Livorno (1929–1932). He then commanded the Far East Division with the cruiser Trento as his flagship, and on his return to Italy he commanded the 2d Naval Division.

In November 1933 Benito Mussolini appointed Cavagnari undersecretary of state for the navy and chief of the naval staff; he held this position until December 1940. As commander of the navy, Cavagnari stressed the importance of the capital ship. He believed that Italy should concentrate on battleships and gain parity with France. Cavagnari was actively involved in the Italo-Ethiopian War (1935–1936) and in Italy’s intervention in the Spanish Civil War (1936–1939). He opposed entrance into World War II and warned Mussolini that Italy could lose its navy.

Cavagnari was forced from office as a consequence of the successful 11 November 1940 British naval air raid on the port of Taranto. This attack sank one of Italy’s six battleships and badly damaged two others. The British also badly damaged two cruisers and sank three auxiliaries.

Cavagnari then gradually withdrew from active service. After the war he remained aloof from the polemics that erupted over the causes for Italy’s defeat. Cavagnari died in Rome on 2 November 1966.

Spencer C. Tucker and Alessandro Massignani


See also

Italy, Navy; Taranto, Attack on

References

Mallet, Robert. The Italian Navy and Fascist Expansionism, 1935–1940. London: Frank Cass, 1998.

Polastro, Walter. “Cavagnari Domenico Giovanni.” In Dizionario Biografico degli Italiani, vol. 22, 564–570. Rome: Istituto per l’enciclopedia italiana, 1979.

Sadkovich, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Centurion (British Navy, Ship of the Line, 1732)

Royal Navy 60-gun fourth-rate that served as flagship for Commodore George Anson during his circumnavigation of the globe during 1740–1744. Launched at Portsmouth in 1732, the Centurion was rated at 1,005 tons and measured 144′ × 40′. When the War of Jenkins’ Ear (1739–1743) between Britain and Spain began, Anson took command of a squadron of six ships to harass the Pacific coast of Spain’s American possessions and capture the annual bullion shipment from Mexico to the Philippines. He sailed from Spithead on 18 September 1740, and while rounding Cape Horn the fleet scattered. Eventually only the Centurion and two other vessels entered the Pacific. After corsairing along the Mexican coast but not finding the Manila galleon, Anson set out across the Pacific on 6 May 1742, reaching Macao on 12 November with the Centurion the only ship remaining from his original expedition. On 6 April 1743 he sailed for the Philippines and on 20 June he captured the Nuestra Señora de la Covadonga, which was en route from Acapulco to Manila with a cargo later valued at £340,000. Anson returned via the Indian Ocean, reaching Portsmouth on 15 June 1744. Reduced to 50 guns in 1746, the Centurion on 3 May 1747 took part in Anson’s victory over the French off Cape Finisterre during the War of the Austrian Succession (1740–1748). In the Seven Years’ War (1756–1763), she helped lay siege to Louisbourg in 1758 and was present at the capture of Quebec in 1759 and the capture of Havana in 1762. She was broken up in 1769.

John A. Hutcheson, Jr.

See also

Anson, George, First Baron Anson; Austrian Succession, War of; Jenkins’ Ear, War of; Seven Years’ War

References

Archibald, E. H. H. The Fighting Ships of the Royal Navy, 1897–1984. New York: Military Press, 1987.

Heaps, Leo. Log of the Centurion. London: Hurt & Davis, 1973.

Pack, S. W. C. Admiral Lord Anson. London: Cassell, 1960.

Williams, Glyndwr. The Prize of All the Oceans. New York: Viking, 2000.

Cervera y Topete, Pascual (1839–1909)

Spanish admiral. Born in Medina-Sidonia, Spain, on 18 February 1839 into a noble family, Pascual Cervera y Topete joined the Spanish navy and rose to prominence after operations in Africa, the Philippines, and Cuba. He was appointed minister of the marine in 1892.

In the fall of 1897, as a rear admiral, Cervera assumed command of the Spanish squadron at Cádiz. As relations with the United States deteriorated, Cervera knew that the Spanish navy was in poor repair and that its men were inadequately trained. He pointed out that the naval forces of the United States were far stronger and he argued for a defensive strategy.

Nevertheless, when Spain declared war, Cervera was ordered to move his naval force to the Caribbean. After his arrival at Santiago, Cuba, the Americans discovered his presence there and blockaded the port. When the U.S. Army invaded Cuba and advanced toward Santiago, Cervera was faced with surrendering or scuttling his squadron or making a sortie. Ordered to sortie, Cervera did so on 3 July 1898. In the resulting Battle of Santiago his entire squadron was sunk or run ashore.

Taken prisoner, Cervera was repatriated in September 1898. A military tribunal subsequently absolved him from blame for the lost battle. Despite this ruling, he was embittered and he retired from public life. He died on 3 April 1909 in Puerto Reál, Spain.

Harold D. Langley

See also

Santiago Bay, Battle of; Spain, Navy; Spanish-American War

References

Chadwick, French Ensor. The Relations of the United States and Spain: The Spanish-American War. New York: Charles Scribner’s Sons, 1911.

Concas y Palau, Victor María. The Squadron of Admiral Cervera. Trans. Office of Naval Intelligence. Washington, DC: Government Printing Office, 1900.

Ceylon, Battle of (5–9 April 1942)

World War II Pacific theater naval battle between British and Japanese forces. After their successes in the 7 December 1941 attack at Pearl Harbor and other strikes in the eastern Pacific, the Japanese deployed their First Air Fleet to the Indian Ocean to neutralize the British in that area. En route, the fleet struck Port Darwin and sank the seaplane tender USS Langley, bound for Java with aircraft. The First Air Fleet had several objectives: to disrupt shipping on the coast of India, to neutralize the Royal Navy, and to cripple the Royal Air Force (RAF) in India.


Admiral Sir James Somerville commanded the Royal Navy Eastern Fleet in the Indian Ocean. By March 1942 it consisted of five battleships, three aircraft carriers, eight cruisers, 15 destroyers, and five submarines. Tokyo now ordered the First Air Fleet to neutralize this force.

On 23 March 1942, the Japanese gained control of the Andaman Islands, thereby securing the water route to Rangoon from Singapore, which the Japanese had captured in January. On March 25 Admiral Chūichi Nagumo’s First Air Fleet entered the Indian Ocean. Nagumo commanded four battleships, five carriers, two heavy cruisers, one light cruiser, and eight destroyers. Nagumo was to attack British naval bases in India and Ceylon while sinking any Allied ship he encountered.

Unknown to the Japanese, the British had created a secret base at Addu Atoll in the Maldives south of Ceylon in the Indian Ocean. Somerville learned of the Japanese approach and sailed to meet them. Both fleets failed to make contact during the night of 1 April and, rather than risk his fleet in daylight against a superior Japanese force, Somerville ordered a withdrawal.

On 5 April the Japanese attacked British bases at Colombo and Trincomalee. RAF units engaged them at each place. At Colombo, 60 RAF aircraft met 36 Zeros; 27 RAF planes were downed and only one Japanese. The Japanese sank the old aircraft carrier Hermes and two cruisers, as well as several merchant ships. Although Royal Navy aircraft struck the Japanese fleet on several occasions, they did no damage. Finally, after two weeks of operations, Admiral Nagumo determined that he had achieved his objectives and withdrew toward the Pacific and Japan.

This operation, while successful from the Japanese point of view, nonetheless removed the First Air Fleet from the critical Central Pacific theater and forced its refitting after months at sea. Much of it was thus unavailable for important later engagements, such as the 7–8 May Battle of the Coral Sea.

James Birdseye

See also

Coral Sea, Battle of; Langley; Nagumo, Chūichi; Pearl Harbor, Attack on; Somerville, Sir James Fownes; World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3, The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1948.

Roskill, S. W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Channel Dash (1942)

Possibly the greatest wartime humiliation for the British navy in World War II. By early 1942 Germany’s naval forces were concentrated in Norway and the port of Brest, France. The battleships Scharnhorst and Gneisenau and the cruiser Prinz Eugen constituted the major units of the Brest squadron. Adolf Hitler wanted these ships in the North Sea, and he ordered the German Naval Command to plan an operation for them to return to Germany through Britain’s defenses in the English Channel.

This endeavor, code-named Operation cerberus, began the night of 11 February 1942. The Scharnhorst, Gneisenau, and Prinz Eugen left Brest, supported by an array of destroyers and aircraft. All three German capital ships passed through the Channel, although the Scharnhorst and Gneisenau suffered mine damage, and they arrived in the Elbe River on the 13th.

The Channel Dash was the first time since the Spanish Armada in 1588 that a British enemy managed to pass a fleet through the English Channel. The operation, however, did not result in a strategic victory. The Gneisenau was so badly damaged that she never went to sea again, and the Scharnhorst and Prinz Eugen proved relatively ineffective in subsequent operations.

Eric W. Osborne

See also

Atlantic, Battle of the (1939–1945); Germany, Navy; Prinz Eugen; Scharnhorst-Class (German Navy, Battleships, 1938–1939)

References

Ingram, Jack. Brilliant Victory: The Channel Dash of 1942. Greenbelt, MD: IOSS, 1992.

Roskill, S. W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Van der Vat, Dan. The Atlantic Campaign: World War II’s Great Struggle at Sea. New York: Harper & Row, 1988.

Chapelle, Howard Irving (1901–1975)

Naval architect and historian. Born on 1 February 1901 in Tolland, Massachusetts, Howard Chapelle was educated in the public schools of Waterbury and New Haven, Connecticut, and went on to the Webb Institute in New York City. He published his first book in 1930, The Baltimore Clipper.

Chapelle began his career as a naval architect at Cambridge, Maryland, in 1932, combining it with historical studies. His History of the American Sailing Ship (1935) remains the most complete study of the subject. In rapid succession, he published American Sailing Craft (1936) and Yacht Design and Planning (1937) at the same time that he was designer and treasurer of the William A. Robinson Company Shipyard


(1936–1940). His book Boatbuilding (1940) appeared just as he became president of Eastern Shore Industries.

In 1943 during World War II, Chapelle joined the U.S. Army Transportation Corps and was chief of the Marine Branch, Research and Development Division, in 1945–1946. He rose to lieutenant colonel. Returning to naval architecture, Chapelle continued his writing with A History of the American Sailing Navy (1949), followed by American Small Sailing Craft (1951), which he wrote on a Guggenheim Fellowship. During 1956–1957 he served with the United Nations Food and Agriculture Organization, writing a study for Turkey on fishing boats. In 1957 the Smithsonian Institution appointed Chapelle curator of transportation. Immediately upon taking the position, he published The National Watercraft Collection (1957), and with Edwin Tappan Adney he wrote The Bark Canoes and Skin Boats of North America (1964). From 1964 to 1969 he served on the summer school faculty of the Munson Institute at Mystic Seaport, Connecticut. In 1967 the Smithsonian Institution appointed him senior historian, Museum of History and Technology. While occupying that post he published The Search for Speed under Sail (1967) and The Constellation Question (1970).

On his retirement in 1971, the Smithsonian Institution awarded Chapelle the Secretary’s Exceptional Service Gold Medal. In 1973 he published his last major book, The American Fishing Schooners, and served as an adviser for the establishment of the Singapore Maritime Museum. Chapelle died at Lewes, Delaware, on 31 June 1975.

John B. Hattendorf

See also

Constellation

References

“Chapelle, Howard.” In Contemporary Authors Permanent Series, vol. 2, ed. Christine Nasso, 112. Detroit: Gale Research Company, n.d. New York Times, 2 July 1975.

Chaplain (Rank)

Officiating minister of religion employed in a ship or naval base to care for the pastoral and spiritual needs of officers, ratings, and their families. The origins of the naval chaplain are lost in antiquity, but there were probably clergymen serving at sea from the early fourteenth century and certainly in England from 1626, when a proclamation made it clear that the king had “given orders for preachers to go in every one of his ships at sea.”

Despite this official directive, appointments were sporadic and numbers were low, not least because of the humble position of the chaplain within the ship’s hierarchy and the poor pay and conditions that applied. His lowly status seems to have continued until the start of the nineteenth century, when the reforming zeal of evangelically minded senior officers brought some improvements, including the opportunity to supplement wages by teaching young midshipmen the art of navigation. The title “Chaplain and Naval Instructor” was a familiar one in the Victorian Royal Navy. From 1843 ships’ clergymen received their appointments by commission—effectively giving them officer status—although they held no specific rank, a custom that endures in the Royal Navy to the present day. In 1902 the corps of naval chaplains was established as a distinct and separate branch of the service, headed by the chaplain of the fleet.

The chaplain is an interesting historical figure, for he was invariably an educated man with a university background who nevertheless lived effectively as a member of the crew. Chaplains’ notes and memoirs provide interesting insights into lower deck life, particularly in the Royal Navy of the seventeenth and eighteenth centuries.

This tradition continued in the U.S. Navy, where chaplains well into the nineteenth century also carried out the instruction of midshipmen, as well as spiritual functions and efforts to induce the men to lead morally upright lives.

H. W. Dickinson

See also

Britain, Navy; Schoolmasters, Naval; United States, Navy

References

Lewis, Michael A. England’s Sea Officers. London: George Allen & Unwin, 1939.

Taylor, Gordon. The Sea Chaplains. Oxford, UK: Oxford Illustrated Press, 1978.

Chapman, Fredrik Henrik af (1721–1808)

Chief constructor of the Royal Swedish Navy (1764–1793), naval architect, and author. Chapman is considered by some to be the leading warship designer of the eighteenth century. Son of a British captain who joined the Swedish navy in 1716, Fredrik Chapman was born in Göteborg, Sweden, on 9 September 1721. As a teenager he served an apprenticeship in a Swedish shipyard and built his first wooden vessel at age 19.

The proceeds from the sale of that vessel enabled him to visit England in 1741, where he worked for a time at Deptford Dockyard. When he returned to Sweden he established his own shipyard at Göteborg. In 1750 he sold his interest in the yard and returned to England to study mathematics under


the distinguished theoretician Thomas Simpson. After working with Simpson for a year, he traveled seven more years, visiting shipyards of England, the Netherlands, and France to learn all he could about ship design and construction.

In 1757 Swedish naval authorities appointed Chapman an assistant shipwright at the royal dockyard at Karlskrona. He supervised the construction of two fleets, including the Inshore Fleet of galleys and shallow-draft warships that defended the coasts of Sweden and Finland. The late-eighteenth-century naval campaigns against Russia demanded larger naval vessels and the facilities to service them. In 1781 Chapman began a program to build the High Seas Fleet for the Baltic. To do this he expanded and reorganized the royal dockyard at Karlskrona to produce frigates and ships of the line. Chapman held important posts in the navy, including chief constructor of the navy, member of the Board of Admiralty, and superintendent of Karlskrona Dockyard.

Chapman’s work in naval architecture had a lasting influence on warship design and construction. He conducted model ship basin experiments to determine hull forms of least resistance and developed theories to predict the stability of ships. He also developed the “parabolic method” of designing ships, which was based on Thomas Simpson’s rules for determining sectional areas of three-dimensional forms. Chapman also systematized construction by using standardized templates for ship timbers and prefabricated warship assemblies to reduce the time and cost necessary to build ships.

A consummate researcher and prolific writer, Chapman published numerous technical papers and books. In 1765 the Swedish navy granted him 18 months’ leave to compile a work on naval architecture, and in 1768 he published Architectura Navalis Mercatoria. Its high-quality engravings of French, English, and Dutch vessels set the standard for marine draftsmanship. In 1775 he published the acclaimed Treatise on Shipbuilding as a text supplement to Architectura Navalis Mercatoria.

Chapman retired in 1793, but he continued with his life’s work. He published more books on marine topics, such as On Ships’ Sails (1793), On Handling Ships (1794), and On Warships (1804). Chapman received many honors and awards, including a knighthood for his service to the Swedish crown. He died at Karlskrona on 19 August 1808.

William H. Thiesen

See also

Deptford Navy Yard; Naval Architecture; Sweden, Navy

References

Chapelle, Howard I. The Search for Speed under Sail, 1700–1855. New York: W. W. Norton, 1949.

Chapman, Fredrik Henrik af. Architectura Navalis Mercatoria. Reprint, New York: Praeger, 1971.

Fincham, John. A History of Naval Architecture. London: Whittaker, 1851.

Harris, Daniel G. F. H. Chapman. Annapolis, MD: Naval Institute Press, 1989.

Chariot (British Navy, Submersible)

A manned torpedo developed by the British in World War II to destroy enemy ships in harbor or at anchor. The Italians, Germans, Japanese, and British all experimented with human torpedoes, whereby the crew would position a torpedo to explode and destroy its target vessel. The Chariot was the British response to the 22-foot-long Italian Maiale-type assault vehicle that successfully attacked Royal Navy ships at Alexandria on 19 December 1941. The Chariot was essentially a 25-foot-long copy of a Maiale, found at Alexandria. It had a two-man crew who rode astride the craft. Displacing approximately 1.5 tons, it had a body powered by an electric motor and a 700-pound warhead in a detachable nose cone. The man forward directed the craft while the man toward the stern released the warhead underneath the target vessel or attached it directly to the hull.

The Chariot was developed specially to attack the German battleship Tirpitz at Trondheim, Norway. Two Chariots were to be carried by the Shetland fishing boat Arthur across the North Sea to Fröya Island, off Norway, then lowered and fastened under the boat to be towed to the German control point at the mouth of Trondheim Fiord. Their crews would then steer the Chariots to their target, the fishing boat would be scuttled, and its crew and the frogmen would then rendezvous with the Norwegian resistance. Operation title, carried out in late October 1942, went awry. A sudden storm came up and the Chariots broke free from their towing line and sank just as the crews were getting ready.

Later the British Chariots had limited success in attacks mounted in the Mediterranean against Italian shipping at Palermo and elsewhere, sinking three cruisers.

Spencer C. Tucker

See also

Italy, Navy; Kaiten; Midget Submarines; Scirè; Tirpitz; X-Craft

References

Lenton, H. T. British Submarines. New York: Doubleday, 1972.

Lipscomb, Frank W. The British Submarine. Greenwich, UK: Conway Maritime Press, 1975.

O’Neill, Richard. Suicide Squads. London: Salamander Books, 1981.

Peillard, Leonce. Sink the Tirpitz! Trans. Oliver Coburn. New York: G. P. Putnam’s Sons, 1968.


Charles II (1630–1685)

King of Great Britain and Ireland. Born on 29 March 1630 at St. James Palace, Charles’s lifelong interest in naval matters seems to have begun when he was in exile on Jersey in 1646, and he briefly commanded the squadron that rebelled against Parliament in 1648. After the Restoration, he took a particular interest in the technical aspects of shipbuilding and ship design, and (especially after 1673) was directly responsible for the appointment of most of the officer corps. Charles and his brother James, Duke of York, were particularly responsible for the introduction of “gentlemen” officers into the navy.

Charles supported the reforms proposed by Samuel Pepys and other administrators, and he actively promoted the major expansion of the fleet in the 1670s. He also introduced the concept of royal yachts to Britain and undertook a number of short sea voyages in them, notably to the Isle of Wight and to Plymouth. However, Charles was criticized even by his sympathizers, such as Pepys, for his leniency when it came to disciplining officers, and his interests in yachting and shipbuilding have been dismissed as mere dilettante dabblings.

More seriously, Charles II was largely responsible for the policies that began the Second and (especially) the Third Anglo-Dutch Wars, and often interfered in the making of strategy in those wars, sometimes confusing and contradicting his admirals. In the long term, probably his greatest contribution to the navy was the beginning of the construction of the Royal Naval Hospital, Greenwich, an attempt to provide for the seamen who had been maimed in his wars. Charles died at Whitehall Palace on 6 February 1685.

J. D. Davies

See also

Anglo-Dutch Wars; Hospitals, Naval; James, Duke of York; Pepys, Samuel

References

Davies, J. D. “A Lover of the Sea and Skillful in Shipping”: King Charles II and His Navy. Vol. 42, Royal Stuart Papers. London: Royal Stuart Society, 1992.

Charleston (1780)

Charleston, South Carolina, warrants interest for military actions that took place there in both the War of American Independence and the Civil War. Charleston proper lies on a narrow peninsula that juts out from the west into a light-bulb-shaped bay with a narrow opening to the Atlantic Ocean to the east, flanked by several islands. In the center of the bay are shoals.

In June 1776 Commodore Sir Peter Parker and Major General Sir Henry Clinton attempted to take Sullivan’s Island guarding the approach to Charleston harbor. Poor planning and a stout Patriot defense from unfinished Fort Sullivan repelled the effort. Several British ships grounded and American fire, despite the British bombardment, was both accurate and lively. The operation cost the British a new frigate, the Actaeon, and 225 casualties; American losses were only 30–40 killed and wounded.

In 1778 the British shifted their major military operations to the South and the capture of Charleston became a principal goal. In December 1778 the British took Savannah and by early 1779 had secured Georgia.

In 1780 Clinton sought to take advantage of the departure of the principal French fleet for France. Clinton put together the largest British offensive force since 1777, some 14,000 men. The British landed on John’s Island 30 miles south of Charleston on 11 February 1780, but did not lay siege to Charleston until 29 March. A battalion of Royal Marines secured Sullivan’s Island at the entrance of the bay, which covered the main landing 20 miles farther south. This force then moved overland to cut off the city. The British fleet blockaded the city from the water side.

Charleston was held by Major General Benjamin Lincoln and the entire American army in the South. Lincoln allowed his force to be bottled up in Charleston. He knew better but was responding to the pleas of the political leaders in the city. As soon as the first British shells began to fall on Charleston, however, those same leaders insisted on surrender. On 12 May 1780, the city capitulated with the loss of 5,466 officers and men (including seven generals), 400 cannon, and half a dozen small warships. This British model for joint operations was the greatest disaster to befall the Patriot cause during the Revolutionary War and the greatest defeat for an American army before Bataan in 1942.

In 1781–1782 Major General Nathanael Greene invested Charleston. The British evacuated the city on 14 December 1782.

Gordon Rudd

See also

American Independence, War of; Amphibious Warfare; Charleston (1861–1865); Estaing, Charles Hector Tehodat, Comte d’; Parker, Sir Peter

References

Coker, P. C., III. Charleston’s Maritime Heritage, 1670–1865. Charleston, SC: CokerCraft Press, 1987.

Syrett, David. The Royal Navy in American Waters, 1775–1783. Brookfield, VT: Gower Publishing, 1989.

Willcox, William B. Portrait of a General: Sir Henry Clinton in the War of Independence. New York: Alfred A. Knopf, 1962.


Charleston (1861–1865)

Font of the rebellion, scene of the first shots fired in that conflict, and a testing ground for new naval technologies. Charleston, South Carolina, also saw the first sinking of a warship by a submarine. Federal siege operations against the city by sea and land were the most protracted of the war.

On 9 January 1861, following South Carolina’s secession from the Union, cadets from The Citadel, who were stationed on an island at the mouth of the harbor, fired upon and turned back the steamer Star of the West as she attempted to bring supplies and reinforcements to the Federal garrison holding Fort Sumter in Charleston harbor. Ultimately, on 12 April, a full Confederate bombardment led to the fort’s surrender and, two days later, to war itself.

The largest naval operations of the war occurred against Charleston. U.S. forces first attempted to block the harbor physically. What the Confederates derided as the “Stone Fleet”—hulks filled with rocks and scuttled so as to block the main channel—washed away because of powerful tides and storms. Then, late in 1861, an attack commanded by Commodore (later Flag Officer and Rear Admiral) Samuel F. Du Pont gave the Federals Port Royal Sound, South Carolina, as a base from which to mount naval and amphibious operations against the city.

Initial Federal landings in 1862, along with the demand for Confederate troops elsewhere, induced Charleston’s defenders to implement a system of works that maximized use of artillery, new technology such as “torpedoes” (mines) and submersible vessels, obstructions to block river and harbor approaches, and prepared positions into which the relatively small numbers of troops available could be shifted on short notice. By 1863 Charleston was covered by a three-tiered defensive system: an outer layer on the Atlantic barrier islands astride the mouth of the harbor, plus the central position of Fort Sumter to cover the channel; a second layer of batteries in the inner harbor to take on any Federal ships that broke through; and a third layer to protect the flanks, the way by which the British had taken the city in 1780.

In their efforts to take Charleston the Federals arrayed the latest in naval technology. It seemed to Secretary of the Navy Gideon Welles that the new monitors and other ironclad

Engraving of the U.S. Navy bombardment of Fort Sumter, 7 April 1863. (Library of Congress)


vessels could not fail to smash their way into the harbor. Du Pont, commanding the South Atlantic Blockading Squadron, made the first attempt on 7 April 1863. His failure to fight his way into the harbor with nine ironclads and his pessimism led to his relief. Subsequent attempts commanded by Du Pont’s successor, Rear Admiral John A. Dahlgren, made on the night of 1–2 September and on 7 September also failed. The ironclads were vulnerable to mines, had a poor rate of fire, and suffered from handling problems. In darkness on 8 September, an amphibious raid by sailors and marines against Fort Sumter was repulsed, with heavy losses. Federal efforts settled into blockading and shelling.

This provided an opportunity for the Confederates to experiment with their own technology: mines and new types of coast defense vessels utilizing the spar torpedo—a charge of powder carried on the end of a pole. One such vessel was the David; another was the submarine H. L. Hunley, which in 1864 sank the Federal warship Housatonic.

The Confederates evacuated Charleston early in 1865 when it appeared that Major General William T. Sherman’s forces might move against it from Savannah. Until then, Confederate blockade-runners had continued to slip in and out of the harbor.

John W. Gordon

See also

Blockade (Strategy), 1500 to the Present; Charleston (1780); Confederate Navy; Dahlgren, John Adolph Bernard; David; Du Pont, Samuel Francis; H. L. Hunley; Spar Torpedo; Submarine, Evolution of; Welles, Gideon

References

Burton, F. Milby. The Siege of Charleston, 1861–1865. Columbia: University of South Carolina Press, 1970.

Coker, P. C., III. Charleston’s Maritime Heritage, 1670–1865. Charleston, SC: CokerCraft Press, 1987.

Wise, Stephen R. Gate of Hell: Campaign for Charleston Harbor, 1863. Columbia: University of South Carolina Press, 1994.

Chase Guns

1. During the age of sail, a long gun with a relatively small bore placed on the upper deck at the bow and aimed to fire directly ahead. Such guns were used while chasing an enemy vessel to damage its sails and rigging and were referred to as bow-chasers.

2. In the same era, chase guns also included a long gun with a relatively small bore placed on the upper deck at the stern and aimed to fire directly astern. Such guns were used when being pursued by an enemy vessel to damage its sails and rigging and were referred to as stern-chasers.

3. The term also refers to guns temporarily moved from the normal broadside tiers of guns on a sailing man-of-war in order to use them through chase ports cut on the gun-deck level in the bows of a ship. Unlike the bow-chasers, these guns were not permanently mounted to fire ahead and were fired from the gun-deck level rather than from the upper deck.

Walter W. Jaffee

See also

Guns and Gunnery

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Chasse-Marée (French Sailing Ship)

French short-voyage vessel used along the coasts of Brittany and Normandy. The largest of these vessels, reaching 100 tons, were entirely decked, the smaller partially so. Chasse-marées had three masts. In the sixteenth century they were rigged with a spritsail, square main and foresails, a lateen mizzen, and a main topsail. By the eighteenth century the sail plan had evolved to a lug rig.

The name of these small vessels came from their origin as fishing boats working the tides (chasse-marée means literally “chase-tide”). They were also utilized for the coasting trade as transports in wartime because they plied the coastal waters that were too shallow for enemy frigates. During the 1793–1815 French Revolutionary and Napoléonic Wars, chasse-marées were also used for smuggling and privateering. But because they could easily be taken by square-riggers when sailing before the wind, their use for these purposes soon ended.

Philippe Haudrère, Walter Jaffee, and Spencer C. Tucker

See also

French Revolutionary and Napoléonic Wars; Frigate

References

Jal, Augustin. Nouveau glossaire nautique. Paris: Le Haye, Mouton, 1970.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1968.


Châteaurenault, François Louis de Rousselet, Marquis de (1637–1716)

French admiral during the wars of Louis XIV. Born at Châteaurenault on 22 September 1637, Châteaurenault, like many young men of his class, favored a military career. He joined the French army in 1658 as a musketeer. The expansion of the Royal French Navy under Minister of Marine Jean Baptiste Colbert offered numerous opportunities to young officers, and Châteaurenault transferred to the naval service in 1661. He proved to be a capable, if somewhat difficult, officer. In the short span of only five years, Châteaurenault advanced to captain.

Châteaurenault saw his first action in the Mediterranean against Barbary pirates. In 1677 and 1678 he commanded small squadrons during fighting between France and Holland. His forces obtained the only two French naval victories during those years.

In 1688 when the War of the Grand Alliance began, Châteaurenault commanded the French fleet at Brest and led the squadron transporting soldiers to Ireland in support of the deposed James II. Châteaurenault also escorted a convoy of 3,000 troops to Bantry Bay in 1689. On 11 May, as the troops were disembarking, an English fleet attacked. Despite poor maneuvering by his captains, Châteaurenault in the Ardent was able to drive the English fleet out to sea. The action was indecisive, but Châteaurenault had accomplished his mission of providing soldiers and stores for James II, and his ships returned safely to Brest.

In June 1690 Châteaurenault led the van division of the combined French fleet under Admiral Anne-Hilarion de Cotentin, Comte de Tourville. On 10 July the opposing Anglo-Dutch fleet attacked off Beachy Head. Châteaurenault was able to double the attacking Dutch ships and he contributed decisively to the defeat of the Allies.

In 1701 upon Tourville’s death, Châteaurenault succeeded him as vice admiral of France. In 1702, during the War of the Spanish Succession, he received the delicate task of protecting the annual Spanish treasure fleet from Anglo-Dutch forces. King Louis XIV’s secret orders instructed him to bring the Spanish fleet into a French port, a difficult task given that some Spanish officers were serving aboard French ships.

Châteaurenault managed to elude a powerful Allied fleet and bring the treasure fleet into Vigo. Believing he would soon be attacked, Châteaurenault ordered the harbor fortified. On 22 October 1702, an Allied fleet under Sir George Rooke broke through the defensive boom. Every ship in the harbor was captured or destroyed, and an enormous amount of treasure was lost. Châteaurenault was not blamed for the defeat and was elevated to marshal of France in 1703. However, he never again commanded at sea. He died at Paris on 15 November 1716.

Tim J. Watts

See also

Bantry Bay, Battle of; Beachy Head, Battle of; Colbert, Jean Baptiste; Grand Alliance, War of the; James, Duke of York; Rooke, Sir George; Spanish Succession, War of the; Tourville, Anne-Hilarion de Cotentin, Comte de; Vigo Bay, Battle of

References

Calman-Maison, J. J. R. La Marechal de Château-Renault. Paris: Calmann-Levy, 1903.

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald and Jane’s, 1973.

Symcox, Geoffrey. The Crisis of French Sea Power, 1688–1697. The Hague: Martinus Nijhoff, 1974.

Chatfield, Alfred Ernle Montacute, First Baron Chatfield (1873–1967)

British admiral. Born on 27 September 1873 in Southsea, England, Alfred Chatfield entered the Royal Navy in 1886, where he specialized in gunnery and became an enthusiastic supporter of technological innovation. In 1909 he attained the rank of captain, and he served with Rear Admiral David Beatty during the 1912 war maneuvers.

On the outbreak of World War I in 1914, Beatty commanded the Royal Navy’s battle cruiser squadron. He had not forgotten Chatfield’s gunnery skills. Chatfield became Beatty’s flag captain aboard the battle cruiser Lion, flagship of the squadron. He remained in the Lion until November 1916, when Beatty became commander in chief of the Grand Fleet. Chatfield ended the war as Beatty’s flag captain aboard the battleship Queen Elizabeth.

When Beatty became first sea lord of the Admiralty in 1919, Chatfield followed as fourth sea lord. In August 1920 he was promoted to rear admiral and served as one of Britain’s representatives at the 1921–1922 Washington Naval Conference. During 1929–1932 he was commander in chief first of the Home Fleet and then of the Mediterranean Fleet.

In January 1933 Chatfield as a full admiral became first sea lord. He held this position until August 1938 and oversaw Britain’s naval rearmament program in response to Germany’s. Because of his gunnery background, Chatfield concentrated on construction of new battleships, although the Royal Navy also began an aircraft carrier program.

Chatfield was given a War Cabinet post after the outbreak of World War II, but this was abolished in March 1940 on the urging of politicians who were upset by his difficult personality. Despite his aloofness, he retired with a reputation as


one of the most dedicated and able officers of his generation. Chatfield died at Farnham Common, England, on 15 November 1967.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Britain, Navy; Jutland, Battle of; Queen Mary and Queen Elizabeth; Washington Naval Conference

References

Chatfield, Alfred. The Navy and Defense: The Autobiography of Admiral of the Fleet Lord Chatfield. London: W. Heinemann, 1947.

Kemp, Peter. “Chatfield, Alfred Ernle Montacute, 1st Baron Chatfield.” In The Dictionary of National Biography, 1961–1970, ed. Edgar T. Williams, 185–188. Oxford, UK: Oxford University Press, 1970.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1988.

Chatham, Dutch Attack on (June 1667)

Culmination of the Second Anglo-Dutch War and a blow to the monarchy of Charles II. The Second Anglo-Dutch War began in March 1665. The Dutch fleet, commanded by Prince Palatine Rupert, destroyed, damaged, or captured about 20 English ships in the Four Days’ Battle.

After two devastating years of disaster for the English with the bubonic plague and the Great Fire of London, Parliament could not afford to equip the fleet and much of the money that was supplied was wasted on unscrupulous suppliers. As sailors went hungry or even mutinied, most of the English fleet was sent to lie at anchor in the Medway River, near Chatham, the major English naval dockyard. Supplies were allowed to run ruinously low. The English were merely hoping for an early peace settlement with the Dutch.

In June 1667 the Dutch sailed up the Thames, into the Medway, and came upon the bulk of the English fleet lying unprotected. The Dutch burned three great ships, destroyed seven, and made off with two others, including the flagship of the fleet, the Royal Charles. This was a major blow to the English navy as well as a terrible embarrassment to the English nation. Had the Dutch torched the Chatham docks, the English navy would have been unable to rebuild for some time. London was in terror of a direct Dutch attack.

Dutch Admiral Michiel de Ruyter now controlled the Thames. Craftsmen refused to work at the Chatham yard and much of the refitting had to be moved upriver to other docks. In July 1667 peace was concluded between the English and the Dutch in the Treaty of Breda. The English monarchy suffered a terrible blow to its already tenuous reputation.

John J. Butt

See also

Anglo-Dutch Wars; Charles II; Navigation Acts; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Israel, Jonathan I. The Dutch Republic: Its Rise, Greatness, and Fall, 1477–1806. Oxford, UK: Clarendon Press, 1995.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. London: Longman, 1996.

Chauncey, Isaac (1772–1840)

U.S. Navy officer who was Great Lakes commodore, 1812–1814. Born on 20 February 1772 in Fairfield County, Connecticut, Chauncey went to sea as a teenager and commanded a commercial vessel by the age of 19. He received one of the senior lieutenancies in the reconstituted U.S. Navy in 1799 and rapidly advanced under the tutelage of Captains Thomas Truxton and Edward Preble. Although promoted to post captain in 1806 following the Barbary Wars, Chauncey followed many naval officers and took a furlough for merchant service on a voyage to China. He soon returned to the navy and became superintendent of the New York Navy Yard, where he supervised the construction of several naval vessels. Chauncey established a reputation as a fine naval administrator, but had little combat experience when war with Great Britain broke out in 1812.

The only senior naval officer willing to assume command on freshwaters, Chauncey became the Great Lakes commodore in the fall of 1812 and began a frantic effort to gain U.S. naval superiority on Lakes Erie and Ontario. Although ordered to emphasize Erie in his operations, Chauncey saw Ontario as the more critical lake and concentrated his forces at Sackets Harbor, New York, on its northeastern shore. This placed his headquarters only 40 miles from the main British naval installation at Kingston, Upper Canada (now Ontario).

The Lake Ontario campaign focused on a shipbuilding race. The U.S. Navy began with a 16-gun brig and had a 120-gun ship of the line under construction at war’s end. Chauncey’s administrative skill combined with the experienced shipbuilding talents of Henry Eckford on Lake Ontario and Noah Brown on Lake Erie allowed the Americans to match British ship construction on the lower lake and surpass it on the upper one.

Early in his lake service Chauncey cooperated with the army in attacks on York (modern-day Toronto) on 27 April 1813, and on Fort George (modern-day Niagara-on-the-Lake, Ontario) on 27 May 1813. But the British attack on his


base at Sackets Harbor on 29 May 1813 caused him to concentrate on the defense of that port. His unwillingness to support enthusiastically joint operations reduced American military chances in the St. Lawrence Valley and on the Niagara frontier in late 1813 and 1814.

In early 1813, Chauncey sent Oliver Hazard Perry to Erie, Pennsylvania, to supervise the construction of a fleet there. When demands on his time on Lake Ontario precluded Chauncey’s directing the Lake Erie squadron, Perry boldly fought a successful battle off Put-in-Bay, Ohio, on 11 September 1813. Chauncey received the largest prize portion as the lakes commodore. Chauncey never fought a conclusive engagement with the British on Lake Ontario. Although he caught his British opponent, Sir James Lucas Yeo, in the northwestern corner of the lake on 28 September 1813, he refrained from delivering a decisive blow and Yeo escaped. Thereafter the two commodores avoided direct combat when one side or the other was perceived to have a tactical advantage.

Chauncey was often quarrelsome and petty with both superiors and subordinates. His command on the lakes and of the Mediterranean squadron during 1816–1818 featured frequent personality conflicts between him and both the secretary of the navy and his officers. He spent most of his last 22 years in the navy as either commander of the New York Navy Yard or as a member of the Board of Navy Commissioners in Washington, D.C., where he died on 27 January 1840.

David Curtis Skaggs

See also

Barbary Wars; Lake Erie, Battle of; Perry, Oliver Hazard; Preble, Edward; Truxtun, Thomas; United States, Navy; War of 1812

References

Malcomson, Robert. Lords of the Lake: The Naval War on Lake Ontario, 1812–1814. Annapolis, MD: Naval Institute Press, 1998.

McKee, Christopher. A Gentlemanly and Honorable Profession: The Creation of the U.S. Naval Officer Corps, 1794–1815. Annapolis, MD: Naval Institute Press, 1991.

Skaggs, David Curtis, and Gerard T. Altoff. A Signal Victory: The Lake Erie Campaign, 1812–1814. Annapolis, MD: Naval Institute Press, 1997.

Chemulpo, Battle of (8 February 1904)

Opening naval battle of the 1904–1905 Russo-Japanese War. Believing war with Russia was inevitable, Tokyo decided on a preemptive strike to secure control of the seas. On February 6 Vice Admiral Tōgō Heihachirō’s Combined Fleet, consisting of two main fleets and supporting vessels, departed for Port Arthur. At the same time, Vice Admiral Uryu Sotokichi sortied with four cruisers for Chemulpo (now Inchon), Korea.

Uryu’s force consisted of the second-class protected cruiser Naniwa, the second-class cruisers Takachiho and Niitaka, and the first-class cruiser Asama. Built in Britain in 1899, the Asama was armored with a steel belt and mounted 4 × 8-inch and 14 × 6-inch quick-firing guns, all of which could be fired electrically. Outside the harbor, Uryu met three transports loaded with 3,000 men, horses, and equipment of the army’s 12th Division. On the following day they were joined by the protected cruiser Akashi and two flotillas of torpedo boats.

In the early afternoon of 8 February Uryu’s squadron arrived at Chemulpo, joining the armored cruiser Chiyoda, which had been keeping close watch on three Russian ships in the harbor: the first-class protected cruiser Varyag, the gunboat Koreetz, and the transport Sungari. The Koreetz had put to sea with dispatches and mail for Port Arthur but encountered the Japanese ships. Realizing that their presence meant war, her captain ordered her to return to her anchorage. The opening shots of the war occurred about 2:15 p.m. There is debate about which side fired first. The Japanese claimed that the Koreetz first fired its one gun at them, which seems unlikely (it would at least have been foolhardy). At any rate, Uryu’s torpedo boats soon attacked the Koreetz, but their Whitehead torpedoes missed.

That evening Japanese troops, protected by the warships, began disembarking from their transports. The landing continued until the next morning, when some of the soldiers set off to capture the Korean capital of Seoul. Uryu then sent an ultimatum to the Russians demanding that their ships depart by noon or be attacked at 4:00 p.m. He also sent letters to the captains of foreign warships in the harbor, informing them of the beginning of hostilities between Japan and Russia and his ultimatum to the Russians. Uryu urged them to depart, warning that if they chose to remain it would be at their own risk. The captains of the British, French, and American ships all protested Uryu’s intention to attack inside the three-mile limit and thereby violate Korean neutrality.

The Russians, meanwhile, decided that honor dictated that they fight. The Varyag was the only ship capable of battle. Built in the United States a few years before, she mounted 12 × 6-inch guns but was only partly armored; her hull was completely unprotected and only thin shields protected her guns.

The Varyag and then the Koreetz exited the harbor. At 11:45 the Asama opened fire and the Varyag replied. The one-sided battle was over in only an hour. Although the Varyag’s gunners fired more than 1,000 projectiles and claimed a number of hits, most of her shells failed to explode.


The Japanese concentrated their guns on the Varyag, which was soon a wreck; the Koreetz was set on fire.

Both ships made it back into the harbor. Uryu was debating his next move but was spared the decision of whether to attack and risk an international incident when the Russians scuttled the ships. The Japanese claimed they suffered no casualties and no damage to their ships in the battle. Because the Japanese had cut the cable between Port Arthur and Korea, the Russians there did not know of the attack when the Japanese struck them on 8 February.

Spencer C. Tucker

See also

Port Arthur, Japanese Attack on; Russo-Japanese War; Tōgō, Heihachirō

References

Ogasawara, Nagayo (Naganari). Life of Admiral Togo. Tokyo: Seito Shorin Press, 1934.

Togo, Kichitaro. The Naval Battles of the Russo-Japanese War. Trans. J. Takakasu. Tokyo: Gogakukyokwai, 1907.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charterhouse, 1974.

Cherbourg (French Seaport)

Important French port. Located in the Basse-Normandie region of northwestern France, Cherbourg lies at the mouth of the Divette River on the English Channel. Begun as a naval harbor during the reign of King Louis XIV (1643–1715), Cherbourg grew from a small fishing village of 5,500 people in 1731 to a major naval port with over 8,000 inhabitants by 1790. It boasted a naval repair yard along with warships.

Cherbourg became familiar to Americans when, late in the U.S. Civil War, the Confederate raider Alabama sought refuge there for repairs. On the arrival of the USS Kearsarge, the Alabama steamed out to meet her, only to be sunk in the ensuing engagement on 19 June 1864.

In June 1944, during World War II, securing the port of Cherbourg was a principal goal of the Allied invasion forces. The port was considered essential for maintaining a flow of supplies to the invasion forces, but the Germans turned the French ports into fortresses and Cherbourg was not taken until late June; its port facilities had been destroyed by the defenders. U.S. Army Major General Lucius Clay played a key role in reopening Cherbourg and increasing the flow of supplies through it.

Cherbourg remained important after the war. In the mid-1960s its shipyards built a number of naval vessels for the Israeli navy. Today it is a nuclear submarine base for the French navy.

Sheridan R. Jones

See also

Alabama; overlord, Operation

References

D’Este, Carlo. Decision in Normandy. New York: E. P. Dutton, 1983.

Lefebvre, Georges. Cherbourg: À la fin de l’Ancien Regime et au debut de la Revolution. Caen, France: Société d’Impression, 1965.

Chesapeake (U.S. Navy, Frigate, 1800)

U.S. frigate, one of six authorized by Congress in 1794. Her construction canceled as a result of peace with Algiers, the Chesapeake was resurrected during the Quasi-War with France. Josiah Fox designed her and she was built at the Gosport (Norfolk) Navy Yard, purchased by the navy specifically for her construction. Her keel was laid in December 1798; she was launched in December 1799 and commissioned in May 1800. She displaced 1,244 tons and was 152′8″ (bp) × 41′3″ × 20′1″. In June 1807 she mounted 28 × 18-pounders and 12 × 32-pounder carronades. She had a complement of 340 men and was thought both handsome and fast.

One of the few ships retained in the navy after the Quasi-War, the Chesapeake was laid up at Norfolk in February 1801. Reactivated in response to war against Tripoli, she became the flagship of Commodore Richard Morris’s Mediterranean Squadron during 1802–1803. She was then in ordinary at the Washington Navy Yard. Beginning in 1806 she was readied for Mediterranean service as the flagship of Commodore James Barron’s Mediterranean Squadron. Sailing from Norfolk for the Mediterranean on 22 June 1807, the Chesapeake was brought to by the British 50-gun Leopard, whose captain demanded the right to search for deserters. Unready to fight, she was badly damaged when Barron refused and the British opened fire.

Following her repair, the Chesapeake sailed first under Captain Stephen Decatur and then under Isaac Hull to enforce the Embargo Act of December 1807. On the outbreak of the War of 1812, Captain Samuel Evans commanded her. Until April 1813, she cruised in the South Atlantic, taking five British merchantmen and managing to escape from a British 74 and a frigate. She returned to Boston to be refitted and prepared again for sea.

On 20 May 1813, Captain James Lawrence assumed command. With a green crew, on 1 June he took the frigate out to engage the HMS Shannon, the best gunnery frigate in the Royal Navy. In the bloodiest frigate engagement of the war, the Shannon was victorious.

Taken into the Royal Navy, the Chesapeake was paid off at


Portsmouth in September 1815. She was sold there in 1820 and broken up for timber and copper.

Spencer C. Tucker

See also

Barron, James; Broke, Sir Philip Bowes Vere; Chesapeake-Leopard Affair; Decatur, Stephen; Fox, Josiah; Hull, Isaac; Lawrence, James; Quasi-War; Shannon vs. Chesapeake; United States, Navy

References

Tucker, Spencer C., and Frank T. Reuter. Injured Honor: The Chesapeake-Leopard Affair, June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

Chesapeake-Leopard Affair (22 June 1807)

Most important naval confrontation between the United States and Britain in the years before the War of 1812 and a cause of that conflict. In 1807 several French warships sought refuge in Chesapeake Bay. Royal Navy ships then took up station off the coast to wait for the French to head to sea; during the wait a number of British seamen deserted. Some of them found their way aboard U.S. Navy ships, including the frigate Chesapeake (40 guns). British authorities complained about these desertions to the Americans, but to no avail.

On the morning of 22 June 1807, the Chesapeake weighed anchor and sailed from Hampton Roads for the Mediterranean. Commodore James Barron, the new commander of the Mediterranean Squadron, had nominal command. He had visited his ship only twice prior to sailing. Master Commandant Charles Gordon prepared her for sea.

As the Chesapeake tacked to get offshore, the HMS Leopard of 50 guns, commanded by Captain Salusbury Humphreys, came up and hailed her. The Leopard’s captain said that he had dispatches. But the sole “dispatch,” brought aboard by a British lieutenant, turned out to be a general circular from Vice Admiral Sir George Berkeley, the Royal Navy commander in North America, ordering his captains to search for deserters from specified British warships.

Humphreys, who did his best to modify the order, nonetheless insisted on the right to muster the Chesapeake’s crew. Barron denied that he had deserters on board and, in any case, refused the British right to search a U.S. Navy warship. After more than 40 minutes of fruitless discussion, Humphreys recalled the lieutenant and ordered his crew to open fire. The Chesapeake was wholly unready and her crew got off only one shot before Barron struck. In the uneven exchange (the British fired several broadsides), three Americans were killed and 18 others, including Barron, were wounded. One of these soon died of his wounds. Humphreys refused Barron’s surrender of the Chesapeake as a prize of war, mustered her crew, took off four men identified as deserters, and sailed away.

There was an immediate explosion of indignation in the United States and even a clamor for war. President Thomas Jefferson set himself against this war fever. In July, however, he ordered British warships from American waters. Although the passions for war soon cooled, the affair had important repercussions for Anglo-American relations.

Barron was found guilty of neglecting to clear his ship for action, was suspended from the navy for five years, and never again held a command afloat. Gordon was not penalized, perhaps owing to family connections. Ultimately, London admitted that a mistake had been committed and the two survivors of the four taken off the Chesapeake were returned. The U.S. Navy did order a halt to recruitment of foreigners on its ships, and it would achieve a measure of revenge in the President–Little Belt encounter of 18 May 1811.

Spencer C. Tucker

See also

Barron, James; Berkeley, Sir George Cranfield; Chesapeake; President; United States, Navy; War of 1812

References

Emmerson, John Cloyd. The Chesapeake Affair of 1807: An Objective Account of the Attack by HMS Leopard upon the U.S. Frigate Chesapeake off Cape Henry, Va., June 22, 1807, and Its Repercussions. Portsmouth, VA: privately printed, 1954.

Tucker, Spencer C., and Frank T. Reuter. Injured Honor: The Chesapeake-Leopard Affair, June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

Chesapeake, First Battle of the (16 March 1781)

Inconclusive naval battle of the 1775–1783 American War of Independence. By 1781 the British had a sizable troop presence under Major General Charles Cornwallis in the Chesapeake Bay area. The British held New York, which also served as a naval base from which their warships attempted to watch and blockade a French squadron based at Newport, Rhode Island. British forces in the Chesapeake Bay area were vulnerable. Open to seaborne attack from the French at Newport, they were also dependent upon the maintenance of British superiority at sea for supplies.

Continental Army Commander in Chief General George Washington was aware of this British vulnerability and eager to utilize the French fleet to exploit it. On the evening of 8 March 1781, Commodore Sochet Destouches (who had succeeded Admiral le Chevalier de Ternay upon his death in December 1780) sailed from Newport with eight ships of the line and three frigates, lifting 1,120 troops.


Two days later the British became aware that the French had sailed, and Vice Admiral Marriot Arbuthnot immediately assumed that their destination would be Chesapeake Bay. On 9 March Arbuthnot sailed from his anchorage at the eastern end of Long Island with eight ships of the line and four frigates. The British ships, as a result of recent coppering, were able to reach the outlying waters around the Chesapeake before the French entered the bay.

The two fleets first sighted each other at about 6:00 a.m. on the 16th, some 40 miles off Cape Henry. Shifting winds, rain, and a hazy atmosphere resulted in a complex series of maneuvers as both squadrons attempted to secure the weather gauge. Superior seamanship gave the British the advantage by early afternoon, though they allowed the French to leeward to open their lower gun ports and employ the heaviest guns. The engagement opened at 2:00 p.m. Soon the ships in the British van and center were engaged, with the three leading ships taking a heavy pounding. The French practice of firing at rigging so damaged them that they were crippled. The remainder of the French ships then filed by the three disabled British ships, giving them a broadside in turn. The British practice of firing into the hull, however, led to greater French casualties, particularly among French troops aboard the ships.

Despite having inflicted greater damage upon his enemy, Destouches broke off about 3:00 p.m., heading out to sea in a southeasterly direction. With three of his ships disabled, Arbuthnot chose not to pursue him. The British had lost 30 killed and 73 wounded; the French suffered 72 killed and 112 wounded. Strategically, the battle was a British victory, as the French ships failed to enter Chesapeake Bay and land their troops.

Philip MacDougall

See also

American Independence, War of; Arbuthnot, Marriot; Chesapeake, Second Battle of the; Destouches, Charles René Sochet

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Syrett, David. The Royal Navy in American Waters, 1775–1783. Aldershot, UK: Scolar Press, 1989.

Tilley, John A. The British Navy and the American Revolution. Columbia: University of South Carolina Press, 1987.

Chesapeake, Second Battle of the (5 September 1781)

Key battle of the American War of Independence (1775–1783). Also known as the Battle of the Capes, it made possible the land victory at Yorktown. Continental Army commander General George Washington hoped to drive the British from New York, but British operations under Brigadier General Benedict Arnold in the Chesapeake Bay region caused him to send troops there under Major General Marie Joseph the Marquis de Lafayette. Lieutenant General Charles the Earl Cornwallis then came up and took command of what amounted to a quarter of British armed strength in North America. Failing to take Lafayette’s much smaller force, Cornwallis withdrew to Yorktown, a small port on the York River, just off Chesapeake Bay.

Washington learned on August 14 that French Admiral François-Joseph Comte de Grasse, then in the West Indies with a powerful fleet, would come north in the hurricane season, not to New York, but to the Chesapeake, where he would remain until late October. Washington immediately saw the possibility of a strategic concentration of land and sea forces. He ordered Lafayette to contain Cornwallis, and he sent south the bulk of his own force, including French troops under Lieutenant General Jean-Baptiste Comte de Rochambeau.

On 27 August, three days before the arrival of de Grasse, Admiral Alexander Hood with 14 ships of the line stood into Chesapeake Bay on his way north from the West Indies. With no sign of de Grasse, he sailed to New York. There Hood joined Admiral Thomas Graves with five ships of the line. Graves also had heard nothing of de Grasse, but he informed Hood that French Admiral Jacques Comte de Barras, with eight ships of the line and 18 transports, had sailed from Rhode Island the day before.

On the 31st the British put to sea under Graves and headed for the Chesapeake to intercept Barras. De Grasse had arrived the day before with 28 ships of the line, four frigates, and 3,000 land troops. Disembarking his troops, he ordered the transports up the Chesapeake to ferry Washington’s forces south.

On 5 September a French frigate signaled the British approach. Instead of swooping down on the unprepared French ships, Graves, hampered by an inadequate signaling system and unwilling to risk a general action against a superior enemy (the numbers were 28 ships to 19), formed his ships into line ahead and waited for de Grasse to come out. Shorthanded, but aware of his poor position, de Grasse immediately ordered his ships out to meet the English. Hood and his officers had not had time to assimilate Graves’s signals, and in any case Graves and Hood were rivals. Two signals were simultaneously flown—“close action” and “line ahead at half a cable.” Thus, while the British van bore down on the French, the British center and rear followed the van instead of closing. Both vans became engaged at 3:45 p.m., but the rest of the two fleets remained out of action. At 4:27 p.m. the signal of “line ahead” was hauled down; yet it was not until


5:20 p.m. that Hood bore down on the French. But the French avoided close engagement. The battle ended at sunset. The British sustained 336 casualties, the French 221. No ships were lost on either side. That night Graves kept a windward position that would allow him to decide whether to attack.

On the morning of 6 September there was only a slight wind and Graves chose to effect repairs to his squadron’s masts and rigging. On the 7th and 8th the French bore to windward and refused to engage. Then Graves learned that Barras had arrived with eight ships of the line and siege artillery and stores. This increase in French strength to 36 ships of the line persuaded Graves to return to New York.

The naval battle of the Chesapeake doomed Cornwallis. Cut off from reinforcements, he surrendered 8,000 men on 19 October. This defeat brought down the British government and led London to cut its losses and opt for peace. The Second Battle of the Chesapeake is thus among the most decisive battles in world history.

Spencer C. Tucker

See also

Arnold, Benedict; Britain, Navy; France, Navy; Grasse-Tilly, François Joseph Paul, Comte de; Graves, Sir Thomas, First Baron Graves; Hood, Alexander, First Viscount Bridport

References

Larrabee, Harold A. Decision at the Chesapeake. London: William Kimber, 1965.

Syrett, David. The Royal Navy in American Waters, 1775–1783. Aldershot, UK: Scolar Press, 1989.

Tilley, John A. The British Navy and the American Revolution. Columbia: University of South Carolina Press, 1987.

China, Navy

Archaeological records reveal that the Chinese began building rafts and dugouts approximately 5000 b.c. and created organized navies around 500 b.c. These early fleets were designed to fight in China’s inland rivers and lakes, and were propelled by oars. The flagships (yuhuang) were surrounded by secondary craft, including 100-foot warships (dayi) that could hold almost 50 men, small and highly maneuverable craft (xiandeng), and an armored battleship (mengchong) that used raw ox hide as armor. Finally, castle-boats (louchuan) were the capital ships of the Qin and Han navies. One battle involved some 2,000 louchuan and 200,000 men.

During the Song and Yuan dynasties these ships were outfitted with gunpowder weapons, and the Chinese invention of the compass greatly aided navigation. Large Chinese fleets explored southward into the Indian Ocean and even landed on the shores of southern Africa.

After 1840 the Chinese navy began to take shape as a


permanent branch of the modern Chinese military. During the first Opium War (1839–1842), the first naval battle occurred between a modern European ship and a Chinese junk. China’s war junks, cannon, and military organization were relatively advanced, and later in the war the Chinese tried to adopt western techniques—a new pivot mount for cannon and gunboats driven by hand-propelled paddle wheels—but these were no match for the British ships.

Following its defeat in the Opium War, China began to build a modern navy. Credit for this largely goes to Li Hongzhang, who during 1870–1895 was governor-general of the northern province of Zhili and a primary sponsor of China’s modernization. Not only was Li head of the Anhui army, but he soon became responsible for forming the Beiyang navy in China’s northern waters. The Chinese government ordered the development of three other modern fleets, which were based at Guangzhou, the Fuzhou Naval Yard in southeast China, and along the Yangtze River.

Li had a particularly difficult time deciding whether China should itself build ships or purchase them from British, French, and German shipmakers. As a result of this indecision, by the early 1880s the various Chinese fleets numbered some 50 steamships but were far from standardized. While half of these ships had been built in China at either the Shanghai or Fuzhou shipyards, the other half were purchased from abroad. Six warships were ordered from Britain and three from Germany.

While by the early 1880s China possessed the rudiments of a modern navy, it still did not have a sufficiently large pool of qualified sailors. One of the major training grounds during the early 1870s was the Fuzhou shipyards, which hired foreign experts to conduct training classes. But by the late 1870s many of the foreigners had left Fuzhou, and a new naval academy opened at Tianjin in northern China. The academy lured many of the best-trained Chinese sailors away from southern China. By 1883, at the outset of the Sino-French War, however, China’s navy, especially in the south, was poorly trained. In addition, there was little, if any, coordination between fleets in north and south China. This meant that at any one time France came up against only a fraction of China’s navy.

The 1883–1884 Sino-French War ended in a Chinese defeat, and in 1885 the Chinese were forced to cede their tributary state of Annam to France. Spurred on by France’s success, Japan made similar intrusions into China’s Korean tributary during the early 1890s.

By the early 1890s, China’s navy was ranked eighth in the world, with 65 ships, compared to Japan’s navy, which was ranked eleventh with only 32 ships. But perhaps remembering the Beiyang fleet’s neutrality in the Sino-French War, the Nanyang fleet and the two smaller squadrons at Guangzhou and Fuzhou quickly declared their neutrality in the 1894–1895 Sino-Japanese War. According to one account, except for some chance assistance by these fleets that was “largely inadvertent” and “regretted,” the only ships dispatched northward were sent after the Beiyang fleet’s defeat in February 1895, almost four months after their help was requested.

The decision of the other Chinese fleets not to become involved in the Sino-Japanese War forced Li’s Beiyang fleet to fight the Japanese alone. The Beiyang fleet was originally organized in 1888 with 25 ships. Li planned to use the Beiyang navy mainly for coastal defense, and so unlike the Japanese did not intend to extend naval power to the high seas. In any case, Li had to work through a corrupt and factionalized government bureaucracy to build his modern navy; it was beyond China’s means at the time to support this navy technologically.

China lost the 17 September 1894 Battle of the Yalu River (also known as the Battle of the Yellow Sea). Although the Beiyang fleet still existed in name, its reputation had been severely damaged. The Japanese now controlled the sea routes between China and Korea and had virtually a free hand to conduct further land operations during the remaining months of the war. As a result, the Japanese defeated the Chinese at Port Arthur on 21 November 1894. China’s Beiyang fleet escaped destruction only by retreating to Weihaiwei in Shandong province, but Beijing was powerless to prevent the loss of its best naval dockyard.

The final Japanese offensive in Shandong province proved a spectacular conclusion to the Sino-Japanese War. With Shandong under Japanese control, the way was now open for a two-pronged pincer attack against Beijing, the Chinese capital. This threat forced China to sue for peace and the war ended in mid-April 1895.

Following China’s defeat in the Sino-Japanese War and its failure to oust foreigners from China in the 1900 Boxer Uprising, new reform-minded officials adopted government and social reforms based on western history and politics, and western science and technology. They also encouraged travel and study abroad by Chinese officials, merchants, and intellectuals.

Military reforms were adopted beginning in August 1901, and in 1907 the Ministry of War added a Navy Department and planned four squadrons for the Gulf of Zhili, the Yellow Sea, Korea, and the South China Sea. Twenty-eight officers went to Great Britain to further their naval education. Plans were also made to reopen the naval college in Tianjin and establish other naval schools throughout China. In September 1909 the navy was withdrawn from the Ministry of War and a special Navy Bureau was created. Later, on 4 December 1910, an imperial edict expanded this bureau into a separate Ministry of the Navy.


Following the Qing dynasty’s collapse in 1911–1912, the Chinese navy dissolved and individual admirals took direct charge of their own fleets. Some of these fleets moved south and supported the Nationalist government under Sun Yat-sen and, later, Jiang Jieshi (Chiang Kai-shek), while others remained loyal to Beijing. China’s naval forces were concentrated at Fuzhou and Shanghai. During the 1926 Northern Expedition, the Fuzhou navy suddenly switched sides and trapped Jiang’s opponents on the Min River. Following this defection, the navy was the first to take and occupy Fuzhou on 3 December 1926. This chaotic period continued through 1928 when the Nationalist government unified China and reconstituted the Chinese navy.

Created primarily during the late 1920s and early 1930s, the small Nationalist navy was almost immediately challenged by the Japanese invasion of Manchuria in 1931–1932 and by increasing Sino-Japanese tensions throughout northern China. It had only a minor role against the Japanese. During the 1937–1945 Sino-Japanese War, what little remained of the Chinese Nationalist navy moved inland along the Yangtze River and helped defend the Nationalist capital of Chongqing.

Following the end of World War II, the United States helped the Nationalists rebuild their navy. During the Nationalist-Communist Civil War, the navy was absolutely crucial in assisting the Nationalists to retreat to Taiwan and to later defend Taiwan from an expected People’s Republic of China (PRC) attack.

With the 1949 creation of the PRC, the People’s Liberation Army Navy (PLAN) became an important wing of the Chinese military. It was divided into three fleets: the North Sea Fleet in Qingdao, Shandong; the East Sea Fleet in Shanghai; and the South Sea Fleet in Zhanjiang, Guangdong. These covered the Yellow Sea, the East China Sea and Taiwan Straits, and the South China Sea, respectively.

During the 1950s advisers and economic assistance from the Soviet Union helped the People’s Liberation Army Navy build more modern ships and submarines. PRC leaders saw the navy’s role as a “coastal extension of the ground forces,” and its primary military focus was Taiwan.

During February 1954, PRC naval patrols increased near the Nationalist-controlled Dachen Islands. On 3 September the PRC began shelling the offshore island of Quemoy, and the next day the PRC claimed a 12-mile territorial limit off all of its coasts. In November, the PLAN sunk a Taiwanese destroyer by hiding small attack ships among junks; this was widely proclaimed as “guerrilla war at sea.” Tensions increased throughout 1955, but the Taiwanese successfully broke through the naval blockade of Quemoy, in part because of the presence of the U.S. Seventh Fleet in the Taiwan Straits and the assistance of the U.S. Navy in convoying Taiwanese ships. On 5 October the PRC proposed a cease-fire in return for U.S. withdrawal. Washington agreed, and although PRC shelling of Quemoy on alternate days of the calendar began once again on 25 October, the crisis was in effect over. Fighting resumed in 1958, but it was inconclusive.

Following the Sino-Soviet split in the early 1960s and the border conflicts of 1969, the PLAN was forced to depend on its own resources. In 1975, Mao Zedong endorsed a major modernization plan that called for developing an ocean-going navy, as well as the continued expansion of coastal defense. The new strategic plan was summarized as “sea denial, sea control, projection of power ashore, presence and strategic deterrence.” This plan was clearly a response to Soviet naval expansion in the Pacific.

The PLAN quickly grew by the mid-1970s to a total force of 1,500 craft. By 1978, these included about 44 major surface ships (including frigates and corvettes) and 85 submarines, with the rest mainly described as “fast attack craft,” such as patrol boats armed with torpedoes and missiles. Throughout the 1970s the main emphasis in naval construction was on boats that could take advantage of concealment, rapid concentration, and combat at close quarters, and the PLAN reportedly became one of the largest and most efficient coastal defense forces in the world. PLAN personnel also grew quickly, from an estimated 200,000 in the mid-1970s to 350,000 in the early 1980s. Meanwhile, during the 1970s the Naval Air Force grew to approximately 800 aircraft and 40,000 personnel, while marines numbered about 30,000.

In January 1974, the Chinese navy took part in the seizure of the Xisha (Paracel) Islands, claimed by Vietnam. The most notable engagement was a successful amphibious operation against Shenhang Island, and by the end of January the PLAN consolidated its control over Jinyin and Shanhu Islands. The PRC has also made claims on the nearby Spratly Islands.

By the mid-1990s the PLAN had a total force of 3.5 million men under arms, and it was the third largest fleet in the world behind those of the United States and Russia. Although comparatively weak in armament—for example, Japan’s naval Self-Defense Force is widely considered to be qualitatively superior—the PLAN includes guided-missile frigates, destroyers, and submarines.

During the 1980s China’s defense budget dropped and leveled out at about $10 billion per annum. The navy appears to have avoided cuts, however, and in 1980 it sent a fleet to the South Pacific to conduct missile tests. In 1982 it successfully launched an underwater guided missile from a nuclear submarine. Following the 1989 Tiananmen incident, China’s military budget quickly increased to almost $17 billion. The increase included large investments in China’s “blue water” navy and strategic weapons.


Chinese naval personnel on the training vessel Zheng He, Pearl Harbor, Hawaii, 1989. (Corbis)

During the 1990s, the PRC rapidly developed its navy with the 1998 introduction of the Luhai-class guided-missile destroyer. Although the Chinese government decided to discontinue its Han-class nuclear submarines and only produced one Xia-class SSBN, the purchase in the late 1990s of Kilo-class Russian submarines threatens to undermine the delicate naval balance in the Taiwan Straits. Of even greater concern is China’s decision to purchase from Russia two—eventually four—Sovremenny-class destroyers equipped with the supersonic sea-skimming SS-N-22 Sunburn (Moskit 3M-80E) missiles. The first missile was delivered in February 2000 and the second in November 2000. Furthermore, there are rumors that Beijing has asked Moscow to sell it the “Yakhont” cruise missile, which would be faster and have over twice the range (300 kilometers, or 186 miles) of the Sunburn. Obtaining these new weapons systems represented a quantum leap for the Chinese navy and raised unsettling questions about China’s naval doctrine in the Far East.

In 2001 the core force of the Chinese navy consisted of 20 destroyers with an additional one under construction, 41 frigates with another two under construction, one nuclear-powered ballistic missile submarine, one conventionally powered ballistic missile submarine, five nuclear-powered attack submarines with another one under construction, one conventionally powered cruise missile submarine, and 56 patrol submarines with eight in reserve.

Bruce A. Elleman

See also

Opium Wars; Sino-French War; Sino-Japanese War; Yalu (Yellow Sea), Battle of the

References

Chang Hsin-pao. Commissioner Lin and the Opium War. New York: W. W. Norton, 1970.

Ch’i Hsi-sheng. Nationalist China at War: Military Defeats and Political Collapse, 1937–1945. Ann Arbor: University of Michigan Press, 1982.

Chu, Samuel C., and Kwang-Ching Liu. Li Hung-chang and China’s Early Modernization. Armonk, NY: M. E. Sharpe, 1994.

Feuerwerker, Albert, Rhoads Murphey, and Mary C. Wright. Approaches to Modern Chinese History. Berkeley: University of California Press, 1967.

Fung, Edmund S. K. The Military Dimension of the Chinese Revolution: The New Army and Its Role in the Revolution of 1911. Vancouver, Canada: University of British Columbia Press, 1980.

Rawlinson, John L. China’s Struggle for Naval Development, 1839–1895. Cambridge, MA: Harvard University Press, 1967.

Swanson, Bruce. Eighth Voyage of the Dragon: A History of China’s Quest for Seapower. Annapolis, MD: Naval Institute Press, 1982.


Wright, Richard N. J. The Chinese Steam Navy, 1862–1945. Annapolis, MD: Naval Institute Press, 2001.

Choiseul-Stainville, Étienne François, Duc de (1719–1785)

French diplomat and minister of the navy. Born on 28 June 1719, Étienne François de Choiseul-Stainville enjoyed a highly successful career in the army and as a diplomat. He fought with distinction in the 1740–1748 War of Austrian Succession and won promotion to lieutenant general in 1748. He was French ambassador to Rome (1754–1757) and then to Vienna (1757–1758). In August 1758 he was named minister of foreign affairs, and in October 1761 he became secretary of state for war and the navy, roles he was forced to balance during the turbulent period of the 1756–1763 Seven Years’ War.

Choiseul opposed continuation of a war he considered already lost and secured the best possible peace terms in 1763. He did attempt after taking office, however, to carry out a substantial naval construction program, to be underwritten by the maritime provinces and certain business groups. It failed as a consequence of the circumstances of the war, blockade, and lack of access to materials. Not until 1763 could anything substantial be achieved in this area.

Nonetheless, between 1762 and 1768 France launched 28 ships of the line, only five of which were directly paid for by the French government. Choiseul also pushed construction of frigates, which he favored as commerce raiders. In 1768 he contracted for 20 of them. Choiseul also devoted considerable sums to stockpiling naval stores in the various yards and arsenals as resources in the event of war.

Choiseul was also responsible for a series of disastrous overseas ventures, including attempts to colonize the Falklands (Malvinas) and a region of Guiana. He left the Ministry of Marine in April 1766, replaced by his cousin, César-Gabriel de Choiseul, duc de Praslin, who held the post until 1770 and was able to bring to conclusion certain earlier projects, including expanding the port of Brest, ship construction, reorganization of naval artillery, dispatching Louis-Antoine de Bougainville on an around-the-world voyage, and sending out various other scientific expeditions.

Dismissed in December 1770 through the influence of King Louis XV’s mistress, Madame du Barry, Choiseul did not again hold public office. He died at Paris on 8 May 1785.

Spencer C. Tucker

See also

Austrian Succession, War of; Bougainville, Louis-Antoine de; France, Navy; Seven Years’ War

References

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1979.

Masson, Philippe. Histoire de la Marine [française]. Vol. 1. Paris-Limoges: Charles Lavauzelle, 1981.

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française, des origines à nos jours. Rennes: Éditions Ouest-France, 1994.

Christie, Ralph Waldo (1893–1987)

U.S. admiral. Born on 30 August 1893 in Somerville, Massachusetts, Ralph W. Christie graduated from the U.S. Naval Academy in Annapolis in 1915. In 1923 he earned an M.S. degree from the Massachusetts Institute of Technology.

Christie was a pioneer submarine officer and torpedo specialist. In his research at MIT he helped develop the magnetic exploder for torpedoes. He commanded individual submarines during 1918–1920 and 1923–1924. He then commanded Submarine Division 15 in the Pacific Fleet (1939–1940) and then Submarine Squadron 20 (1940–1942) at Brisbane, Australia. Promoted to rear admiral in November 1942, Christie was at the Naval Torpedo Station in Newport, Rhode Island, during January–March 1943. He then became commander of submarines, South Pacific, out of Perth-Fremantle, Australia, during 1943–1944.

Relying heavily on ULTRA intelligence, which was based on code-breaking and radio direction-finding operations, Christie’s submarines mortally damaged Japan’s ability to support its conquered territories and maintain its navy at sea. Although he appreciated Christie’s accomplishments and his abilities as a commander of submarines, Seventh Fleet commander Admiral Thomas Kinkaid clashed with his strong-willed subordinate over management details, principally Christie’s push for decorations for his men and his habit of awarding them at dockside. Significant personnel losses from his aggressive operations also contributed to his removal. Kinkaid replaced Christie in December 1944. Later Kinkaid wrote that Christie’s operations were “well-planned, sound, and successful.”

Christie subsequently commanded the Puget Sound Navy Yard (February 1945–January 1948) and then U.S. naval forces in the Philippines. He retired as a vice admiral in August 1949. Christie died in Honolulu, Hawaii, on 19 December 1987.

Spencer C. Tucker

See also

Intelligence, Naval; Submarine, Evolution of; Submarine Warfare, Pacific (World War II); World War II at Sea: Pacific Theater


The first marine timekeeper, built in 1735 by John Harrison. (Hulton/Archive)


References

Blair, Clay, Jr. Silent Victory: The U.S. Submarine War against Japan. Philadelphia and New York: J. B. Lippincott, 1975.

Wheeler, Gerald E. Kinkaid of the Seventh Fleet: A Biography of Admiral Thomas C. Kinkaid, U.S. Navy. Washington, DC: Naval Historical Center, Department of the Navy, 1995.

Chronometer

An extremely accurate instrument for measuring time. A very precise clock slung in gimbals stowed in a special box and used for navigation purposes. Before the development of highly accurate quartz crystals used in modern timepieces, the chronometer had for its motion power a spring, the force of which was made uniform by a variable lever. An expansion balance formed by a combination of metals of different coefficients of expansion compensated for errors due to changes in temperature during voyages. The chronometer’s basic purpose was to determine longitude. The chronometer was always set at Greenwich Mean Time (GMT), the time at Greenwich, England. By observing the time on the chronometer when at any other place in the world the sun was at its zenith (the local apparent noon), the distance from Greenwich, or longitude, could be calculated. It was first successfully used in 1736.

A ship generally carried three chronometers, which were compared with each other daily. Errors of chronometers were found by wireless time signals, visual time signals, and telegraphic time signals.

Mechanical chronometers (which were spring activated) gave way to electronic chronometers (which used quartz crystals) in the 1980s. Subsequently, modern technology, specifically electronic navigation, made the chronometer obsolete.

The word comes from the Greek chronos, meaning time, and metron, meaning measure.

Walter W. Jaffee

See also

Greenwich Mean Time

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Churchill, Sir Winston Leonard Spencer (1874–1965)

British political figure and one of the foremost men of the twentieth century. A self-proclaimed “former naval person,” he served twice as first lord of the Admiralty. Born on 30 November 1874 in Blenheim Palace, son of Lord Randolph and Lady (Jennie Jerome) Churchill, and at one time heir to the dukedom of Marlborough, Winston Churchill was educated at Harrow School and the Sandhurst Military Academy, where he was commissioned for the British army. Churchill essentially educated himself during army assignment in India. He entered Parliament in October 1900.

Churchill was extraordinarily versatile and unique. He was a British politician, a world-renowned statesman, the prime minister of Great Britain twice, a cabinet minister in virtually all important departments of state save for being foreign secretary, and first lord of the Admiralty (1911–1915 and 1939–1940). He was a key figure in shaping the post–World War II world. Churchill was also a biographer of the Duke of Marlborough and of Lord Randolph; a historian of World Wars I and II (each study totaled six volumes); the author of a four-volume History of the English-Speaking Peoples; and an essayist, orator (a renowned wit), journalist, broadcaster, war correspondent, novelist, bricklayer, and painter. Churchill was also a Nobel Prize winner. Beyond all this, he was a staunch anti-Communist.

Churchill first served in the cabinet in 1907 and moved to first lord of the Admiralty in October 1911, just after the Agadir Crisis. It became obvious that the Royal Navy was unprepared for war and had no general staff organization; these were deficiencies Churchill had to correct. He is credited with making the strategically decisive decision to switch the Royal Navy from coal to oil as fuel. Also during this first administration, he took a special interest in intelligence matters, something he maintained at a high level for the rest of his career. He initiated Room 40 at the Admiralty, seen as one of the earliest intelligence agencies. He is credited with ensuring that the fleet was mobilized and ready when World War I began in August 1914. He was instrumental in creating the naval and civilian aviation organizations and favored the combination of army and navy aviation branches into the unified Royal Air Force. Blamed for the failure of the 1915 Dardanelles campaign, he was dismissed as first lord in June. He then served as a colonel in France before being appointed to fill the key post of minister of munitions in 1917.

During the interwar period Churchill was national treasurer and forced serious reductions upon the armed services. He was “in the wilderness” politically during the 1930s, although he played a Cassandra-like role in warning about the threat posed by Adolf Hitler’s Germany. He returned to


Winston Churchill, First Lord of the Admiralty, addressing the men of HMS Exeter after her return to Plymouth from the Battle of the River Plate, 15 February 1940. (Hulton/Archive)

the Admiralty when war broke out in September 1939, remaining there until he became prime minister in May 1940.

As prime minister during the crucial period of 1940–1941, when Britain was fighting Germany and Italy alone, Churchill became a famous symbol of perseverance and bulldog tenacity, displaying his “V” sign and raising the confidence and morale of the free world. He also forged a close working relationship with U.S. President Franklin D. Roosevelt.

Churchill chose to remain in the House of Commons for over 60 years, turning down peerages, including the dukedom of London. He attended the House of Commons for the final time on 27 July 1964, and died in his residence at 28 Hyde Park Gate, London, on 24 January 1965. Churchill was honored with a state funeral and was buried in the family plot at Bladen Parish Church near Blenheim Palace.

Eugene L. Rasor

See also

Admiralty; Agadir Crisis; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Britain, Navy; Dardanelles, Operations in; Gallipoli Campaign; Intelligence, Naval; Roosevelt, Franklin Delano; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Churchill, Randolph, and Martin Gilbert. Winston S. Churchill: The Official Biography. 8 vols. and 15 of a projected 20 companion vols. Boston: Houghton Mifflin, 1966.

Churchill, Winston S. The Collected Works of Sir Winston Churchill. 38 vols. London: Cassell, 1973–1976.

Hough, Richard A. Former Naval Person: Churchill and the War at Sea. London: Weidenfeld and Nicolson, 1985.

Rasor, Eugene L. Winston S. Churchill, 1874–1965: A Comprehensive Historiography and Annotated Bibliography. Westport, CT: Greenwood, 2000.

Roskill, Stephen W. Churchill and the Admirals. New York: Morrow, 1977.


Cimon (c. 510 b.c.–450 b.c.)

Most important Athenian military commander in the generation after the Persian Wars. Cimon was the son of Miltiades, the hero of the 490 b.c. Battle of Marathon and a member of one of the wealthiest Athenian families.

Cimon’s first known command was about 476 b.c., when he captured the Persian stronghold of Eion at the mouth of the Strymon River, the gateway to a region rich in mines and timber. He then conquered the island of Scyros, replacing the inhabitants with Athenian colonists and bringing to Athens the supposed bones of Theseus. This is a poorly documented period, but it is likely that Cimon repeatedly led expeditions plundering Persian territory or forcing Athens’s allies into line.

Cimon’s next certain command, about 466 b.c., was his greatest accomplishment: dual land and naval victories over the Persians on the same day at the Eurymedon River (about 25 miles east of Antalya), capturing 200 Persian triremes. Before this expedition Cimon modified the Athenian trireme to permit it to carry a larger number of hoplites (soldiers) on board.

When Sparta needed help putting down a rebellion of Messenian helots, Cimon led an Athenian army to assist. This was in keeping with his well-known pro-Spartan outlook; Athens and Sparta had been allies since the Persian invasions. When Sparta insulted Athens by dismissing the Athenian forces, Cimon lost popularity and was ostracized (exiled for 10 years, probably in 461–451 b.c., although possibly he was allowed to return to Athens early). After his return he negotiated a five-year truce with Sparta, then led an expedition against Persian-held cities on Cyprus (451 or 450 b.c.).

While besieging the city of Citium around 450 b.c., Cimon fell ill and died, and the expedition returned home unsuccessful. Athenian campaigns against Persian territory ceased after his death. Cimon is generally associated with the policy of attacking Persia and maintaining friendship with Sparta. He was a political opponent of Pericles. Plutarch’s Life of Cimon should be used with caution.

George E. Pesely

See also

Trireme; Trireme Tactics

References

Meiggs, Russell. The Athenian Empire. Oxford, UK: Clarendon Press, 1972.

Podlecki, Anthony J. Perikles and His Circle. London: Routledge, 1998.

Steinbrecher, Michael. Der Delisch-Attische Seebund und die athenisch-spartanischen Beziehungen in der Kimonischen Ära (ca. 478/7–462/1). Stuttgart: Franz Steiner Verlag, 1985.

Cinque Ports

The original English Cinque Ports (pronounced “sink ports”) of Hastings, Dover, Sandwich, Romney, and Hythe provided annual service of ships to the king. Ships for defense of the coast were part of Saxon custom and codified in Norman England with certain privileges and exemptions for the ports in return for their supplying ships. Hastings and Dover were to provide 20 ships each, Sandwich, Romney, and Hythe five each. Over time the number of ships that were supplied varied.

Pressures to produce these ships led to other ports sharing the responsibilities and the privileges. Thirty other places in Kent, Sussex, and Essex became affiliated members, joined to the original ports as part of the Cinque Port Confederation. In the thirteenth century the constable of Dover Castle was the Warden of the Cinque Ports. By this time, for defensive purposes ships could always be commandeered, but for offensive naval expeditions the fleet of the Cinque Ports was to suffice.

The association of the Cinque Ports, based on common privileges for common service, was a powerful one and played a major role in English medieval politics. In the later Middle Ages many of the Cinque Ports declined for various reasons, including the rise of larger ports such as Plymouth, Portsmouth, Bristol, and London. By the fifteenth century the association was marginalized.

John J. Butt

See also

Portsmouth

References

Hueffer, Ford Madox. The Cinque Ports. Edinburgh, UK: William Blackwood and Sons, 1900.

Murray, K. M. E. The Constitutional History of the Cinque Ports. Manchester, UK: Manchester University Press, 1935.

Rodger, N. A. M. The Safeguard of the Sea. London: HarperCollins, 1997.

Class (of Ship)

A subgroup of a warship category, type, or rating built according to a specific design or modified design. In modern usage, a class is identified by the name or number of the lead vessel of a particular design within a warship category. If a design consists of a single vessel, the name of the ship is used but it is called a type instead of a class. One of the earliest classification systems of warships, the English seventeenth-century rating system, organized warships by numbers of guns, with rates diminishing from first-rates carrying at least 100 guns down to sixth-rates with fewer than 20 guns. Terms


such as line of battle ship (ship of the line) and frigate were also used to describe functions and kinds of naval vessels in this period.

During the eighteenth century, standards of vessel size, tonnage, and armament were defined for these descriptive terms, transforming them into specific warship categories. Warship categories began superseding the rating system for classifying warships in the mid-nineteenth century, and some categories were separated further into ordinal classes based on vessel size and weaponry, e.g., third-class frigate.

The vast change in warship construction, propulsion, and ordnance during the second half of the nineteenth century facilitated a proliferation of warship designs and mass production. Classes of ship categories gave way to the more exact system of identifying specific classes within warship categories by the name or number of the lead ship of a new design. This modern usage originated with the British Admiralty and was promoted by early civilian compilers of naval information.

Bruce Hampton Franklin

See also

Brassey, Thomas, Earl; Cruiser, Evolution of; Frigate; Jane, Fred T.; Ship of the Line

References

Clowes, G. S. Laird. Sailing Ships: Their History and Development. London: His Majesty’s Stationery Office, 1932.

James, William. The Naval History of Great Britain. Vol. 1. London: Richard Bentley, 1837.

Jane, Fred T. All the World’s Fighting Ships. London: Sampson & Low, 1898.

Clerk, John, Laird of Eldin (Elgin) (1728–1812)

British writer on naval tactics. Born on 10 December 1728 in Penicuik, John Clerk lived on an estate near Edinburgh, Scotland. He had no experience in naval matters other than sailing small boats on the Firth of Forth. Clerk was interested in naval tactics and as a consequence of his extensive reading of naval history, his experiments with models, and his own theorizing, he became convinced that the British naval officers did not understand the elements of naval tactics.

After the 27 July 1778 First Battle of Ushant, Clerk’s interest intensified and he decided to publish a book about naval tactics, and through this to instruct British naval officers. He was apparently not aware of French books on naval tactics, which had been translated into English and published in Britain in the 1760s. During 1780–1781 Clerk compiled a compendium of his ideas; he circulated 50 copies of it among interested naval officers beginning in January 1782. Clerk’s admirers later claimed that Admiral George Rodney’s victory in the 12 April 1782 Battle of the Saints was based on Clerk’s ideas, but that is not likely.

In 1790 Clerk’s compendium was published as Part 1 of his Essay on Naval Tactics. This was followed in 1792 by Parts 2–4, consisting of “The Attack from the Leeward,” “History of Naval Practice,” and “The Battles of 1782.” A third edition of his book was published in 1827.

Clerk made several contributions to the development of naval tactics. First, he held that an attack from leeward was preferable to one from windward, which from the beginning of the eighteenth century had been accepted as the optimal approach to an enemy fleet. He also believed that ships of the line, when in line-ahead formation, should be divided into three columns, a formation Admiral Horatio Nelson used at the 21 October 1805 Battle of Trafalgar. On the other hand, Clerk characterized as suicidal an attack made at right angles to an enemy battle line. This maneuver was nonetheless employed successfully by Nelson.

Clerk’s exact influence on the development of naval tactics is hard to establish. After the middle of the eighteenth century, the formalistic approach to naval tactics changed to advocating melee tactics. Clerk’s writing was symptomatic of these new thoughts about naval tactics—characterized as neomeleeism—that dominated naval wars during the period 1780–1805. But his work alone did not change naval tactics.

Clerk died at Eldin, near Edinburgh, on 10 May 1812.

Hans Christian Bjerg

See also

Line of Battle; Melee (Mêlée) Tactics; Nelson, Horatio, First Viscount Nelson; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the; Trafalgar, Battle of; Ushant, First Battle of

References

Creswell, John. British Admirals of the Eighteenth Century: Tactics in Battle. London: George Allen & Unwin, 1972.

Robison, S. S., and M. L. Robison. A History of Naval Tactics from 1530 to 1930. Annapolis, MD: Naval Institute Press, 1942.

Tunstall, Brian. Naval Warfare in the Age of Sail, 1650–1815. Ed. by Nicholas Tracy. Annapolis, MD: Naval Institute Press, 1990.

Cleveland-Vincennes–Class (U.S. Navy, Light Cruisers, 1942–1946)

The largest class of cruisers ever built. The U.S. Navy designed the Cleveland as a modified Brooklyn-class light cruiser. Commissioned in 1942, the Cleveland had a main battery of 12 × 6-inch guns in four triple turrets (two each forward and aft) and a secondary battery of 12 × 5-inch


guns in six twin turrets, as well as 40 mm and 20 mm antiaircraft guns. She was 608′ in length (oa) with a standard displacement of 10,000 tons and a design speed of 32.5 knots. Twenty-eight sister ships followed. Nine additional units of the class were completed as Independence-class light fleet aircraft carriers.

Cleveland-class cruisers saw extensive action in World War II, participating in most major naval operations and campaigns in both the Atlantic and Pacific theaters. Though some of the class were heavily damaged in the war, none were sunk. Two additional ships scheduled for completion in 1946 were modified as Fargo-class light cruisers. Following the war, almost all Cleveland-class cruisers were placed in reserve. The Manchester remained in commission as a gunship until 1956, taking part in the 1950–1953 Korean War.

In the mid-1950s, the U.S. Navy began a program of converting cruisers to launch antiaircraft guided missiles. Thirteen Cleveland-class vessels were selected for conversion, but this was later reduced to only six conversions between 1957 and 1960, including the Galveston, which had been virtually completed when laid up at the end of the war. Those units not converted to guided-missile cruisers were scrapped beginning in 1959.

Converted ships were redesignated CLGs (guided-missile light cruisers). Three ships—the Little Rock, Oklahoma City, and Galveston—were equipped with the Talos missile system, and another three ships—the Providence, Springfield, and Topeka—were equipped with the shorter-ranged Terrier missile system. They received a twin Talos or Terrier missile launcher, magazine, and guidance radar in place of their aft 2 × 6-inch and 3 × 5-inch gun turrets, with the aft superstructure being completely rebuilt. Four of these missile conversions ships—the Little Rock, Oklahoma City, Providence, and Springfield—were further converted to act as fleet flagships, with the number two (or second) 6-inch turret removed and replaced with a twin 5-inch turret, and the forward bridge extended. Extensive communications facilities were also added. These guided-missile cruiser conversion ships served throughout the 1960s, and both the Oklahoma City and Providence were used for shore bombardment in Vietnam. By the mid-1970s, however, they were obsolete, and as a result they were decommissioned.

Benjamin L. Huggins

See also

Baltimore-Class; Cruiser, Evolution of; Guided Missiles aboard Ships; Independence-Class

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1995.

Clue Sabran, Marquis de la (c. 1703–1759)

French admiral. Jean François de Bertet de la Clue Sabran was born around 1703. Little is known of his early life. He entered the navy as a boy and rose steadily through the ranks. His most important service came during the Seven Years’ War (1756–1763) in operations against the English. By the opening of the war, Clue Sabran was a commodore and stationed at Toulon.

On 10 April 1756, prior to the declaration of war, a French fleet sailed from Toulon for Minorca with 15,000 soldiers aboard. The troops then commenced siege operations against the British garrison on the island. Clue Sabran commanded a squadron in this operation. On 10 May, an equivalent fleet under Admiral John Byng approached with a British relief force. During the subsequent Battle of Minorca, Clue Sabran commanded the French rear. The battle was inconclusive and is chiefly remembered because Byng was later tried and executed for not being sufficiently aggressive. The British garrison on Minorca was soon forced to surrender.

Clue Sabran was promoted to vice admiral soon afterward. By 1759 he was in command of the Toulon fleet. In preparation for an invasion of England, he was ordered to take his ships from the Mediterranean to Brest in order to establish French control over the English Channel. He sailed on 5 August 1759, when the British force blockading Toulon was forced to withdraw to Gibraltar for repairs and provisions. His 12 ships of the line were not spotted until they were passing through the Straits of Gibraltar.

Admiral Edward Boscawen halted the repairs in progress and made every effort to pursue. After encountering one of Boscawen’s frigates on 17 August, Clue Sabran ordered his ships to steer west-northwest for the open sea. During the night, five ships of the line managed to make their way to Cádiz. Boscawen overtook Clue Sabran’s remaining seven ships off Portugal. In the resulting Battle of Lagos on the 18th, two French ships escaped and made their way to Brest. Boscawen captured one of those remaining and forced the other four into Lagos Bay. Clue Sabran’s flagship, the L’Océan, and one other ship of the line were run ashore and wrecked. Boscawen ignored Portuguese neutrality and entered the bay, burning the two wrecked ships and capturing the two remaining ones. Wounded 11 times in the battle, Clue Sabran was taken ashore at Lagos and died there soon afterward of his wounds.

Tim J. Watts

See also

Boscawen, Edward; Byng, John; Lagos, Battle of; Minorca, Battle of; Seven Years’ War

References

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald and Jane’s, 1973.


Pritchard, James. Louis XV’s Navy, 1748–1762: A Study of Organization and Administration. Montreal: McGill-Queen’s University Press, 1987.

Cnidus, Battle of (394 b.c.)

Naval battle that ended Spartan hegemony in the Aegean Sea after the Peloponnesian War. Harassed by a Spartan-led expeditionary army operating in western Asia Minor, the Persian satrap Pharnabazus persuaded King Artaxerxes II to equip a fleet and appoint Conon as admiral in 397 b.c. When four mainland Greek cities (Athens, Thebes, Corinth, and Argos) started a war with Sparta in 395 b.c. with Persian encouragement, the Spartan King Agesilaus was forced to lead the army in Asia Minor back to Greece in the summer of 394 b.c. At about the same time, Agesilaus’s brother-in-law, the nauarch Peisander, met the Persian fleet in a battle off the south coast of the Reşadiye Peninsula near the city of Cnidus (then located near modern Datça). Peisander’s fleet of 85 triremes faced an enemy fleet of 80 Phoenician ships, 10 Cilician ships, and perhaps 80 Greek ships.

We have two brief descriptions of the battle, by Xenophon and Diodorus Siculus. According to Xenophon, Conon’s Greek ships were posted in front of Pharnabazus’s Phoenician ships. Peisander’s allies soon fled or were driven ashore, and he himself died in the fighting. According to Diodorus, Conon captured 50 triremes and took 500 prisoners, the rest getting back safely to Cnidus. News of the disaster reached Agesilaus about the time of the solar eclipse of 14 August 394 b.c.

The impact of the battle was dramatic, destroying Sparta’s naval supremacy and leading to the wholesale defection of Aegean and Anatolian Greek city-states from the Spartan alliance. Athens tried to reverse the verdict of the Peloponnesian War, rebuilding the fortifications demolished in 404 b.c. and seeking to reassert its authority over its former empire.

George E. Pesely

See also

Conon; Peloponnesian War; Trireme Tactics

References

Hornblower, Simon. “Persia.” In The Cambridge Ancient History, vol. 6, The Fourth Century B.C., 2d ed., ed. D. M. Lewis et al., 45–96. Cambridge, UK: Cambridge University Press, 1994.

Seager, Robin. “The Corinthian War.” In The Cambridge Ancient History, vol. 6, The Fourth Century B.C., 2d ed., ed. D. M. Lewis et al., 97–119. Cambridge, UK: Cambridge University Press, 1994.

Coastal Assault (Strategy)

Attacks directed against an enemy’s harbors or bases. The projection of power from the sea has been a core naval task since the dawn of organized warfare. Naval commanders have long recognized the tactical advantage that would be gained by attacking an enemy fleet while it was unmanned or untrained, and the strategic benefits that accrue from the destruction of that fleet and its supporting infrastructure. English attacks on Cádiz in 1587 and 1596 did more damage to the Spanish fleet in a day than did a year of war at sea.

To reduce the chance of such attacks, naval bases were normally located in defensible rivers or inlets and provided with powerful artillery-based defenses as soon as they became feasible. Such systems worked against sailing ship navies, which lacked the combination of inshore mobility and firepower needed to overpower or outmaneuver them. From the 1690s purely naval attacks were conducted with mortars to damage dockyards, rather than targeting individual ships. The major assault operations of the sailing era were combined, relying on troops or marines to unlock land defenses. The British capture of Copenhagen in 1807 is among the best examples. It used the strategic mobility of sea control to land an army safely, isolate the island of Zealand, and support a land bombardment, forcing the Danes to hand over their fleet.

The introduction of steam and improved artillery altered the balance between ships and forts. These technologies enabled steam-powered fleets to bypass or outflank hitherto impressive fixed batteries, or to develop enough firepower to demolish older stone works designed to trade solid shot with wooden ships. The strategic significance of this development was evident in the Anglo-Chinese (Opium) War of 1839–1842, when Indian navy steamships towed Royal Navy battleships into positions that enfiladed Chinese forts, the ships then using shell-firing guns to reinforce the effect of their fire. With a small army in support, the British easily unlocked the defenses of the Celestial Empire and forced the Chinese to open their ports for trade.

These new technologies were developed into a system to meet the growing Anglo-French tension, manifest in the aftermath of the Syrian Crisis of 1840, and emphasized by the sustained French effort to complete the naval arsenal and fleet base at Cherbourg. Once finished, this base, with a steam-powered fleet, would constitute a standing menace to British dockyards on the other side of the Channel. At the outbreak of a war it was expected that the French would launch a surprise attack on Portsmouth to destroy the fleet and the dockyard facilities, altering the balance of force at sea in one stroke. This threat forced the Royal Navy to deploy more steamships in peacetime while developing a strategic counter. The resultant “Cherbourg Strategy” refined existing


ideas on coastal assault into a coherent package, including construction of new bases at Dover, Portland, and Alderney to support a steam blockade of Cherbourg, while new steam-powered gunboats were designed for long-range bombardment of the arsenal with improved guns and rockets. Once the long-range fire had degraded the French position, steam-powered block ships, initially old 74s with small engines fitted in them, would close in, finish off the forts, and open the way to the arsenal.

By 1852 this strategy was essentially complete, and it became the Anglo-French strategy on the outbreak of the 1853–1856 Crimean War. In a maritime conflict such as the Crimean War, where command of the sea was not contested, the application of power from the sea becomes the central question. In the Black Sea the Allies used a combination of amphibious operations, the main attack on the arsenal at Sevastopol, and coastal assault operations, notably at Odessa, where the fourth-rate Arethusa (50 guns) played a notable part.

Recognizing the vulnerability of the wooden block ship, Emperor Napoléon III of France proposed an armored assault ship, built as “floating batteries.” It was first used at Kinburn on 17 October 1855, under command of Admiral Lord Lyons. These ships were effectively invulnerable to artillery, and as part of a layered assault using mortars, guns, and rockets completed the destruction of a key Russian fortress. In the Sea of Azov, Royal Navy Captain Cowper Coles built an armored raft, the Lady Nancy, to carry a heavy gun into shallow water. In the Baltic, a small force of 40 mortar vessels and gunboats destroyed the arsenal and dockyard at Sweaborg (Helsinki) in August 1855 without a single fatality, at least on the allied side.

This operation was to have been followed up with a full-scale attack on Kronstadt in April–May 1856, using close to 400 flotilla craft. The intention was to destroy the Russian fortress, the most powerful sea fortress complex in the world, and open the way for an attack on the capital of St. Petersburg. Rather than face such an attack, the Russians accepted Allied terms. The British fleet was then used to celebrate the peace with a demonstration of offensive power at Spithead to remind the rest of the world that the Royal Navy had a coastal assault force capable of dealing with any known fortress. This point was made with some vigor in late 1861 during the U.S. Civil War to persuade the Federal government to apologize for the Trent incident and to deter a possible invasion of Canada.

During the U.S. Civil War, John Ericsson’s Monitor-type ironclad combined a revolving turret, low freeboard, and shallow draught into a highly effective coastal assault vessel. However, the value of this type was limited by its low rate of fire and limited seaworthiness. At Charleston, the monitors did not develop sufficient firepower to overpower the coastal works they were attacking, and at Fort Fisher they had to be massively reinforced by other warships to produce the necessary barrage. Admiral David Dixon Porter, having been to the Crimea, stressed the need for a layered attack, adding mortars to the coastal assault operation that took New Orleans, and overseeing the Fort Fisher operation.

In Britain, Coles came up with a superior turret design, based on the railway turntable suggested by his friend I. K. Brunel. This system was quickly introduced into the Royal Navy in a series of powerful coastal assault craft, misleadingly referred to as “coast defense” ships, to ease the conscience of a fastidious legislature. These culminated in the Glatton, completed in 1872. When the Franco-Prussian War began in 1870 the French planned to use their powerful coastal assault fleet against the Prussians, but the rapid advance of the Germans on land forced them to redeploy their forces nearer to home. The Germans had invested heavily in harbor defenses.

In the 1870s the British maintained their interest in coastal assault, specifically against defended fleet anchorages. They produced two pioneer torpedo craft, the stealthy Vesuvius and the high-speed Polyphemus, for this role. Coastal assault remained at the core of British strategy to 1914. In 1878 and 1885 Anglo-Russian crises over Turkey and Afghanistan were quickly resolved by the mobilization of a coastal assault fleet. The Russians knew they could not defend Kronstadt and St. Petersburg against the British force and gave way.

Faced with far superior British naval forces, France in 1898 yielded in a struggle with Britain over the headwaters of the Nile when the British fleet was mobilized. The French knew Cherbourg would be destroyed at the outbreak of war. In 1904 British naval power helped deter a German attack on France, and in 1907 Admiral Sir John Fisher threatened to “Copenhagen” the growing German fleet. Fisher knew that British strategy had been based on the offensive use of coastal assault to secure and perfect command of the sea for the past century. German defense policy was then altered to give more emphasis to coastal defense.

When Fisher returned to the Admiralty in 1914, his first thoughts were to order coastal assault units, modern monitors that he intended to use against German harbors. While this did not prove possible, the Royal Navy shifted its focus to the new weapons delivery system of the airplane that allowed it to attack enemy fleets sheltering in harbors. This was the key role for the first true aircraft carriers.

In 1918 the British were preparing a carrier air strike against Wilhelmshaven, and on 11 November 1940 they unleashed one at Taranto; the Japanese followed the pattern at Pearl Harbor on 7 December 1941. From 1940 fleets in harbors have been exposed to attack by sea-based munitions


delivered by aircraft and now cruise missiles, which are long-range, precision-guided weapons that developed from the old mortar shell of the 1690s. Technology changes, but roles do not.

Andrew Lambert

See also

Aviation, Naval; Cádiz; Charleston (1861–1865); Cherbourg; Coles, Cowper Phipps; Copenhagen, Second Battle of; Crimean War; Ericsson, John; Fisher, John, First Baron Fisher; German Unification, Wars of; Glatton; Monitor; Mortars, Sea; Opium Wars; Pearl Harbor, Attack on; Polyphemus; Porter, David Dixon; Portsmouth; Taranto, Attack on; Trent; United States Civil War

References

Hamilton, C. I. The Anglo-French Naval Rivalry, 1840–1870. Oxford, UK: Oxford University Press, 1995.

Hore, Peter, ed. Seapower Ashore: 200 Years of Royal Navy Operations on Land. London: Chatham Publishing, 2000.

Reed, Rowena. Combined Operations in the Civil War. Annapolis, MD: Naval Institute Press, 1978.

Coastal Defense

Defense of one’s own coasts against enemy seaborne assault. Throughout history, the offensive use of naval power against the shore has prompted the development of countermeasures. However, it should be stressed that it is not the “coast” that is being defended, but something specific on the coast, such as a harbor, a naval base, or an anchorage suitable for invasion shipping. Classical examples of “coastal defense” include the 213–211 b.c. defense of Syracuse harbor against the Roman fleet with Archimedean machines. Because oared warships were short-ranged amphibious assets, they were normally employed within a littoral context, where their crew, and particularly their fighting men, served on land or sea as required. Such craft were the ideal reinforcement for fixed shore defenses. The introduction of gunpowder artillery only emphasized this link; scarce guns were shifted from ships to fixed defenses on shore and back again for tactical reasons.

The general adoption of heavy, gun-armed sailing ships as the basic warship type changed the nature of coastal defense. These ships could only use their firepower against a limited number of coastal positions, essentially harbors and deepwater inlets. Consequently, it made sense to fortify these positions, to deny them to an enemy who might otherwise push home an attack on valuable shipping or towns. An invasion—hitherto a simple matter of finding a reasonable beach on which to put shallow-draft oared vessels—now required control of secure deepwater anchorages.

King Henry VIII of England was among the first to meet the new challenge. Fearing attacks by France or the Hapsburg Empire, he built artillery fortifications to guard key anchorages on his southern coast. For the next 250 years coastal defense developed in scale and firepower, but the basic requirements remained static. The defending forces needed firepower and defensive strength to defeat any force of ships that could be brought against them. Carrying out a successful coastal defense was a relatively simple task, given the navigational problems of employing large sailing ships close to the shore, where hydrographic information was imperfect and the wind was particularly fickle.

By the end of the seventeenth century, coastal defenses had become so effective that the only naval assets able to bombard ports were heavy mortars mounted in small bomb vessels. These were useful, but never deployed in adequate numbers to achieve any lasting impact. By the late eighteenth century, the French Montalembert system of multilevel casemate batteries had been widely adopted, providing massive firepower at key points, such as Brest, Toulon, Kronstadt, and Havana. The British built less powerful forts to resist small-scale attacks, confident that their coast was defended by a superior battle fleet.

Invasion remained perfectly feasible for those with a superior fleet, because 99 percent of most national coastlines were undefended. Away from the deepwater harbors and ports, local defenses were inadequate and relied on the early arrival of a superior force of troops to drive off the small number of men who could be lifted and landed from the sea. In essence, large-scale overseas invasions were so costly and risky that few were undertaken. Instead, coastal raids—local operations requiring speed and surprise—were used, unless the target was a small island, which could be isolated and overwhelmed. Even then, amphibious commanders would land away from the fixed defenses and use their troops to deal with the sea defenses. The British captured Havana in 1762 employing this form of warfare.

After the 1805 Battle of Trafalgar the British used their absolute sea control to step up the projection of power from the sea. At Copenhagen in 1807, Walcheren in 1809, and Washington in 1814, armies were landed to attack naval or political targets of strategic importance. France, Denmark, and the United States were quick to upgrade their coastal defenses. The introduction of steam power from 1820 enabled such operations to outflank fixed defenses built in the eighteenth century, rendering them obsolete. Shell-firing guns greatly enhanced the firepower of heavy ships once they could be brought close to shore, while rockets added a new and conveniently compact area bombardment system. They had famously been used with mortars in the British attack on Fort McHenry at Baltimore


in September 1814, and they are remembered in the U.S. national anthem.

By the mid-1850s the ability of steam-powered ships with shell guns to steam past existing coastal defenses and either bombard them or, far worse, simply ignore them had been demonstrated in the Crimean War. Anglo-French forces repeatedly outflanked Russian fixed defenses, and when they invaded the Crimea the Russian commander was so frightened that the Allies would steam into Sevastopol harbor that he scuttled half his fleet to keep them out. These fears led the Russians to adopt a new device, the submarine mine, which was first used in 1848–1849 by German insurgents against the Danish fleet off Kiel.

The submarine mine was a direct response to the steamship and promised to nullify the latter’s advantage of mobility. However, early Russian mines were too small, and they did little more than break a few cups and burn some eyebrows. By late 1855 the Russian coastal defenses had been shown to be utterly incapable of resisting the sophisticated layered-assault tactics developed by the British, especially when they were spearheaded by armored floating batteries. Despite their powerful coastal defenses, Sweaborg and Kinburn were overwhelmed, and the mightiest coastal defenses of all, those in Kronstadt, seemed equally vulnerable. Old defenses, based on stone batteries armed with smoothbore cannon, no longer met the need. Russia, lacking the industry and engineering talent to meet the challenge, made peace. Detailed reporting of the Crimean War influenced the next generation of coastal defenses, notably in the United States, where publication of the Delafield Report in 1860 prompted renewed defense construction.

The U.S. Civil War made greater demands on coastal defenses than any previous conflict, for the Confederacy was exposed on over 3,000 miles of coast as well as on a vast inland river network. Early Union successes, notably at New Orleans, reflected the lessons of the 1850s, as the U.S. Navy used steam power and firepower to run past powerful Confederate works. Once the South developed an integrated system of coastal defense, such triumphs were no longer possible. A combination of heavy artillery, mines, fixed barriers, and ironclads easily defeated the best the Union fleet (led by monitors) could offer at Charleston. Only when overwhelming firepower was combined with a strong amphibious force could such works be taken, a point made by the second attack on Fort Fisher in 1865.

Although the early use of torpedoes, fixed on the bow of attacking craft, added a new dimension to local defense, it was clear to all observers that attackers could now dominate any fixed defenses. This new ascendancy of attack persuaded Britain and France to concentrate 1860s dockyard development in river bases: Britain at Chatham, rather than at Portsmouth, and France at Rochefort, rather than Cherbourg. To make Portsmouth secure, the British built a ring of land forts to protect the base from forces landed farther down the coast, while three massive sea forts covered the deepwater approaches. These costly works were considered essential to secure the dockyard, the foundation of British sea power, against a surprise attack.

After 1865 masonry works gave way to earthworks, while longer-range artillery could be hidden and controlled for indirect fire. These guns were integrated with more powerful mines, torpedo-armed light craft, and defensive armored warships into a more effective system. However, the sheer cost of such defenses restricted them to a mere handful of locations at the vital naval bases. Even so, bases remained vulnerable to overwhelming naval attack, as the French recognized during the Fashoda crisis of 1898. No economic system of coastal defense could prevent attack from the sea if the objective was worthwhile.

In 1915 an Anglo-French fleet attempted to pass up the Dardanelles in the face of outdated Turkish forts. When the Allies were defeated by a handful of mines and artillery, many concluded that coastal defense had reestablished the superiority it had achieved in the sailing ship era. This was misleading, as the operation had been badly organized, poorly led, and lacked suitable ammunition to engage the forts. However, World War I did provide an answer. Aircraft could now pass over fixed defenses, just as steamers had outflanked them; bombardment was still possible. By 1939 aircraft were carrying out key naval strategic tasks, bombing dockyards, and using precision strikes against specific targets. This forced the defenders to deploy increasing numbers of aircraft.

World War II also saw a resurgence of amphibious power. Tactical air superiority, improved gunnery control, integrated tactics, and experience all enabled the Allies to stage strategic landings on three continents. Because of the sheer numbers involved, these operations could not avoid defended landing sites and had to take on heavy fixed defenses. Fearing such operations, Hitler tried to fortify the entire coast of his empire, building the Atlantic Wall from the Arctic Circle to the Spanish coast. Despite this effort, which employed guns, mines, and local army units, the Allies forced their way ashore on D-Day, while smaller-scale Japanese coastal defenses were swept aside in the Pacific by sea-based American operations.

Postwar nuclear weapons suggested that ports and harbors were defenseless and that large naval formations could be annihilated by a single weapon. This certainly called into question old concepts of coastal defense, and most gun batteries were done away with. Instead, western fears were of minelaying and clandestine operations by Soviet Spetsnaz


forces. Even so, an attack against Soviet naval assets remained a core western naval task. It would be conducted by the nuclear-armed U.S. Navy, from carriers or, later, from submarines. The USSR quickly developed new coastal defenses, ultimately recognizing the indefensibility of anything above ground or water. Moscow planned to protect its nuclear deterrent forces by placing them inside defended ballistic submarine bastion areas. Even these were not safe; the 1986 U.S. Navy “New Maritime Strategy” saw them as the focus for decisive battles, while the subsequent “From the Sea” and “Forward from the Sea” doctrine reemphasized the dominance of power projection. By the late 1990s tactical weapons fired from the sea could strike countries without coastlines, such as Afghanistan, let alone those with coastlines. While cheap surface-to-surface missiles are now widely available for coastal defense, their record in the past two decades has not been particularly impressive. Defense against the superior flexibility, lift, and self-sufficiency of sea-based forces remains as much of a problem now as it has ever been.

Andrew Lambert

See also

Bikini; Bomb Vessels; Charleston (1861–1865); Cherbourg; Copenhagen, Second Battle of; Crimean War; Dardanelles, Operations in; Fort McHenry; Havana, Capture of; Henry VIII; Kinburn Forts, Attack on; Mines; New Orleans, Capture of; Rockets; Submarine, Evolution of; Trafalgar, Battle of; Walcheren Expedition

References

Clarke, George Sydenham. Fortification: Its Past Achievements and Future Progress. New York: Dutton, 1907.

Lewis, Emanuel Raymond. Seacoast Fortifications of the United States: An Introductory History. Washington, DC: Smithsonian Institution Press, 1970.

Perry, Milton F. Infernal Machines: The Story of Confederate Submarine and Mine Warfare. Baton Rouge: Louisiana State University Press, 1965.

Coastal Motor Boat (British, World War I)

Small, fast, torpedo-boat attack craft utilizing internal combustion engines and purpose-built hulls. Early British success in restricting the German High Seas Fleet’s activities prompted suggestions by the Admiralty to construct small, fast vessels that cruisers could carry to launch points off the German coast from which to undertake torpedo attacks in Germany’s home waters. This project dovetailed with an earlier Admiralty request for small, high-speed submarine chasers.

Starting from its prewar racing designs, the Thornycroft construction firm rapidly responded with a 40′ × 8′6″, five-ton wooden single-step hydroplane, capable of 33–37 knots with a single engine. These craft entered service in 1916. Their main armament was an 18-inch torpedo that was launched tail-first along rails over the stern, after which the boat swerved aside to avoid the running missile.

When transport aboard cruisers proved impracticable, Thornycroft in 1917 developed a more capable 55′, 11-ton twin-engine model good for up to 42 knots; some of these boats carried two torpedoes. A still larger 75′ type emerged in 1918 that proved too slow for torpedo attack and served primarily as a fast minelayer or submarine chaser.

Coastal motor boats (CMBs) operated in the southern North Sea in not only their intended role but for minelaying, antisubmarine patrol, air-sea rescue, and other inshore tasks. They sank one destroyer for 15 of their own lost in action. Aircraft were particularly formidable and dangerous opponents. After World War I, during the Allied intervention in Russia against the Bolsheviks, CMBs sank a cruiser and a depot ship and damaged two battleships for the loss of four vessels.

Paul E. Fontenoy

See also

Motor Gunboat; Motor Torpedo Boat

References

Brown, David K. The Grand Fleet: Warship Design and Development, 1906–1922. Annapolis, MD: Naval Institute Press, 1999.

Fock, Harald. Fast Fighting Boats, 1879–1945. Annapolis, MD: Naval Institute Press, 1973.

Phelan, Keiren, and Martin H. Brice. Fast Attack Craft. London: Macdonald and Jane’s, 1977.

Cobbing

A beating given on the backside. Among the crews of British sailing men-of-war, this was an unofficial form of punishment used by the men themselves as a form of summary justice to punish a breach of honor or similar transgression. Cobbing was practiced in both the lower deck and the midshipman’s mess. The device used in this punishment was a flat board called a “cob” or “cobbing board.” The offending party was tied down while the cobbing was administered. The practice was outlawed toward the end of the 1800s when the ropes that support a hammock were substituted for the board as the cobbing instrument, a much more vicious punishment. Hammocks were supported by 22 nettles, which, in effect, became a “cat-o’–22-tails.”

Walter W. Jaffee

See also

Cat-o’-Nine-Tails; Discipline, Naval; Midshipman


References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Cochrane, Thomas, Tenth Earl of Dundonald (1775–1860)

Admiral in the service of Britain, Chile, Brazil, and Greece. Born on 14 December 1775 at Ainsfield, Lanarkshire, eldest son of the ninth Earl of Dundonald, Thomas Cochrane entered the Royal Navy at 17 on a ship commanded by his uncle, Alexander Cochrane.

Varied duties led in 1800 to his command of the brig Speedy, in which Cochrane captured the much larger Spanish frigate El Gamo and other prizes before surrendering to a superior French force near Gibraltar in 1802. While commanding the 32-gun frigate Pallas, Cochrane preyed on French merchantmen until his ship succumbed to damage in 1806. That same year he was elected to Parliament from Honiton and in 1807 he won a seat from Westminster. In the House of Commons he attacked abuses in the navy and became an outspoken critic of the Admiralty.

Back at sea in command of the frigate Imperieuse, Cochrane added to an already impressive list of prizes. In 1809 he led a daring fireship attack against the Aix Roads off Brest. On his return to England, Cochrane was knighted, but his criticism of his commander, Admiral Lord James Gambier, for his timidity in the attack led to a court-martial that exonerated Gambier. This incident, combined with his actions in parliament, effectively destroyed Cochrane’s reputation with the Admiralty, ending his active service in the Royal Navy for almost 40 years.

Over the next few months Cochrane used his seat in Parliament to expose naval incompetence and corruption. But just when it appeared in 1813 that he would join his uncle on the North American station, he was implicated in a stock scandal, convicted of fraud, and sentenced to a year in prison. Although innocent, he was dropped from the navy, expelled from the House of Commons, and removed from the knighthood.

After his imprisonment, Cochrane was returned to Commons by his Westminster constituents and there continued his attack on the Admiralty, which he believed had orchestrated his downfall. Mired in residual legal troubles, he accepted an offer from Chile to command its navy in the struggle for independence from Spain.

Arriving at Valparaiso in 1818, Cochrane took charge of the seven-ship fleet, including a captured 40-gun Spanish frigate. Renamed the O’Higgins, she became his flagship. For several months Cochrane harassed the Spanish. In June 1820 he led a spectacular amphibious attack on the fortified port of Valdivia, netting many prisoners and much matériel. His capture that November of the Spanish frigate Esmeralda, during which he was wounded, led to the capitulation of Lima and greatly facilitated the liberation of Chile and Peru. After a falling out with General José de San Martin, with whom he had collaborated at Valdivia, Cochrane accepted command of the Brazilian navy. Again with a small fleet, he worked wonders against the Portuguese navy and contributed to the independence of another South American state. But plagued by the intrigues of Latin American politics, he resigned and returned to England.

Contacted by the Greeks to command yet another nascent navy, Cochrane insisted on lavish guarantees of new equipment, specifically English-built steam vessels. An early proponent of steam warships, he was frustrated when these failed to arrive. His ineffectual tenure in Greece was tainted by scandal that seemed to follow him wherever he went. Disheartened, he returned to England to pursue reinstatement in the Royal Navy.

In 1832 he was reinstated with the rank of rear admiral. Upon the death of his father the previous year, Cochrane became Tenth Earl of Dundonald. He devoted attention to innovation, particularly refinement of steam technology and development of the screw propeller. Promoted to vice admiral in 1841, he saw his last active service as commander of the West Indies and North American stations during 1848–1851, when he was elevated to full admiral in the Royal Navy; in 1847 he was reinstated as a knight in the order of Bath.

Too old for service during the 1853–1856 Crimean War, Cochrane offered a plan to use sulfur gas against Sebastopol or Kronstadt, but this was rejected on humanitarian grounds. Though Cochrane was without doubt a gifted innovator and a truly talented naval commander, his inability to escape controversy precluded his reaching a much loftier place in history. He did, however, gain enduring romantic stature as a dashing, unconventional sailor, a rebel, and a liberator. Cochrane died at London on 31 October 1860.

David Coffey

See also

Brazil, Independence of; French Revolutionary and Napoléonic Wars

References

Cochrane, Thomas, and H. Fox Bourne. The Life of Thomas, Lord Cochrane, Tenth Earl of Dundonald. 2 vols. London: R. Bentley, 1869.

Lloyd, Christopher. Lord Cochrane, Seaman, Radical, Liberator: A Life of Thomas, Lord Cochrane, Tenth Earl of Dundonald. Reprint, New York: Henry Holt, 1998.


Thomas, Donald S. Cochrane: Britannia’s Sea Wolf. London: Cassell, 1999.

Worcester, Donald E. Sea Power and Chilean Independence. Gainesville: University of Florida Press, 1962.

Cockburn, Sir George (1772–1853)

British admiral of the fleet. George Cockburn was born on 22 April 1772 near Peebles, Scotland, to a family with friends in influential places. To ensure his later seniority for promotion to lieutenant, he was at age 10 entered on the books of a Royal Navy frigate. Admiral Alexander Hood appointed him, at age 14, a midshipman in the Ariel. Two years later he served under Captain Thomas Hardy. In 1792 he was promoted to lieutenant and appointed by another family friend, First Lord of the Admiralty Lord Chatham, to the Romney. At the onset of the French Revolution, Cockburn gained invaluable experience aboard the Orestes and Hood’s flagship, the Victory. In October 1793, he took command of the brig-sloop Speedy and participated in the blockade of Genoa. In February 1794 he was made post captain of the Meleager.

Cockburn served with distinction under Admiral Horatio Nelson in the Mediterranean. Awarded command of the Minerva, he took up the blockade of Leghorn, and later participated in the evacuation of Elba and Corsica. In late 1796 Nelson transferred his flag to the Minerva and observed Cockburn to be a skilled seaman and man of action. Under Nelson’s watch, the captain rapidly amassed a substantial fortune in prize money from his numerous captures. He participated in the 14 February 1797 Battle of Cape St. Vincent, in the pursuit of Admiral Eustace Bruix’s French squadron (1798–1799), and in numerous operations ranging from Alexandria, Egypt, to Cape Ferrol, Spain (1799–1802).

In 1803 Cockburn was appointed commander of the Phaeton and carried the new British minister plenipotentiary to the United States. Later dispatched to India, he conducted operations against French coastal fortifications and served as commander of a squadron in the Bay of Bengal. Commanding the Bellisle, he participated in actions against the French West Indies, where he negotiated the French surrender of Fort Bourbon, Martinique. In command of amphibious operations against Flushing, the Netherlands, in July 1809, he accepted that city’s surrender. Later he played a role in forcing the French evacuation of the Bathz fort and in the bombardment of Lillio, near Antwerp.

On 12 August 1812, after commanding a British squadron off Cádiz, Cockburn was promoted to rear admiral of the blue. With the outbreak of the war against the United States in 1812, he was given command of the British squadron operating in the Chesapeake Bay. In 1814 he planned the attack on Washington, D.C. In August he was at the Battle of Bladensburg and the capture of Washington, and he personally oversaw the burning of the U.S. Capitol and White House. A month later, he participated in the attack on Fort McHenry, Baltimore.

In 1815 Cockburn returned home, but he was soon appointed to command the squadron that carried Napoléon to captivity at St. Helena, and he remained governor of that island until 1816. In 1825 he was promoted to vice admiral of the white. He was twice a member of the Board of Admiralty, first as junior lord (1818–1830) and then as first naval lord (1846–1850). Promoted to admiral of the fleet in 1851, he died on 19 August 1853 at Leamington, England.

Donald G. Shomette

See also

Cape St. Vincent, Battle of (14 February 1797); Fort McHenry; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; War of 1812

References

Duffy, Michael. Parameters of British Naval Power, 1650–1850. Exeter, UK: University of Exeter Press, 1992.

Morris, Roger. Cockburn and the British Navy in Transition: Admiral Sir George Cockburn, 1772–1853. Columbia: University of South Carolina Press, 1997.

Pack, James. The Man Who Burned the White House: Admiral Sir George Cockburn, 1772–1853. Annapolis, MD: Naval Institute Press, 1987.

Cod Wars (1958–1976)

A series of disputes between Iceland and the United Kingdom over fishing rights in waters traditionally used by British trawlers but over which Iceland claimed territorial control. In September 1958 Iceland declared a 12-mile limit around its coast and moved swiftly to arrest British vessels fishing in this area.

Over the next three years, Royal Navy frigates and destroyers were employed on protection duties, but the activities of Icelandic gunboats, the weather, and above all the strength of international opinion eventually forced the British to accept the new limit in 1961. Eleven years later Iceland extended its boundary to 50 miles and enforced it by employing gunboats to cut the warps of British trawlers. Although the warships sent to protect the trawlers had vastly superior firepower, London was reluctant to escalate the crisis and attempted to balance commercial fishing interests with the important strategic requirement to retain Iceland as a NATO member.

A compromise was reached in November 1973. The third


and most serious dispute broke out in October 1975 when Iceland imposed a 200-mile limit. This initiated an eight-month dispute that saw more than 20 British frigates employed and almost 50 collisions recorded with Icelandic gunboats. Threats were exchanged, diplomatic relations were broken off, and Iceland again threatened to leave NATO.

Again the vulnerability of modern, thin-hulled frigates to the collision tactics of strongly built patrol vessels, and the political restriction on the use of superior firepower, proved frustrating to the British. These factors, combined with the heavy costs of the operation and Britain’s desire to establish its own 200-mile fishing zone, led to a final settlement in June 1976.

H. W. Dickinson

References

Grove, Eric J. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Jónnson, Hannes. Friends in Conflict: The Anglo-Icelandic Cod Wars and the Law of the Sea. Hamden, CT: Archon Books, 1982.

Wettern, Desmond. The Decline of British Sea Power. London: Jane’s, 1982.

Codrington, Sir Edward (1770–1851)

British admiral. Born on 27 April 1770 in Gloucestershire, Edward Codrington joined the navy in 1783, became a lieutenant in 1793, and was signal officer of Admiral Lord Richard Howe’s flagship Queen Charlotte at the 1 June 1794 Battle of the Glorious First of June. Howe’s personal protégé, Codrington received the honor of carrying home the admiral’s victory dispatch and, as was customary, was rewarded by promotion to commander. The following year he became a captain.

Codrington commanded the ship of the line Orion (74 guns) at the 21 October 1805 Battle of Trafalgar. He played a key role in the closing stages of the battle, helping to save the badly damaged Victory from a Franco-Spanish counterattack and assisting in the capture of the gallantly commanded French ship Intrépide.

Codrington continued in active service throughout the rest of the Napoléonic Wars, participating in the disastrous amphibious attack on the Dutch island of Walcheren in 1809 and off the coast of Spain in support of General the Duke of Wellington’s land campaign in 1811–1812. Promoted to rear admiral in 1814, he was captain of the fleet to Commander in Chief of the North American station Sir Alexander Cochrane during the closing stages of the War of 1812 (which ended in 1815), and he took part in operations in the Chesapeake Bay and in the attack on New Orleans.

In 1827, by then a vice admiral, Codrington became commander in chief in the Mediterranean, with his flag in the Asia. At that time, the Greeks were in open revolt against their Turkish overlords. Britain, although not formally at war with Turkey, was generally sympathetic to the Greek cause, which placed Codrington in a difficult position. Growing tension eventually led to a full-scale battle on 27 October 1827 in Navarino Bay in southern Greece, where a combined British, French, and Russian fleet under Codrington’s command annihilated a Turkish fleet, paving the way for Greek independence two years later.

Although this victory, which was the last major battle fought wholly under sail, was popular with the British people, the government was embarrassed by such overt intervention and recalled Codrington “for explanations.” However, he was cleared of blame and continued to serve at sea.

Codrington commanded the Channel Squadron in 1831–1832 and then ended a long and distinguished career as commander in chief at Plymouth in 1839–1842. He died in London on 28 April 1851.

Colin White

See also

French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Howe, Richard, First Earl Howe; Navarino Bay, Battle of; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of; Walcheren Expedition; War of 1812

References

Bouchier, Jane, ed. Memoir of the Life of Sir Edward Codrington. London: Longmans, Green and Co., 1873.

Laughton, J. K. “Codrington, Sir Henry John.” Dictionary of National Biography, ed. Leslie Stephen, 11: 204–207. London: Smith, Elder & Co., 1887.

Cog (Ship Type)

Medieval ship type, dominant in North Europe from the thirteenth to the fifteenth centuries. Creation of the Hanseatic League in 1241 brought about a massive increase in maritime trading activity in northern Europe. This prosperity stimulated shipbuilding and revolutionized design of the merchant ship and later the warship, as seen in the development of the Hansa cog. Its high speed and large cargo capacity made the cog the dominant merchant vessel of the North Sea for 200 years.

In general, the medieval development of vessels may be divided into two classes: the oared longship built for war and the round ship designed for trade. These two classes held true for centuries until the superiority of the sailing cog in warfare became so apparent that it became the all-around vessel of choice. The ability to use merchantmen as warships


proved so advantageous that the concept survived the demise of the cog.

In configuration, the cog resembled a medieval round ship. It was broad in beam, keeled, and clinker-built (in other words, the outer boards overlapped each other). It had a rounded bow and stern, and the rudder was located in the center of the stern. The cog had a square sail mounted amidships. Later versions displaced up to 600 tons and were up to 100′ in length, with two smaller masts fore and aft. By 1304 Denmark had converted its entire fleet of over 1,000 longships to cogs. In time, however, the cog gave way to more specialized carracks and galleons.

Sheridan R. Jones

See also

Carrack; Fluyt; Galleon; Hulk; Longship; Round Ship

References

Chatterton, E. Keble. History of the Sailing Ship. New York: Argosy-Antiquarian, 1968.

Galuppini, Gino. Warships of the World. New York: Times Books, 1983.

Lewis, Archibald R., and Timothy J. Runyan. European Naval and Maritime History, 300–1500. Bloomington: Indiana University Press, 1985.

Colbert, Jean Baptiste (1619–1683)

French minister of marine regarded as the founder of the modern French navy. Born on 29 August 1619 at Rheims, Jean Baptiste Colbert was first a lawyer’s clerk and then worked in a financial firm. In 1640 he joined the Ministry of War, and in 1642 he became chief clerk to Michel Le Tellier, who then installed him as his secretary when he became counselor of state. From 1651 Colbert performed a variety of duties for Cardinal Mazarin, chief minister to King Louis XIV. Beginning in 1660 Colbert became interested in naval affairs and took over administration of them; in 1669 he was formally granted the title of minister of state for the navy.

As controller-general of finances (in effect, chief minister to King Louis XIV) during 1665–1683, Colbert worked hard to apply mercantilist principles, seeking to make France economically self-sufficient and to increase the wealth from which state taxes were drawn. He abolished many internal tariffs, promulgated a commercial code, and improved communication within the country by building roads and canals. He fostered colonies abroad (he established the French East India Company) and worked to increase exports.

In the naval sphere, Colbert worked hard to implement Cardinal Richelieu’s plans to build a powerful navy. He took over what was a moribund naval establishment, and his substantial work in this area merits recognizing him as the father of the modern French navy.

Colbert’s naval program was both impressive and multifaceted. It embraced all aspects of the navy, including supplies, administration, creation of ports and dockyards (such as Rochefort), organization (including creation of marine infantry), standardization of ship classifications and gun calibers (in which he was ahead of his time), establishment of hospitals, and the promulgation of ordinances in 1681 and 1689 that codified the merchant marine and the navy.

Colbert’s chief shortcomings as minister of marine were to look at the navy too much from an administrative point of view and to give too much authority to administrators rather than line officers. Jean Baptiste Colbert died at Paris on 6 September 1683.

Spencer C. Tucker

See also

France, Navy; Richelieu, Armand Jean du Plessis de

References

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1979.

Lacour-Gayet, Georges. La Marine Militaire de la France sous les regines de Louis XIII et de Louis XIV. Paris: H. Champion, 1911.

Masson, Philippe. Histoire de la Marine [française]. Vol. 1. Paris-Limoges: Charles Lavauzelle, 1981.

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française, des origines à nos jours. Rennes: Éditions Ouest-France, 1994.

Colbert, Richard Geary (1915–1973)

U.S. admiral. Born on 12 February 1915 in Brownsville, Pennsylvania, Richard Colbert spent his early years in Pittsburgh. He graduated from Shadyside Academy in 1933 and entered the U.S. Naval Academy in the class of 1937. Upon commissioning, he served a two-year tour in the carrier Yorktown, then joined the destroyer Barker and saw action in the Dutch East Indies in 1942. During 1944–1945 he commanded the destroyer Meade.

Promoted to commander, Colbert served at the Bureau of Personnel and as a White House aide. In 1948 he became aide and flag secretary to Admiral Richard L. Connolly, commander in chief, U.S. Naval Forces, Europe. Following duty in London, he served in the Political-Military Affairs Division of the Office of the Chief of Naval Operations, becoming special assistant to Admiral Forrest Sherman. Accompanying him on a trip to Europe, he was with Sherman when Sherman died in 1951.

Colbert attended the Naval War College, and in 1956 he became the first director of its new course for senior-level


international officers at Newport, the Naval Command course. During 1958–1960 he served in the Joint Chiefs of Staff Policy Planning Directorate, and in 1962–1965 he served on the State Department’s Policy Planning Council. Promoted to rear admiral, he became deputy chief of staff to the supreme allied commander, Atlantic, and played a role in the creation of the Standing Naval Force, Atlantic. While president of the Naval War College in 1968–1971, he established the International Seapower Symposium, the biennial meeting of the world’s chiefs of navy, and the Naval Staff course for intermediate-grade foreign officers. In 1971 he served as chief of staff to the supreme allied commander, Atlantic, and in 1972–1973 he was commander in chief, Allied Forces, Southern Europe. He died at Bethesda, Maryland, on 2 December 1973.

John B. Hattendorf

See also

Naval War College; Sherman, Forrest Percival

References

Cherpak, Evelyn. Register of the Richard G. Colbert Papers. Newport, RI: Naval War College, 1980.

Hattendorf, John. “International Naval Cooperation and Admiral Richard G. Colbert: The Intertwining of a Career with an Idea.” In Naval History and Maritime Strategy: Collected Essays, ed. John B. Hattendorf, 161–185. Malabar, FL: Krieger Publishing, 2000.

Sokolsky, Joel. The Fraternity of the Blue Uniform: Admiral Richard G. Colbert and Allied Naval Cooperation. Newport, RI: Naval War College, 1991.

Cold War (1947–1989)

Within the context of the Cold War, the conflict at sea was unique. There were no major confrontations directly involving the armies or air forces of the United States and the Soviet Union. Instead, both sides substituted Third World proxies to demonstrate the superiority of their social and political systems. At sea the U.S. Navy and the Soviet navy faced each other directly for more than 40 years. When ships went to sea, their crews prepared for hostilities regardless of the state of diplomatic relations. The U.S. Navy acted as the primary symbol of might during regional crises, whether locally through the deployment of aircraft carriers or through the strategic deterrent represented by ballistic missile submarines. With extensive global interests, the United States maintained a large navy throughout the Cold War, whereas the Soviet Union, which was more concerned with continental matters, developed a blue water fleet relatively late. Because of differing security requirements, each side devised strategies unique to its own needs.

As World War II drew to a close, differences between the Soviet Union and its western Allies could no longer be subordinated to the need to defeat the Axis. Opposing views on the shape of the postwar world quickly developed into an ideological conflict between communism and capitalism. In 1947 the United States adopted the containment policy that guided American strategy throughout the Cold War. While the author of this policy, George Kennan, argued that it should be pursued through economic, political, and diplomatic means, the military quickly became involved.

Although the United States in 1945 possessed the most powerful military in the world backed by the wealthiest economy, immediately after World War II it demobilized much of its military establishment. Shrinking budgets led to vicious bureaucratic infighting among the different branches of the military. The air force (an independent branch as of 1947) won the largest share of the available funding as the sole service capable of using atomic weapons. American military commanders assumed that any future war would be an all-out contest between the United States and the USSR, one that would involve nuclear weapons. Air force advocates argued that since the navy lacked the ability to deliver such weapons, its utility was limited. They also pointed out that atomic weapons were inexpensive alternatives to costly ships. Navy defenders highlighted the flexibility naval forces provided in projecting U.S. power. The navy also launched a program to develop aircraft capable of carrying atomic weapons from aircraft carriers. Nevertheless, U.S. naval strength declined radically throughout the late 1940s.

In contrast, the Soviet Union embarked on an ambitious naval construction program during the postwar years. Soviet leader Joseph Stalin had initiated a major expansion of his navy immediately before World War II that the German invasion had cut short. His desire to expand Soviet influence had not diminished during the war, and Stalin viewed naval power as integral to achieving this goal. A navy was also necessary to defend the Soviet Union from attacks launched from aircraft carriers. He emphasized surface forces as well as the long-standing Soviet commitment to submarines. He did not fully recognize the importance of airpower within the navy, however. Stalin assumed that land-based aircraft could provide whatever support the navy required. As a result, the fleet would be obsolete before it could enter service. Regardless, the USSR never completed Stalin’s program.

The outbreak of the Korean War on 25 June 1950 caught the United States unprepared, but the war proved to be the salvation of the navy, especially its carrier air force. The limited conflict pursued on the Korean peninsula was far different from the kind of war American planners had envisioned.


Instead of a total conflict utilizing nuclear weapons, United Nations forces fought a limited conflict using prescribed means. The minuscule navy of North Korea posed no threat to American warships, a situation that remained true throughout the Cold War whenever U.S. forces dealt with regional conflicts. The U.S. Navy’s primary roles were to protect the sea lanes from Japan and the continental United States, and to serve as a mobile floating air base; it also served as a source of offshore fire support. The war proved the need for a strong, balanced navy capable of quickly projecting American power in regions where land bases were not available.

Showing U.S. resolve in unstable regions became a major function of the navy throughout the Cold War. Examples abound. The Seventh Fleet interposed itself between Taiwan and mainland China in 1955 and 1958 when the People’s Republic of China threatened to invade America’s ally. Marines from the U.S. Sixth Fleet in the Mediterranean, along with army and air force personnel, made an amphibious landing in Lebanon during the summer of 1958 to ensure the survival of a pro-American government in Beirut. The United States Navy and Marines played important roles in the Vietnam War during 1964–1973.

An integral part of the Cold War was the development and deployment of new weapon systems. Electronic warfare, missile technology, and submarines all came to maturity during the Cold War. The perfection of those new systems provided new capabilities to navies as well as new sources of conflict.

The electronic battlefield became a reality during the Cold War. Uncovering the electronic capabilities of the opposition was of great importance to both sides. American pilots flew electronic intelligence missions along the periphery of, or directly over, the Soviet Union until the perfection of spy satellites in the early 1960s. Soviet air defenses damaged or destroyed dozens of American aircraft. In contrast, the Soviets relied on small ships to gather electronic intelligence. Converted trawlers and specially built ships such as AIGs (short for auxiliary, general, intelligence) shadowed American fleet maneuvers, gathering information on electronic emissions as well as on ship designs and tactics. The United States attempted to deploy three of its own AIGs, with disastrous results. Israeli forces attacked the Liberty during the Six Days’ War in 1967, and North Korean forces seized the Pueblo in January 1968, yielding an intelligence bonanza for the Soviet bloc. Soon thereafter, the U.S. Navy halted electronic intelligence gathering with unarmed ships.

Missile technology during the Cold War revolutionized naval warfare much as aircraft had a generation before. The perfection of antiship missiles created a situation in which the relative firepower between opponents was no longer based on their size. The Soviet Union especially seized on missile technology as a means of creating a low-cost naval force.

Upon Stalin’s death in 1953, his successors immediately halted further construction of major warships, marking the end of the Soviet Union’s first attempt to build a blue water navy. Stalin’s successor Nikita Khrushchev embarked instead on a more modest naval program built around submarines and missile-armed vessels. Throughout the 1950s and 1960s, the USSR led the world in the development of antiship missiles. Not only did the Soviet navy make extensive use of missiles, but many of its client states also received ships armed with missiles. Their effectiveness became apparent in 1967 when the Egyptians with three SS-N-2 missiles sank the Israeli destroyer Eilat. As the Soviet navy underwent a massive expansion beginning in the late 1960s, missiles were the major shipborne weapon system. Not only did large and small surface ships utilize missiles, but the Soviets also constructed a number of missile-armed attack submarines designed specifically to kill carrier task forces.

The United States did not embrace antiship missile technology as quickly. It did conduct missile research, but it was not until the early 1970s, when the navy retired the bulk of its veteran fleet, that missiles assumed greater importance. The U.S. Navy counted on aircraft carriers to counter the antiship missile. U.S. Navy missile research concentrated on antiaircraft missile technology. Few pure gunships remained in commission after 1965.

Ballistic missile technology provided a new mission for the navy. The German V-1 and V-2 missiles initially acted as blueprints for both sides. The U.S. Navy favored the cruise missile approach of the V-1. Watertight hangars for American copies of the German missile were mounted on two U.S. submarines for use against land targets. The navy concentrated on cruise missile development with the Regulus system, which held great promise until its cancellation in favor of Polaris in 1959. The navy would not return to the cruise missile until the Tomahawk program in the late 1970s. The first launch of a ballistic missile at sea was in February 1947 when a V-2 took off from the deck of the aircraft carrier Midway. Little more was done with ballistic missiles until the Polaris program of the late 1950s. First deployed in 1960, Polaris provided the U.S. Navy with its first true strategic weapon system, and in time the submarine-launched ballistic missile (SLBM) would become the most important element of America’s nuclear triad of SLBMs, manned bombers, and land-based ICBMs. The relatively short range of Polaris meant that the first generation of ballistic missile submarines had to approach the Soviet coast to reach interior targets, making them vulnerable to Soviet antisubmarine warfare (ASW) forces. The subsequent Poseidon and


Trident missiles had much greater range. By the 1980s, American SLBMs could launch their missiles from anywhere in the world’s oceans.

The Soviet Union also developed strategic missiles. Unlike the U.S. Navy, the Red Navy immediately worked to perfect ballistic missiles. The first ballistic missile submarine was the Zulu-class diesel-electric boat deployed in 1959. While of very limited ability, it provided proof of the concept and the Soviet Union quickly followed up with refinements. The USSR never relied on SLBMs as heavily as did the United States, nor were the USSR’s SLBMs as accurate as those of the United States; but they still provided a credible second-strike capability. Unlike American submarines with SLBMs, which operate alone throughout the ocean, Soviet boats operate either in special “bastions” protected by ASW forces, or under the polar icecap where conditions make detection very difficult.

Contacts between the American and Soviet navies remained minor until the late 1960s when the Soviet Union began a large-scale construction program. The 1962 Cuban Missile Crisis led the Soviet Union to embark on the construction of a true blue water navy under the direction of Admiral Sergei G. Gorshkov. The increasing size of the Soviet fleet inevitably led to a greater number of incidents at sea, as the two forces shadowed each other, either gathering intelligence or simply interfering with each other. In several instances, U.S. and Soviet ships collided, though no sinkings resulted. The great increase in Soviet capabilities became apparent in 1973 when the Soviet navy deployed a large fleet to the eastern Mediterranean in response to the Yom Kippur War. The fleet outnumbered the U.S. Sixth Fleet on station and at least equaled the American force qualitatively, with its greater emphasis on antiship missiles.

To combat the growing number of incidents, the United States and the USSR entered into the Incidents at Sea Agreement in 1972, which provided for direct communications between the two nations’ navies rather than communication through the usual diplomatic channels. The agreement remained in effect throughout the Cold War and did much to ease tensions at sea. In 1991, as the Soviet system crumbled, relations between the two navies had never been better. That was in part because of the improved international climate and the Soviet Union’s inability to send much of its fleet to sea, largely due to financial constraints.

Rodney Madison

See also

Admirals’ Revolt; Aviation, Naval; Ballistic Missile; Ballistic Missile Submarine; Bikini; Burke, Arleigh Albert; Cruise Missile; Cuban Missile Crisis; Electronic Warfare; Forrestal, James Vincent; Glomar Explorer; Gorshkov, Sergei Georgievich; Guided Missiles aboard Ships; Intelligence, Naval; Korean War; Liberty; Nuclear Power; Polaris; Poseidon; Pueblo; Rickover, Hyman G.; Soviet Union, Navy; Submarine, Evolution of; Submarine Launched Ballistic Missile; Trident; United States, Navy; Vietnam War; Zumwalt, Elmo Russell, Jr.

References

Bonner, Kit, and Carolyn Bonner. Cold War at Sea: An Illustrated History. Osceola, WI: MBI Publishing Company, 2000.

Craven, John P. The Silent War: The Cold War Beneath the Sea. New York: Simon and Schuster, 2001.

Miller, David. The Cold War: A Military History. New York: St. Martin’s Press, 1998.

Winkler, David F. Cold War at Sea: High-Seas Confrontation between the United States and the Soviet Union. Annapolis, MD: Naval Institute Press, 2000.

Cole, Attack on (12 October 2000)

U.S. Navy destroyer disabled by a terrorist bomb. The Cole is an Arleigh Burke–class guided-missile destroyer commissioned in 1996. Her hull measures 505′ × 66′ × 31′ and she displaces 8,300 tons. Her gas turbine engines can produce speeds in excess of 30 knots. The ship carries a variety of weaponry that includes one 5-inch gun, missile launchers, and torpedoes. Given that weaponry and her sensor array, the Cole is one of the more technologically advanced units in the U.S. Navy.

On 12 October 2000, the Cole was entering the port of Aden, Yemen, in the Middle East for refueling when explosives were detonated by suicide bombers aboard one of the small boats hired to guide the warship to its moorings. The explosion blew a hole in the port side of the Cole some 20′ × 40′ in size (see page 238). Heroic efforts at damage control by the crew saved the ship, but the attack crippled her, killed 17 sailors, and wounded 31 others.

The Cole was then lifted out of the water and placed aboard the Norwegian transport ship Blue Marlin for return to the United States for repair. American officials believed the bombing was conducted by an extremist Islamic organization. The attack was a serious blow to U.S. security measures and prestige in the Middle East.

Eric W. Osborne

See also

Arleigh Burke–Class; Destroyer, Evolution of

References

Brodie, Ian, Ian Cobain, and Mike Theodoulou. “Suicide Bomb Pair Salute as They Die.” London Times, 13 October 2000.

Sharpe, Richard, ed. Fighting Ships, 2000–2001. Alexandria, VA: Jane’s Information Group, 2000.


The port side of the guided missile destroyer USS Cole, damaged after a terrorist bomb exploded during a refueling operation in the port of Aden in Yemen. (AFP/Corbis)

Coles, Cowper Phipps (1819–1870)

British navy captain and pioneer of the turret. Born in Ditcham Park, Hampshire, in 1819 and commissioned in the Royal Navy in 1838, Coles served as flag lieutenant to his uncle, Lord Lyons, and attracted notice during the 1853–1856 Crimean War for his courage under fire. In 1855 he devised an armored raft, the Lady Nancy, for inshore operations against the coast in the shallow Sea of Azov.

After the war Coles developed his gunhouse design, which featured angled sides, but the breakthrough actually resulted from a typical throwaway line of I. K. Brunel. He had helped Coles work up the design and suggested that a railway turntable placed under the gunhouse would make it more effective.

By 1858 the Coles turret, now a plain cylinder mounted on a roller path (John Ericsson in the United States employed a central pivot in his turret), was ready for trials. The War Office tested one, intending to fit them on forts, but decided not to adopt the system and turned the prototype turret over to the Royal Navy. It was installed on an armored battery, and in trials it demonstrated real advantages, especially for the new, heavier guns. The Royal Navy quickly adopted the system for the coastal assault ships HMS Royal Sovereign and Prince Albert, ordered in April 1862.

When combined with iron hulls, the turret enabled small, shallow-draft ships to operate the heaviest guns. Many minor navies acquired these craft for local defense. Radical politicians used Coles’s increasingly emotional claims of superior fighting power and reduced cost to attack both coastal defense programs and the design of current Royal Navy warships.

Coles was not satisfied with coastal service ships either. He insisted that a first-class turret battleship should be built. The official response was the HMS Monarch, begun in 1866, but Coles complained that she did not fully represent his system, particularly with her high freeboard. He then orchestrated


a massive publicity campaign, backed by politicians, newspapers, and even Queen Victoria to secure an order to build his ideal turret ship. The HMS Captain was a low freeboard, fully masted, twin-turret ship of 8,000 tons. As the Monarch had a full rig, Coles gave his ship a bigger sail area and installed iron-tripod lower masts to carry the canvas. While the professionally designed and built Monarch proved highly successful, the unstable Captain, already too low in the water, was overloaded, cutting 18 inches from her 8-foot freeboard. On her third cruise, with Coles pressing her commanding officer to carry more sail to prove that the ship was an all-around warship, the Captain capsized on 7 September 1870 in a sudden squall and sank off Cape Finisterre with the loss of 490 men. Coles was among those lost.

Coles was a monomaniac, obsessed with the system he had invented to the exclusion of all other issues. The tragedy was caused by allowing the designer of a key system to take over the whole ship. Unlike John Ericsson, who had the skill to develop an integrated turret ship, Coles was an amateur. While his turret was a better engineering design than that of Ericsson, the key element was Brunel’s turntable. Coles’s turret remained the basic system for heavy gun mountings until the 1890s, when it was replaced by the barbette, the armored housing of which was then, rather confusingly, named a “turret” in honor of the original.

Andrew Lambert

See also

Captain; Crimean War; Ericsson, John; Revolving Gun Turret

References

Hawkey, Arthur. Black Night off Finisterre: The Tragic Tale of an Early British Ironclad. Annapolis, MD: Naval Institute Press, 1999.

Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Collingwood, Cuthbert, First Baron Collingwood (1750–1810)

British admiral during the French Revolutionary and Napoléonic Wars. Born on 26 September 1750 at Newcastle-on-Tyne, Cuthbert Collingwood went to sea at age 11. In 1774 he sailed to North America and served ashore with a detachment of seamen at the Battle of Bunker Hill. For his conduct at the battle, he was promoted to lieutenant. He then sailed to the West Indies, where he was promoted to commander in June 1779 and to post captain in March 1780 before returning to Britain. In 1793, at the outbreak of the French Revolutionary Wars, he joined the Channel Fleet and served at the Battle of the Glorious First of June in 1794. He believed that his actions had not been rewarded, however—specifically that he had not received the gold medal commemorating the engagement.

On 14 February 1797, Collingwood fought in the Battle of Cape St. Vincent, where his ship captured two Spanish ships of the line. When awarded the gold medal for his conduct, he refused to accept it until he was granted one for his actions in the Battle of the Glorious First of June. Several months later, he received both medals.

Returning to Britain in early 1799, Collingwood received promotion to rear admiral in February. He served in the Channel Fleet, with one interlude in the Mediterranean, until the 1802 Peace of Amiens. With the renewal of hostilities, he returned to the Channel Fleet. Promoted to vice admiral on 23 April 1804, he commanded a squadron detached to reinforce Admiral Horatio Nelson in July 1805. Collingwood joined Nelson’s fleet at Cádiz, and on 21 October he commanded the lee squadron at the Battle of Trafalgar as Nelson’s chief subordinate. Created Baron Collingwood of Caldburne and Hethpoole for his service at Trafalgar, he assumed command of the Mediterranean Fleet following Nelson’s death. He remained primarily off Cádiz until 1807, when he proceeded to Sicily.

Vice Admiral Honoré Gantheaume’s French squadron sailed from Toulon to reinforce Corfu in 1808. In the subsequent pursuit, Collingwood failed to engage the French. In 1809 he sailed off Toulon with the blockade squadron, and in October his ships intercepted a French convoy sailing to Barcelona and drove several of the French escorts ashore.

While he was in the Mediterranean, administrative tasks overwhelmed Collingwood. His health deteriorated, and by March 1810 doctors pronounced him medically unfit. He sailed for Britain, but he died en route on 7 March. He was later buried at St. Paul’s Cathedral.

Kevin D. McCranie

See also

Cape St. Vincent, Battle of (14 February 1797); French Revolutionary and Napoléonic Wars; Gantheaume, Honoré; Glorious First of June, Battle of the; Nelson, Horatio, First Viscount Nelson

References

Hughes, Edward, ed. The Private Correspondence of Admiral Lord Collingwood. London: Navy Records Society, 1957.

Mackesy, Piers. The War in the Mediterranean, 1803–1810. London: Longmans, Green and Co., 1957.

Warner, Oliver. The Life and Letters of Vice-Admiral Lord Collingwood. London: Oxford University Press, 1968.

Collins, Grenville (d. 1694)

English navy officer and explorer. The date and place of Grenville Collins’s birth are unknown. In 1669–1671 he sailed


with Sir John Narbrough as master of the Sweepstakes on a voyage into the South Seas. In 1676 he was master of the Speedwell, commanded by John Wood, sent out on an ill-fated expedition to find the Northwest Passage. As a reward for his services—as well as a sign of King Charles II’s pleasure in reading the journal Collins kept of the Speedwell’s voyage—Collins was appointed master of the new galley frigate Charles Galley.

From 1678 to 1679 Collins served as master of the Plymouth, Admiral Sir John Narborough’s flagship. His log for this period (complete with drawings and navigational details) is in the Public Record Office in London.

In June 1681 Collins, possibly on Narbrough’s recommendation, was chosen to make a survey of the seacoasts of Great Britain and was made captain of the Merlin yacht to carry it out. Samuel Pepys had him admitted a Younger Brother of Trinity House in 1681. Collins was appointed hydrographer in ordinary to the king’s most excellent majesty in 1683 through the patronage of Henry Duke of Grafton, Master of Trinity House.

Collins surveyed 120 harbors and stretches of open coast between 1681 and 1688. In 1689 he was named captain of the Mary yacht. That same year he attempted to get his surveys published. In 1690 he carried William of Orange to Carrickfergus in the yacht. In 1693 he was made an Elder Brother of Trinity House and in the same year 48 of his surveys were engraved and published under the title Great Britain’s Coasting Pilot. Collins died in April 1694.

Peter Le Fevre

See also

Exploration and Discovery; Narbrough, Sir John; Pepys, Samuel

References

Cook, Alan. Edmond Halley: Charting the Heavens and the Seas. Oxford, UK: Clarendon Press, 1998.

Davies, J. David. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Clarendon Press, 1991.

Naish, George P. B. “Hydrographic Surveys by Officers of the Navy under the Later Stuarts.” Journal of the Institute of Navigation 9 (1956): 65–75.

Colomb, Philip Howard (1831–1899)

British admiral and author. Born on 29 May 1831 in Galloway, Scotland, Philip Colomb entered the Royal Navy in 1846. Over the next nine years, he served off Portugal, in the Mediterranean, in the Burmese War of 1852–1853, in Arctic exploration, and in the Baltic. Promoted to lieutenant in 1855, he became interested in signaling, and by 1858 he devised a system of light and sound signals based on Morse code, subsequently published as Colomb’s Flashing Signals. Its adoption by the British army in 1859 and by the Royal Navy in 1867 associated his name with what became a universal standard.

In 1868 Colomb returned to sea, fighting slave traders in the Indian Ocean. He published a book on his experience in 1873. This began his literary career. He was posted captain in 1870 and sent to the Admiralty, where he prepared the official manual on fleet handling. After further sea duty commanding ships on the China station and in the Mediterranean, he retired in 1886, rising through seniority to rear admiral in 1887 and to vice admiral in 1892.

Colomb’s writings addressed a remarkable variety of naval concerns. His interest in fleet maneuvers helped establish the use of naval war games, while his technical innovations improved lighting and communication within warships. Extremely active in the Royal United Service Institution, he presented numerous papers on matters as diverse as maritime rules of the road and naval pensions. His most influential thinking, however, was on strategy and tactics. He achieved this through the close study of naval history, and in 1891 he published the first edition of Naval Warfare: Its Ruling Principles and Practice Historically Treated. Although overshadowed by Alfred Thayer Mahan’s The Influence of Sea Power upon History, 1660–1783 (1890), Colomb’s book was both more extensive and more detailed than that of Mahan. It went through two revised editions before Colomb’s death. Along with the work of Mahan and Sir John Laughton, it laid foundations for the academic study of naval history. In his writings Colomb also tried to deduce fixed principles of naval warfare. He argued that sea power was effective only if it provided “command of the sea,” confining an enemy to his own waters by blockade or the deployment of a large fleet—the basis of “Blue Water” naval theory. In retirement Colomb lived as a country gentleman at Botley, Hampshire, where he died on 13 October 1899.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Blockade (Strategy), 1500 to the Present; Britain, Navy; Laughton, Sir John Knox; Mahan, Alfred Thayer; Signals, Naval

References

Colomb, Philip Howard. Naval Warfare: Its Ruling Principles and Practice Historically Treated. Classics of Sea Power. Annapolis, MD: Naval Institute Press, 1990.

Laughton, Sir John Knox. “Colomb, Philip Howard (1831–1899).” In The Dictionary of National Biography, supplement, ed. Leslie Stephen and Sidney Lee, 22: 474–475. London: Oxford University Press, 1922.

Schurman, Donald M. The Education of a Navy: The Development of British Naval Strategic Thought, 1867–1914. Chicago: University of Chicago Press, 1965.


Colors

1. The national flag flown by a merchant vessel to indicate her country of registry.

2. Flag or ensign of a military ship indicating her nationality. During the age of sail, the use of false colors was an accepted military tactic, with true colors being shown before an attack.

3. The ceremony or act of raising the ensign in the morning and lowering it in the evening. The customary times of 8:00 a.m. and sunset for such ceremonies are standard in the U.S. Navy and were established in the 1880s. A similar routine is followed on merchant ships and yachts when conditions allow.

In the British navy, morning colors takes place at 8:00 a.m. from March 25 to September 20, and at 9:00 a.m. for the rest of the year. On foreign stations, the time of morning colors is always the decision of the commander in chief. Evening colors always takes place at sunset.

The term comes from the Latin colorem, meaning command.

Walter W. Jaffee

See also

Ensign

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Colpoys, Sir John (c. 1742–1821)

British admiral. Born around 1742, probably in Ireland, where the Colpoys family had long been established in Limerick and County Clare, John Colpoys was commissioned a lieutenant in 1762. Known as a competent officer, if something of a martinet, he rose to captain in 1770. After service in the West Indies, he reported to the North American station in 1776 and commanded a succession of warships during operations there. At the conclusion of the War of American Independence, Colpoys transferred to the Mediterranean Squadron, and by 1790 he had risen to command the Hannibal (74 guns). He became rear admiral in April 1792 and vice admiral in June 1795. In 1796–1797 he was second in command in the English Channel under Admiral Alexander Hood, Lord Bridport. His failure to unite with Bridport off Brest was a major reason the French were able to sail to Bantry Bay to support Wolfe Tone’s planned Irish rebellion. He continued rendering solid, if unspectacular, service.

Following the fleet’s return to Spithead, mutiny broke out on 15 April 1797. From the beginning Colpoys favored stern measures, intending to call out the marines when delegates of the mutineers approached his ship, but Bridport restrained him. After the initial restoration of order, Bridport took most of the fleet to St. Helen’s Bay, leaving Colpoys at Spithead in his flagship, the London, along with the Minotaur and Marlborough.

Without Bridport’s restraining hand, Colpoys could carry out his own agenda. Then news reached him on 7 May that the mutiny had restarted at St. Helen’s. After asking his own crew if they had any grievances (they answered “no”), he tried to stop his men from coming up on deck to meet the delegates from St. Helen’s. Shots were exchanged and three sailors died. Colpoys immediately admitted defeat and saved his first lieutenant from a lynching by proving to the men that both he and the lieutenant were acting on Admiralty orders. He was confined below deck until sent ashore on the 11th.

The Admiralty commended Colpoys’s conduct. Knighted in 1798, he was even set to command a squadron again, but the feeling on the lower deck against him was too strong. Colpoys never served afloat again, although he was promoted to admiral in 1801 and became an Admiralty commissioner in 1804. He was governor of Greenwich Hospital from 1816 until his death there on 4 April 1821. His disastrous posthumous reputation was summed up in a popular ballad:

The murdering Colpoys, Vice-Admiral of the Blue,

Gave order to fire on the London’s crew;

While the enemy of Britain was ploughing the sea,

He, like a base coward, let them get away

When the French and their transports sailed for Bantry Bay.

J. D. Davies and John C. Fredriksen

See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Hood, Alexander, First Viscount Bridport; Mutiny, British Navy

References

Dugan, James. The Great Mutiny. London: Mayflower Books, 1970.

Gardiner, Robert, ed. Fleet Battle and Blockade: The French Revolutionary War, 1793–1797. London: Chatham Publishing, 1996.

Gill, Conrad. The Naval Mutinies of 1797. Manchester, UK: University of Manchester Press, 1963.

Manwaring, G. E., and Bonamy Dobrée. The Floating Republic: An Account of the Mutinies at Spithead and the Nore in 1797. London: Penguin Books, 1935.


Columbiad

First U.S. shell gun. A short, rather light gun designed as an alternative to the carronade, and usually designated as an 18-pounder, it may have been a rebored cannon. Lieutenant George Bomford (1750–1848), later head of the Army Ordnance Department, is generally credited with inventing it. The name came from either a popular song of the time written by a friend of Bomford or from the Columbia Foundry of Henry Foxall.

The columbiad was a chambered gun that combined certain features of the long gun, howitzer, and mortar, and fired either shot or shell. It saw service during the War of 1812 both in coastal defense and aboard some U.S. Navy vessels, although its use on shipboard seems to have been limited largely to gunboats and a few larger vessels, all of them on the Great Lakes. Two sloops on Lake Champlain had columbiads as a part of their original armament. A 50-pounder columbiad of about 7.4-inch smoothbore is part of the U.S. Military Academy collection at West Point as Old Trophy No. 310.

The columbiad was a transitional piece between the carronade and Paixhans gun. Indeed, some Americans later charged that Colonel Henri Paixhans of France expropriated Bomford’s invention.

Spencer C. Tucker

See also

Carronade; Guns and Gunnery; Paixhans Gun

References

Lewis, Emanuel Raymond. “The Ambiguous Columbiads.” Military Affairs 28, 3 (Fall 1964): 111–122.

Tucker, Spencer C. Arming the Fleet: U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Combat Information Center (CIC)

Information center on a warship and normal command position. The Combat Information Center was developed to handle the combination of radar information, voice radios, and disposition of vessels on a modern warship. The term may have originated on the destroyer Fletcher. The CIC plots surface and air search radar information, monitors voice radio frequencies, and evaluates all information received in the context of operational orders. Surface action, fighter direction, antisubmarine attacks, and shore bombardment all rely on direction from the CIC.

At general quarters, the executive officer of a ship is commonly the evaluator in charge of the CIC. In World War II, the evaluation was completely manual and required a high ability to assimilate and interpret a large amount of information from various sources and to recommend action based on that information to the captain on the bridge. Now much of this is handled by computers.

On occasion, the acronym CIC has been translated as “Christ, I’m Confused.” Later the CIC was known as the Combat Engagement Center.

David W. Carnell

See also

Antisubmarine Warfare; Fletcher-Class; Radar

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, 11 July 1942–1 May 1944. Boston: Little, Brown, 1964.

Commodore (Rank)

1. Formerly, a flag officer of the U.S. Navy ranking below rear admiral but above captain. The rank was abolished in 1899 but temporarily reinstated during World War II. Later usage in the 1990s replaced the rank with that of rear admiral (lower half). When used, the rank of commodore in the U.S. Navy is represented by a 2-inch gold stripe on the sleeves of the dress blue uniform, gold embroidered shoulder boards with a single star, or a collar device of a single silver star. The title is sometimes used informally to indicate the senior captain in a group of ships, regardless of rank. In the British navy, a commodore is also a captain appointed as commander in chief of a squadron or station.

2. Name given by courtesy (and in some cases, formally) to the senior captain of a line of passenger ships, or, less frequently, to a freighter company’s senior captain.

3. The president of a yacht club

4. The senior captain in a convoy of merchant ships.

The word probably comes from the Dutch komandeur, meaning commander.

Walter W. Jaffee

See also

Admiral; Captain

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.


Confederate Navy (1861–1865)

Naval arm of the Confederate States of America in 1861–1865; established at Montgomery, Alabama, on 21 February 1861. Former U.S. senator from Florida Stephen Russell Mallory was the Confederacy’s first and only secretary of the navy, from April 1861. Initially, the navy was administered by Mallory and a few clerks.

There was no organizational structure or administration already in place at the time of the navy’s establishment. The lack of money, industry, and infrastructure necessary for building warships and other instruments of war greatly complicated matters. Another problem was a shortage of trained officers and men to man the warships. Mallory’s challenges were considerable. Unlike his counterpart, Union Secretary of the Navy Gideon Welles, who inherited a fully functional naval organization, Mallory had to build a navy from scratch and struggle to sustain it through four arduous years of war.

The Confederacy had a vast coastline to protect against a vastly larger Union navy. Mallory sought to defend this coast as well as waterways, including the Mississippi River. Offensively, his strategy centered on issuing letters of marque to owners of private vessels (privateers) to take Federal ships and carry out commerce raiding against Northern commerce. This, he anticipated, would drive up insurance rates and bring the war home to the North. Finally, and most important to Mallory, he sought to challenge the Union blockade through ironclad warships.

Lacking manufacturing facilities at home, Mallory sent agents to Europe to acquire ships. Among these agents were Commander James H. North and Captain James D. Bulloch. Bulloch procured the commerce raiders Alabama, Florida, and Shenandoah. He also contracted with John Laird & Son for two powerful rams; but when the war turned against the South, British officials seized these ships as being in violation of international law.

In its organization and regulations, the Confederate navy closely followed the U.S. Navy. By the Act of the Provisional Congress of the Confederate States of America (CSA), the Navy Department consisted of a Marine Corps, Office of Ordnance and Hydrography, Office of Orders and Details, Office of Provisions and Clothing, and Office of Medicine and Surgery, all presided over by the secretary of the navy. Each bureau was headed by a captain, the marines by a commander. As the need arose, other more specialized agencies came into being, such as the Office of Special Services and the Torpedo Bureau. Among personnel slots were a chief naval engineer and a chief naval constructor.

Since it dealt with personnel matters for officers and enlisted men and issued orders and regulations emanating from the secretary, the Office of Orders and Details was the most influential of the bureaux. Initially, Captain Franklin Buchanan, who resigned from the U.S. Navy, headed this bureau.

Since there was no chief of staff in the Confederate navy, each office acted independently without centralized planning or coordination. As a result, naval policies, rules, and regulations were sometimes vague and slowly implemented.

Confederate President Jefferson Davis displayed little interest in naval matters. While he gave Mallory full reign in his area of responsibility, Davis also channeled scarce resources to the army and disregarded Mallory’s pleas for additional ships, guns, manpower, and resources.

The Confederate navy needed able-bodied and knowledgeable officers and sailors to man its ships. As with the U.S. Navy, politics and influence found their way into personnel decisions. Almost half of the officers of the U.S. Navy were from the South, and many accepted the call to serve in the Confederate navy at the same rank. The problem was to find positions for these officers. The glut of officers forced many to accept commissions in the army. Two men reached the rank of admiral in the Confederate navy: Franklin Buchanan and Raphael Semmes. Securing seamen was a major problem. They were too few in number and many preferred army service. Not only was there a lack of qualified sailors, but shortages of skilled shipyard workers, engineers, machinists, and others held up the construction of warships.

Despite the scant resources provided it by the government, the Confederate navy helped bring about a technological revolution. This included the construction of ironclad rams, forcing a Union response. Lieutenant John M. Brooke’s rifled guns were among the best of the war on either side, while the H. L. Hunley was the first submarine to sink an enemy warship when it attacked the USS Housatonic in Charleston harbor on 17 February 1864. The Confederates also made extensive use of “torpedoes” (underwater mines).

Richard W. Peuser

See also

Alabama; Blockade (Strategy), 1500 to the Present; Brooke, John Mercer; Buchanan, Franklin; H. L. Hunley; Letters of Marque and Reprisal; Mallory, Stephen Russell; Privateers and Pirates; Semmes, Raphael; Shenandoah; Submarine, Evolution of; Torpedo, Development of; United States Civil War; Virginia; Welles, Gideon

References

Luraghi, Raimondo. A History of the Confederate Navy. Annapolis, MD: Naval Institute Press, 1997.

Still, William, Jr., ed. The Confederate Navy: The Ships, Men and Organization, 1861–1865. Annapolis, MD: Naval Institute Press, 1997.

Symonds, Craig L. Confederate Admiral: The Life and Wars of Franklin Buchanan. Annapolis, MD: Naval Institute Press, 1999.

U.S. Navy, Naval History Division. Civil War Naval Chronology, 1861–1865. Washington, DC: Government Printing Office, 1971.


Conflans, Hubert de Brienne, Comte de (1690–1777)

French admiral. Born in 1690, Hubert de Brienne, Comte de Conflans, came from an aristocratic family. He joined the French navy during the 1701–1714 War of Spanish Succession. Conflans proved to be a competent officer but one who was reluctant to accept advice or direction from those he considered his social inferiors. He also campaigned against the Barbary pirates. Promoted to captain by the time of the War of Austrian Succession (1740–1748), he distinguished himself in service against the British in the West Indies. In 1746 he attracted attention by successfully fighting a convoy through to its destination, despite adverse odds.

In March 1758 Conflans was appointed marshal of France, the sixth and last naval officer to hold that rank under the Old Regime. By that time he had served 53 years in the navy. He was also appointed vice admiral in charge of the Brest fleet. By 1759 French leaders, realizing they were losing the Seven Years’ War (1756–1763), decided on an invasion of Britain. Conflans was to escort an invasion army from Vannes to the Clyde estuary. He was then to take his fleet to Ostend, pick up a second invasion army, and land it on the Essex coast. The plan was risky and certainly required energy and leadership, which Conflans no longer possessed.

On 9 November 1759, Admiral Sir Edward Hawke’s blockading squadron was driven away from Brest by an easterly wind. Conflans took his fleet to sea to attack Captain Robert Duff’s inshore squadron observing invasion transports in Quiberon Bay in the Morbihan estuary. As Conflans’s ships chased Duff seaward on 20 November, Hawke’s fleet returned. During the resulting Battle of Quiberon Bay that same day, the French were forced into the bay and Conflans lost control of his fleet. In a confused fight, seven French ships of the line were either taken or wrecked on the rocks. Five others were damaged beyond repair. The French fleet was virtually destroyed.

Conflans retired soon after the battle. He died at Paris on 27 January 1777.

Tim J. Watts

See also

Austrian Succession, War of; Duff, Robert; Hawke, Edward, First Baron Hawke; Quiberon Bay, Battle of; Seven Years’ War; Spanish Succession, War of the

References

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald and Jane’s, 1973.

Marcus, Geoffrey Jules. Quiberon Bay: The Campaign in Home Waters, 1759. London: Hollis & Carter, 1960.

Pritchard, James. Louis XV’s Navy, 1748–1762: A Study of Organization and Administration. Montreal: McGill-Queen’s University Press, 1987.

Congress (U.S. Navy, Frigate, 1841)

U.S. Navy frigate sunk by the CSS Virginia. Laid down in 1837, the Congress represented the pinnacle of the American sailing frigate. She carried a mixed battery of 8 × 8-inch shell guns and 42 × 32-pounders. After entering service in 1841, the Congress served with the Mediterranean and Brazil Squadrons before being designated as Captain Robert Stockton’s Pacific Squadron flagship in 1845. During the 1846–1848 Mexico–United States War, she supported the American occupation of California and took part in the 1847 campaigns against Mexico’s Pacific ports.

At the outbreak of the Civil War, the Congress joined the Atlantic Blockading Squadron. In early 1862, the Congress, along with the frigate Cumberland and the steamers Minnesota and Roanoke, had been stationed near Hampton Roads to prevent the Confederate ironclad Virginia’s escape. On 8 March 1862, the Virginia emerged and lumbered toward the Cumberland and Congress. Impervious to their gunfire, the ironclad rammed and sank the Cumberland. Meanwhile, the Congress slipped her cable to escape but ran aground. The Virginia, now joined by several small Confederate gunboats, raked the frigate. With her main batteries unable to bear, her stern guns out of action, her captain dead, and fires spreading, the Congress struck her colors. As a Confederate gunboat pulled alongside, Federal forces on shore opened fire. The Southerners then again battered the helpless ship and set her on fire. The Congress blazed through the night until her magazine exploded shortly after midnight. The battle cost the ship over 130 casualties (nearly one-fourth of her crew) and marked the twilight of wooden warships.

Stanley J. Adamiak

See also

Mexico–United States War; Stockton, Robert Field; United States Civil War; Virginia

References

Davis, William C. Duel between the First Ironclads. Garden City, NY: Doubleday, 1975.

U.S. Navy, Naval Historical Division. Dictionary of American Naval Fighting Ships. Washington, DC: Government Printing Office, 1970.

Congreve, Sir William, Second Baronet (1772–1828)

British artillery officer. Born on 20 May 1772 at Woolwich, William Congreve graduated from the Royal Academy at Woolwich in 1791. He was then commissioned in the artillery and attached to the Royal Laboratory, where his father


was comptroller. By 1808 he had developed a war rocket, which the British used during the Napoléonic Wars and the War of 1812.

Congreve ultimately produced a 32-pound missile with a range of 3,000 yards. He also developed signal rockets, illumination rockets, and incendiary rockets. By 1815 the British had three standardized bombardment rockets: one 8 inches in diameter weighing 42 pounds, with a 24-foot stick; one 7 inches in diameter weighing 32 pounds, with a 22-foot stick; and another 6 inches in diameter weighing 24 pounds, with a 21-foot stick. Erratic in flight, the rockets were an area bombardment weapon. Their employment on ships was limited, but spectacular. They were used, among other places, at the bombardment of Fort McHenry in the War of 1812.

In 1809 Parliament directed Congreve to form two rocket companies, one of which he led on land in the 16–19 October 1813 Battle of Leipzig. He also saw action in southern France in early 1814, although Arthur Wellesley, the Duke of Wellington, was not much impressed by the rockets.

Congreve developed a new means of mounting artillery and a light gun that bore his name. A 24-pounder, it was 7′6″ in length and weighed 41 hundredweight (approximately 4,600 pounds) with a high shot-to-gun ratio of 1 to 180. Congreve wrote extensively on artillery and published several books on currency.

Congreve served as a member of Parliament in 1812–1828. A personal favorite of King George IV, he was comptroller of the Royal Laboratory at Woolwich and superintendent of military machines from 1814 until his death at Toulouse on 16 May 1828.

James Birdseye and Spencer C. Tucker

See also

Fort McHenry; Rockets

References

Robertson, Frederick L. The Evolution of Naval Armament. London: Harold T. Storey, 1968.

Stephens, H. M. “Congreve, Sir William.” In Dictionary of National Biography, ed. Leslie Stephen, 12: 9. London: Smith, Elder & Co., 1887.

Conolly, Richard Lansing (1892–1962)

U.S. admiral and one of the most successful amphibious commanders of World War II. Born in Waakoan, Illinois, on 26 April 1892, Richard Conolly graduated from the U.S. Naval Academy in 1914 and served on battleships and destroyers. In 1917 he was awarded the Navy Cross for his role in saving a torpedoed ship. Conolly then alternated between assignments at sea and in academia. He obtained an M.S. degree in electrical engineering at Columbia University and taught twice at the Naval Academy. He also attended and taught at the Naval War College in 1930–1933.

At the beginning of World War II, Conolly commanded destroyers under Admiral Raymond Spruance at Wake Island and Admiral William Halsey in the Gilbert and Marshall Islands. His destroyers escorted the carrier Hornet during the April 1942 raid on Tokyo. He then went to the U.S. Navy staff in Washington.

Promoted to rear admiral in July 1942, Conolly was assigned as commander of landing craft and bases in Northwest African waters. In that role he conducted amphibious training with Major General Lucian Truscott’s 3d Infantry Division and in August 1943 put it ashore at Licata during Operation husky. His work in the invasion of Sicily earned him the nickname “Close-in Conolly” for the naval fire support he had his ships provide the ground forces. At Salerno, Italy, that September, Conolly commanded the amphibious component that landed the British 46th Division, again bringing his destroyers and cruisers in close to provide gunfire support.

Ordered to the Pacific for amphibious operations in the Marianas, Conolly worked for Vice Admiral Kelly Turner and landed Marine General Roy Geiger’s V Amphibious Corps at Guam. During the planning phase for the operation he offered advice based on his experience in the Mediterranean and was told by the difficult Turner that if he stayed in the Pacific the two of them would fight. But they got along very well and Conolly subsequently commanded amphibious forces during landings at Leyte Gulf, Lingayen Gulf (Luzon), and Okinawa.

Conolly participated in six of the seven largest amphibious operations of the war, missing only Normandy. He served under four fleet commanders (Spruance, Halsey, Henry Hewitt, and Thomas Kinkaid) in three theaters and worked with notable army and marine amphibious commanders Generals Geiger, Truscott, Walter Krueger, and Simon Bolivar Buckner, Jr.

After the war Conolly was promoted to full admiral and assigned as admiral of U.S. Naval Forces, Europe. In 1950 he became president of the Naval War College. Conolly retired in 1953, becoming president of Long Island University. He and his wife were killed in a plane crash at Idlewild Airport in New York on 1 March 1962.

Gordon Rudd

See also

Geiger, Roy Stanley; Gilbert Islands, Capture of; Guam, Amphibious Operation; Halsey, William Frederick, Jr.; Kinkaid, Thomas Cassin; Marshall Islands, Conquest of; Okinawa, Invasion of; Salerno Landings; Sicily Landings; Spruance, Raymond Ames; Turner,


Richmond Kelly; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Barlow, Jeffrey. “Admiral Richard L. Conolly.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 293–312. New York: St. Martin’s Press, 1992.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vols. 3, 8, 9, and 12. New York: Little, Brown, 1954.

Conon (c. 450 b.c.–390 b.c.)

Athenian naval commander who ended Spartan naval hegemony after the Peloponnesian War and enabled Athens to return to the sea. Born into a prominent Athenian family about the middle of the fifth century b.c., Conon is first mentioned in command of a force at Naupactus in 413 b.c. Elected general several times in the closing years of the Peloponnesian War, he lost 30 triremes in 406 b.c. in an encounter with Callicratidas, the Spartan nauarch (admiral), near Lesbos, and was trapped in the harbor of Mytilene until the Athenian victory at Arginusae. In 405 b.c. he was the sole general to escape from the destruction of the Athenian fleet at Aegospotami, but fearing to return to Athens, he took refuge with Evagoras, the pro-Athenian king of Salamis in Cyprus.

From 397 b.c. he was admiral of the Persian naval forces under the command of the satrap Pharnabazus, based at Caunus and Rhodes. In the summer of 394 b.c. he defeated the Peloponnesian fleet near Cnidus, ending Spartan naval supremacy in the Aegean. In the aftermath, he and Pharnabazus removed Spartan governors and pro-Spartan regimes from many Greek cities of Asia Minor and the Aegean Islands. In 393 b.c. he visited Athens, bringing funds for rebuilding the fortifications of the Piraeus and the Long Walls between the Peiraeus and Athens. About 392 b.c. the Spartans brought him in disrepute to Tiribazus, satrap at Sardis, who arrested him, but he escaped and died some time later of natural causes on Cyprus. His son Timotheus also had a distinguished military career.

George E. Pesely

See also

Aegospotami, Battle of; Arginusae, Battle of; Cnidus, Battle of; Peloponnesian War

References

Kagan, Donald. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

March, Duane A. “Konon and the Great King’s Fleet, 396–394.” Historia 46 (1997): 257–269.

Seager, Robin J. “Thrasybulus, Conon, and Athenian Imperialism, 396–386 b.c.” Journal of Hellenic Studies 87 (1967): 95–115.

Strauss, Barry S. Athens after the Peloponnesian War. Ithaca, NY: Cornell University Press, 1987.

Conqueror (British Navy, Submarine, 1971)

British nuclear hunter-killer submarine of the Valiant-class, weighing 4,000 tons with 6′ × 21″ torpedo tubes. The fifth submarine of the British SSN program, she was completed in 1971 and is best known for her part in the 1982 Falklands campaign, when she became the first nuclear submarine to sink a warship in combat.

In response to the Argentine invasion, the Conqueror sailed from Faslane, Scotland, for the South Atlantic on 4 April 1982 as part of Submarine Task Group 324. After patrolling the area around South Georgia, she deployed west of the Falklands and at 1:00 p.m. (GMT) on 1 May sighted the Argentine Task Group 79.3, which included the cruiser General Belgrano (formerly the USS Phoenix), weighing 13,479 tons with 15 × 6-inch and 8 × 5-inch guns, and two escorting destroyers. The Conqueror trailed the group for the next 24 hours, by which time they were on a westerly course that would carry them toward the shallows of the Burdwood Bank. Having clarified the rules of engagement by signal to London, the Conqueror’s commanding officer, Commander C. L. Wreford-Brown, ordered his crew to action stations at 6:00 p.m. For about an hour the British submarine maneuvered until she reached a point 1,400 yards off the cruiser’s port bow, and at 6:57 she fired three Mark 8 torpedoes, two of which hit the General Belgrano—the first forward and the second adjacent to the engine rooms. The General Belgrano sank about 45 minutes after the impact, with the loss of 368 men, most of whom were killed in the explosion and subsequent fire. The 2 May attack by the Conqueror was a pivotal point in the Falklands campaign, for after this date Argentine surface navy operations were restricted to territorial waters. The heavy loss of life and the decision taken—with direct political approval from London—to sink the cruiser outside the previously declared Total Exclusion Zone sparked a political controversy that outlasted the campaign.

H. W. Dickinson

See also

Falklands (Malvinas) War; General Belgrano; Submarine, Evolution of

References

Brown, David. The Royal Navy and the Falklands War. London: Leo Cooper, 1987.

Gavshon, Arthur L., and Desmond Rice. The Sinking of the Belgrano. London: Secker and Warburg, 1984.

Grove, Eric J. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.


Constellation (U.S. Navy, Frigate, 1798)

U.S. Navy frigate. The Constellation was designed by Joshua Humphreys, launched at Baltimore in September 1797, and commissioned in the spring of 1798. Rated at 36 guns, she was 164′ between perpendiculars and 40′6″ in molded beam. She weighed 1,278 tons and had a crew of 340. She was the sister ship of the Congress and acquired the nickname “Yankee Race Horse” for her speed.

The Constellation first sailed to the Caribbean under Captain Thomas Truxtun during the 1798–1800 undeclared Quasi-War with France. On 9 February 1799, Truxtun fought a stiff battle with the 40-gun frigate L’Insurgente and captured her. He subsequently took two French privateers. The Constellation sailed again under Truxtun and fell in with the larger 50-gun frigate Vengeance at night. The French ship was heavily pummeled and twice struck its flag before the Constellation lost part of a mast, permitting the Vengeance to escape.

The Constellation next sailed against the Barbary pirates, and in 1805 she assisted in the evacuation of U.S. Marines from the captured city of Derna. During the War of 1812 the ship was unable to slip past the British blockade of Norfolk, but in 1813 she had a prominent role in the defense of Craney Island. After the war she accompanied the squadron of Commodore Stephen Decatur during the brief war with Algiers and assisted in capturing the frigate Mashuda.

Over the years the Constellation underwent extensive overhauls. By 1853, with further modifications and overhauls deemed economically unfeasible, the ship was decommissioned and broken up at the Gosport Navy Yard. In 1854 a new sloop was constructed and launched of almost identical proportions to the old Constellation. This vessel served during the 1861–1865 Civil War when she was in the Mediterranean searching for Confederate raiders. During 1939–1945 she served as a flagship of the Atlantic Fleet. She was the oldest warship on the Navy List until taken off the list on 15 August 1955. The Constellation is now permanently berthed at Baltimore.

John C. Fredriksen

See also

Barbary Wars; Congress; Humphreys, Joshua; Quasi-War; Truxtun, Thomas; War of 1812

References

Chapelle, Howard I. The History of the American Sailing Navy. New York: W. W. Norton, 1949.

Jameson, Edwin M. Yankee Race Horse: The U.S. Frigate Constellation. Dublin, NH: W. L. Bauhan, 1977.

Wegner, Dana M. Fouled Anchors: The Constellation Question Answered. Bethesda, MD: Taylor Research Center, 1991.

Constitution (U.S. Navy, Frigate, 1797)

Oldest U.S. Navy warship still in commission and its most famous warship. The Constitution was designed by Joshua Humphreys and launched at Boston on 21 October 1797. Unlike contemporary European designs, this vessel was extremely stout and long for a frigate. She was rated at 44 guns, was 175′ in length between perpendiculars, and had a molded beam of 43′6″. Her original weight was 1,576 tons. Her main armament was heavy: 24-pounder cannon.

The Constitution first served in the 1798–1800 Quasi-War under Captain Samuel Nicholson and subsequently functioned as Commodore Edward Preble’s flagship during his tour in the Tripolitan War. In 1809 the Constitution became Commodore John Rodgers’s flagship but, disliking her sailing qualities, he traded for another of Humphreys’s designs, the President.

It was under her next captain, Isaac Hull, that the ship gained lasting fame in the War of 1812. In July 1812 Hull departed Annapolis for New York, only to encounter a superior British squadron. For two days in still wind he used a variety of towing and kedging techniques to escape his pursuers. On 19 August 1812, Hull was cruising off the Grand Banks when he encountered the HMS Guerrière and gave battle. British shot bouncing harmlessly off the Constitution’s hull led to her lasting moniker “Old Ironsides.” Hull’s accurate fire forced the Guerrière to strike her flag, the first U.S. naval victory of the war.

Following a refit at Boston, the Constitution sailed under Captain William Bainbridge for the South Atlantic. On 29 December 1812, she encountered and defeated another British frigate, the Java, in less than an hour. Her next captain, Charles Stewart, sailed from Boston in December 1814 and cruised off Madeira. There on 20 February 1815 he was attacked by two smaller Royal Navy ships, the Cyane and Levant, which were beaten into submission. Unknown to the combatants, the battle occurred after peace had been signed. By the time the Constitution returned to New York, she had become the most famous ship in the U.S. Navy.

Over the next few decades the Constitution was laid up, rebuilt, and sailed to a series of wide-ranging destinations. By 1830 the ship was declared unseaworthy and destined to be scrapped, but public outcry—abetted by Oliver Wendell Holmes’s poem “Old Ironsides”—forced the government to reconsider. Continually rebuilt, the Constitution served as a training vessel during the Civil War years before finally settling in Boston as a naval monument. She has since functioned as a cherished icon of American naval prowess and remains the oldest U.S. warship still in commission.

John C. Fredriksen


A painting of “Old Ironsides,” the U.S. frigate Constitution, being towed out of Boston harbor in 1812. (North Wind Picture Archives)

See also

Bainbridge, William; Barbary Wars; Hull, Isaac; Humphreys, Joshua; Quasi-War; Rodgers, John, Sr.; War of 1812

References

Bass, William P., and Ethel C. Bass. Constitution, Second Phase, 1802–1807: Mediterranean, Tripoli, Malta. Melbourne, FL: Shipsresearch, 1981.

Gillmer, Thomas C. Old Ironsides: The Rise, Decline, and Resurrection of the USS Constitution. Camden, ME: International Marine, 1997.

Martin, Tyrone. A Most Fortunate Ship: A Narrative of the U.S.S. Constitution. Rev. ed. Annapolis, MD: Naval Institute Press, 1997.

Continental Navy (1775–1783)

First navy of the United States. At the onset of the American Revolution, Major General George Washington organized a small force of six vessels to interdict British supply ships bound for Boston. The early success and utility of Washington’s navy, which captured 35 prizes, was soon evident to the Continental Congress.

On 5 October John Adams, John Langdon, and Silas Deane were appointed by Congress as a Marine Committee and authorized to man and govern an American fleet with officers and men. The committee was later expanded to include Stephen Hopkins, Richard Henry Lee, Joseph Hewes, and Christopher Gadsden. “Rules and Regulations of the Navy of the United Colonies,” drafted by Adams along the lines of the Royal Navy’s rules and regulations, established discipline, prescribed rations and pay, and set up courts-martial and prize courts. The committee purchased eight merchant vessels for conversion to warships: the ships Alfred and Columbus, the brigs Cabot and Andrew Doria, and later the sloops Providence, Hornet, and Wasp, and the schooner Fly. Esek Hopkins of Rhode Island was appointed commander in chief of the new navy. On 14 December the committee ordered 13 men-of-war: five with 32 guns, five with 28 guns, and three with 24 guns, all to be constructed by March 1776 at a total cost of $866,666.66.

On 5 January 1776, Commodore Hopkins was ordered to sail for Chesapeake Bay to destroy enemy naval forces there. The Continental colors, bearing “a lively representation of a rattlesnake” and the motto “Don’t Tread on Me,” were hoisted for the first time aboard the fleet. On 17 February Hopkins finally put to sea, but taking advantage of a discretionary clause in his orders he sailed for the Bahamas. On 3–4 March, in virtually the only successful large American fleet operation of the war, Hopkins captured Nassau and a supply of artillery. A month later, the fleet entered Long Island Sound, and on 6 April it fell in with the HMS Glasgow and her tender. The engagement, the first between regular American and British naval forces, resulted in the escape of the Glasgow but the capture of the tender.

During the spring of 1776, Continental warships took part in actions against the British frigates on the Delaware River. They also monitored British movements at Sandy Hook, New Jersey, and conveyed vessels back and forth between Narragansett and Long Island Sounds, and on Delaware Bay. On numerous short cruises, they captured several prizes.

In July a naval office was opened in Paris, France, by Silas Deane, and in December Benjamin Franklin and Arthur Lee arrived to serve as commissioners. Offices were later established in Spain, Holland, and the West Indies. At sea, Captain John Paul Jones, in command of the Alfred, was dispatched in September to raid British fisheries off Nova Scotia. The expedition took 16 prizes, destroying the fisheries at Canso and the Isle of Madame, engaging the HMS Milford in a spirited fight, and capturing the transport Mellish.

Despite such initial successes, the organizational aspects of the navy were in sad disarray. In October, Jones wrote Robert Morris that efficiency in naval administration would only be achieved by appointment of a competent board of admiralty. On 6 November, Congress authorized a Navy Board and relieved the Marine Committee of its responsibility.

The last significant naval event of 1776 occurred on 16 November when the Andrew Doria, with Captain Isaiah Robinson


commanding, received the first salute by a foreign power at the Dutch West Indies island of St. Eustatia.

Of the 13 new Continental frigates ordered built, only the Randolph, Raleigh, Hancock, and Boston, as well as a few smaller men-of-war, were able to get to sea in 1777. The HMS Milford captured the Cabot off Nova Scotia, the first Continental vessel so taken. In July, the HMS Rainbow took the Hancock. In September, the Raleigh was run ashore and captured off Maine by the HMS Experiment and the Unicorn. In the fall, British offensive operations on the Delaware tied up most of the 12-ship American fleet blockaded in that river. The frigate Delaware was eventually grounded in action and captured.

In 1778 naval operations, although starting out well with the American recapture of Forts Nassau and Montagu in the Bahamas in early January, proved even more disastrous than the previous year. In early spring, during an encounter with the HMS Yarmouth, the Randolph blew up. The Independence wrecked on Ocracoke Inlet, North Carolina. The Columbus was chased ashore at Point Judith, Rhode Island, and burned. The Virginia was captured while attempting to escape from Chesapeake Bay. Then, on 7 May, a British expedition above Philadelphia destroyed 44 sail, including the nearly completed frigates Effingham and Washington.

In European waters affairs proved more promising. On 14 February in Quiberon Bay, John Paul Jones, in command of the Ranger, received the first recognition of the Continental navy by a foreign fleet when French Admiral La Motte Piqueta offered a nine-gun salute. Soon afterwards, Jones conducted raids on Whitehaven and St. Mary’s Isle, causing panic throughout the British Isles. On 24 April he successfully engaged the HMS Drake off Carrickfergus, Ireland, and took her as a prize. Gustavus Conyngham in the Continental cutter Revenge conducted another noteworthy European cruise. Operating out of Spanish ports, in the Mediterranean, and off the Azores and Canary Islands, Conyngham ravaged British shipping, taking 60 prizes; 27 were sent in and 33 were destroyed.

Jones’s and Conyngham’s successes notwithstanding, the navy continued to experience increasing difficulties in maintaining a presence on the high seas due to the loss of ships, inadequate funding, and poor enlistment. The summer of 1779 witnessed yet another disaster. In July the Americans launched a major naval expedition under Commodore Dudley Saltonstall against British-held Bagaduce (Castine), Maine. On 13 August the stalled expedition ended in total defeat and the loss of the entire American fleet.

Meanwhile, John Paul Jones launched the most conspicuous Continental navy offensive in European waters. In February 1779, King Louis XVI of France placed an old East Indiaman, the 40-gun Duc de Duras, under Jones’s command. The ship was renamed the Bonhomme Richard in honor of Benjamin Franklin. Jones also commanded three other men-of-war: the Alliance, Pallas, and Vengeance. With this tiny squadron, Jones sailed from Groix Roads, near L’Orient, on 14 August. During the voyage, the squadron made a successful circuit of the British Isles that climaxed on 23 September in the most famous ship-to-ship engagement of the Revolutionary War, the epic duel off Flamborough Head, England, between the Bonhomme Richard and the HMS Serapis. At the height of this long and bloody contest, the Serapis’s commander is said to have queried Jones, “Has your ship struck?” Jones replied defiantly, “I have not yet begun to fight.” Jones ultimately defeated and captured his opponent, but lost the fatally wounded Bonhomme Richard after the engagement.

Affairs in America proved far more disconcerting. On 23 November 1779 a four-ship Continental task force commanded by Captain Abraham Whipple sailed from Nantasket Roads, Massachusetts, to reinforce the port of Charleston, South Carolina, against a pending British attack. On 20 March 1780, a British squadron successfully fought its way over Charleston Bar. The city surrendered on 11 May, along with the entire American squadron.

Despite such setbacks, the Navy Board continued to develop plans for what was left of the navy in American waters. Unfortunately, the fleet was usually in port for the usual reasons. Completion of new vessels under construction became hopelessly stalled. Cruises were made, but with frustrating results. Indeed, one of the hardest fought engagements of the war occurred on 2 June between the frigate Trumbull and the British letter of marque Watt, with neither side victorious.

In 1781 Congress once again reorganized naval controls by establishing a Secretary of Marine, and later it placed all naval matters under the direction of Robert Morris, superintendent of finance, and abolished the Navy Board. But all this was for naught. Of the 53 ships that served in the Continental fleet, only two frigates, the Alliance and Hague, were in service at war’s end. Although several more significant ship-to-ship engagements would be fought before the close of the Revolution, the navy had, in fact, all but ceased to exist. Despite its failings, however, it had captured or sank almost 200 ships belonging to the mightiest sea power on earth and carried the war to its enemy’s own shores.

Donald G. Shomette

See also

Alliance; American Independence, War of; Biddle, Nicholas; Bonhomme Richard vs. Serapis; Charleston (1780); Conyngham, Gustavus; Hopkins, Esek; Jones, John Paul; Whipple, Abraham

References

Allen, Gardner W. A Naval History of the American Revolution. 2 vols. Boston: Houghton Mifflin, 1913.

Clark, William Bell. George Washington’s Navy. Baton Rouge: Louisiana State University Press, 1960.


Clark, William Bell, William James Morgan, and Michael J. Crawford, eds. Naval Documents of the American Revolution. 10 vols. Washington, DC: U.S. Navy Department, 1964–1996.

Fowler, William M., Jr. Rebels under Sail: The American Navy during the Revolution. New York: Charles Scribner’s Sons, 1976.

Continuous Aim Firing

Ordnance technique introduced in the early twentieth century. The development of battleships and cruisers with large-bore rifled guns of greatly increased range, destructive power, and cost heightened interest in improving gunfire accuracy. Extensive gunnery practice was limited, however, by the expense of shells and gunpowder. Studies of the 1898 Spanish-American War naval battles on 1 May at Manila Bay and 3 July at Santiago revealed the percentage of hits to be a minuscule 2.4 and 4.2 percent, respectively; and no hits were scored by the big 13-inch battleship guns at Santiago. Seven years later the Russian navy was badly defeated by the Japanese at the 27–28 May 1905 Battle of Tsushima. Later examination showed that the Russian superiority in heavy guns was offset by a lack of gunnery training, inappropriate range finders for the guns, and defective shells.

Dramatic improvements took place in naval gunfire in the early years of the twentieth century, associated with the inventions and innovations in gunnery known as continuous aim firing. Improvements were first made by Sir Percy Scott of the British navy, and were further developed by Bradley Fiske and William Sims in the U.S. Navy. The technique involved abandoning the inexact practice of trying to coordinate the firing of guns on a constantly rolling ship to the precise moment when the gun sight crossed the target. Instead, the crew made continuous horizontal and vertical adjustments to the gun so that the telescopic sight, which was mounted on the gun, remained constantly on the target in spite of ship movement. To this was added the development of a central fire-control center located above the guns and the smoke that could continuously report the range to the target, order the correct elevation and powder charge for the guns, report the fall of the shells, and order necessary adjustments.

The continuous practice needed to make the system work became affordable with the invention of the dotter, by which a paper target was moved up and down in front of the gun. When the gun crew trained the gun on the target and fired, they electronically moved a pencil to dot the target and record the accuracy of their shot. In the U.S. Navy, the shotgun-sized Morris Tube was mounted on the big guns to fire a small shell as the target moved along the deck.

These improvements, along with electronic range finders, better gun sights, electronic training, and elevating motors, advanced naval gunnery from chance to science. By World War I, gunnery reached the point that reservists in the state naval militias were achieving 60–80 percent hits during their annual practice cruises aboard the warships of the regular navy.

Thomas C. Buckley

See also

Fiske, Bradley A.; Guns and Gunnery; Manila Bay, Battle of; Santiago Bay, Battle of; Scott, Sir Percy Moreton; Sims, William Snowden; Tsushima, Battle of

References

Baer, George W. One Hundred Years of Seapower: The U.S. Navy, 1890–1990. Stanford, CA: Stanford University Press, 1994.

Coletta, Paolo E. Admiral Bradley A. Fiske and the American Navy. Lawrence: Regents Press of Kansas, 1979.

Morison, Elting E. Admiral Sims and the Modern American Navy. Boston: Houghton Mifflin, 1942.

Southworth, John Van Duyn. The Age of Steam, Part One. New York: Twayne Publishers, 1970.

Convoy PQ 17 (June–July 1942)

World War II Allied Arctic convoy attacked by German submarines. On 27 June 1942, Convoy PQ 17 departed Liverpool for Archangel in the Soviet Union. Commanded by Royal Navy Commodore J. C. K. Dowding, it was made up of 35 merchant ships, most of them American. Three days later, Royal Navy Captain John (“Jackie”) E. Broome’s close escort force joined it. Broome flew his flag in the destroyer Keppel; his force consisted of six destroyers, four corvettes, two antiaircraft ships, and two submarines. Two American destroyers, the Wainwright and Rowan, joined the force on 4 July.

On 1 July Broome’s destroyers attacked U-boats sighted on the surface. On the 4th the convoy was about 130 miles northeast of Bear Island between Spitzbergen and the North Cape of Norway when at about 7:30 p.m. German aircraft attacked. Some of the bombs fell near the Keppel and the Wainwright. An hour later another aircraft struck the merchant ship Navarino in the middle of the convoy before crashing just ahead of the Keppel.

With the German battleship Tirpitz, the pocket battleships Admiral Scheer and Lützow, and the heavy cruiser Admiral Hipper in northern Norway, the Admiralty feared an attack on the convoy. Thus, shortly after 9:00 p.m. on 4 July, First Sea Lord Admiral Sir Dudley Pound decided to withdraw the escorting cruisers and order the convoy to scatter. This decision was sent at 10:00 p.m. to Rear Admiral L. H. K.


Hamilton, the commander in chief of the 1st Cruiser Squadron, and then to Broome. Expecting at any moment to see the big German surface ships, Broome decided to take the escort destroyers to reinforce the cruisers. He ordered submarines P-165 and P-168 to stay with the convoy. At 10:15 p.m. Broome ordered the convoy to scatter, and with his destroyers he sailed to join Hamilton.

Broome later described his decision to depart as the hardest he had ever had to make. His action was later endorsed by Admiral Sir John Tovey, the commander in chief of the Home Fleet, as well as by Hamilton.

The convoy scattered, but over the next few days the ships were continually attacked by German aircraft and U-boats. Only 11 of the 35 merchant ships reached Archangel. The next Allied convoy, PQ 18, was heavily defended.

Peter Le Fevre

See also

Antisubmarine Warfare; Arctic Convoys; Pound, Sir Dudley; Tovey, John Cronyn; World War II at Sea (Excluding Pacific Theater)

References

Barnett, Correlli. Engage the Enemy More Closely: The Royal Navy in the Second World War. London: Hodder & Stoughton, 1991.

Broome, John E. Convoy Is to Scatter. London: William Kimber, 1972.

Irving, David J. C. The Destruction of Convoy PQ-17. New York: St. Martin’s Press, 1987.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Taylor, Theodore. Battle in the Arctic Seas: The Story of Convoy PQ-17. New York: Crowell, 1976.

Convoy System

The organization and coordination of convoys in order to maximize the delivery rate of cargoes and the efficiency of port facilities. A convoy consists of two or more ships operating in conjunction for the purposes of mutual defense while navigating between ports. Convoys can be composed of nonnaval ships, naval ships, or a combination of the two. Although an individual convoy is a defense from attack, taken as an overarching military tactic a convoy system is an offensive weapon, capable of safely delivering troops and material, whether weapons, valuables for finance, or supplies necessary to wage war against a foe or resist him.

The internal arrangement and number of ships within a convoy has varied depending on the country of origin, type of ships, and time period, but all convoys depend on each vessel retaining its assigned position, whether fixed or variable (the latter for ships responsible for patrolling sectors around a convoy), for the duration of the convoy. A standard Atlantic supply convoy of World War II was organized into 9–12 columns of ships spaced 1,000 yards apart; each column extended four to five ships deep, with 600 yards between each ship in the column.

The speed of convoys is limited by both the slowest ship in the convoy and the interval at which ships can be unloaded. The goal of a properly controlled convoy system is to have one convoy discharge its cargoes before the next convoy arrives. Port congestion is the primary weakness of a convoy system and can result from a shortage of available facilities, varying convoy speeds, or difficulties in loading or unloading supplies. Attrition through enemy action and mechanical breakdown also affect the operation of a convoy system, as does the lack of ships necessary to maintain supplies.

Convoys have been utilized since ancient times to safeguard shipping from piracy and wartime attack. During the Hundred Years’ War, the English crown levied fines and threatened imprisonment for captains whose ships did not keep station or who sailed independently without permission. Convoy tactics continued to be implemented when necessary throughout the sixteenth, seventeenth, and eighteenth centuries, particularly as galleons laden with riches from around the world were traversing the globe.

Improvements and incentives in the system helped counter resistance from the regular navy. Captains objected to convoy duty because of the lack of opportunity for prize money and its monotonous nature. They also objected to allowing the arming of merchant ships when suitable military escorts were not available. Specific duties of English convoy commanders were first written down in the Admiralty Instructions of 1731. English insurance companies also promoted convoy tactics by reducing their premiums for ships that sailed in convoy, since the system demonstrated itself to be very successful at safeguarding shipping.

Britain developed a well-regulated convoy operation throughout the French Revolutionary and Napoléonic Wars, but by the early nineteenth century British supremacy over global trade routes led to the gradual reduction of its convoy system. The efficacy of convoys took a backseat to doubts about their use and to the fear of losing an important convoy to a superior force. Without any major international wars for most of the nineteenth century, naval tactical thought dispensed with serious considerations of convoy tactics.

It was only with the advent of the submarine in World War I that the convoy system was reintroduced, and it proved to be the most effective means to combat the ravages of this new weapon. At the time, many high-ranking British naval officers and merchant ship masters thought that convoying was foolhardy; they resisted the institution of a convoy


system. Instead of an individual ship taking the risk of being spotted at sea, a whole group of ships were brought together ostensibly as a single, large target. In addition, the necessity of coordinating when and where ships could take on or unload cargoes meant that some ships could not be sailed as efficiently as when they were under individual control, resulting in a reduction of their delivery rate.

The immediate response to the submarine was the deployment of dedicated antisubmarine patrols to seek out and destroy submarines, but this tactic was not successful. Only the tremendous loss of shipping and the intervention of Prime Minister David Lloyd George persuaded the British Admiralty in May 1917 to institute a convoy system, the results of which were outstanding. The number of ships sunk by submarines plummeted and Britain was able to resume an offensive against Germany.

Although it might seem that grouping ships into convoys would prove to be disastrous, the effect was to remove ships from the sea so that submarines had greater difficulty locating shipping in the vast ocean. Critically, the reduction of the delivery rate was offset by the loss of fewer ships. Convoys of merchant ships were typically escorted by naval vessels,

Atlantic convoy, 1943. (Library of Congress)


destroyers were used to combat submarines, and capital ships were used to engage surface threats. Aircraft (both land- and sea-based) became increasingly important for this duty.

Between the wars, convoy tactics were again in eclipse, partly because of the expense associated with the numbers of ships and crews necessary for escort. A convoy system along the British channel coast was instituted at the start of World War II, but the unanticipated loss of France and Norway extended the range of German submarines, allowing them to attack shipping far at sea where conditions were unsuitable for coastal escorts and aircraft could not reach them. But because a convoy system was already in place and readily expandable, shipping losses did not reach the tactically critical point as in World War I; success was a matter of the institution of escort vessel construction programs in the United States and the British Commonwealth states, the mass production of cargo ships, and the development of antisubmarine weapons and tactics.

The integration of aircraft into the convoy system was a key element in its success, particularly the placement of planes aboard the new escort carriers. The ability to decipher German signals enabled convoys to be routed around known U-boat positions, while at the same time providing opportunities for specialized hunter-killer groups to intercept and destroy submarines.

Convoys have not been deployed on a large scale since the end of World War II. The number of escort and supply ships necessary for deploying a convoy in a major war is not currently available to any country, and the vulnerability of a convoy to attack is problematic.

Bruce Hampton Franklin

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Destroyer Escort; Escort Carriers; Escort Vessel; Hunter-Killer Groups; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Behrens, C. B. A. Merchant Shipping and the Demands of War. London: Her Majesty’s Stationery Office, 1955.

Gretton, Peter. “Convoy—An Historical Survey.” Brassey’s Annual, ed. J. L. Moulton, 207–214. New York: Frederick A. Praeger, 1966.

Middlebrook, Martin. Convoy. New York: William Morrow, 1977.

Conyngham, Gustavus (c. 1744–1819)

American naval officer and privateer. Born into a landed family sometime between 1744 and 1747 in County Donegal, Ireland, Gustavus Conyngham immigrated to Philadelphia, where a cousin had established a shipping firm. He went to sea and learned navigation and seamanship, and soon he commanded one of his cousin’s merchant ships, the Molly. When the American War of Independence began, Conyngham joined the Patriot cause. In September 1775 he sailed the Charming Peggy to Dunkerque, France, where he loaded a cargo of war supplies for the Continental army. Although the British captured his ship on the return voyage, Conyngham and his crew retook the Charming Peggy and sailed her to Ostend.

Although his ship was impounded, Conyngham acquired a commission in the Continental navy from Benjamin Franklin in Paris. He sailed from Dunkerque on 1 May 1777 in the cutter Surprise. Conyngham sent his first two British prizes into Dunkerque, causing a diplomatic incident over French neutrality. Conyngham’s ship was again impounded.

Conyngham was then able to purchase the cutter Revenge and sailed from Dunkerque on 16 July 1777 on the understanding that he would travel directly to North America. Instead, Conyngham cruised around the British Isles, sinking or capturing 20 ships. He then put in at La Coruña, Spain, and continued to operate from Spanish ports until he was forced to leave after taking a neutral Swedish ship in May 1778.

Conyngham then operated in the West Indies, where he continued his success. Over 18 months he took 27 prizes and sank 30 more ships. After docking in Philadelphia on 21 February 1779, Conyngham was accused of financial wrongdoing. The Revenge was sold but friends purchased it for Conyngham, who took it to sea as a privateer. On 27 April 1779 his ship was captured by the HMS Galatea and he was imprisoned.

Taken to England, Conyngham escaped from Mill Prison on his third attempt. He then arrived at the Texel and John Paul Jones transported him to La Coruña. There Conyngham acquired another ship, the Tartar, but he was recaptured on 17 May 1780. Exchanged in January 1781, Conyngham spent the remainder of the war trying to obtain another command.

Conyngham was the most successful American naval commander during the Revolution after John Paul Jones. Despite his efforts after the war, he never received compensation or commendation for his efforts. Conyngham died in Philadelphia on 27 November 1819.

Tim J. Watts

See also

American Independence, War of; Jones, John Paul; Privateers and Pirates

References

Barnes, James. With the Flag in the Channel; or, The Adventures of Captain Gustavus Conyngham. New York: Appleton Company, 1902.

Coleman, Eleanor S. Captain Gustavus Conyngham, U.S.N.: Pirate or


Privateer, 1747–1819. Washington, DC: University Press of America, 1982.

Neeser, Robert Wilden. Letters and Papers Relating to the Cruises of Gustavus Conyngham, a Captain of the Continental Navy, 1777–1779. New York: Naval History Society, 1915.

Cook, James (1728–1779)

British explorer whose voyages circumnavigated the globe and produced a detailed knowledge of the Pacific Ocean. Born into modest circumstances on 27 October 1728 in Marton, Yorkshire, James Cook worked nine years for a civilian shipping firm, then joined the Royal Navy in 1755. Cook participated in the expedition to capture Quebec in 1758 during the Seven Years’ War, where he demonstrated his skills as a surveyor and cartographer through production of a map of the St. Lawrence River. From 1763 to 1768, Cook explored and mapped the coast of Newfoundland.

These accomplishments brought Cook to the attention of the Royal Geographical Society. This group envisioned an expedition to the island of Tahiti in the Pacific Ocean in order to observe the transit of the planet Venus across the face of the sun. Cook, who had the support of the Admiralty, was offered the leadership of the expedition. The Admiralty expanded his mission to include a larger voyage of discovery in the mostly unmapped Pacific.

Cook sailed from England on 25 August 1768 as captain of the Endeavour, a small collier. He returned on 12 July 1771, having accomplished all of his objectives except the discovery of a rumored southern continent separate from Australia. A second voyage from 13 July 1772 to 29 July 1775 disproved the existence of such a landmass and yielded a vast amount of information on the Pacific Ocean.

Cook’s successes led to his promotion to post captain. The Admiralty subsequently charged him with a third expedition. Cook sailed on 12 July 1776, and in January 1779 he anchored in Kealakekua Bay in the Hawaiian Islands to repair and victual his two ships. He was killed on 14 February 1779 in an altercation with natives.

Cook left a lasting legacy through his maps, which vastly added to the West’s knowledge of the Pacific Ocean. His voyages and the information he accumulated opened the door to British imperial expansion in the region. The voyages also added to knowledge about scurvy and the chronometer.

Eric W. Osborne

See also

Chronometer; Endeavour; Exploration and Discovery; Scurvy

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Laughton, John K. “Cook, James.” In Dictionary of National Biography, ed. Leslie Stephen, 12: 66–71. London: Smith, Elder & Co., 1887.

Marks, Alan, and Haydn Middleton. Captain Cook: The Great Ocean Explorer. Oxford, UK: Oxford University Press, 1997.

Coontz, Robert Edward (1864–1935)

U.S. admiral. Born on 11 June 1864 in Hannibal, Missouri, Robert Coontz graduated from the United States Naval Academy in Annapolis in 1885, having earned the nickname “Senator” for his interest in politics. Early career assignments included helping to develop a modern code and six years in Alaskan waters. He participated in the occupation of Guam during the 1898 Spanish-American War.

As a lieutenant commander, Coontz served with the Great White Fleet as executive officer of a battleship. Promoted to commander in 1909, he was then commandant of midshipmen at the Naval Academy. As a captain in 1912, he was governor of Guam. During 1913–1915 he commanded the battleship Georgia.

In 1915 Coontz took charge of the Puget Sound Navy Yard and the 13th Naval District. He improved both local relations and productivity. Earning promotion to rear admiral in December 1917, he was acting chief of naval operations in late 1918 and then commanded a battleship division.

After a brief tour as second in command of the Pacific Fleet, Coontz in October 1919 became chief of naval operations (CNO) with the rank of admiral, overseeing the transition to a peacetime navy. As an adviser at the 1921–1922 Washington Conference, he helped develop the tonnage ratios that were the core of the American limitation proposal. Coontz sought to prevent further reductions in strength while maintaining as strong a naval force as the public would support. Although he firmly believed that the battleship was the centerpiece of naval power, Coontz supported development of naval aviation, including creation of a Bureau of Aeronautics in 1921.

In 1923 Coontz switched positions with Admiral Edward Eberle, becoming commander of the U.S. Fleet. In 1925 Coontz took charge of the Norfolk Navy Yard and the 5th Naval District. He retired in June 1928 and died at Bremerton, Washington, on 26 January 1935.

Stephen Charles Svonavec

See also

Great White Fleet; Spanish-American War; Washington Naval Conference


References

Douglas, Lawrence. “Robert Edward Coontz.” In The Chiefs of Naval Operations, ed. Robert W. Love. Annapolis, MD: Naval Institute Press, 1980.

Reynolds, Clark. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Cooper, James Fenimore (1789–1851)

American novelist and historian. Born in Burlington, New Jersey, on 15 December 1789, James Fenimore Cooper was raised in Cooperstown, New York, the village that his father founded. At age 16, he went to sea in a merchant vessel, the Stirling, a voyage that took him to London and Aguilas, Spain, in 1806–1807. With this training, he was commissioned a midshipman in the U.S. Navy in January 1808. From August 1808, Cooper served in the Vesuvius at Oswego on Lake Ontario. In November 1809 he joined the Wasp at New York City. In 1810 he requested a year’s leave of absence and resigned his commission upon its expiration.

At age 30, Cooper turned to a literary career. Soon he began to write about the sea, creating the first popular audience in America for sea fiction. His first sea novels were The Pilot (1824) and Red Rover (1827). After careful research and extensive correspondence with still living officers, he published the first major study of the U.S. Navy: History of the Navy of the United States of America (1839). This work soon embroiled him in the controversy between Oliver Hazard Perry and Jesse Duncan Elliot over the 10 September 1813 Battle of Lake Erie. Both the Whig press and Perry’s supporters were critical of his treatment of the battle. A series of court cases followed, but most of them were decided in Cooper’s favor. His subsequent novel, Pathfinder (1840), one of his “Leatherstocking Tales,” included some actions on Lake Ontario.

In 1842 Cooper published two novels: The Two Admirals, which was about the Royal Navy in 1745, and The Wing and Wing, which was about a Mediterranean privateer in 1799. The following year he “edited” an account of an old shipmate, Ned Meyers (1843), and published further research on The Battle of Lake Erie (1843) and his Review of the Proceedings of the Court Martial (1844) on the Somers mutiny. The same year, he published Afloat and Ashore and wrote for Graham’s magazine the first collective Lives of Distinguished American Naval Officers (1846). His final maritime work was The Sea Lions (1849), a metaphysical novel set among seal hunters in Antarctica. Cooper died at Cooperstown on 14 September 1851.

John. B. Hattendorf

See also

Lake Erie, Battle of; Naval Fiction; Perry, Oliver Hazard; War of 1812

References

Beard, James Franklin, ed. The Letters and Journals of James Fenimore Cooper. 6 vols. Cambridge, MA: Harvard University Press, 1960–1968.

Philbrick, Thomas. James Fenimore Cooper and the Development of American Sea Fiction. Cambridge, MA: Harvard University Press, 1961.

Copenhagen, First Battle of (2 April 1801)

Important battle of the French Revolutionary and Napoléonic Wars and the second of Vice Admiral Horatio Nelson’s three remarkable victories.

In 1800 the Baltic was a vital source of trade and maritime supplies for Britain. Thus when under the influence of a pro-French Russia the Baltic states formed into an “Armed Neutrality of the North” and placed an embargo on British ships, London felt compelled to take action. A special fleet was formed at Great Yarmouth on the coast of Norfolk under Admiral Sir Hyde Parker, with Vice Admiral Horatio Nelson as second in command. Denmark, with its key strategic position at the entrance to the Baltic, was seen as the first target of the expedition, but instead of proceeding directly to Copenhagen, Parker attempted to negotiate a settlement, giving the Danes time to strengthen their defenses.

When negotiations failed, Parker yielded to the persuasion of his more aggressive subordinate and appeared off Copenhagen itself. The Danes had moored a strong line of warships and block ships across the approaches to the city but Nelson was confident he could deal with this. Noticing that the Danish line was strongest in the north, where it lay close to the large Trekroner Battery, he decided to attack from the south, knocking out the Danish ships in turn. He ordered a detailed reconnaissance of the Danish line and the shoals that surrounded it, and he went himself in one of the boats to see the situation firsthand. Nelson then met with his captains to tell them of his plans and followed this verbal briefing with detailed written instructions.

The attack began at 9:30 a.m. on 2 April. At once the British encountered problems with the complex shoals. Three out of Nelson’s force of 12 ships of the line went aground and were unable to play much part in the action. Nevertheless, Nelson pressed on, and by 11:30 all available British ships were engaged, including the frigates under Captain Edward Riou, which gallantly took on the formidable Trekroner. They encountered a most determined Danish resistance, and a heavy gunnery duel ensued.

Meanwhile, Parker was moving in slowly with the rest of


the fleet from the north. He could see that Nelson’s force had been reduced, and thinking that Nelson might be forced to withdraw, he hoisted a signal that would permit him to do so. Nelson, however, could detect that his ships were beginning to overwhelm their opponents and so famously put a telescope to his blind eye and claimed that he could not see the signal. Half an hour later, the Danish fire began to slacken. By 2:30 p.m. most Danish ships had hauled down their colors.

However, the Danes were still able to reinforce their ships from the shore. As the fresh defenders arrived, they refused to allow the British to take possession of the surrendered ships and showed signs of wanting to continue the battle. Nelson responded by sending a message ashore under a flag of truce to Crown Prince Frederick of Denmark threatening to burn the captured ships if the firing did not cease. When a reply came back questioning his intentions, Nelson declared that his object was “humanity” (the saving of Danish sailors’ lives) and urged the prince to agree to an armistice. Prince Frederick agreed to a formal cease-fire, and negotiations began in which Nelson played a prominent role.

Copenhagen was Nelson’s hardest-fought major battle, which he won by a characteristic combination of determined ruthlessness and humanity. His message has attracted much controversy and is still regarded by Danish historians as a questionable ruse de guerre. But Nelson always insisted that humanity had indeed been his first object. Certainly his credentials are strong, since he was usually a humane man and famously prayed for “humanity after victory” just before the 21 October 1805 Battle of Trafalgar. But he was also conscious that the defeat of the Danes was but the first step in a much larger campaign, and during the negotiations he frankly admitted that he wanted to gain time to move up the Baltic and deal with the Russians, whom he saw as the main foe.

In fact, no such extension of the campaign was required, since the pro-French Tsar Paul had been assassinated on 24 March. When news of the battle reached Britain, Parker was recalled and Nelson placed in chief command. Without Paul’s influence, the “Armed Neutrality” began to dissolve, and by the middle of June 1801 British trade in the Baltic was again flowing freely.

Colin White

See also

Copenhagen, Second Battle of; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Parker, Sir Hyde; Riou, Captain Edward; Trafalgar, Battle of

References

Gardiner, Robert, ed. Nelson against Napoleon: From the Nile to Copenhagen, 1798–1801. London: Chatham Publishing, 1997.

Pope, Dudley. The Great Gamble. London: Weidenfeld and Nicolson, 1972

Tracy, Nicholas. Nelson’s Battles: The Art of Victory in the Age of Sail. Annapolis, MD: Naval Institute Press, 1996.

Copenhagen, Second Battle of (2–5 September 1807)

Battle of the French Revolutionary and Napoléonic Wars. In July 1807, after Napoléon had defeated Prussia, France and Russia concluded peace at Tilsit. Fearful that Denmark would add its fleet to that of France and Russia, London repeated its actions of 1801 by deciding in favor of a preemptive strike. In great secrecy Admiral James Gambier sailed for Copenhagen with a powerful fleet of 29 ships of the line and 53 frigates and smaller vessels. Lieutenant General Lord Cathcart commanded a land contingent of 29,000 men lifted in 380 transports. Arriving off Vinga, Gambier detached four of his ships of the line, three frigates, and 10 brigs into the Great Belt to ensure that no reinforcements reached Copenhagen from the mainland, where most Danish troops were located. On 3 August the main body anchored off Helsinger, where the transports joined them.

The Danish fleet then numbered 20 ships of the line, 27 frigates, and 60 smaller vessels. Three additional ships of the line were under construction and almost complete. The British had achieved such surprise, however, that none of the Danish ships were ready for combat.

When the Danes refused to negotiate, on 15 August Gambier moved the fleet off Skövshoved, four miles north of Copenhagen. The next day British troops went ashore there and five miles to the north. Hostilities began on the 17th. Following an armistice during 28–30 August, the fighting resumed.

On 2 September the British fleet began a bombardment of Copenhagen. The British had learned from their experience against the Danes in 1801 and did not use ships of the line in the bombardment. Instead they employed shore artillery and Congreve rockets fired from special ships. The rockets proved highly effective in circumstances where accuracy was not required, and parts of Copenhagen were soon in flames. On 6 September the Danes surrendered, agreeing to the British demand that they hand over the entire fleet as well as all the cannon in the arsenal.

Over the next six weeks the British removed the spoils of war and destroyed what they did not take, including the three ships of the line and four other vessels on the stocks. Some other vessels were also burned and sunk. On 21 October the British sailed off with their captures: 16 ships of the line, 20 frigates, and 43 other vessels. The military booty the British


carried off in the transports was estimated to be worth 3 million talers. Severe storms on the return trip to Britain resulted in the loss of 25 vessels, and only four ships of the line were eventually taken into the Royal Navy.

Spencer C. Tucker

See also

Copenhagen, First Battle of; French Revolutionary and Napoléonic Wars; Gambier, James, First Baron Gambier; Rockets

References

Pivka, Otto von. Navies of the Napoleonic Era. New York: Hippocrene, 1980.

Rayan, A. N. “The Causes of the British Attack upon Copenhagen in 1807.” English Historical Review 68 (1953): 37–55.

———. “The Navy at Copenhagen in 1807.” Mariner’s Mirror 39 (1953): 201–210.

Coral Sea, Battle of (7–8 May 1942)

Key naval battle in the Pacific during World War II. In the spring of 1942, Tokyo decided to seize Tulagi in the Solomon Islands, the Louisiade Islands, and Port Moresby on the south coast of New Guinea. Air bases at these locations would further the Japanese strategy of cutting the sea route to Australia.

Admiral Shigeyoshi Inouye assembled ground and air forces at Rabaul and naval forces at Truk in the Caroline Islands. Rear Admiral Takeo Takagi, commanding the fleet carriers Shokaku and Zuikaku with 125 aircraft, and escorting cruisers and destroyers, stood ready to counter any American attempt to halt the move. An additional 150 aircraft were on call at Rabaul.

Meanwhile, American code-breaking uncovered the outline of the Japanese plan. To intercept the Japanese, Admiral Chester Nimitz sent from Pearl Harbor a task force under Admiral Frank Fletcher comprising the carriers Yorktown and Lexington with 141 aircraft. Rear Royal Navy Admiral J. G. Crace’s small force of American and Australian cruisers and destroyers joined him. Nimitz ordered the carriers Enterprise and Hornet, which were returning from the Tokyo raid, to the Coral Sea, but they arrived too late for the battle.

The Japanese invasion force, consisting of the light carrier Shoho, four cruisers, a destroyer, and several transports, arrived at Tulagi and landed troops there on 3 May. Warned of their approach, the small Australian garrison was extracted. The Shoho then sailed north to join the larger force at Rabaul and then head for Port Moresby.

On 4 May aircraft from the Yorktown struck Tulagi and sank a Japanese destroyer. The Yorktown then joined the rest of the Allied ships in the central Coral Sea. The Japanese carrier group passed east of the Solomons and came into the Coral Sea from that direction, hoping to take the American carriers from the rear as they moved to intercept the Port Moresby invasion force entering the Coral Sea from the Solomons to the north on its way to the Louisiade Islands and then to Port Moresby. On the 5th and 6th each carrier group searched for the other without success, although they were only 70 miles apart.

On 7 May Japanese search planes reported sighting a carrier and a cruiser, whereupon the Japanese conducted an all-out bombing attack on the two ships. Both were sunk, but they turned out to be a tanker and escorting destroyer. Another and less severe strike on the night of 7–8 May resulted in the loss of 27 planes. At the same time, Fletcher’s aircraft were likewise lured astray by a false report and expended their effort on the covering force for the Port Moresby invasion. They sank the Shoho; she went down in only 10 minutes. The loss of air cover now led Admiral Inouye to order the Port Moresby invasion force to turn back.

On the morning of 8 May the two carrier forces at last came to blows. They were evenly matched. The Japanese had 121 planes, the Americans 122. The Japanese had four heavy cruisers and six destroyers; the Americans had five heavy cruisers and seven destroyers. However, the Japanese had the advantage of cloud cover, while the Americans were under a clear sky. As a result, the Zuikaku escaped detection. The Shokaku was badly damaged, but the Americans lost 33 aircraft. In an attack by 70 Japanese aircraft, the Lexington was also hit hard; subsequent internal explosions forced her abandonment. The Yorktown was damaged. Nimitz now ordered the carriers to withdraw from the Coral Sea. The Japanese also retired, but in the mistaken belief that both American carriers had been sunk.

Losses in the Battle of the Coral Sea were about even. The Americans lost 74 planes, the Japanese over 80. But the Americans lost a fleet carrier, the Japanese only a light carrier. More important, the Americans had thwarted the main Japanese objective, the capture of Port Moresby in New Guinea. In addition, the Americans were able to repair the Yorktown in time for the next battle, whereas neither of the two Japanese fleet carriers in the Coral Sea fight were ready for that more decisive confrontation. The battle may have been a tactical Japanese victory, but strategically it went to the Americans. The Japanese never entered the Coral Sea again.

The Battle of the Coral Sea was also the first in history fought between fleets that never came in sight of one another and at ranges of 100 miles and more. A more pronounced example of this type of battle soon followed at Midway.

Spencer C. Tucker


U.S. aircraft carrier Lexington on fire and sinking, 8 May 1942. (Library of Congress)

See also

Fletcher, Frank Jack; Lexington-Class; Midway, Battle of; Nimitz, Chester William; Rabaul; Shokaku-Class; Takagi, Takeo; World War II at Sea: Pacific Theater; Yorktown

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Hoyt, Edwin P. Blue Skies and Blood: The Battle of the Coral Sea. New York: S. Eriksson, 1975.

Lundstrom, John. The First Team: Pacific Naval Air Combat from Pearl Harbor to Midway. Annapolis, MD: Naval Institute Press, 1990.

Millet, Bernard. The Battle of the Coral Sea. Annapolis, MD: Naval Institute Press, 1974.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 4, Coral Sea, Midway and Submarine Actions, May 1942–August 1942. Boston: Little, Brown, 1947.

Corbett, Sir Julian Stafford (1854–1922)

Naval historian and strategist. Born on 12 November 1854 at Imber Court, Thames Ditton, Surrey, Julian Corbett was educated at Marlborough College in Wiltshire. He went on to Trinity College, Cambridge, where he took a first in the law honors examinations in 1875. Called to the bar by the Middle Temple, he practiced law briefly. In 1882 he visited India and the United States. He published three historical novels and then found himself drawn toward biography, writing Monk (1889) and Drake (1890). In 1895 he wrote another novel, then became a correspondent for the Pall Mall Gazette during the 1896 Dongala Expedition.

Two years later Corbett published his first serious historical study, Drake and the Tudor Navy. He followed this with a volume on the same period for the Navy Records Society, then wrote a sequel, The Successors of Drake (1900). In 1903 he began to teach the newly established War Course at the Royal Naval College, Greenwich, shifting his focus from the Elizabethan period to the seventeenth and eighteenth centuries. Carrying this forward with the Ford Lectures at Oxford, Corbett published England in the Mediterranean (1904), England in the Seven Years’ War (1907), and The Campaign of Trafalgar (1910).

Teaching naval officers who used history as a stimulus for thinking about current problems led Corbett to write Some Principles of Maritime Strategy (1911). He joined the historical section of the Committee of Imperial Defence to write Maritime Operations in the Russo-Japanese War, 1904–1905 (1914–1915). Knighted in 1917, Corbett completed three volumes of the official History of the Great War: Naval Operations


(1920–1923), taking the narrative through the 31 May–1 June 1916 Battle of Jutland before he died in Stopham, Sussex, on 21 September 1922.

John B. Hattendorf

See also

Jutland, Battle of; World War I at Sea

References

Callender, G. A. R. “Corbett, Sir Julian Stafford.” In Dictionary of National Biography, 1922–1930, ed. J. R. H. Weaver, 212–214. London: Oxford University Press, 1937.

Goldrick, James, and John B. Hattendorf, eds. Mahan Is Not Enough: The Proceedings of a Conference on the Works of Sir Julian Corbett and Admiral Sir Herbert Richmond. Newport, RI: Naval War College, 1993.

Hattendorf, John B. “Sir Julian Corbett on the Significance of Naval History.” In Naval History and Maritime Strategy: Collected Essays, ed. John B. Hattendorf, 77–89. Malabar, FL: Krieger Publishing Company, 2000.

Schurman, Donald M. Julian S. Corbett, 1854–1922: Historian of British Maritime Policy from Drake to Jellicoe. Studies in History series, vol. 26. London: Royal Historical Society, 1981.

Tunstall, Brian, with P. M. Stanford and D. M. Schurman, comps. Catalogue of the Corbett Papers. Bedford, UK: Foundry Press, 1958. [Papers now located at the National Maritime Museum, Greenwich.]

Cornwallis, Sir William (1744–1819)

British admiral and brother of Charles, Earl Cornwallis, who commanded troops in the American Revolutionary War. Sir William Cornwallis was born on 25 February 1744 at the family estate near Plymouth; his formal education was limited to two years at Harrow. He embarked on a naval career at age 11. Raised to post captain in 1775 at the unusually young age of 21, Cornwallis saw service in the West Indies and then in the 1775–1783 War of American Independence. He was advanced to rear admiral in command of the East India Squadron in 1789.

A successful career in the East Indies led to his promotion to admiral in 1794 and a series of encounters with the French navy early in the 1792–1815 French Revolutionary and Napoléonic Wars. His career, largely built on a reputation as an able administrator, was now bolstered by his skills as a naval tactician. Cornwallis’s skill at extricating his numerically inferior squadron from seemingly certain destruction by a French fleet in 1795 was but one example. For this he received a public thanks from both houses of Parliament. Unfortunately, these successes generated politically motivated jealousy, which forced him into retirement until he was recalled in 1801. At that time political shifts in Parliament allowed him to be approved as commander in chief of the Channel Fleet.

In this capacity, Cornwallis played a key role in frustrating Napoléon Bonaparte’s plans to invade England by carrying out a lengthy and effective blockade of Brest, bottling up a French squadron there. After regaining the initiative from the French fleet in the English Channel in 1803, he checked French Admiral Pierre de Villeneuve, leading to the English success at the 1805 Battle of Trafalgar.

Forced into final retirement from the navy in 1806 by political shifts in Parliament, Cornwallis himself entered Parliament to confront his enemies, before retiring to his country estate in 1815. He died at Newlands on 5 July 1819.

Robert J. Young

See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Trafalgar, Battle of; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Cornwallis-West, George. The Life and Letters of Admiral Cornwallis. London: Robert Holden and Co., 1927.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Coronel, Battle of (1 November 1914)

Key early World War I naval battle between the Royal Navy and the German East Asia Squadron. With the outbreak of war in August 1914, German Admiral Maximilian Graf von Spee moved his East Asia Squadron of the armored cruisers Scharnhorst and Gneisenau and the light cruisers Nürnberg, Dresden, and Leipzig from Tsingtao to Easter Island. There he learned that British Vice Admiral Sir Christopher Cradock’s flagship Good Hope, another armored cruiser, the Monmouth, and the light cruiser Glasgow were nearby.

The Royal Navy was aware of Spee’s presence in the area. Cradock feared that the Germans would attack the Falkland Islands, the English Bank, and the Abrolhos coaling bases, and he telegraphed London requesting that strong Royal Navy units be positioned on both coasts of South America.

The Admiralty denied the request. Instead, First Lord of the Admiralty Winston Churchill ordered out the old battleship Canopus, armed with 4 × 12-inch guns, despite Cradock’s protest that she would slow his squadron’s speed to only 12 knots. It was unclear how Cradock would be able to engage and defeat Spee’s squadron, which was capable of 20 knots. Besides, the battleship’s guns were of an early type that could not outrange Spee’s smaller guns, and her gun crews were reservists who had not had an opportunity to practice firing. The Canopus arrived at the Falklands on 22 October and underwent maintenance there to improve her speed.


Cradock, meanwhile, left the Canopus at Port Stanley and began a search for what he assumed to be a single German ship, the Leipzig. At the same time, the Germans were hunting the Glasgow, which Cradock had detached to Coronel on 27 October under orders that she rendezvous with the rest of the squadron on 1 November. This situation, where each side was searching for a single enemy ship, brought the two enemy squadrons together off the west coast of South America, near Coronel.

At 4:40 p.m. on November 1 during his northward search for the Leipzig, Cradock’s ships sighted the German cruiser squadron. Although the two squadrons were approximately equal in total firepower, the Germans held a clear advantage. The Good Hope had 2 × 9.2-inch guns at bow and stern, and 16 × 6-inch guns; it was the only ship in the squadron with guns of that size. None of the other ships in Cradock’s squadron had guns larger than 6 inches; without the Canopus, Cradock was at a grave disadvantage.

The German force, on the other hand, had more long-range guns. The Scharnhorst and Gneisenau each mounted 8 × 8.2-inch guns with a maximum range of 13,500 meters. These were the weapons that would decide the outcome of the battle. At 6:34 p.m. the Germans opened the action at 12,300 meters, barely within the 12,500-meter range of Cradock’s largest guns. Within minutes the Otranto sheered out of action; at 6:50 the Monmouth fell out of line, damaged and helpless, and 33 minutes later the Germans hit the Good Hope, which exploded. At 7:26 the German cruisers ceased fire. The Good Hope sank at about 10:00 p.m., with her total complement of 900 aboard, including Cradock.

Of the three ships in the British squadron, the Monmouth drifted until about 12:00, when the Nürnberg located and sank her in the darkness. Her total complement of 675 men was lost. Only the Glasgow and Otranto were able to escape into the night.

The Battle of Coronel was a demoralizing setback for the Admiralty and the entire British nation. The loss of two elderly cruisers could hardly affect the naval balance, but the news shocked Britain, as the public had not expected a defeat of this magnitude. German losses were trifling. More serious was the expenditure of 42 percent of the squadron’s 8.2-inch ammunition, which could not be replaced from Germany.

There was some fear in London that Spee would steam around Cape Horn and attack the vulnerable British naval installations. A month later, however, Vice Admiral F. D. Sturdee’s battle cruisers caught and defeated Spee’s squadron in the Battle of the Falkland Islands.

Spencer C. Tucker

See also

Canopus; Churchill, Sir Winston Leonard Spencer; Cradock, Sir Christopher George Francis Maurice; Falklands, Battle of the; Spee, Maximilian Reichsgraf von; Sturdee, Sir F. C. Doveton; World War I at Sea

References

Bennett, Geoffrey. Coronel and the Falklands. New York: Macmillan, 1962.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hough, Richard. The Great War at Sea, 1914–1918. Oxford, UK: Oxford University Press, 1983.

Pitt, Barrie. Revenge at Sea. London: Cassell, 1960.

Corvette (Ship Type)

1. A warship with a flush deck and a single tier of guns. In the days of sailing ships, corvettes were ship-rigged (square-rigged) and smaller and faster than a frigate. Corvettes were frequently propelled by oars as well as sails. In particular, ships of less than 28 guns in the French navy were classified as corvettes. Generally, these ships were intended for scouting, convoy, and privateering service. The British equivalent, called a “sloop,” was sometimes rigged as a brig or schooner.

A prime American example of a corvette was the General Pike, which was launched in 1813. Measuring 174′ from figurehead to stern, she was 37′ wide and carried 26 × long 24-pounders and 2 × 24-pounder carronades. Her main topgallant mast top was 195′ above the deck.

2. Current usage refers to a patrol and escort ship, smaller and more lightly armed than a destroyer. Of particular note are the corvettes designed by Britain just before the outbreak of World War II. Based on a whale-catcher design, they were developed as submarine chasers. Measuring 195′ long, they displaced 925 tons and carried listening apparatuses, light guns, and depth charges. The Italian navy still refers to its submarine hunters as corvettes.

The word “corvette” comes directly from the French, and before that from Latin by way of early Dutch.

Walter W. Jaffee

See also

Brig; Frigate; Schooner

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.


Corvus

A term for the boarding bridge that gave the Romans a series of naval victories in the First Punic War (264–241 b.c.). The device was used for a few years only and is known primarily from a description by Polybius, who used the Greek word for raven, korax. Livy presumably used the Latin equivalent, corvus, but his narrative of the First Punic War is lost.

The device consisted of a stationary pole, 24′ high, on the prow of a quinquereme, with a pulley at the top, and a movable gangway that was 36′ long and 4′ wide with railings on either side as high as a man’s knee. The pole went through an oblong hole, 12′ from the lower end of the gangway, which allowed the boarding bridge to be swung in different directions in battle and to be raised up at other times. The device’s nickname, “the raven,” came from the pestlelike iron beak at the far end of the bridge with a pointed end so that it would hold fast the enemy ship. The gangway was raised and lowered by means of a rope that went through the pulley and was attached to a ring at the top end of the iron spike. If the two ships met prow to prow, the Roman marines used the gangway to cross to the enemy ship; if the ships were side by side, the raven held them fast, but the Romans could climb directly onto the enemy ship without using the gangway.

According to H. T. Wallinga’s convincing reconstruction of the corvus, the gangway was raised and lowered as a unit; there was no hinge, and it could not be raised to a full 90 degrees. The gangway is estimated to have weighed about one ton.

The corvus was first used at the 260 b.c. Battle of Mylae. It also figures in Polybius’s account of the Battle of Ecnomus (256 b.c.) and may have played a role in the Roman victories at Tyndaris (257 b.c.) and Hermaeum (255 b.c.). Shortly after the latter victory, most of the Roman fleet was destroyed in a storm. The quinqueremes built as replacements may have lacked corvi, since they do not figure in the Battle of Drepana (249 b.c.). At least by 242 b.c., when the Romans built a new fleet of quinqueremes on a lighter model, their ships no longer had the boarding bridge.

Grapnels or grappling irons (“iron hands”) were used by the Greeks as early as 425 b.c., and the Romans used them after they abandoned the boarding bridge. In his description of the second battle of Mylae (36 b.c.), Appian speaks of “ravens and iron hands,” applying the word Polybius had used for a boarding bridge to a type of grappling iron. The terms korax and corvus are also found in nonnautical contexts for a device used in sieges.

George E. Pesely

See also

Ecnomus, Battle of; Mylae, Battle of; Punic Wars

References

Lazenby, J. F. The First Punic War: A Military History. Stanford, CA: Stanford University Press, 1996.

Thiel, J. H. A History of Roman Sea-Power before the Second Punic War. Amsterdam: North-Holland Publishing Company, 1954.

Wallinga, H. T. The Boarding-Bridge of the Romans. Groningen, Netherlands: J. B. Wolters, 1956.

Cossack (British Navy, Destroyer, 1937)

Tribal-class British destroyer that had its origins in the 1935 naval expansion program. The Cossack was constructed by Vickers Armstrong and launched on 8 June 1937. The “Tribals” were to be the largest and most heavily armed class of destroyers built for the British navy. Designed by the navy’s constructor, A. P. Cole, the Tribals were a response to the very large Japanese Fubiki-class armed with 6 × 5-inch guns. The Tribal-class, although possessing four (instead of the customary eight) torpedo tubes, were armed with 8 × 4.7-inch guns dual mounted in turrets and considerable antiaircraft defense. This increase in gunnery allowed them to be frequently used in a role that was more commonly associated with light cruisers. For this reason, Tribal-class ships were often at the forefront of wartime naval activities.

The Cossack gained enduring fame while commanded by Philip Vian as the vessel that released the Altmark prisoners (February 1940) and took a leading role in the destroyer battles fought during the German invasion of Norway (April 1940). She gained further renown for participation in an ultimately successful torpedo attack on the German battleship Bismarck, one of her torpedoes recording a hit (26 May 1941). The Cossack’s luck eventually ran out, however; the destroyer went down on 27 October 1941 while west of Gibraltar. Her loss came from being torpedoed four days earlier, supposedly by the U-563.

Philip MacDougall

See also

Altmark; Bismarck; Vian, Sir Philip Louis

References

Berthold, Willi. The Sinking of the Bismarck. London: Longmans, 1958.

Frischauer, Willi, and Robert Jackson. “The Navy’s Here”: The Altmark Affair. London: Gollancz, 1955.

Courageous-Class (British Navy, Cruisers/Aircraft Carriers, 1917

A two-ship class of British large cruisers that were converted to aircraft carriers. Construction began on these vessels, the


Courageous and Glorious, in the first half of 1915 and was completed in January 1917. They were some of the last examples of First Sea Lord John Fisher’s battle cruiser project that embodied his principles of heavy guns, high speed, and light armor. These qualities were taken to their extreme and produced vessels that were not fit for battle owing to their inadequate armor. They mounted 4 × 15-inch guns in two turrets, one forward and the other aft, and 18 × 4-inch guns on a hull that was 786′ × 81′ × 23′3″. This huge hull displaced 19,320 tons. The ships’ engines could produce a maximum speed of 32 knots, but the vessels had only a 3″ armor belt. As a result they could not even engage less powerful enemy vessels with a sufficient margin of safety.

Service of both ships in World War I was consequently limited. In their one engagement on 17 November 1917 in the Helgoland Bight, they fought a light German force, suffering more damage than they inflicted. Both ships did not see further action and were relegated to lesser duties. Indeed, the Courageous was used for a time as a minelayer.

In the postwar period the Admiralty decided that better use could be made of the ships if they were rebuilt as aircraft carriers. The Courageous underwent reconstruction during June 1924–May 1928 while the Glorious was converted during February 1924–March 1930. Their superstructures were razed and replaced with a hanger deck and flight deck that covered about four-fifths of the hull up to the bow section of the ship. A control tower and funnel were placed on the starboard side of the flight deck. In place of their original weaponry were 16 × 4.7-inch antiaircraft guns. They were also fitted with antitorpedo bulges to augment their light armor belt, which increased their beam to 90′6″. Each had capacity for 48 airplanes.

Neither vessel in World War II had the opportunity to justify their existence as aircraft carriers. They were the first two British carriers lost in the war and both were destroyed by means to which their weapons mounted little defense. The Courageous was sunk on 17 September 1939 by two torpedoes fired from the German submarine U-29. The Glorious was destroyed off Norway on 6 June 1940 by gunfire from the German battleships Scharnhorst and Gneisenau.

Eric W. Osborne

See also

Aircraft Carrier; Atlantic, Battle of the (1939–1945); Battle Cruiser; Fisher, John, First Baron Fisher; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Submarine Warfare, Atlantic (World War II)

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Lenton, Henry Trevor. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Courbet, Amédée Anatole Prosper (1827–1885)

French admiral. Born on 26 June 1827 at Abbeville (Pas-de-Calais), Amédée Courbet joined the navy following graduation from the École Polytechnique in 1849. His naval career was spent largely on foreign duty stations, with intervals as an instructor at the naval gunnery school (1860) and commandant at the torpedo testing school (1874). He moved fairly rapidly through the ranks, from ensign in 1852 to vice admiral in 1880.

Following a stint as governor of New Caledonia, Courbet became commander of the Far Eastern Fleet in 1883. It had just been reinforced following the death near Hanoi of Francis Garnier, who was killed while trying to turn Tonkin (northern Vietnam) into a French protectorate.

In August 1883 Courbet’s fleet breached the river defenses of the imperial capital of Hue and forced the government to accept a French protectorate over all of Vietnam. In succeeding months French troops began occupying Tonkin. Courbet initially took command of the land operations as well as those offshore, to the consternation of local French marine and army commanders.

The French invaders not only had to contend with Tonkinese opposition but also Chinese troops sent south to underscore China’s historic claim to overlordship over Vietnam (the Black Flag/Tonkin Wars, 1882–1885). Courbet persuaded Paris to carry the war to China, and in August 1884 he took a battle fleet up the Min River to attack the Chinese naval base at Fuzhou (Foo Chow). Within an hour all Chinese ships were either sunk or on fire and drifting. Two French torpedo boats scored a spectacular success in sinking the Chinese flagship and damaging another warship. Courbet’s fleet then shelled the naval arsenal. Subsequent attempts to establish French strongholds on Formosa and the Pescadores Islands between China and Vietnam (seen as a potential French Hong Kong) failed, but the admiral eventually succeeded in bringing the Chinese to the negotiating table by interdicting the rice trade between Formosa and China. The Chinese government then agreed to a French protectorate over Vietnam.

Courbet’s role as one of the chief architects of France’s conquest of Indochina and his role in the war with China made him a popular hero in France. Worn out by the long Asian campaign, however, Courbet died on board his flagship off Vietnam on 11 June 1885.

Bruce Vandervort


See also

Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston; France, Navy

References

Chere, Lewis M. The Diplomacy of the Sino-French War (1883–1885): Global Complications of an Undeclared War. Notre Dame, IN: Cross Roads Books, 1988.

McAleavy, Henry. Black Flags in Vietnam: The Story of a Chinese Intervention: The Tonkin War of 1884–1885. New York: Macmillan, 1968.

Thomazi, A. La conquête de l’Indochine. Paris: Payot, 1934.

Courts of Admiralty

A type of maritime court, deriving its authority from the king via his appointed admiral. Since about 1350 it exercised jurisdiction in three areas where specialized knowledge of vessels and seamanship was required: civil or “instance” jurisdiction over disputes that arose from the carriage of cargoes by sea; criminal jurisdiction, which enforced the king’s peace by punishing mutiny, homicide, piracy, assault, and other crimes upon the high seas; and jurisdiction in prize cases.

Because the ships and crews being litigated were from many nations, the rules of law applied in admiralty courts were the rules of the law of nations, or “international law” as it is called in modern times. In England, judges presiding over, and practitioners practicing before, admiralty courts were specially trained in the civil law of the continent.

Instance jurisdiction, involving claims for lost or damaged cargo, collisions, seamen’s wages, and the like, were often decided under rules derived from the ancient maritime codes of medieval ports.

Because Britain ruled so much of the sea during the 400 years in which prize law flowered, from the mid–fifteenth century to the mid–nineteenth century, and because of the competence, energy, and assertiveness of its judges, the British High Court of Admiralty exercised extraordinary influence in prize cases in the admiralty courts of other nations in Europe and elsewhere. At the time of their revolution, the Americans adopted the English prize law in its entirety.

The High Court sat only in London. As the British empire spread, other courts of coequal stature, called vice-admiralty courts, were established abroad. Unlike commercial and criminal cases, which were appealed to established appellate courts, appeals in prize cases were heard by a committee of the Privy Council called the Lords Commissioners for Appeals in Prize Cases. In other nations, appeals were heard by special appellate courts or the regular supreme court of the nation.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations

References

Bourguignon, Henry J. The First Federal Court. Philadelphia: American Philosophical Society, 1977.

Roscoe, E. S. A History of the English Prize Court. London: Lloyd’s, 1924.

Cousteau, Jacques Yves (1910–1997)

Oceanic explorer and conservationist. Born in Saint-Andre-de-Cubzac, near Bordeaux, France, on 11 June 1910, Jacques Yves Cousteau moved with his father, an attorney, all over the world. Cousteau was a sickly child who loathed formal education, but he loved the sea and enjoyed time at Lake Harvey, Vermont, in the summer of 1920.

Cousteau graduated from the French Naval Academy at Brest in 1934 as a gunnery officer. He entered aviation training in 1935, but a near-fatal car accident in 1936 denied him his wings. Transferred to sea duty, he began his studies of the ocean during extended swimming excursions designed to strengthen his injured arms. Cousteau served in the French navy during World War II. In 1943 he and engineer Emile Gagnan developed the Aqua-Lung, an underwater breathing device that supplies oxygen to divers. In 1945 Cousteau founded the Undersea Research Group of the French navy and, with the Aqua-Lung and new waterproof cameras, began filming the undersea world. In 1948 he was promoted to captain.

Cousteau soon left the navy and in 1950 became president of French Oceanic Endeavors. That same year he purchased the 400-ton former minesweeper Calypso and converted it into a floating laboratory outfitted with the most modern equipment for oceanic exploration. He also had sophisticated undersea television, film, and sound gear. In later years he developed a small submersible ship he called a “bathyscaphe.”

Cousteau was a prolific writer and filmmaker. His 1953 book Silent World won literary and scientific acclaim, and the subsequent 1957 film of the same name won the Academy Award for best documentary film. He won two other Academy Awards for his short film The Golden Fish (1959) and his documentary World without Sun (1965). He produced for television in 1977 the Odyssey series and in 1984 the Amazon series. Among his books are Cousteau’s Amazon Journey (1984, with Mose Richards), Jacques Cousteau: The Ocean World (1985), and The Living Sea (1988, with James Dugan).

From 1957 to 1988 Cousteau served as director of the


Sea explorer Jacques Cousteau (right) and a member of his crew plot their ship’s course, 1960s. (Bettmann/Corbis).

Oceanographic Museum and Institute in Monaco. In 1975 he formed the Cousteau Society, an environmental group based in Norfolk, Virginia. In 1989 he was inducted into France’s Académie Française. His life was not without controversy, however. Some critics decried his lack of formal training and others accused him of staging scenes in his films and of mistreating animals. His son Philippe was killed during one expedition.

In spite of criticism and family disputes, Cousteau is generally regarded as one of the world’s great explorers and ecologists. He has been credited with popularizing the preservation of the world’s oceans and natural habitats among millions of people. He remained active to the end. He had begun construction of the Calypso II to replace the original ship, which had sunk off Singapore in 1996, when he died on 25 June 1997. Nearly 200 books have been written about his life.

William Head

See also

Nautical (Underwater) Archaeology

References

Cousteau, Jacques Yves, with Frederic Dumas. The Silent World. New York: Harper & Brothers, 1953.

Dugan, James. Undersea Explorer: The Story of Captain Cousteau. New York: Harpers, 1957.

Madsen, Axel. Cousteau: An Unauthorized Biography. South Yarmouth, MA: J. Curley, 1986.

Munson, Richard. Cousteau: The Captain and His World. New York: William Morrow, 1989.

Coventry (British Navy, Destroyer, 1978)

British navy destroyer, the fourth of the class of Type 42 destroyers to be commissioned into the Royal Navy and the fourth and last warship to be lost in the 1982 Falklands conflict. The Coventry displaced 4,100 tons and was armed with 1 × 4.5-inch guns and 1 × Sea Dart missile launcher (24 missiles). She carried a Westland Lynx HAS 2 helicopter and had a complement of 253 men. Laid down in January 1973,


she was launched in June 1974 and commissioned in November 1978.

The Coventry formed part of the initial group to head south in response to the Argentine occupation of the Falklands and in the opening phases was active in both shore bombardment and area defense. On the morning of 25 May, Argentina’s national day, she was operating with the Type 22 frigate Broadsword to the northwest of the Falklands, about 12 miles off Pebble Island. Their task was to direct British Sea Harriers in the air battle over the islands and to act as a missile trap for incoming Argentine aircraft as they attacked the British anchorage in San Carlos water.

At 8:30 a.m. the Broadsword detected an Argentine Skyhawk aircraft to the west of West Falkland. It was destroyed by a Sea Dart missile from the Coventry. Three hours later a second Skyhawk was downed, but the British had difficulty picking up incoming aircraft and now, some 15 miles offshore, the ships were in an exposed position. At 2:00 p.m. the British went to action stations again, this time under attack from four Skyhawks. The first pair hit the frigate a glancing blow on the starboard side, but the bomb failed to explode. The second group was more successful. As both ships desperately maneuvered to defend themselves, the Coventry inadvertently masked the frigate and the Broadsword’s point-defense missile system refused to engage. The Coventry was hit by three 1,000-pound bombs, all of which exploded, causing her to capsize and sink within 15 minutes. There were 283 survivors; 19 men died.

While the sinking of the Coventry and the subsequent loss of the container ship Atlantic Conveyor marked a low point in the British campaign, by the end of 25 May the San Carlos beachhead was secure and the future effectiveness of Argentine air attacks was much reduced as a result.

H. W. Dickinson

See also

Atlantic Conveyer; Falklands (Malvinas) War; Sheffield

References

Brown, David. The Royal Navy and the Falklands War. London: Leo Cooper, 1987.

Grove, Eric J. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Woodward, Sandy. One Hundred Days: The Memoirs of the Falklands Battle Group Commander. Annapolis, MD: Naval Institute Press, 1992.

Cowan, Sir Walter (1871–1956)

British admiral. Born at Crickhowell, Wales, on 11 June 1871, Walter Cowan joined the Royal Navy in 1884. In his early career he saw service in West Africa, on the Nile, and in South Africa, much of this with land forces. The Admiralty warned him that this employment would likely cost him advancement; nonetheless, he was promoted to captain in 1906.

Soon after the start of World War I, Cowan commanded the battle cruiser Princess Royal. He did not see significant action until the 31 May–1 June 1916 Battle of Jutland. In June 1917 he took command of a light cruiser squadron, with which he participated in a number of operations in the North Sea.

Promoted to rear admiral in 1918, Cowan continued to be involved in active operations through command of the Baltic Squadron during 1918–1919. Here the aim was to prevent Finland and the Baltic states from falling under Bolshevik control. These operations resulted in the sinking of several Bolshevik ships.

Cowan’s subsequent naval career was distinguished but relatively inactive. He retired as a full admiral in 1931. Impatient to be in action again at the outbreak of World War II, he was eventually allowed to serve at the rank of commander attached to commando units, in whose operations he played a full part. He gravitated to the post of naval liaison officer to the 18th (Indian) Cavalry Regiment and was captured at Bir Hacheim in 1942. In the following year he was exchanged, ostensibly out of respect for his age. Reappointed to the commandos, he took part in many operations in the Dalmatian Islands, for which he was awarded a bar to the DSO that he had won in 1898. Cowan retired again in 1945. He died at Leamington, Warwickshire, on 14 February 1956.

W. J. R. Gardner

See also

Britain, Navy; Jutland, Battle of; World War I at Sea

References

Bennett, Geoffrey. Cowan’s War: The Story of British Naval Operations in the Baltic, 1918–1920. London: Collins, 1964.

Marder, Arthur J. From the Dreadnought to Scapa Flow. 5 vols. Oxford, UK: Oxford University Press, 1961–1970.

Cradock, Sir Christopher George Francis Maurice (1862–1914)

British rear admiral who was defeated by a German squadron under Maximilian Graf von Spee at the Battle of Coronel on 1 November 1914. Born on 2 July 1862 at Hartforth, Yorkshire, Christopher Cradock entered the navy in 1875 and served as a midshipman in the Pallas during the British occupation of Cyprus in 1878. In the Egyptian campaign of 1884 he distinguished himself with a naval brigade on the Upper Nile and in the Red Sea. By 1900 he was serving in the Far East, where he played a prominent role in relieving


Tientsin during the Boxer Rebellion. Through a series of commands over the next decade he became popular with his fellow officers for his good humor and camaraderie, while also winning admiration for his uncompromising devotion to duty and the welfare of the Royal Navy.

In 1913 Cradock took command of the North American and West Indies Squadrons. When World War I began in August 1914, he was responsible for an area stretching from Canada to Brazil, and his first mission was to protect British trade from two German cruisers, the Dresden and Karlsruhe, known to be active there. On 6 August 1914, the Karlsruhe narrowly escaped when Cradock surprised her while she was transferring munitions to an armed merchant cruiser; both she and the Dresden then withdrew into the South Atlantic. Cradock followed, working his way down the South American coast.

On 14 September Cradock learned that Spee’s East Asiatic Squadron was approaching South America from the west and might transit the Strait of Magellan with the Falkland Islands as its objective. Inadequately reinforced by one old battleship, Cradock interpreted somewhat ambiguous orders from the Admiralty to mean he should confront Spee. Never one to shrink from a fight, he was also anxious to avoid the sort of criticism that had fallen in early August on Sir Ernest Troubridge for allowing the Goeben and Breslau to escape in the Mediterranean. On 1 November, with two armored cruisers, a light cruiser, and an armed merchantman, Cradock engaged Spee’s much more powerful force off Coronel on the coast of Chile. His flagship, the Good Hope, and the other armored cruiser, the Monmouth, were soon sunk with all hands. The ensuing inquiry condemned Cradock for recklessness in giving battle, but later investigations showed that the Admiralty’s confused orders to him were at least as much to blame.

John A. Hutcheson, Jr.

See also

Coronel, Battle of; Falklands, Battle of the; Naval Brigades; Spee, Maximilian Reichsgraf von

References

Bennett, Geoffrey. Coronel and the Falklands. London: Batsford, 1962.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hurd, Archibald. “Cradock, Sir Christopher George Francis Maurice.” In Dictionary of National Biography, 1912–1921, ed. Henry W. C. Davis and John R. H. Weaver, 131–133. Oxford, UK: Oxford University Press, 1927.

Crete (May 1941)

In May 1941 the Germans captured the island of Crete in the eastern Mediterranean in the first airborne invasion in history. Conceived and planned by Major General Kurt Student as the forerunner of more ambitious operations, it turned out to be the graveyard of the German airborne forces. Student, the brilliant leader of German airborne troops, had played a key role in the spring 1940 invasions of Norway and the Low Countries. Since that time he had been chafing for a chance to prove his concept of vertical envelopment. Crete provided it.

During 26–30 April the British precipitously evacuated Greece. Many of the 43,000 troops evacuated were then landed on Crete. In the evacuation, two destroyers and 24 other vessels were lost to German air attacks, and other British vessels were badly damaged.

Sensing the opportunity presented by the precipitous British evacuation, Student proposed to Hitler an immediate airborne assault on the strategically located island of Crete. Student saw it as the forerunner of more ambitious airborne operations against Malta or even Suez. Hitler saw it only as a cover for Operation barbarossa—his planned invasion of Russia—and as a base to protect the Ploesti oilfields.

mercury, as the Germans called the invasion, began on 20 May. The British had advance knowledge of German plans because of code-breaking. Ultra intelligence played a key role in the British defense, but it also hampered dispositions by British commander Major General Bernard Freyberg because it revealed that the Germans intended a sea assault as well. The latter, which Hitler had demanded, was only a small part of the operation, but it diverted scant resources from defense of the three all-important Cretan airfields.

Churchill bore a major responsibility for the subsequent disaster. He was the architect of the Balkan strategy and his decision to try to hold Crete, unprepared and bereft of RAF fighter support, ignored reality. With no British fighters available, the Luftwaffe could strike Crete and the Royal Navy at will.

Freyberg also made a major blunder in not releasing stocks of weapons and forming a Cretan home guard before the invasion. Also, his generals—most of whom had been trained in World War I—failed to understand the new war of movement. The Germans, in turn, grossly underestimated their adversary. They barely managed to secure one airfield. That was enough, however. They could then bring in mountain troops by transport aircraft and expand the perimeter. In little more than a week the British were forced to evacuate Crete.

The cost of the battle was heavy for both sides. For the Germans it was a Pyrrhic victory—3,300 were killed on Crete and 200 transport aircraft lost. Hitler was furious at the casualties and removed Student from command during the battle. Never again did Hitler employ paratroops in airborne assaults in significant numbers; ironically, the western powers now embraced paratroop operations wholeheartedly.


British and British Empire forces lost on Crete some 3,500 killed and wounded, and 12,000 prisoners. The Cretans also paid a heavy price. They fought the Germans with what little means they had and suffered savage reprisals then and during the occupation—a foretaste of what the Nazis would do in Russia.

The Battle for Crete also showed that warships without fighter support were vulnerable to attacking aircraft, and Admiral Andrew Cunningham’s Mediterranean Command paid a high price. Cunningham’s ships smashed the German amphibious operation of 21–23 May that had been sent to reinforce the airborne troops on Crete. They easily sank the small German craft that were shuttling troops, killing some 5,000 Germans. The Luftwaffe, however, exacted a heavy toll of its own. The Royal Navy lost three cruisers and six destroyers; six other ships (including two battleships and an aircraft carrier) were heavily damaged. More than 1,800 sailors died. Churchill ignored that lesson, and it cost the Royal Navy two new capital ships in the Pacific in December 1941.

Spencer C. Tucker

See also

Churchill, Sir Winston Leonard Spencer; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Prince of Wales; World War II at Sea (Excluding Pacific Theater)

References

MacDonald, Callum. The Lost Battle: Crete 1941. New York: Free Press, 1993.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Simpson, Tony. Operation Mercury: The Battle for Crete, 1944. London: Hodder & Stoughton, 1981.

Crimean War (1853–1856)

War in which Russia fought the Ottoman Empire, Britain, France, and Sardinia. Fighting began over control of the Christian holy sites in Turkish-ruled Jerusalem, pitting France (representing Roman Catholics) against Russia (supporting Orthodox Christians). The real cause of the war was the continuing decline of the Ottoman Empire and Russia’s efforts to divide up Turkey’s European possessions. Russia had long sought a warm-water outlet to the Mediterranean, either by securing de facto control of the eastern Balkans or outright control of the straits between the Black Sea and the Mediterranean.

In July 1853 Tsar Nicholas I ordered Russian troops to occupy the Ottoman Empire’s Rumanian principalities. In October Turkey declared war on Russia and crossed the Danube, defeating the Russians in the 4 November Battle of Oltenitza. That same month France, followed by Britain, dispatched fleets to Constantinople to encourage the Ottoman Empire. Neither power wanted Russia to gain access to the Mediterranean.

On 30 November 1853, a Russian squadron from Sevastopol, commanded by Admiral Paul S. Nakhimov, destroyed an Ottoman force under Vice Admiral Osman Pasha in the Battle of Sinope (Sinop). It brought widespread popular sympathy in Britain and France for the Ottoman Empire, and in early January French and British warships entered the Black Sea. In March both nations agreed to protect the Ottoman Empire’s coasts and shipping against Russian attack. That same month a Russian land force invaded the Turkish territory of Bulgaria.

On 28 March 1854, both France and Britain declared war on Russia, and early the next month they concluded a formal alliance. The western allies then sent an expeditionary force to assist the Turks in repelling the Russian invasion force besieging Silistra. At this point virtually the entire French navy and much of the Royal Navy were in the Black Sea. Overall the allies enjoyed an advantage of more than three to one in ships of the line and frigates.

On 22 April the allies bombarded Odessa. British ships also destroyed Russian fortifications at the mouth of the Danube. But there was little for allied ships to do until the time came to escort allied troop and supply ships across the Black Sea to the Crimea.

Meanwhile Austrian threats to enter the war caused Russia to abandon its siege of Silistra and withdraw troops from the area. The allied goals would seem to have been accomplished, but Russia rejected demands that it renounce claims against the Ottoman Empire, and the war continued. Britain and France now shifted their war aims to include destruction of Russian naval power in the Black Sea. To accomplish this they had to take the great Russian naval base of Sevastopol on the Crimean Peninsula, although they seem to have given little thought to the cost. During 13–18 September, 150 allied ships landed troops about 30 miles north of Sevastopol. The Russians did not contest the landing.

The advance toward Sevastopol was badly handled, and it was only in early October that the allies began siege operations. Confident that they would soon take Sevastopol and end the war, the allies planned a concerted land and naval bombardment for 17 October. As allied forces ashore were entirely dependent on the fleet for resupply and, in a worst-case scenario, evacuation, British naval commander Admiral Sir James W. Dundas was opposed to risking his ships. French naval commander Admiral Hamelin then threatened to act alone and Dundas yielded. The allied bombardment had little success against the Russian stone forts. Indeed, when the engagement ended, the ships had suffered more than the forts. They had fired 700 tons of shot from 500


Ships at Cossack Bay, Balaklava, during the Crimean War, 1854. (Hulton/Archive)

guns, but the forts were still in action and a number of allied ships were damaged, some badly. Forty-two British and 32 French sailors were killed, and 266 British and 180 French were wounded. The allies made no other attempt to bombard Sevastopol’s harbor fortifications.

The allies now settled in for the long haul. They had made no provision for a winter campaign in Russia, and normal difficulties were compounded by a severe storm on 14 November that wrecked some 30 transports at Balaklava and destroyed stores of rations, forage, and clothing. To add to the misery and suffering on the peninsula, cholera broke out. Not until 8 September 1855 did the allies take what remained of the fortress.

On 16 October the French employed three steam ironclad floating batteries—the Dévastation, Lave, and Tonnante—to bombard and demolish the heavy sand and masonry Kinburn Forts in an estuary at the mouth of the Dnieper and Bug Rivers. This was the first use of ironclad vessels in warfare, and they made a considerable impression in naval circles. There was also fighting in the Caucasus region and in the Baltic. Indeed, with most of their naval strength deployed in the Black Sea, the allies were worried about the threat posed by 27 Russian ships of the line in the Baltic. To prevent them from leaving that sea, London assembled a scratch fleet of 25 ships under Vice Admiral Sir Charles Napier and dispatched it from Portsmouth on 10 March 1854, even before war was declared. It included paddle-wheel steamers and reflects the transformation then in progress from sail to steam. Napier’s orders merely called on him to seal the Baltic and destroy as many Russian ships as possible. He positioned his ships in three squadrons to watch the Gulf of Danzig, the Gulf of Riga, and the mouth of the Gulf of Finland. They carried out a series of small raids, destroying several Russian dockyards and forts.


In June Paris sent its own fleet into the Baltic under Vice Admiral Parseval Deschenes. The French also agreed to send out troops for raiding operations, and on 11 July a French division sailed for the Baltic. Earlier, in June, the allies had shelled Bombarsund, one of the fortified towns in the Aland Islands guarding the Gulf of Finland, but without success. On 10 August Napier returned and landed some 6,000 French troops in two locations, forcing a Russian surrender.

In 1855 the British had a proper force for the Baltic. Admiral Dundas, former commander in the Black Sea, replaced Napier, and French Rear Admiral Penaud replaced Deschenes. With the Black Sea quiet, Dundas withdrew some of its ships. He was determined, however, not to squander men or ships against Kronstadt. He was well aware of the limited effect of ship bombardment at Sevastopol, where his own ships had taken considerable punishment.

In June 1855 the allies discovered a large Russian minefield protecting the approaches to Kronstadt. In probably the first minesweeping operation in history, they recovered several Russian mines. In the process the HMS Firefly hit a mine, but because the powder charge was small she suffered little damage. On 9 July, off Kronstadt, the paddle packet/survey vessel Merlin was the first ship to be mined in naval warfare. She hit two Russian mines but escaped major damage.

Dundas rejected an Admiralty plan for an attack on Kronstadt, but he did agree to a joint attack against the five-island complex known as Sveaborg fortress several miles from Helsinki. Beginning on 9 August the allied fleet shelled Sveaborg, which was defended by more than 800 guns and 12,000 men, for three days and two nights, lobbing thousands of shot, shell, and rockets. This bombardment ended naval operations in the Baltic. The British also kept a squadron in the White Sea to blockade Archangel, and in the Pacific an Anglo-French squadron also saw some action.

By 1856 both the allies and the Russians were exhausted; each side had lost close to a quarter million dead, many to disease. In February 1856 Russia agreed to a preliminary settlement, the final terms of which were worked out at the 28 February–30 March Congress of Paris. Russia gave up its aspirations regarding the Ottoman Empire. It lost control of the mouth of the Danube, ceded the southern part of Bessarabia to the Ottomans, and was forced to demilitarize the Black Sea. Another consequence of the war was the Declaration of Paris that outlawed paper blockades and privateering and placed restrictions on commerce raiding in general. In the naval sphere the Crimean War provided final proof of the effectiveness and reliability of the steamship in war; it also showed the importance of iron armor. The value of mines remained less clear.

Spencer C. Tucker

See also

Declaration of Paris; Floating Battery; Kinburn Forts, Attack on; Mines; Napier, Sir Charles

References

Barker, A. J. The War against Russia, 1854–1856. New York: Holt, Rinehart and Winston, 1970.

Brown, D. K. Before the Ironclad: Development of Ship Design, Propulsion and Armament in the Royal Navy, 1815–1860. Annapolis, MD: Naval Institute Press, 1990.

Greenhill, Basil. The British Assault on Finland, 1854–1855: A Forgotten Naval War. Annapolis, MD: Naval Institute Press, 1988.

Lambert, Andrew D. The Crimean War: British Grand Strategy, 1853–1856. Manchester, UK: University of Manchester Press, 1990.

Crossing the Line (Ceremony)

A traditional mock initiation ritual performed when a ship crosses the equator. Officers and crew members who have not “crossed the line” are “pollywogs,” who become “shellbacks” or “Sons of Neptune” by appearing before “Neptunus Rex” (usually the most senior member of the crew) and his court to account for their “offenses” as landlubbers and to submit to assorted indignities. Variations of the ritual may occur when a ship crosses the International Date Line or other major line of longitude or latitude, including (for submarines) the North Pole. Antecedents have been traced to the medieval Vikings and possibly even to classical Mediterranean seafarers.

John A. Hutcheson, Jr.

References

Mack, William P., and Royal W. Connell. Naval Ceremonies, Customs, and Traditions. 5th ed. Annapolis, MD: Naval Institute Press, 1980.

Crossing the Line (Tactic)

An offensive maneuver in battles at sea (also called “breaking the line”) whereby ships of one force intersected and passed through an opposing force’s line of battle. Well before 1700 some commanders, especially in the English navy, considered how to concentrate firepower against the weakest point or segment of an enemy’s line and subject his vessels to two or more angles of fire.

Crossing the line was achieved most obviously by cutting completely through the enemy line, which might occur in two ways. One was to send a column of ships through the line at a specific point, thus isolating groups of defending


vessels from each other and allowing attackers to engage defenders from several directions. Vice Admiral Horatio Nelson employed this tactic against the French and Spanish fleets at the 21 October 1805 Battle of Trafalgar. The other method called for ships sailing in line ahead to turn simultaneously and move against an enemy in line abreast, cutting through at many places and producing a general pell-mell of multiple engagements between individual ships. This approach was used especially successfully by Admiral Richard Howe in his 1 June 1794 victory against the French that the British thereafter called the Battle of the Glorious First of June.

John A. Hutcheson, Jr.

See also

Crossing the T; Fighting Instructions; Glorious First of June, Battle of the; Line of Battle; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Lambert, Andrew D. The War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. London: Conway Maritime Press, 1990.

Crossing the T (Tactic)

A naval tactic whereby a ship crosses the bow or stern of an enemy vessel, the two vessels forming a “T” shape. This can also apply to squadrons or fleets as at Jutland on 31 May–1 June 1916, or at Surigao Strait on 24–25 October 1944 in the Battle of Leyte Gulf. This maneuver allowed the attacking vessels to fire broadsides and rake the decks of their opponents, who in turn could only fire bow or stern guns. The ratio of fire from the ships thus greatly favored the attacking vessels.

Crossing the T was often a key to victory, since firing down the length of the deck made it much easier to hit something. In the days of sail, raking the deck was also very deadly for sailors trying to fire cannon and rig sails, and for officers trying to direct fighting activities from the quarterdeck. Crossing the T and raking the stern are interrelated actions.

William Head

See also

Broadside; Crossing the Line (Tactic); Melee (Mêlée) Tactics

References

Lambert, Andrew D. The War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Lenfestey, Thompson, with Thompson Lenfestey, Jr. The Facts on File Dictionary of Nautical Terms. New York: Facts on File, 1994.

Tritten, James John. Doctrine and Fleet Tactics in the Royal Navy. Norfolk, VA: Naval Doctrine Command, 1994.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. London: Conway Maritime Press, 1990.

Cruise Missile

A self-guided, self-propelled missile with a warhead. The Germans originated the cruise missile during World War II with the V-1 buzz bomb. After the defeat of Germany, the United States began experimenting with such weapons, and it was the first nation to incorporate the technology into naval use.

One of the U.S. Navy’s first missiles was the Chance Vought Regulus of 1953–1964. It was designed to be launched from both submarines and warships. The performance of this missile, however, left something to be desired, especially against nonfixed targets. The guidance system was flawed, impairing the weapon’s ability to hit its target. Also, the large size of the missile and the high altitude at which it flew made it vulnerable to targeting and destruction by countermeasures. Given these problems, the navy decided to focus on ballistic missile designs until technological capabilities caught up with tactical thinking.

The cruise missile has since become a reality. Major Cold War advances in computer technology made possible missile guidance systems capable of considerable accuracy. The most advanced, combat-tested cruise missiles use TERCOM (terrain contour inertial) guidance systems. TERCOMs employ a radar map programmed into the missile’s computer memory. Once the missile is launched, TERCOM compares the stored radar map in the missile’s computer with the actual terrain over which the missile is flying and makes necessary course corrections. This system makes it possible for missiles to close on their targets from a low altitude, minimizing their chances of detection and interception, and delivering the warhead with incredible accuracy. This system has proven most effective when used in missiles launched from a stationary position. This is in part because the guidance system requires that a precise starting point be given. This has not, however, impaired the effective use of such missiles aboard U.S. Navy vessels.

The best-known cruise missile currently in use is the Tomahawk. Officially known as the BGM-109 Tomahawk Land Attack Missile, it and its later variants can carry a 264–700-pound warhead up to 1,000 miles. The version of the Tomahawk designed exclusively for naval combat against surface ships has a range of over 280 miles and carries a 1,000-pound warhead. It does not require a TERCOM system, as it operates exclusively over water.


The Tomahawk proved itself extremely effective during the 1991 Gulf War, the first time it was employed in combat. The Iowa-class battleships Wisconsin and Missouri each carried 32 Tomahawks in providing fire support from the Persian Gulf. Overall, 288 Tomahawks were fired by U.S. surface warships and submarines. At least 97 percent of those launched achieved cruise speed and over 80 percent of these hit their assigned targets.

Timothy D. Layne

See also

Ballistic Missile; Gulf War; Rockets

References

Dunnigan, James F., and Austin Bay. From Shield to Storm: High-Tech Weapons, Military Strategy, and Coalition Warfare in the Persian Gulf. New York: William Morrow, 1992.

Friedman, Norman. Desert Victory: The War for Kuwait. Annapolis, MD: Naval Institute Press, 1991.

———. Naval World Weapons Systems. Annapolis, MD: Naval Institute Press, 1997.

Cruise Missile Submarine (SSGN)

A submarine whose primary weaponry consists of medium-range antiship, antisubmarine, and land cruise missiles that can be fired while submerged. During the Cold War, the United States and the Soviet Union built submarines that could carry both torpedoes and cruise missiles to attack enemy surface vessels and submarines. The Oscar and Oscar II-classes were among the largest submarines built by the Soviet Union. These submarines displace 18,300 tons while submerged and are capable of 28 knots while underwater. Seven of these cruise missile submarines remain as part of Russia’s post–Cold War fleet. An eighth vessel of this class, the Kursk, was lost in August 2000 while conducting firing tests. Another two Oscar II SSGNs are under construction.

Like purpose-built SSGNs, most modern-day submarines can also carry cruise missiles. Russia has an additional 22 submarines with this capability. The United States has 59 such boats; 51 of these are the Los Angeles–class attack submarines, with an additional one under construction. The British have the next largest force, with 12 submarines and three more under construction. The French and Chinese operate 8 and 9, respectively.

Eric W. Osborne

See also

Ballistic Missile; Ballistic Missile Submarine; Cold War; Cruise Missile; Kursk; Polaris; Submarine, Evolution of; Trident

References

Sharpe, Richard, ed. Jane’s Fighting Ships, 2000–2001. Alexandria, VA: Jane’s Information Group, 2000.

Van der Vat, Dan. Stealth at Sea: The History of the Submarine. Boston: Houghton Mifflin, 1995.

Cruiser, Evolution of

A warship possessing moderate armament and capable of high speed. The ancestor of the cruiser is the eighteenth-century frigate. During the age of sail, frigates were detached from a battle fleet to “cruise” in search of enemy forces. Once the frigate made contact with an opposing force it would then sail back to its fleet and report the presence of the enemy. These warships had to have high speed to perform this reconnaissance duty and sufficient weaponry to fend off the light forces of an opponent. Frigates were also used to protect trade routes and attack enemy commerce. The introduction of steam propulsion and iron armor in the mid-nineteenth century produced the first cruiser classes designed solely for the tasks given to frigates in the age of sail.

Many historians consider the U.S. Navy’s Wampanoag as the first purpose-built cruiser. Construction began in 1863 but was not completed until 1868, three years after the conclusion of the U.S. Civil War. Nevertheless, the original purpose of the Wampanoag was to hunt down and destroy Confederate commerce raiders, a traditional duty of frigates in the age of sail.

Other powers subsequently built cruiser types to meet not only the old demands of the age of sail but also new tasks. For example, cruisers were charged with the defense of major units of a battle fleet from torpedo attack.

These warships comprised two principal types by the end of the nineteenth century, both of which were designed for high speed. The first and largest was the armored cruiser, a vessel that displaced up to around 15,000 tons and was designed to be part of the regular battle fleet in wartime. The second and less powerful type was the protected cruiser, the armor of which was concentrated mostly on the decks to prevent the vital systems of the ship from plunging shell fire. In addition to these were smaller second-class ships with light armament and virtually no armor.

The early twentieth century produced two additional variants. One of these was the armed merchant cruiser, which was a civilian-owned merchant vessel or passenger liner equipped with light weaponry in wartime. The British introduced the armed merchant cruiser to address a shortage of cruisers for protecting major trade routes. The second and more important addition was the battle cruiser, which incorporated high speed and battleship armament with the hull and armor of a cruiser. This vessel was problematic because it confused the role of cruisers.


In World War I (1914–1918), cruisers saw extensive action in all the roles envisioned for them. German cruisers preyed on British commerce in the opening months of the war, while those of Britain sought to destroy them in order to protect that trade. Cruisers also performed fleet reconnaissance. Both the British and the Germans employed armed merchant cruisers. Those of the British were deployed to protect commerce, but their principal duty was to halt enemy commerce by enforcing the Entente’s economic blockade of Germany. German armed merchant cruisers were employed as raiders, and battle cruisers saw extensive service as fleet scouts. Their battleship armament also led to their inclusion in major fleet engagements. The British lost three of them in the 1916 Battle of Jutland because their armor could not protect them against large-caliber shell fire.

The value of cruisers was dubious in the years after World War I in part because of the increasing ability of aircraft to perform their primary duty of reconnaissance. Construction did not diminish, however, except for that of battle cruisers as a result of their poor performance at Jutland. The major maritime powers still desired a warship to protect trade and provide fire support for amphibious operations.

Cruisers soon proliferated as part of a renewed naval arms race. The 1922 Washington Naval Conference fostered this situation when it placed restrictions on the tonnage of cruisers but not on the numbers allowed to each naval power.

The nations that signed the 1922 agreement tried to correct this problem at the London Naval Conference in 1930. This meeting separated cruisers into two basic types: those that mounted 8-inch guns and those that mounted 6-inch weapons. Cruisers were subsequently defined by the gun caliber of their main armament until the dawn of the missile age.

These new cruisers were fast, powerful units of the major surface fleets of the world. During World War II their reconnaissance role was supplanted in favor of protecting battleships and aircraft carriers from air assaults and providing shore bombardment. They were also used in their traditional duties of commerce protection, commerce raiding, and surface actions against forces of comparatively equal strength.

The destructive power of cruisers was augmented in the postwar years through the introduction of missiles. In 1952 the American cruisers Boston and Canberra began reconstruction as guided-missile cruisers with a hybrid armament of guns and missiles. In the late 1950s and early 1960s, cruisers were either converted or built with a main armament of missiles. Only the United States and the Soviet Union produced large numbers of these warships, but all of the major maritime powers had them.

Today’s cruisers carry a combination of short- and long-range missiles along with light guns for self-defense. They can attack aircraft, submarines, or surface ships, and with the exception of fleet aircraft carriers they are the most powerful surface warships in the navies of the major maritime powers.

Eric W. Osborne

See also

Armed Merchant Cruiser; Battle Cruiser; Britain, Navy; China, Navy; France, Navy; Frigate; Kirov-Class; London Conferences; Long Beach; Soviet Union, Navy; Ticonderoga-Class; United States, Navy; Washington Naval Conference; World War I at Sea

References

Ireland, Bernard. Cruisers. London: Brompton, 1982.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Preston, Antony. Cruisers. London: Hamlyn, 1983.

Crutchley, Sir Victor (1893–1986)

British admiral and recipient of the Victoria Cross. Born on 2 November 1893 in London, Crutchley entered the navy in 1906. In 1918 he was one of those chosen by Roger Keyes for the raid on Zeebrugge and Ostend, as Keyes had formed a favorable impression of him in 1916 when captain of the dreadnought Centurion, in which Crutchley served as a lieutenant.

Crutchley was first lieutenant in the old cruiser Brilliant, one of the two that attempted to block the entrance to Ostend, while Keyes led the main force against Zeebrugge on the night of 22–23 April. Unfortunately, the ships grounded in the wrong position and the entrance remained open. Crutchley volunteered for a second attempt on the night of 5–6 May. He was in the battered Vindictive, a survivor of the raid against Zeebrugge, and assumed command when the captain was killed by a shell. The Vindictive grounded in the wrong position under heavy fire and Crutchley had to order the scuttling charges blown and the ship abandoned. Despite murderous shell and machine-gun fire, he then calmly searched the bridge and port side to make sure none of the wounded had been left behind before lowering himself into a motor launch waiting alongside. He was forced to take command and lead a bailing party when the launch’s wounded commander collapsed from loss of blood. Crutchley was awarded the Victoria Cross for his conduct.

When World War II began, Crutchley was in command of the battleship Warspite, and on 13 April 1940, in what became known as the Second Battle of Narvik, he took the ship into the fiord, where her 15-inch guns sank eight large German destroyers.

In June 1942 Crutchley, now a rear admiral, was lent to the Royal Australian Navy and commanded a mixed force of Australian and American cruisers and American destroyers.


While screening the American landings on Tulagi and Guadalcanal, the force was attacked by the Japanese on the night of 8–9 August in an action known as the Battle of Savo Island. It was the worst defeat suffered by the U.S. Navy in its history, with one Australian and three American heavy cruisers sunk.

Crutchley had been called away for a conference with the commander of the American amphibious force and was not present at the battle. He thus escaped blame for the disaster and retained the confidence of the Americans, leading various task forces in the southwest Pacific (in the Coral Sea, Central Solomons, Admiralty Islands, and waters around New Guinea) until July 1944. He saw much action and was promoted to vice admiral. Crutchley retired in 1947 and died on 24 January 1986 in Nettlecombe, Dorset.

Paul G. Halpern

See also

Cape Gloucester, Amphibious Assault on; Eastern Solomons, Battle of the; Keyes, Roger, First Baron Keyes; Narvik, Battles of; New Guinea Campaign; Savo Island, Battle of; Solomon Islands, Battles of the; Warspite; World War II at Sea: Pacific Theater; Zeebrugge and Ostend, Raids on

References

Keyes, Admiral of the Fleet Sir Roger. The Naval Memoirs. Vol. 2, Scapa Flow to the Dover Straits, 1916–1918. London: Thornton Butterworth, 1935.

Loxton, Bruce, with Chris Coulthard-Clark. The Shame of Savo: Anatomy of a Naval Disaster. Annapolis, MD: Naval Institute Press, 1997.

Pitt, Barrie. Zeebrugge: St. George’s Day, 1918. London: Cassell, 1958.

Cuban Missile Crisis (1962)

Confrontation between the United States and the Soviet Union that almost precipitated a nuclear holocaust. Between July and October 1962 more than 175 Soviet ships delivered equipment, technicians, instructors, and missile-laden patrol boats, fighter planes, and surface-to-air (SAM) missiles to Cuba. Soviet Ambassador to the United States Andrey Gromyko assured President John F. Kennedy that the aid to Cuba was “solely defensive.” Kennedy had aerial photographs taken and agreed. When Cuban refugees informed him that offensive missiles were being emplaced, he ordered more photography. These photos, taken by U-2 spy aircraft, supported the refugees’ claim. Two missile types were discovered: one that could cover 1,000 miles along an arc from Washington, D.C., to the Panama Canal, the other 2,000 miles from Hudson’s Bay to Lima, Peru.

If the United States did nothing, Soviet Premier Nikita Khrushchev would have 200–300 missiles in place just 90 miles from American’s shores. The United States would only have a one-to-three-minute warning if they were fired. These nuclear-tipped missiles could destroy a large portion of America’s retaliatory forces and kill up to 80 million Americans.

Rather than use the National Security Council, Kennedy sought advice from a special Executive Committee (EXCOMM) he formed from it. During 16–18 October the EXCOMM considered the options of a quarantine, blockade, or military strike.

Robert Kennedy opposed a military strike on the grounds that it was not American policy to use a preemptive strike and that one could not be limited to the missile sites alone. Along with McNamara, he preferred a blockade—the pressure of which could be increased—and to leave the initiative with the United States. Proponents of a military strike, especially the Joint Chiefs of Staff (JCS), argued that a blockade would not remove the missiles or stop work at the missile sites, and that Khrushchev could retaliate (perhaps with a blockade of Berlin) or demand that the United States remove its missiles aimed at the Soviet Union. Meanwhile, McNamara ordered preparation of a surgical air strike of 500 aircraft to sortie on 23 October, if needed.

When the EXCOMM reported to him that they favored a blockade, Kennedy asked for scenarios—that is, written expositions on the possible results of each option and data for a speech he would deliver to the nation. The United Nations, Organization of American States (OAS), and Khrushchev would be notified of his decision.

In his speech of 22 October, Kennedy opted for a blockade but said he would take military action if needed. Meanwhile, the nation assumed alert military status. Soldiers were rushed to the southeastern United States and four tactical aircraft squadrons stood at the ready, as did 156 intercontinental ballistic missile crews, Polaris submarines, and 180 warships, including 8 carriers (formed into TF 136) that established a ring around Cuba. The Strategic Air Command had its bombers orbit for security over various civilian airfields; amphibious forces were also prepared.

With OAS support, Kennedy decided to “quarantine” Cuba. On 23 October he told Khrushchev to respect the blockade and not force the United States to fire on Soviet ships. If Soviet ships would not stop at the blockade line, Kennedy would have their rudders destroyed rather than cause a loss of life. American warships would intercept Soviet submarines known to be proceeding toward Cuba. When he was told that his blockade line 800 miles from Cuba gave the Soviets very short notice, he pulled it back to 500. Rumor had it that when McNamara lectured the Chief of Naval Operations Admiral George Anderson on naval affairs, Anderson told him to return to his office while he ran


Soviet cargo ship Fizik Kurchatov departing Cuba en route to the Soviet Union during the Cuban missile crisis, 12 November 1962. On deck are six canvas-covered missile transporters with missiles. (Hulton/Archive)

the blockade. In any event, whether Soviet ships would stop at the blockade line was moot until 27 October. On that date, two ships with a submarine between them turned back rather than risk being depth-charged by U.S. helicopters. Khrushchev had gone to the brink of a nuclear holocaust before backing down. Robert Kennedy expressed the feeling of his brother and millions of others when he said, “For a moment the world had stood still, and now it was going around again.”

Kennedy wished to give Khrushchev time to think and also to save face. The missiles in Cuba could be prepared for firing in just two hours. While the navy forced six Soviet submarines to the surface, aerial reconnaissance flights, now conducted every two hours instead of once a day, gave a good picture of Soviet preparations in Cuba. In a first letter on 24 October, Khrushchev stated that he had placed missiles in Cuba to discourage an American invasion. He said he would withdraw them if Kennedy would lift the blockade and promise not to invade. In a second letter, he demanded that Kennedy remove American missiles in Turkey. Kennedy had already planned to remove these obsolescent Jupiter missiles and believed that agreeing to remove them would permit the Soviet premier to save face. Tragically, on that same day, a Soviet missile in Cuba shot down a U.S. U-2 spy plane. Kennedy asked the EXCOMM for its scenarios and had U.S. nuclear weapons defused. Only he could order them put back into battery.

Khrushchev had erred in thinking that Kennedy had little backbone, and he backed down when told that if he removed his missiles from Cuba under United Nations supervision the United States would not invade. A U.S. sweetener helped: the United States agreed to remove its missiles from Italy as well. Khrushchev was also warned that if he shot at U.S. spy planes again, the missile sites in Cuba would be destroyed.

Though Kennedy may have stretched or even violated international law by employing a blockade when belligerency did not exist, the U.S. blockade of Cuba had been upheld by the OAS and the major NATO countries. Castro remained, but the missiles were removed and a hotline was established between Washington and Moscow. In large part for his failure in Cuba and for the Soviet-China split, Khrushchev was swept from power in 1964. The crisis also precipitated construction of a powerful blue water Soviet fleet.

Paolo E. Coletta

See also

Blockade (Strategy), 1500 to the Present; Cold War

References

Abel, Elie. The Missile Crisis. Philadelphia: Lippincott, 1966.

Cayes, Abram. The Cuban Missile Crisis: International Crises and the Rule of Law. New York: Oxford University Press, 1974.

Detzer, David. The Brink: Story of the Cuban Missile Crisis. New York: Crowell, 1975.

Kennedy, Robert F. Thirteen Days: A Memoir of the Cuban Missile Crisis. New York: W. W. Norton, 1969.

Cuddalore, Battle of (29 April 1758)

Naval battle between English and French forces in the Indian Ocean during the 1756–1763 Seven Years’ War. In February 1758, Admiral the Comte d’Aché’s French squadron of 11 vessels, including the Zodiaque (74 guns, flag) and Comte de Provence (74), arrived along the Coromandel coast. Operating from his base at Pondicherry, d’Aché threatened a British East India Company factory located at Cuddalore. To oppose this threat, British Vice Admiral Sir George Pocock, flying his


flag in the Yarmouth (64), sailed on 17 April with eight ships from Madras for Cuddalore.

Admiral d’Aché reached Cuddalore on 27 April. Having 11 vessels, he cut off the escape of the British patrolling ships Bridgewater (24) and Triton (24). The crews ran these two ships ashore and burned them to prevent capture. Two days later, on the 29th, d’Aché sent the Comte de Provence and a frigate south in search of Pocock’s main force. Just as these ships embarked, however, Pocock’s squadron appeared over the horizon.

Pocock signaled for a general chase, trying to attack before the French could weigh anchor, but d’Aché managed to escape to sea. Both sides then formed for battle, with eight French and seven British ships in the line. The resulting engagement was indecisive.

D’Aché had signaled for the two ships he had sent off to return, and when they failed to come up and join the fight he eventually broke off to return to Pondicherry. Pocock signaled general chase, but night was coming on and many of his ships had suffered damage to their rigging, so he was forced to call off the pursuit.

Brad Arnold

See also

Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Cuddalore, Battle of (20 June 1783)

Naval engagement fought between English and French forces in the Indian Ocean during the 1775–1783 American War for Independence. In June 1783 the British laid siege to Cuddalore, which had been under French control since February 1782. Vice Admiral Sir Edward Hughes covered the investment by sea with his 18 ships of the line. On learning of this, French commander Admiral Pierre de Suffren de Saint Tropez departed his base at Trincomalee with 15 ships of the line to break the siege.

Learning of Suffren’s approach, Hughes put to sea with the plan to attack the French force. Suffren again demonstrated his skill as a tactician and managed to anchor off Cuddalore, adding 1,200 troops from its garrison to help man his guns for the expected battle. Both sides spent the next three days maneuvering for position.

Battle was joined at 4:00 p.m. on 20 June and lasted three hours. No ships were lost on either side. The British suffered 99 killed and 434 wounded, while the French lost 102 killed and 386 wounded. On 22 June Hughes, with several of his ships much disabled, more than 1,100 men down with scurvy, and water supply short, abandoned the fight and retired to Madras, leaving Suffren to regain Cuddalore on the 23d and raise the siege. Ironically, the battle was fought exactly five months after the signing of the 20 January 1783 Treaty of Versailles that ended the war.

Brad Arnold

See also

American Independence, War of; Hughes, Sir Edward; Indian Ocean, Anglo-French Rivalry in; Suffren de Saint-Tropez, Pierre André de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Culverin (Gun Type)

Long-barreled, small-caliber gun, chiefly in use during the fifteenth and sixteenth centuries. Culverins were one of three major types of early modern artillery, along with cannon and periers. Culverins were the longest and heaviest of the three and periers the shortest. Culverins included pieces that were around 30 bore-diameters (calibers) in length; barrels could range in length from 8 to 13 feet. Culverins were cast in either bronze or iron, and proportionate to their caliber they had the greatest weight in metal. Their relatively thicker walls allowed long-range fire. Culverins ranged in caliber from 1.5 inches to 6 inches, and had an effective range of 350 yards. They could fire projectiles weighing up to 18 pounds.

The culverin family included the culverin, demiculverin, saker, falcon, and falconet. Culverins were the preferred artillery of the English navy, particularly during the Elizabethan period. The weight not only reduced recoil, but also made it a safer, more reliable gun to fire, and gave it a long service life.

Timothy D. Layne

See also

Guns and Gunnery; Perrier, or Perier

References

Cipolla, Carlo M. Guns, Sails, and Empires. New York: Pantheon Books, 1965.

Lewis, Michael. Armada Guns. London: George Allen & Unwin, 1961.


Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope (1883–1963)

British admiral. Born on 7 January 1883 in Dublin, Ireland, Andrew Browne (“ABC”) Cunningham took a special course at Edinburgh Academy and then spent three years at a naval preparatory school, Stubbington House, before joining the HMS Britannia in 1896. He served for a short time in the Naval Brigade in the Boer War before being assigned to the battleship Implacable. He then served in the destroyer Locust.

Cunningham spent most of his early career in destroyers in the Mediterranean. Save for a brief period in command of the Rattlesnake, he commanded the Beagle-class destroyer Scorpion throughout World War I. In 1920 Cunningham was promoted to captain and spent the next decade in various staff positions before returning to the Mediterranean to command destroyer flotillas in 1932 on his promotion to rear admiral.

Elevated to vice admiral in 1937, Cunningham was named second in command of the Mediterranean Fleet. In 1938 he was appointed deputy chief of the Naval Staff. In June 1939, when Admiral Dudley Pound was brought back as first sea lord, Cunningham replaced him as commander in chief, Mediterranean. Committed to rigorous training, he worked hard to prepare his command for the coming war.

Successfully neutralizing French naval units at Alexandria after the fall of France in 1940, Cunningham then carried out aggressive actions against the Italian fleet. Off Calabria on 9 July 1940, he defeated Admiral Angelo Campioni’s larger Italian force, damaging a battleship and a cruiser. He then launched the air attack on the Italian fleet at Taranto on 11 November 1940 that sank or damaged three battleships, two cruisers, and two auxiliaries. On 28 March 1941, in a night action off Cape Matapan, he intercepted Admiral Angelo Iachino’s Italian fleet, sinking two cruisers and three destroyers.

During April–June 1941 much of Cunningham’s fleet was either damaged or lost in the evacuation of British land forces from Greece and Crete. In March 1942 Cunningham became the naval representative on the combined Chief of Staff Committee in Washington and then was named naval commander for Operation torch. Promoted to admiral of the fleet, he in early 1943 became Allied naval commander in chief, Mediterranean, and oversaw the invasion of Italy. In October 1943 he became first sea lord, replacing Admiral Sir Dudley Pound.

Criticized for his decision to send a carrier task force into the Pacific, Cunningham oversaw the demobilization of the Royal Navy at the end of the war. Named First Viscount of Hyndhope in January 1946, he retired in June. He published his memoirs, A Sailor’s Odyssey, in 1951. Cunningham died in London on 12 June 1963. He was basically a sailor of the Nelson school who inspired those who served under him to do their best.

Jack W. Thacker

See also

Calabria, Battle of; Cape Matapan, Battle of; Crete; Cunningham, Sir John; Naval Brigades; Pound, Sir Dudley; Taranto, Attack on; torch, Operation; World War II at Sea (Excluding Pacific Theater)

References

Cunningham, Andrew Browne. A Sailor’s Odyssey: The Autobiography of Admiral of the Fleet, Viscount Cunningham of Hyndhope. New York: Dutton, 1951.

Grove, Eric J. “Andrew Browne Cunningham: The Best Man of the Lot.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 418–441. Annapolis, MD: Naval Institute Press, 1997.

Macintyre, David. The Naval War against Hitler. New York: Charles Scribner’s Sons, 1961.

Warner, Oliver. Admiral of the Fleet: Cunningham of Hyndhope, the Battle for the Mediterranean. Athens: Ohio University Press, 1967.

Winton, John. “Admiral of the Fleet Viscount Cunningham of Hyndhope.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 207–226. New York: St. Martin’s Press, 1992.

Cunningham, Sir John (1885–1962)

British admiral and commander in chief, Mediterranean (1943–1945), and first sea lord (1946–1948). Cunningham was born on 13 April 1885 at Demerara, British Guiana (now Guyana). He began his naval career as a cadet in 1900, and after a tour as a midshipman at the Cape of Good Hope station he decided on a specialty in navigation. During World War I, he served as a navigator on a number of cruisers and battleships and was promoted to commander in 1917. During the interwar years, he alternated between staff positions and command positions at sea, a normal path for officers of high promise. Among the highlights were assignments at the Admiralty as director of plans and as fifth sea lord and chief of the naval air services. He was commanding the 1st Cruiser Squadron in the Mediterranean at the beginning of World War II.

Cunningham’s early wartime posts included involvement as head of the cruiser squadron during the ill-fated Norwegian campaign and as joint commander of the equally disastrous attempt to take over Vichy-held Dakar on Africa’s west coast in September 1940. In February 1941, he was named fourth sea lord and chief of supplies and transport. In June 1943 he was again called to overseas duty and became commander in chief, Levant.

In October the Admiralty recalled Sir Andrew Cunningham (no relation) to London to head the Royal Navy, and Admiral Sir John Cunningham was promoted to replace Sir


Andrew as commander in chief, Mediterranean. By then the war was going well, and during Sir John Cunningham’s Mediterranean tour he oversaw successful amphibious undertakings at Anzio (at least in the naval sphere) and in southern France.

After the war the exceedingly bright and knowledgeable yet dour and sarcastic Cunningham became first sea lord. His tenure in that post (1946–1948) was not a happy one. Not only was there infighting with the other service chiefs, but he also could not prevent the understandable but nonetheless drastic postwar cuts prescribed by the government in ships and personnel. In September 1948 he left office, but then became chairman of the Iraq Petroleum Company for ten years before retiring in 1958. He died in London on 13 December 1962. If a balanced assessment of Sir John Cunningham ever appears, he will probably be seen as an important, though hardly endearing, leader of the twentieth-century Royal Navy.

Alan F. Wilt

See also

Admiralty; Britain, Navy; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; World War II at Sea (Excluding Pacific Theater)

References

Jones, Matthew. Britain, the United States and the Mediterranean War, 1942–1944. New York: St. Martin’s Press, 1996.

Murfett, Malcolm H. “Admiral Sir John Henry Daces Cunningham (1946–1948).” In The First Sea Lords: From Fisher to Mountbatten, ed. Malcolm H. Murfett, 217–228. Westport, CT: Praeger, 1995.

Roskill, Sir Stephen W. The War at Sea, 1939–1945. 3 vols. in 4 pts. London: Her Majesty’s Stationery Office, 1954–1961.

———. Churchill and His Admirals. London: Collins, 1977.

Curtiss, Glenn Hammond (1878–1930)

American aviation pioneer and manufacturer of military and civilian aircraft. Born on 21 May 1878 at Hammondsport, New York, Glenn Curtiss achieved his primary fame as a designer and builder of heavier-than-air craft. Mechanically inclined, he eventually found his name ranked with his rivals, Orville and Wilbur Wright, as the most important pioneers in aviation’s early years.

When he was 14 Curtiss’s family moved to Rochester where he worked for Eastman Kodak and acquired a reputation as an inventive employee. Returning several years later to Hammondsport, he eventually worked in and came to own a bicycle repair shop. As a designer and builder of bicycles and later motorcycles, Curtiss set several speed records.

Simultaneously he became interested in aviation. In 1904 he mated his own engine design to Captain Thomas Scott Baldwin’s airship, the California Arrow, resulting ultimately in a contract for the U.S. Army’s dirigible DN-1. Success inspired Curtiss to enter the arena of heavier-than-air flight. In 1907 he made the first public flight in America after receiving the assistance of Alexander Graham Bell and helping found the Aerial Experiment Association. He went on to win various trophies in the United States and France (where he bested Louis Blériot of cross-Channel fame). In 1910 he became the first man to fly between Albany and New York City. In November of the same year one of his 50 hp pusher aircraft, piloted by Eugene Ely, became the first machine to fly off a ship. Then in January 1911 Ely became the first to land aboard a U.S. Navy vessel. Curtiss thus established the reality of shipborne aviation and he enjoyed a long association for his designs with the U.S. Navy.

Prior to World War I, Curtiss introduced the flying boat concept and designed the first multiengine flying boat as well as the first one designed specifically to cross the Atlantic. Upon the war’s outbreak he combined with J. N. Willys to meet British and later American military needs. Together they produced, among other types, more than 5,000 Curtiss JN-4 “Jennies.”

His postwar Curtiss NC-4 earned global renown as the first flying boat to cross the Atlantic in 1919. Throughout the 1920s and 1930s, a wide range of Curtiss-designed aircraft found their way to the fleet. These included the F4C, the F6C1–4 Hawk, the F7C-1 Seahawk, the F8C1–5 Helldiver (an observation plane, later a fighter/dive-bomber), the BF2C/F11C Hawk fighter bomber, and ultimately the famous (and famously derided) ship-killing SB2C Helldiver dive-bomber of World War II. Curtiss himself did not live to see many of his pioneering companies’ naval aircraft successes. He died on 23 July 1930 at Buffalo, New York.

D. R. Dorondo

See also

Aircraft Carrier; Aviation, Naval

References

Bowers, Peter. Curtiss Aircraft, 1907–1947. Annapolis, MD: Naval Institute Press, 1987.

Roseberry, Cecil R. Glenn Curtiss: Pioneer of Flight. Garden City, NY: Doubleday, 1972.

Scott, Phil. “Wright vs. Curtiss.” Air and Space Smithsonian 12, 2 (June/July 1997): 66–71.

Curzola (Korčula), Battle of (7 September 1298)

The greatest naval battle fought between Genoa and Venice. At war with Venice since 1294, the Genoese sent an armada of more than 90 galleys into the Adriatic in the summer of


1298 under the command of Lamba Doria. The armada was missing some galleys because of a storm, and most of the fleet proceeded up the Dalmatian coast to the island of Curzola (Korčula), then a feudal possession of the Venetian noble family Zorzi. The Genoese captured and burned the city of Curzola on 5 September 1298. Meanwhile, the Venetians, learning of the Genoese intrusion, had sent a fleet commanded by Andrea Dandolo. When the opposing fleets came into visual contact late on 6 September, the Venetian galleys probably outnumbered the Genoese 96 to 76.

The battle began early on Sunday, 7 September, and seems to have been fought in the channel between the island and the mainland, to the southeast of the city of Curzola. The Venetians, facing southeast, had the morning sun in their eyes. The battle lasted until the afternoon and was marked by heavy casualties on both sides. The Venetians had the advantage initially, capturing 10 Genoese galleys, but later the Genoese were able to take advantage of disorder in the Venetian line and gain a decisive victory. Nearly the entire Venetian fleet was captured or destroyed, except for a dozen galleys that escaped. Andrea Dandolo, the defeated commander, either died in the battle or afterwards as a prisoner (either of fever or suicide). The war ended with the peace treaty of 25 May 1299.

According to a tradition first recorded in 1553 and usually accepted, Marco Polo was taken prisoner in this battle; it was during his imprisonment in Genoa that he dictated his account of his travels.

George E. Pesely

See also

Galley; Venice, Navy

References

Caro, Georg. Genua und die Mächte am Mittelmeer, 1257–1311. Vol. 2. Halle an der Salle, Germany: Max Niemeyer, 1899.

Lane, Frederic C. Venice: A Maritime Republic. Baltimore, MD: Johns Hopkins University Press, 1973.

Manfroni, Camillo. Storia della Marina Italiana dal trattato di Ninfeo alla caduta di Costantinopoli (1261–1453). Leghorn, Italy: Reale Accademia Navale, 1902.

Polo, Marco. The Book of Ser Marco Polo the Venetian concerning the Kingdoms and Marvels of the East. Trans. and ed. Sir Henry Yule. 3d ed. Revised by Henri Cordier. London: John Murray, 1903.

Cushing, William Barker (1842–1874)

U.S. Navy officer who achieved renown during the Civil War. Born in Delafield, Wisconsin, on 4 November 1842, William Cushing entered the U.S. Naval Academy at Annapolis in September 1857 as an acting midshipman, but his lack of attention to his studies led to his forced resignation in March 1861. The Civil War gave him another chance at a naval career, and he was allowed to rejoin the navy as an acting master’s mate. He was involved in the capture of Confederate blockade-runners, served as prize master when taking them to port, and was rewarded by promotion to acting midshipman (October 1861). On duty with the South Atlantic Blockading Squadron, he took part in a number of successful raids and was promoted to lieutenant (July 1862). He then continued distinguished service with the squadron.

His most dramatic action, and one of the most daring of the war, was an attempt to destroy the Confederate ironclad ram Albemarle. Commissioned in April 1864, she had sallied out on the 19th and sunk the Union gunboat Southfield. On 5 May she disabled the Sassacus. Dominating the North Carolina sounds, the ironclad was a considerable threat to Union coastal operations because her shallow draft enabled her to escape the larger Union oceangoing ships and she easily outgunned smaller Union coastal craft. For the next five months, Union efforts centered on her destruction.

In July Cushing secured permission from Secretary of the Navy Gideon Welles for the attempt. Welles authorized Cushing to purchase at New York two 30-foot steam launches. Each was fitted with a 12-pounder Dahlgren howitzer and had a 14-foot spar for a torpedo (mine). While en route south, Steam Picket Boat No. 2 developed engine problems and was captured by the Confederates.

On the night of 27 October 1864, Cushing led 14 volunteers to Plymouth in Steam Picket Boat No. 1. Eluding Confederate lookouts, Cushing was able to get in close to the wharf before he was discovered. The Confederates opened fire from both the ram and the shore, but a large illuminating fire lit on the shore enabled Cushing to see a protective boom of logs floating in the water around the ram. He then ran the launch at full speed at the obstruction while firing canister from the boat howitzer against the Confederates ashore.

The launch rode over the log barrier and was quickly next to the Albemarle. Cushing then lowered the torpedo boom with the charge under the Confederate ram. Almost simultaneously a shot from the Albemarle crashed into the launch and the mine exploded, tearing a gaping hole in the ironclad, which sank rapidly. The wash of water from the exploding mine swamped the launch, and Cushing ordered his men to swim to safety.

In the morning Cushing managed to secure a skiff, which he then rowed eight miles to Albemarle Sound, where he was picked up by a Union ship. Only one other man aboard the launch escaped death or capture. Destruction of the Albemarle enabled Union forces to capture Plymouth and gain control of the entire Roanoke River area. It also released Union ships stationed there for other blockade duties.


Congress subsequently commended Cushing for his actions. Promoted to lieutenant commander in October 1864, he continued to distinguish himself during the remainder of the war, both as a ship captain and in special operations. After the war he served in both the Pacific and Asiatic Squadrons and was promoted to commander in January 1872. He died in Washington, D.C., on 17 December 1874.

Spencer C. Tucker

See also

Albemarle; Blockade, U.S. Civil War; United States Civil War; Welles, Gideon

References

Elliott, Robert G. Ironclad of the Roanoke: Gilbert Elliott’s Albemarle. Shippensburg, PA: White Mane Publishing, 1999.

Roske, Ralph J. Lincoln’s Commando: The Biography of Commodore William B. Cushing, U.S. Navy. Annapolis, MD: Naval Institute Press, 1995.

Still, William N., Jr. Iron Afloat: The Story of the Confederate Armorclads. Columbia: University of South Carolina Press, 1985.

U.S. Navy, History Division. Civil War Naval Chronology, 1861–1865. Washington, DC: Government Printing Office, 1971.

Cutlass (Weapon)

Descended from the Latin cultellus (for short sword), the cutlass first appears in English as “curtleax” in 1579, then as “coute-lace” in 1594; it was later spelled in other ways. By the eighteenth century, the word had come to be generically applied to the short cut-and-thrust, saber-bladed hangers favored by seamen.

The distinguishing characteristics of the cutlass, which assumed many forms in the navies and merchant fleets of the various nations during the age of fighting sail, were a short blade length of 20″ to 30″ (making it much more useful in a melee than a longer-bladed sword) and heavy protection for the hand—a proven necessity in close, crowded combat. Most cutlasses had saber, or slightly curved, blades, although during the mid-1700s the English navy adopted a straight-bladed model (with a “double disc” guard) that was copied by the fledgling American navy, among others.

By whatever configuration, the cutlass remained the fundamental boarding and antiboarding shipboard weapon for all ships throughout the age of fighting sail and even beyond. By the early 1800s, naval issues of cutlasses were on the order of two per gun. The use of cutlasses continued in most navies into the twentieth century. Many warships of World War II still carried racks of these weapons, and some late-model cutlasses are known to have been carried by American naval personnel in Pacific combat zones.

William Gilkerson

See also

Boarding Axe; Boarding Nettings; Boarding Pike; Dirk

References

Gilkerson, William. Boarders Away: With Steel-Edged Weapons and Polearms. Lincoln, RI: Andrew Mowbray, 1991.

Cutter (Ship Type)

1. A boat 16–34′ long supplied to larger warships as a general utility boat. It was originally a pulling boat that could also be sailed, normally with 8–12 double-banked oars and rigged with a standing lugsail and foresail.

2. A rig featuring a single mast, fore and aft (as with a sloop), but with a running bowsprit. In the British navy, fast cutters developed in the period 1700–1750 had a deep draft and low tonnage. This combination resulted in a ship with outstanding sailing qualities and remarkable speed. Cutters were initially outfitted with up to 10 × 4-pounder guns and served as fleet auxiliaries, performing such tasks as delivering dispatches and patrolling inshore waters.

3. A term applied to all vessels operated by revenue services, coast guards, customs services, and some pilot services. The U.S. Coast Guard employs cutters as fast patrol boats, rescue vessels, and interceptors of illegal (largely smuggling) activity.

The word “cutter” derives from the Middle English kittere, meaning a sharp boat.

Timothy D. Layne

See also

United States Coast Guard

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Palmer, Joseph. Jane’s Dictionary of Naval Terms. London: Macdonald and Jane’s, 1973.

Cyclops (British Navy, Monitor, 1871)

Lead ship of a class of four 3,500-ton coastal assault breastwork monitors. She and her sisters, the Gorgon, Hecate, and Hydra, were named for classical monsters. These twin-turret ships mounted 4 × 10-inch guns, with good protection, and had a speed of 11 knots. They were ordered in 1870 to meet the possibility that Britain might have to intervene on the European continent to protect Belgian neutrality during


the 1870–1871 Franco-Prussian War. The design was a repeat of the Australian ship Cerberus (Guardian of the Underworld), which had steamed out to her station at Melbourne. The four Cyclops-class ships were built to provide coastal firepower in shallow waters, initially supporting the defense of Antwerp on the River Scheldt against French or Prussian attack.

When the war moved away from the Belgian frontier, work on the ships slowed down. Finally completed in the mid-1870s, they were mobilized for Russian war scares in 1878 and 1885, being destined for operations in the Baltic. After 1885 they were rebuilt for improved sea-keeping and greater range for overseas deployment. Condemned to peacetime service by their limited habitability, they served until 1903.

Andrew Lambert

See also

Battleship, Evolution of

References

Brown, D. K. Warrior to Dreadnought: Warship Development, 1860–1905. London: Chatham Publishing, 1997.

Cyzicus, Battle of (410 b.c.)

The greatest Athenian naval victory of the Peloponnesian War. In 411 b.c. the Spartans brought their fleet into the Hellespont (Dardanelles) and encouraged revolts among Athens’s restless allies in the area. This threatened Athens with the loss of both revenue and access to Pontic grain.

With the help of the satrap Pharnabazus, the Spartan nauarch (admiral) Mindarus captured Cyzicus (located at the head of the Gulf of Erdek) about March 410. The Athenians assembled a fleet of 86 triremes under the command of Alcibiades, Thrasybulus, and Theramenes, and approached Cyzicus, landing a force of soldiers under Chaereas with orders to march on the city.

The naval battle began when Alcibiades approached the harbor of Cyzicus with part of the fleet, probably 40 triremes, to lure Mindarus out. Mindarus pursued him with a superior force, probably 80 triremes. At a signal from Alcibiades, the ships under Thrasybulus and Theramenes emerged from behind promontories near Artake (modern Erdek) and blocked Mindarus’s return to the harbor. Mindarus then landed and began drawing his ships ashore near Pharnabazus’s infantry, while Alcibiades used grappling irons (“iron hands”) to capture as many ships as possible.

The fighting on land took place at two locations, around Mindarus’s beached ships and where Chaereas was attempting to march on the city. Despite being outnumbered, the Athenians prevailed in both locales. Mindarus was killed in the fighting, the Peloponnesian and Persian forces fled, and the Athenians regained control of Cyzicus. The entire Peloponnesian fleet was captured or destroyed.

An intercepted Spartan dispatch after the battle summed up their predicament: “The ships are lost. Mindarus is dead. The men are starving. We don’t know what to do.” The Spartans offered to make peace, but the Athenians spurned the proposed terms. Over the next two years the Athenians were able to exploit their victory at Cyzicus to subjugate their rebellious allies in the region one by one without facing any significant enemy navy.

George E. Pesely

See also

Alcibiades; Peloponnesian War; Trireme; Trireme Tactics

References

Bleckmann, Bruno. Athens Weg in die Niederlage: Die letzten Jahre des Peloponnesischen Kriegs. Stuttgart: Teubner, 1998.

Kagan, Donald. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Morrison, J. S., J. F. Coates, and N. B. Rankov. The Athenian Trireme. 2d ed. Cambridge, UK: Cambridge University Press, 2000.


D

Dahlgren, John Adolph Bernard (1809–1870)

U.S. admiral and developer of an ordnance system named for him. Born in Philadelphia on 13 November 1809, John Dahlgren was the son of the Swedish consul. His father’s death in 1824 led Dahlgren to apply to become a midshipman. Turned down, Dahlgren shipped out as a merchant seaman. In February 1826 he secured appointment as an acting midshipman and then served on the USS Macedonian and Ontario.

Assigned to the Coast Survey during 1834–1837, Dahlgren demonstrated an aptitude for math and science; he made lieutenant in March 1837. But this assignment caused serious eye problems and led to two years ashore, detached from service. After his return to active duty, during 1843–1844 he served on the Cumberland in the Mediterranean, where he befriended Lieutenant Andrew H. Foote.

In 1844 Dahlgren was assigned to direct ordnance activities at the Washington Navy Yard. Here he found his calling. Dahlgren designed new firing mechanisms and new sights. In 1848 he tested 32-pounders and 8-inch guns and for the first time produced ranging data on these guns. In 1849 Dahlgren developed a new system of boat howitzers, but he is chiefly remembered for his system of heavy smoothbore muzzle-loading ordnance. He also designed rifled guns, but they were not successful, and in 1862 most were withdrawn from service.

Dahlgren made commander in September 1855, and when commandant of the Washington Navy Yard Captain Franklin Buchanan joined the Confederacy early in 1861, Dahlgren replaced him. He was promoted to captain in July 1862 and then to rear admiral in February 1863.

Dahlgren very much wanted a command at sea. Never popular with his brother officers because of his relentless pursuit of recognition and his self-promotion, he used his influence with President Abraham Lincoln to advantage. When Secretary of the Navy Gideon Welles replaced Admiral Samuel Du Pont as commander of the South Atlantic Blockading Squadron, and after Welles’s choice, Admiral Andrew Foote, died suddenly, Dahlgren got that command.

John Dahlgren next to one of his 4.4-inch or 5.1-inch rifled guns on the USS Pawnee. (Library of Congress)

Most of Dahlgren’s time in his new command was spent off Charleston trying to seal that harbor and protect his squadron. He personally led attacks by monitors on the Confederate forts but, like Du Pont before him, was unable to


take Charleston. Also as with Du Pont, he was unwilling to run risks and rejected an attempt to force the inner harbor. A boat attack on Fort Sumter, on the night of 8 September 1863, failed. He did assist Union land forces in taking Savannah and ultimately Charleston, and he directed an expedition up the St. John’s River in Florida.

After the war Dahlgren commanded the South Pacific Squadron for two years. He then returned to head the Bureau of Ordnance. During his naval career Dahlgren was a prolific author on ordnance subjects. At the time of his death on 12 July 1870, he commanded the Washington Navy Yard.

Spencer C. Tucker

See also

Charleston (1861–1865); Dahlgren Guns; Du Pont, Samuel Francis; Foote, Andrew Hull; United States Civil War; Welles, Gideon

References

Dahlgren, John A. Shells and Shell Guns. Philadelphia: King &Baird, 1856.

Dahlgren, Madeleine Vinton. Memoir of John A. Dahlgren, Rear-Admiral United States Navy. Boston: James R. Osgood, 1882.

Olmstead, Edwin, Wayne Stark, and Spencer Tucker. The Big Guns: Civil War Siege, Seacoast and Naval Cannon. Alexandria Bay, NY, and Bloomfield, Ontario, Canada: Museum Restoration Service, 1997.

Schneller, Robert J., Jr. A Quest for Glory: A Biography of Rear Admiral John A. Dahlgren. Annapolis, MD: Naval Institute Press, 1996.

Dahlgren Guns

Name given to a system of guns developed by U.S. Navy Commander John A. Dahlgren and used extensively by both sides during the U.S. Civil War. Dahlgren, assigned to the Washington Navy Yard in 1844, soon was developing ordnance innovations and a new system of ordnance.

In 1849 Dahlgren produced a new howitzer. Cast of bronze, these appeared as 12-pounders (light, 660 lb., and heavy, 750 lb.) and 24-pounder smoothbores (1,300 lb.). There were also 3.4-inch (12-pounder, 870 lb.) and 4-inch (20-pounder, 1,350 lb.) rifles. The finest boat guns of their day in the world, they remained in service with the U.S. Navy until the 1880s and were also copied by other navies.

Dahlgren is known chiefly for his system of heavy smoothbore, muzzle-loading ordnance. The first prototype IX-inch gun (shell guns were designated in the U.S. Navy with a Roman numeral) was cast in May 1850. Dahlgren guns, with their smooth exterior, curved lines, and weight of metal at the breech, looked like soda water bottles and were sometimes so called. Dahlgren designed them to place the greatest weight of metal at the point of greatest strain at the breech. The IX-inch was the most common broadside, carriage-mounted gun in the U.S. Navy during the Civil War; the XI-inch, the prototype of which was cast in 1851, was the most widely used pivot-mounted gun. The XI-inch shell could pierce 4.5 inches of plate iron backed by 20 inches of solid oak.

Dahlgren guns appeared in a variety of sizes: 32-pounder (3,300 and 4,500 lb.), VIII-inch (6,500 lb.), IX-inch (12,280 lb.), X-inch (12,500 lb. for shell and 16,500 lb. for shot), XI-inch (16,000 lb.), XIII-inch (34,000 lb.), and XV-inch (42,000 lb.). There was even a gun of XX-inch bore (97,300 lb.), which, however, did not see service aboard ship during the war. XV-inchers were used aboard Union monitors.

Dahlgren guns also appeared as rifles, somewhat similar in shape to the smoothbores. Some of these had separate bronze trunnion and breech straps. Dahlgren rifles appeared as 4.4-inch/30-pounder (3,200 lb.), 5.1-inch/50-pounder (5,100 lb.), 6-inch/80-pounder (8,000 lb.), 7.5-inch/150-pounder (16,700 lb.), and 12-inch (45,520 lb., only three of which were cast). The Dahlgren rifles were not as successful as his smoothbores, and in February 1862 most were withdrawn from service.

With the exception of the rifles, Dahlgren guns were extraordinarily reliable. It is ironic that having been developed to project shell against wooden ships, the guns were often used during the Civil War to fire solid shot against Confederate ironclads.

Spencer C. Tucker

See also

Dahlgren, John Adolph Bernard; Guns and Gunnery; United States Civil War

References

Dahlgren, John A. Shells and Shell Guns. Philadelphia: King & Baird, 1856.

Dahlgren, Madeleine Vinton. Memoir of John A. Dahlgren, Rear-Admiral United States Navy. Boston: James R. Osgood, 1882.

Olmstead, Edwin, Wayne Stark, and Spencer Tucker. The Big Guns: Civil War Siege, Seacoast and Naval Cannon. Alexandria Bay, NY, and Bloomfield, Ont., Canada: Museum Restoration Service, 1997.

Dakar (23–25 September 1940)

Anglo–Free French naval operation during World War II. Known as Operation menace, its objective was to secure the Vichy-held city of Dakar, French West Africa (now Senegal), located on the most westerly point of Africa. The British saw Dakar as an essential element in winning the Battle of the Atlantic. menace was mounted on the heels of successful Free French operations in French Equatorial Africa and Chad, and, as a consequence, both Free French General Charles de Gaulle and British Prime Minister Winston Churchill hoped for a bloodless victory.


The crew of a Dahlgren gun at drill aboard the U.S. gunboat Mendota, 1864. (National Archives)

menace involved 23 warships: 2 battleships (Barham and Resolution), 1 carrier (Ark Royal), 4 cruisers, and 16 destroyers. They escorted 11 transports lifting 7,900 troops, only 3,600 of whom were Free French (the British troops were to go ashore only in an emergency).

The operation was plagued with difficulties from the start. The Allies were badly informed of the actual strength of the Dakar defenses and the attitude of the population. Also, communication between the attacking elements was poor. Security lapses also occurred, although there is no evidence that Vichy French authorities knew about the operation in advance. In addition, there was confusion in orders within the Royal Navy, with the result that six Vichy French cruisers were able to steam from Toulon into the Atlantic. The cruisers were part of a Vichy French effort to retake Cameroon and the Congo, but subsequent British actions caused two of them to put into Dakar. The presence of these Vichy ships at Dakar precluded a bloodless operation.

On the arrival of the Allied ships at Dakar, Free French representatives went ashore to talk with the Vichy French authorities, headed by Governor General Pierre Boisson. The Vichy authorities rebuffed the Allied emissaries and their shore batteries opened fire, which the Allied ships then returned. An Allied landing at Rufisque Bay went awry. Both sides sustained damage. Several Allied ships were hit by accurate fire from the shore batteries and 15-inch guns of the immobilized battleship Richelieu. A Vichy submarine also scored a torpedo hit on the Resolution. In view of this state of affairs, and despite de Gaulle’s opposition, Churchill then called off the operation.

The Dakar fiasco was a major blow to Allied prestige. A setback for the Free French cause, it also seriously damaged the relationship between Churchill and de Gaulle.

Spencer C. Tucker

See also

Ark Royal (British Navy, Aircraft Carrier, 1938); Atlantic, Battle of the (1939–1945); Churchill, Sir Winston Leonard Spencer; Richelieu-Class; World War II at Sea (Excluding Pacific Theater)

References

Churchill, Winston S. The Second World War. Vol. 2. Their Finest Hour. Boston: Houghton Mifflin, 1949.

De Gaulle, Charles. The Complete War Memoirs of Charles de Gaulle. Vol. 1. The Call to Honor, 1940–1942. Trans. Jonathan Griffin. New York: Simon & Schuster, 1968.

Kersaudy, François. Churchill and de Gaulle. New York: Atheneum, 1982.


Dale, Richard (1756–1826)

U.S. Navy officer. Born in Norfolk County, Virginia, on 6 November 1756, Richard Dale joined the merchant marine when he was 12. A talented sailor, he rose to first mate in 1775. The War of American Independence commenced that year, and Dale was commissioned a lieutenant in the Virginia State Navy. He was captured by the British in 1776 and, while he was imprisoned at Norfolk, Loyalist friends persuaded him to switch sides. Dale then served on a British tender until he was again captured, this time by Patriot Captain John Barry in July 1776. Barry convinced Dale to change sides again, and Dale joined the Continental Navy as a midshipman. In this capacity he traveled to France and served as a gunnery lieutenant under John Paul Jones in his 23 September 1780 victory over the HMS Serapis. Dale soon acquired a reputation for skill and bravery.

After the war Dale resumed his merchant marine activities and participated in the lucrative China trade. When the U.S. Navy was founded in 1794, Dale became one of the six original captains. However, it was not until the 1798–1800 Quasi-War with France that he secured his first independent command, the Ganges, the first U.S. warship. Given the pressing lack of naval resources, the Ganges was a former merchant vessel purchased by the government and armed for war. Dale conducted several cruises in 1798, but the following year a seniority dispute with Captain Thomas Truxtun induced him to resign and return to the China trade.

The question of Dale’s seniority was finally settled in 1801 when President Thomas Jefferson appointed him commodore of a five-ship naval squadron, as a result of Tripoli’s declaration of war against the United States and renewed attacks on its shipping. Dale’s squadron arrived in the Mediterranean in July 1801, and this was the first real projection of U.S. military force overseas. He took several privateers but lacked the resources to storm Tripoli and contented himself with a naval blockade. Dale also made displays of strength off the coasts of Algiers and Tunis to coax those states into better behavior.

In March 1802 Dale was relieved by Captain Richard V. Morris and sailed home. In December 1802 as the third-ranking officer he resigned from the navy. He lived the rest of his life in seclusion in Philadelphia, although during the War of 1812 he served on the public defense committee. Dale died in Philadelphia on 26 February 1826.

John C. Fredriksen

See also

American Independence, War of; Barbary Wars; Bonhomme Richard vs. Serapis; Jones, John Paul; Quasi-War; Truxtun, Thomas; War of 1812

References

Hannon, Bryan. Three Commodores. New York: Roberts Book Co., 1935.

Miller, Nathan. Sea of Glory: The Continental Navy Fights for Independence, 1775–1783. Annapolis, MD: Naval Institute Press, 1992.

Whipple, A. B. C. To the Shores of Tripoli: The Birth of the U.S. Navy and Marines. New York: Morrow, 1991.

Dampier, William (1651–1715)

English adventurer and author. Born in 1651, in Somerset, William Dampier first went to sea when he was 17. His first experiences took him to Newfoundland on a merchant vessel, then to Java aboard an East Indiaman. He joined the Royal Navy in 1673 and participated in two battles against the Dutch on board the Royal Prince. Released from the navy due to illness after less than a year, Dampier traveled to Jamaica to manage a plantation.

Dampier spent a year on the island, then traveled to Campeche, Mexico, to work as a log-cutter, an experience he later described in his journals. He returned to England for a time, then in 1679 he again sailed to the Caribbean with the

Portrait of the English buccaneer, hydrographer, and navigator William Dampier, c. 1690. (Hulton/Archive)


buccaneers. He shipped with Captain Bartholomew Sharp, participating in the successful English attack on Porto Bello and other raids; in 1683 he went with Captain John Cook from Virginia to Guinea and around Cape Horn to the Galápagos Islands.

By 1685 Dampier was back in Panama. He joined Captain Swan, sailing for the East Indies on the Cygnet in March 1686. For five years, he sailed and worked in Asia, visiting Australia, the Spice Islands, the Philippines, and Nicobar. He returned to England in 1691, impoverished and in possession of a tattooed man. He sold this human curiosity for ready cash, his fate unknown.

In 1697 Dampier published A New Voyage around the World. The book describes his travels with the discerning eye of a scientific observer and is still valued for that reason. In 1699 he received command of the HMS Roebuck and was charged with exploring the east coast of Australia. He sailed around the Cape of Good Hope and on to Australia, New Guinea, and Batavia. En route back to England, the Roebuck sank in the South Atlantic in February 1700, and Dampier faced court-martial for the loss of the ship.

A 1703 voyage in the company of a ship carrying Alexander Selkirk resulted in Selkirk’s being stranded after quarreling with his captain. In 1708–1711 Dampier sailed with Captain Woodes Rogers on a privateering voyage around the world and made a chance rescue of the castaway Selkirk, who was Daniel Defoe’s model for Robinson Crusoe.

Dampier was variously and prominently a buccaneer, pirate, circumnavigator, captain in the Royal Navy, and hydrographer. He died in London in early March 1715.

William J. McCarthy

See also

Exploration and Discovery

References

Cordingly, David. Under the Black Flag: The Romance and the Reality of Life among the Pirates. New York: Random House, 1996.

Dampier, William. A New Voyage around the World. London: James Knapton, 1697. Reprint, New York: Dover 1968.

Laughton, John K. “Dampier, William.” In Dictionary of National Biography, ed. Leslie Stephen, 14: 2–7. London: Smith, Elder & Co., 1888.

Lloyd, Christopher. William Dampier. Hamden, CT: Archon Books, 1966.

Dance, Sir Nathaniel (1748–1827)

British East India Company officer. Born to a family of artists and architects on 20 June 1748, in London, Nathaniel Dance went to sea in 1759. He joined the East India Company and steadily acquired seniority and then command of the Earl Camden in its service.

In January 1804, Dance found himself the senior officer, and therefore commodore, of a richly laden convoy of 16 lightly armed East Indiamen, 11 other merchant vessels, and 1 brig, all homeward bound from Canton. On 14 February distant sails were sighted, which on investigation proved to be a French commerce raiding squadron under Rear Admiral Linois, consisting of the 80-gun Marengo, the frigates Belle-Poule and Sémillante, the corvette Berceau, and a brig. Commodore Dance ordered the East Indiamen to form a line of battle and, instead of fleeing, they maintained the formation during the night. Next morning, while the bulk of the convoy hoisted the red ensign, as a bluff, three Indiamen and the brig raised the blue—a flag unique to the Royal Navy—and made aggressive moves against the French. This behavior, plus the fact that the 1,200-ton East Indiamen were painted with two white stripes along their lower decks in similar fashion to the 74-gun ships of the British Navy, convinced Linois that the convoy was escorted by ships of the line. After some desultory firing, the apparently outnumbered French retreated and were briefly pursued by the East Indiamen.

On arrival of the convoy in England, Dance and his captains found themselves national heroes. Dance was knighted, received a sword of honor and valuable items of plate, and was given £5000 by the Bombay Mercantile community and a pension of £300 a year from the East India Company. The 1803–1805 voyage was Dance’s last, and he retired after this triumph.

Brian Vale

See also

East Indiaman; French Revolutionary and Napoléonic Wars

References

Squire, W. Barclay. “Dance, Sir Nathaniel.” In Dictionary of National Biography, ed. Leslie Stephen, 14: 11–12. London: Smith, Elder & Co., 1888.

Dandolo, Enrico (c. 1107–1205)

Venetian admiral and doge (chief magistrate). Dandolo looms large in Venetian political and naval history, despite the fact that very little is known of him until his return in 1171 to his native land from various voyages and occupations in the eastern Mediterranean. Where he fits into the complex Dandolo family tree is also a mystery, for his parents have yet to be established.

Dandolo was Venetian ambassador at Constantinople, as well as to William II of Sicily in 1172, and in 1174 he acted as


Venetian procurator at Alexandria. In 1178 he was back in Venice as one of 40 electors of Doge Orio Mastropietro, and by 1184 he was in Constantinople, again as ambassador to the Byzantine court. By the time he was called to succeed the late Mastropietro as doge in 1192, “Blind Old Dandolo,” as Lord Byron later called him, was well into his 80s. By all accounts, his best years were ahead of him.

Within a year or two, under Dandolo’s command, the Venetian fleet flushed a Pisan naval force from its refuge in Pola, soundly defeating it in battle on the upper Adriatic Sea. Dandolo’s lieutenant, Tommaso Falier, then led a powerful squadron to the south, which broke the blockade against Venetian commerce mounted in the Strait of Otranto by the Pisan navy and its Sicilian allies.

In 1202, with Dandolo as chief strategist and after securing the Dalmatian port of Zara (now Zadar), Venice assumed responsibility for the Fourth Crusade and pledged its fleet to the cause. Constantinople fell to the Crusaders twice, in 1203 and 1204, and was plundered mercilessly in the second campaign, which was supported by the Venetian fleet and led by the old doge himself, who made sure that Venice’s coffers overflowed with booty. In 1204 and 1205 Dandolo remained involved with military operations in the region. On 14 June 1205, blind and nearly 100 years old, the thirty-ninth doge of Venice died in the thirtieth year of his reign and was buried in Constantinople.

Gordon E. Hogg

See also

Venice, Navy

References

Dizionario biografico degli italiani. Vol. 32. Rome: Istituto per l’Enciclopedia Italiana, 1986.

Necker, Karl-Hartmann. Dandolo: Venedigs kuhnster Doge. Vienna: Bohlau, 1999.

Dandolo-Class (Italian Navy, Battleships, 1876)

First modern Italian battleships. Conceived by the eminent naval engineer Benedetto Brin to embody the three cardinal criteria of his revolutionary warship design theory, the Dandolo-class plans centered around increased speed (to ensure mastery of offense), superior armament, and impenetrable armor. Two new battleships, the Caio Duilio and Enrico Dandolo, were the first such vessels built with no provision for sails; their large central masts were intended solely for command and conning purposes. Each of their two diagonally placed midship turrets mounted a pair of the largest guns ever sent to sea: British-built Armstrong guns with 450 mm (17.7-inch) bore, not to be surpassed until the British outfitted the HMS Furious with 18-inch guns in 1917–1918. Brin’s hull-protection scheme employed an extensive midships belt of French Creusot steel plate mounted over a thick, shock-absorbing layer of heavy wood; otherwise, the entire hull was constructed of iron and was honeycombed with protective compartmentation. Duilio alone had internal provision aft for a small torpedo boat; by the time of Dandolo’s completion, this feature had been deemed unworkable.

The two ships displaced 12,265 tons. They measured 358′ (oa) × 64′9″ × 28′9″. Their eight boilers and two double-expansion engines on two shafts could drive the ships at up to 15 knots. Crew complement was 420 men. Armor was 21.5″ belt, 1.2–2″ deck, 10″ turrets, and 13.7″ on the citadel. Armament was 4 × 17.7-inch (450 mm) (2 × 2) guns. The ships also mounted 3 × 4.7-inch (120 mm), 2 × 75 mm, 8 × 57 mm, 4 × 37 mm guns; and they had 3 × 14-inch torpedo tubes. Dandolo’s armament after her 1895–1898 refit was 4 × 10-inch (254 mm), 7 × 6-inch (152 mm), 5 × 4.7-inch (120 mm), 16 × 57 mm, 8 × 37 mm, and 4–17.7-inch (450 mm) torpedo tubes. Both ships were laid down on 6 January 1873—Duilio at Castellamare, and Dandolo at La Spezia—but work on Duilio did not begin until late April. The long drive toward launching (Duilio in May 1876; Dandolo in July 1878) reflected the economic, political, and industrial challenges faced by the shipyards in their construction of these two novel vessels. Brin, who would eventually spearhead the development of a wholly Italian industrial base for shipbuilding, busied himself procuring the finest armor and weaponry for his project, while explaining the delays to an impatient Parliament and military establishment. He was not helped by a cannon explosion during fitting out aboard Duilio or by Dandolo becoming stuck on the ways at launching.

When Duilio did enter service in January 1880, she was the most powerful warship in the world and an inspiration to other navies, particularly the British Navy; its own masted turret ship, the Inflexible, had shadowed the Italian ships’ construction and was put to sea in October 1881. During early construction of both projects, in fact, the Times of London carried a pointed exchange of letters between Royal Navy Chief of Naval Constructors Edward J. Reed and his Italian counterpart, Felice Mattei, that discussed and debated the British claim to originating the design concept that led to the Duilio-class.

Dandolo followed Duilio into service in April 1882. Both ships spent their careers in fleet exercises and cruises within the confines of the Mediterranean. Caio Duilio was decommissioned in June 1909, but after demilitarization continued to serve as a floating fuel bunker. Dandolo was extensively reconstructed during 1895–1898 and rearmed with all-new main turrets, each containing 2 × 10-inch (254 mm) guns of


the type later fitted in the new battleships of the Emanuele Filiberto– and Regina Margherita–classes. Serving as sometime flagship, Dandolo undertook occasional flag-showing cruises from 1899 and served as a local defense ship in Adriatic ports during the 1911–1913 war with Turkey and during World War I. She was removed from the Royal Italian Navy list in July 1920.

Gordon E. Hogg

See also

Brin, Benedetto; Furious; Inflexible; Italy, Navy; Musashi; Reed, Sir Edward James; Yamato

References

Giorgerini, Giorgio, and Augusto Nani. Le navi di linea italiane 1861–1961. Rome: Ufficio Storico della Marina Militare, 1962.

Daniels, Josephus (1862–1948)

U.S. secretary of the navy. Born on 18 May 1862, in Washington, North Carolina, Josephus Daniels had no naval experience. At age 18 he began a career in newspaper editing, and he continued to own and edit newspapers until his death. He became dedicated to improving education while simultaneously developing a distrust of big business. These two traits continued when he was secretary of the navy.

Active in Democratic politics, Daniels was an early supporter of Woodrow Wilson for the presidency. Upon the latter’s election in 1912, Daniels became secretary of the navy, with Franklin D. Roosevelt as his assistant. Daniels served for eight years, during which time he sought to improve conditions for enlisted personnel, limit the influence of private industry in naval affairs, and maintain a navy adequate for the national defense.

Daniels sought to reform navy life in the Progressive tradition. He banned alcohol from the officer’s mess, matching previous restrictions on enlisted personnel. He also implemented education programs for enlisted men, including the opportunity to qualify for the Naval Academy. Distrustful of the leading steel corporations, Daniels championed construction of a government armor plant and expansion of the navy’s own shipbuilding capabilities. He opposed exploitation of the navy’s oil reserves by private companies.

Determined to maintain civilian control, Daniels opposed creation of a “chief of staff.” When faced with establishment of the post of chief of naval operations (CNO), Daniels succeeded in sharply limiting that office’s powers. He then appointed a competent but cooperative officer, Captain William Benson, as the first CNO.

Daniels sought a middle ground between those favoring massive naval expansion and those seeking major reductions in naval strength. By 1915, however, he came down on the side of a larger navy, and he worked to implement Wilson’s “Navy Second to None” program, helping to secure congressional approval of the program in 1916.

Upon leaving the Navy Department in 1921, Daniels returned to his newspaper career but remained a leading Democratic spokesman on naval matters. During 1933–1941 he was ambassador to Mexico. Daniels published numerous books on the navy, Wilson, and his own experiences in public and private life. He died in Raleigh, North Carolina, on 20 January 1948.

Stephen Charles Svonavec

See also

Benson, William Shepherd; Roosevelt, Franklin Delano

References

Cronon, E. David, ed. The Cabinet Diaries of Josephus Daniels, 1913–1921. Lincoln: University of Nebraska Press, 1963.

Daniels, Josephus. The Wilson Era: Years of War and After, 1917–1923. Westport, CT: Greenwood Press, 1974 (originally printed in 1946).

Morrison, Joseph L. Josephus Daniels: The Small-d Democrat. Chapel Hill: University of North Carolina Press, 1966.

Williams, William J. “Josephus Daniels and the U.S. Navy’s Shipbuilding Program during World War I.” Journal of Military History 60 (January 1996): 7–38.

Dante Alighieri (Italian Navy, Battleship, 1913)

First Italian dreadnought. Based on a 1903 concept by naval engineer Vittorio Cuniberti that called on an expanded and efficient main battery to overwhelm foes in battle at sea, the Dante Alighieri, like its near contemporary, the single-caliber prototype HMS Dreadnought, represented a revolutionary reworking of standard battleship architecture. Naval engineer Edoardo Masdea followed British design in employing a turbine powerplant for speed, but he chose to array the dozen 12-inch rifle guns along the ship’s centerline in four triple-gun turrets. These emplacements were the first of their kind designed for any navy, but an Austro-Hungarian adaptation entered service first in the dreadnought Viribus Unitis, commissioned a month ahead of the Dante Alighieri.

To ensure the unobstructed training and firing arcs of the two midships’ turrets to effect a full 12-gun broadside to both port and starboard, Masdea widely separated the four low funnels into two pairs fore and aft, adding to the compact, aggressive aspect of the Dante Alighieri’s silhouette.

The new ship displaced 21,800 tons. Her hull measured 551′6″ (oa) × 87′2″ × 30′10″. Her powerplant could drive her at up to 23 knots. Crew complement was 970 men. Her armor consisted of a 10″ belt, a 1.9″ deck, 9.8″ turrets, and an 11″ control tower. She was armed with 12 × 12-inch (305


mm) main guns in four triple gunned turrets, two fore and two aft, 20 × 4.7-inch (120 mm), and 16 × 3-inch secondary armament, as well as 3 × 17.7-inch (450 mm) torpedo tubes.

Construction on the new battleship began in June 1909 at the Castellamare di Stabia shipyard near Naples, where she was launched a year later. Entering service with the Italian Navy in January 1913, the Dante Alighieri was one of the most modern battleships in any fleet; she was distinguished by the unprecedented layout of the main armament, high speed (at the expense of armor protection), and striking appearance. She saw action only once in World War I, bombarding Durazzo (now Durres) in October 1918, but was on hand during Gabriele D’Annunzio’s 1919 seizure of Fiume.

The Dante Alighieri greatly influenced Russian designers of the four Gangut-class Baltic dreadnoughts and their Black Sea counterparts, the Imperatritsa Maria battleships. All employed four triple turrets at main deck level and shared a similar spare, compact appearance. Dante Alighieri remained in service (with periodic refits) until going into reserve in July 1928. She was decommissioned in November of that year.

Gordon E. Hogg

See also

Dreadnought; Gangut; Italy, Navy; World War I at Sea

References

Giorgerini, Giorgio, and Augusto Nani. Le navi di linea italiane 1861–1961. Rome: Ufficio Storico della Marina Militare, 1962.

Dardanelles, Operations in (February–March 1915)

World War I naval campaign by the Allied powers to open the straits connecting the Black Sea with the Mediterranean and drive the Ottoman Empire from the war. One of the war’s most controversial operations, it was also one of its great missed opportunities.

The Ottoman Empire’s entry into the war on the side of the Central Powers severed French and British access to the Black Sea and greatly increased the difficulty of getting military supplies to Russia. It also denied Russia a means of exporting goods to the West, thus exacerbating its financial difficulties.

Reopening the Dardanelles was not initially a priority for the Allies; their attention was fixed on the campaign in France. Stalemate there, however, led to increased interest in a flanking movement elsewhere. First Lord of the Admiralty Winston Churchill was also anxious to employ British sea power.

At the end of December 1914 Lieutenant Colonel Maurice Hankey, secretary of the War Council in London, submitted a plan for a Dardanelles campaign. He argued that Britain should use her navy and three corps of troops to attack the Ottoman Empire. Churchill embraced the plan and became its avatar. First Sea Lord John Fisher was persuaded to go along, as was Secretary of State for War Field Marshal the Earl Horatio Kitchener. The latter was moved by a Russian plea for a diversionary attack to relieve Turkish pressure in the Caucasus.

With Kitchener opposed to drawing troops from France, after much debate the War Council decided on a purely naval operation. It assumed that once the fleet had reached Constantinople, the threat of naval bombardment would drive the Turks from the war. Fisher and the admirals of the war staff group saw what Churchill did not—the need for a properly mounted combined-arms operation. Churchill also did not appreciate the vulnerability of ship-to-shore fire.

Vice Admiral Sackville Carden, commander of the blockading squadron off the Dardanelles, had charge of the operation. Less than enthusiastic, he requested a considerable force, including battle cruisers, to deal with the powerful German battle cruiser Goeben that had escaped to Constantinople at the beginning of the war. France also agreed to send a squadron commanded by Vice Admiral Émile Paul Guépratte.

Carden’s force was the strongest ever assembled in the Mediterranean. It consisted of 1 super dreadnought Queen Elizabeth (flagship), 1 battle cruiser Inflexible, 16 old battleships (4 French), and 20 destroyers (6 French). A flotilla of 35 minesweeping trawlers and a seaplane carrier were also dispatched, and cruisers and submarines were available if needed.

The Turks had some 100 guns defending the Dardanelles, 72 of which were in fixed emplacements in 11 different forts. The Germans supplied several dozen 5.9-inch (15 cm) howitzers and some other modern pieces. The heaviest guns, along with searchlights and minefields, guarded the entrance of the Dardanelles. The defenders were short of shells, however.

Although Carden came to believe that a naval bombardment alone would not be sufficient, the War Council ordered him to commence operations. Bad weather delayed bombardment of the outer Turkish forts until 19 February. The bad weather then closed in, forcing a six-day interruption. The bombardment recommenced on 25 February. Naval gunfire silenced all four outer Turkish forts, and minesweepers began clearing a path for the larger ships. Demolition parties also went ashore to complete destruction of the outer forts. The fleet then sailed into the straits and began bombarding the inner forts. Carden hoped to be off Constantinople in two weeks.


Carden’s optimism proved unfounded. Although the forts could be hit, damage was not that great. In any case, the mobile Turkish howitzers, firing behind the crests of the hills, were not easily accessible to flat-trajectory, high-velocity naval guns, and they scored a growing number of hits on Allied vessels. This fire did not bother the battleships, but it did affect minesweeping operations. Until troops could be landed to destroy the mobile howitzers, their fire prevented sweeping the minefields.

On 3 March Admiral Sir John de Robeck reported that the operation would not succeed unless troops were landed to control the shores of the straits, even though Churchill had assured the War Council that the navy would be able to force the straits alone. Churchill had even failed to send out the Royal Naval Division, which was available.

Captain Roger Keyes, Carden’s chief of staff, then took charge of the minesweeping, which went forward day and night. Churchill, meanwhile, kept up pressure on Carden, urging speed before the Germans sent submarines. Despite his near total lack of losses, Carden was fearful of taking responsibility for the destruction of any ships. On 16 March his health broke, and de Robeck assumed command of the grand assault planned for 18 March.

The naval effort to force the narrows began on schedule on the 18th, when the Allied battleships bombarded the land batteries in the narrows. Three ships (two British and one French) sustained damage, but most shore batteries were hit hard. Then disaster struck. The French battleship Bouvet took a hit in one of her magazines and blew up, sinking and losing 640 men. Allied shelling of land batteries continued throughout the afternoon, and de Robeck ordered his minesweepers forward, but they fled after coming under fire. Then the British battle cruiser Inflexible struck a mine, and she withdrew from action. A few minutes later the battleship Irresistible also was disabled by a mine. De Robeck then ordered a withdrawal for the night but instructed Keyes to stay in the straits with the destroyers and organize a tow for the Irresistible with the help of two other battleships, Ocean and Swiftsure.

Instead of concentrating on the salvage operation, the Ocean shelled shore installations. Torn by an internal explosion, her steering was disabled. Keyes ordered the Swiftsure to retire with the crew of the Ocean. He then secured permission to sink the Irresistible by torpedo and determine if the Ocean could be salvaged. As Keyes returned, there was a great explosion. No trace of the two battleships was found. Later, it was learned that all three battleships had run into a new and very small minefield, which Allied seaplane patrols had failed to detect.

Keyes and other senior officers believed that one more determined push by the fleet would be decisive. In fact, the Turkish shore batteries had used up half of their supply of ammunition in that one day and were down to their last armor-piercing shells. They were also virtually out of mines.

A great storm blew up, damaging some British and French ships. Still, preparations for renewal of the offensive went forward, and a message from the Admiralty ordered de Robeck to renew the assault. On 20 March de Robeck had 62 vessels ready as minesweepers and said the offensive would be renewed in a few days. Two days later, however, after meeting with newly arrived land force commander Army General Sir Ian Hamilton, de Robeck changed his mind. Then, in an acrimonious session, the War Council decided to let the views of its commanders on the spot prevail.

The attempt to force the Dardanelles with warships alone cost the British and French 700 lives, three battleships sunk and two crippled, and damage to other ships. The naval offensive was not renewed. The campaign now shifted to land operations on the Gallipoli peninsula. Naval activities from this point consisted chiefly of gunfire support and resupply.

Spencer C. Tucker

See also

Carden, Sir Sackville Hamilton; Churchill, Sir Winston Leonard Spencer; de Robeck, Sir John M.; Fisher, John, First Baron Fisher; Gallipoli Campaign; Goeben; Keyes, Roger, First Baron Keyes; World War I at Sea

References

Churchill, Winston S. The World Crisis. Vol. 2. New York: Charles Scribner’s Sons, 1923.

James, Robert Rhodes. Gallipoli: The History of a Noble Blunder. New York: Macmillan, 1965.

Moorehead, Alan. Gallipoli. New York: Harper & Row, 1956.

Darlan, Jean-Louis-Xavier-François (1881–1942)

French admiral. Born on 7 August 1881, in Nerac, France, Jean-Louis-Xavier-François Darlan graduated from the French Naval Academy in 1902. He became a specialist in naval gunnery and was appointed instructor on the cruiser school Jeanne d’Arc in 1912. During World War I, Darlan had charge of a land battery of naval gunners. After the war he held various posts and was promoted to admiral in 1929. He then commanded the Atlantic Squadron in 1934–1936. Appointed chief of the naval staff in 1936, Darlan was elevated to admiral of the fleet and made commander in chief of the navy in 1937.

With the June 1940 defeat of France by Germany in World War II, Vichy leader Marshal Henri Philippe Pétain appointed Darlan to be his minister of the navy. Darlan assured


British leaders that France would not allow Germany to acquire its fleet and issued secret orders for French ships to be scuttled should the Germans try to take them. Fearful that this promise would not be honored, British Prime Minister Winston Churchill ordered an effort to acquire the French fleet, which resulted in fighting and considerable loss of French life at Mers-el-Kebir in Algeria (3 July 1940). Already anti-British, Darlan believed Germany would win the war, and this event caused him to seek closer cooperation with Berlin.

Darlan replaced Pierre Laval as vice premier and foreign minister during February 1941–April 1942. He also took over the ministries of interior and defense and was designated as Pétain’s successor. Laval’s subsequent return to power in April 1942 greatly diminished Darlan’s influence, although he continued to command the French armed forces, an assignment that frequently took him to North Africa.

Having arrived in Algeria in October 1942, Darlan was present before Operation torch, the Allied invasion of North Africa, commenced. Hoping to avoid a bloody landing, U.S. commander General Dwight D. Eisenhower approved clandestine negotiations with Darlan beginning on 21 October. They were designed to persuade Darlan to prevent French opposition to the invasion and to turn over control of his forces to the Allies. Two days after the Allied landings, Major General Mark Clark reached final agreement with Darlan that provided for French cooperation with the Allies in return for their recognition of Darlan’s authority. This drew much criticism in the United States and abroad. The agreement did facilitate the Allied occupation of Algeria and Morocco, reduced Allied casualties, and preserved equipment and munitions for use against the Axis, but certainly General Charles de Gaulle never forgot or forgave.

On 24 December 1942, the Darlan problem was solved for the Allies, when he was mortally wounded by a young anti-Vichy monarchist, Fernand Bonnier. Caught as he attempted to escape, Bonnier was quickly tried by Vichy authorities and shot. Controversy continues over the assassination and Bonnier’s trial.

William Head

See also

catapult, Operation; Churchill, Sir Winston Leonard Spencer; France, Navy; torch, Operation

References

Hood, Ronald C. Royal Republicans: The French Naval Dynasties between the World Wars. Baton Rouge: Louisiana State University Press, 1985.

Melton, George E. Darlan: Admiral and Statesman of France, 1881–1942. Westport, CT: Praeger, 1998.

Tompkins, Peter. The Murder of Admiral Darlan: A Study in Conspiracy. New York: Simon & Schuster, 1965.

David (Confederate Navy, Spar Torpedo Craft, 1863)

U.S. Civil War Confederate Navy spar torpedo boat. In the fighting for Charleston, the Confederates used mines and a submarine to attack the Union blockading fleet. They also developed vessels, which came to be known for the prototype as Davids. Designed to operate very low in the water and carry a spar torpedo in their bows, they were to be sent out against Union warships. Although they resembled submarines, they merely took in water as ballast to run awash on the surface.

The first of these, the David, 50′ × 6′ × 5′, propelled by a steam engine and manned by a crew of four, mounted a spar torpedo—a mine at the end of a long pole—containing 60 pounds of powder inside a copper casing. Commanded by Lieutenant W. T. Glassell, on the night of 5 October 1863, the David sortied from Charleston and approached the Union ironclad New Ironsides, the most powerful warship in the U.S. Navy. The David got to within 50 yards of her target before she was discovered. Hailed from the Union ship, she responded with a shotgun blast and then placed her mine.

Although the resulting explosion damaged the New Ironsides, she did not sink, and the same blast sent up a great wave of water that washed into the David and put out the fire in her steam engine. Believing she was sinking, Glassell and two other members of her crew abandoned ship; one subsequently returned to the David, where the engineer succeeded in restarting her furnace fire. Glassell and another man were captured.

The David made other attempts, against the Memphis (6 March 1864) and the Wabash (18 April 1864), but without success.

Spencer C. Tucker

See also

Charleston (1861–1865); Confederate Navy; Mines; New Ironsides; Submarine, Evolution of; Torpedo, Development of; United States Civil War

References

Campbell, R. Thomas. Hunters of the Night: Confederate Torpedo Boats in the War between the States. Shippensburg, PA: White Mane Publishing Co., 2000.

Ragan, Mark K. Union and Confederate Submarine Warfare in the Civil War. Mason City, IA: Savas Publishing, 1999.

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Davis, Charles Henry, Jr. (1845–1921)

U.S. Navy rear admiral. The son of Civil War Rear Admiral Charles Henry Davis, Sr., Charles Henry Davis, Jr., was born on 28 August 1845, in Cambridge, Massachusetts. Young


Confederate David torpedo boat, photographed at Charleston, South Carolina, in 1865. (Naval Historical Center)

Davis was inspired by his father’s naval and scientific activities, including service as the first superintendent of the U.S. Naval Observatory.

In 1861 Davis entered the U.S. Naval Academy at Newport, Rhode Island, completing his studies in 1864. Commissioned an ensign in 1866, he was promoted to lieutenant commander in 1869. Davis conducted work in astronomy for the Naval Observatory and led several expeditions in the Atlantic, Pacific, and to Asia to measure longitudes by submarine cables. His reports were published as Telegraphic Determination of Longitudes (1880, 1883, and 1885) and Chronometer Rates as Affected by Changes of Temperature and Other Causes (1877).

Promoted to commander by 1885, Davis alternated sea command with service as chief navy intelligence officer during 1889–1892 and Naval Observatory superintendent during 1897–1902. His brother-in-law Henry Cabot Lodge intervened to secure Davis’s command of the armed merchant cruiser Dixie in the Caribbean during the 1898 Spanish-American War. Davis also led the force that effected the surrender of Ponce, Puerto Rico, on 27 July, which allowed U.S. Army forces to land there.

Davis took command of the battleship Alabama in 1902. Commissioned rear admiral in 1904, he then commanded an Atlantic Fleet battleship division and later a battleship squadron. In early 1905 Davis briefly acted as the U.S. commissioner in the investigation regarding the Dogger Bank Incident in which the Russian Second Pacific Fleet shelled the Hull fishing fleet.

In May 1907 Davis briefly served as commander-in-chief of the Atlantic Fleet when Rear Admiral Robley Evans was ill. Davis retired that summer and later wrote a biography of his father. Davis died on 27 December 1921, in Washington, D.C.

Elizabeth D. Schafer

See also

Davis, Charles Henry, Sr.; Dogger Bank Incident; Evans, Robley Dunglison; Exploration and Discovery; Russia, Navy; Spanish-American War

References

Davis, Charles H., Jr. The Life of Charles Henry Davis, Rear Admiral, 1807–1877. Boston: Houghton Mifflin, 1899.

Ponko, Vincent. Ships, Seas, and Scientists: U.S. Naval Exploration and Discovery in the Nineteenth Century. Annapolis, MD: Naval Institute Press, 1974.


Davis, Charles Henry, Sr. (1807–1877)

Leading naval scientist of the Civil War era. Charles Henry Davis was born in Boston on 16 January 1807. As a young man he attended Harvard but left after two years and joined the navy in 1823 as a midshipman. After several world cruises Davis was promoted to lieutenant in 1834 and gained a reputation as a scientifically oriented officer. He returned to Harvard to complete his degree in 1842, where he edited the notable American Ephemeris and Nautical Alamanac. As part of the U.S. Coastal Survey, Davis also made significant contributions to the state of hydrology through several publications. He was promoted to commander in 1854.

When the Civil War began in 1861, Davis was summoned back to Washington, D.C., as head of the Bureau of Detail. Here he drew up blockading plans and helped oversee the outfitting of squadrons with personnel and equipment. He subsequently accompanied Admiral Samuel F. Dupont’s expedition against Port Royal, South Carolina, on 7 November 1861. Davis was then promoted to captain and replaced Andrew H. Foote as head of the Mississippi River Squadron in February 1862. In this capacity he led five Union gunboats downstream and defeated a larger Confederate force at Plum Run Bend on 5 June 1862. He then personally accepted the surrender of Memphis, Tennessee. In light of his excellent performance, Davis advanced to commodore that July and to rear admiral in February 1863. However, when Navy Secretary Gideon Welles concluded that Davis was “more of a scholar than a sailor,” he was recalled to Washington and replaced by the aggressive David D. Porter.

For the remainder of the war, Davis supervised the Bureau of Navigation, which oversaw the navy’s scientific departments and Naval Observatory. He was instrumental in creating an independent hydrographic department. He was also closely involved with establishment of the National Academy of Science in 1863. Davis was actively engaged in oceanic survey work until 1867, when he returned briefly to sea as commander of the Brazilian Station. He was reinstated as head of the Naval Observatory and remained in that post until his death on 18 February 1874. He was widely regarded as one of the most capable sailor-scientists of his day.

John C. Fredriksen

See also

Davis, Charles Henry, Jr.; Hydrography; Memphis, Battle of; Porter, David Dixon

References

Coombe, Jack D. Thunder along the Mississippi: The River Battle That Split the Confederacy. New York: Sarpedon, 1996.

Davis, Charles H., Jr. Life of Charles Henry Davis, Rear Admiral, 1807–1877. Boston: Houghton Mifflin, 1899.

Davis, John (c. 1550–1605)

English explorer, sailor, and navigator who attempted to find the Northwest Passage. John Davis was born c. 1550 in Sandridge, South Devon, England. Little is known of his early life apart from his close relationship with the influential Gilbert and Raleigh families. In 1583 their patronage assisted him in obtaining the support of Sir Francis Walsingham, secretary to Queen Elizabeth I, for a voyage in search of a northwest passage from Europe to Asia across the top of North America.

With financial backing from the London merchant community, Davis set out in June 1585. After reaching the southern cape of Greenland, he traveled north along the west coast and made landfall at Baffin Island on the Arctic Circle. He then entered Cumberland Sound and reconnoitered the nearby coasts before returning to England. On two later voyages, in 1586 and 1587, Davis extended his discoveries. All his expeditions failed to locate the passage, but he increased knowledge of the strait between Baffin Island and Greenland, now known as Davis Strait.

In 1595 Davis published his discoveries in a treatise, The World’s Hydrographical Description, and argued for further exploration for the passage. His findings were incorporated in the terrestrial globe made by Emery Molyneux in 1592. On his voyages Davis attempted to establish friendly relationships with the indigenous peoples, and his publications contain some ethnographic reports. Davis also invented the Davis Backstaff (also known as the English Quadrant), which was widely used until it was superseded by the Hadley Quadrant of 1731. In addition, he wrote an important tract on navigation, The Seaman’s Secrets. First published in 1594, it became a standard handbook.

Davis played a minor role in the 1588 Spanish Armada campaign and participated in Thomas Cavendish’s disastrous last voyage, where he discovered the Falkland Islands (or the Malvinas) in 1592. It is likely that Davis sailed in the English expedition of 1596–1597 to Cádiz and the Azores. He worked as pilot for a Dutch commercial voyage to East India in 1598 and was pilot-major for the first expedition of the English East India Company. During a third expedition to East Asia, Davis was killed by Japanese pirates on Bintan Island on 29–30 December 1605.

Torsten F. Reimer

See also

Britain, Navy; Exploration and Discovery; Frobisher, Sir Martin; Navigation at Sea; Raleigh, Sir Walter; Spanish Armada

References

Day, Alan Edwin. Search for the Northwest Passage: An Annotated Bibliography. New York: Garland Publishing, 1986.

Hitchcock, R. F. “Cavendish’s Last Voyage: The Charges against Davis.” Mariner’s Mirror 80, 3 (August 1994): 259–269.


Markham, Albert H., ed. The Voyages and Works of John Davis the Navigator. New York: Franklin, 1970 (reprint from the 1880 edition).

Markham, Clements R. A Life of John Davis, the Navigator, 1550–1605, Discoverer of Davis Straits. London: Philip, 1889.

De Chair, Sir Dudley Rawson Stratford (1864–1958)

British admiral who commanded the major force involved in the British blockade of Germany in World War I. Born on 30 August 1864, in Lennoxville, Canada, Dudley De Chair joined the Royal Navy as a cadet in 1878, following his parents’ move to England. He established a reputation as a charming, loyal, and capable officer, and in March 1913 he was appointed naval secretary to First Lord of the Admiralty Winston Churchill. By June 1914, De Chair was a rear admiral in command of the Royal Navy training squadron.

At the outbreak of World War I the Admiralty gave De Chair command of the 10th Cruiser Squadron. His mission was to seal off the northern entry to the North Sea as part of the Allied economic blockade of Germany. By early 1916 his force was a highly efficient and successful squadron comprising 24 armed merchant cruisers.

In March 1916 De Chair became naval adviser to the newly formed Ministry of Blockade. The admiral did not relish the move, but he did help ease disagreements between the navy and civilian government over blockade policy. De Chair was especially suited for this role because he had objected in the past to the government’s blockade efforts and consequently could present the naval point of view. He left this position in September 1917 to command a battleship squadron but was relieved of this duty after only seven months because of the indignation he expressed at the December 1917 removal as first sea lord of his former commander in chief Admiral John Jellicoe. De Chair ended the war in command of the Coast Guard and Navy Reserves.

De Chair retired in 1923 with the rank of admiral, but he remained active in civilian life. From his retirement until 1930, he was governor of New South Wales, Australia. He then returned to England and served in the Home Guard from 1940 to 1942. De Chair died on 17 August 1958 at his home in Rottingdean.

Eric W. Osborne

See also

Armed Merchant Cruiser; Atlantic, Battle of the (1914–1918); Blockade (Strategy), 1500 to the Present; Blockade, British, of Germany (World War I); Churchill, Sir Winston Leonard Spencer; Jellicoe, John, Earl Jellicoe

References

De Chair, Admiral Sir Dudley. The Sea Is Strong. London: George G. Harrap, 1961.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hampshire, A. Cecil. The Blockaders. London: William Kimber, 1980.

de Robeck, Sir John M. (1862–1928)

British admiral and naval commander during the Dardanelles campaign, 1915–1916. Born at Gowran Grange, Naas, County Kildare, Ireland, John de Robeck entered the navy in 1875 and rose to the rank of rear admiral in 1911. Recalled from half pay when the war began, he became second in command of the Eastern Mediterranean Squadron in January 1915, in time for the beginning of the Dardanelles campaign. When the commander, Vice Admiral Sackville Carden, had to relinquish his command for reasons of health, de Robeck had responsibility for leading the naval attack on 18 March.

The attack failed, largely because of an undetected line of recently laid Turkish mines. Although two British and one French battleship had been sunk and other major warships were damaged, de Robeck was ready to renew the attack, convinced that a few more hours of bombardment would sufficiently dominate the Turkish batteries to permit the minesweepers to clear a path. He reconsidered, however, and on 22 March recommended waiting until sufficient troops were available to land and secure the commanding heights on the Gallipoli peninsula. The landings took place on 25 April but were soon held up, raising the question of a new naval attack. De Robeck’s reply to an Admiralty query on the subject seemed to be couched in terms of seeking to shift responsibility to the Admiralty in case it ordered a renewed attack. The divergence of opinion between de Robeck and his chief of staff Roger Keyes grew as the campaign turned into a stalemate and as the entry of Bulgaria into the war and the subsequent destruction of Serbia opened direct communications between Germany and Constantinople. Keyes, who had reorganized the minesweeping flotillas, argued that with the many modified ships at their disposal there was an excellent chance that a renewed naval attack would succeed. Although de Robeck allowed Keyes to return to London to plead his case, he quietly undercut it with his advice to the Admiralty. For de Robeck it was not so much a question of whether an attack would succeed but what would happen after they broke through the straits if the Turks did not surrender once the Allied fleet appeared off Constantinople. The government finally decided to evacuate.

De Robeck subsequently commanded the 3d Battle Squadron


at the Nore and the 2d Battle Squadron in the Grand Fleet, 1916–1918. He was commander in chief in the Mediterranean and British High Commissioner at Constantinople, 1919–1922, and commander in chief of the Atlantic Fleet, 1922–1924, with significant responsibilities, but it was at the Dardanelles in 1915 that he had an extraordinary chance to influence history. He died in London on 20 January 1928.

Paul G. Halpern

See also

Bouvet; Carden, Sir Sackville Hamilton; Churchill, Sir Winston Leonard Spencer; Dardanelles, Operations in; Jackson, Sir Henry Bradwardine; Keyes, Roger First Baron Keyes; Mediterranean, Naval War in the; Wemyss, Rosslyn Erskine, Baron Wester Wemyss; World War I at Sea

References

Halpern, Paul G., ed. “De Robeck and the Dardanelles Campaign.” In The Naval Miscellany, Vol. 5, ed. N. A. M. Rodger, 439–498. London: Allen & Unwin, 1984.

———. The Keyes Papers. Vol.1. 1914–1918. London: Navy Records Society, 1972. Reprint, London: Allen & Unwin, 1979.

Keyes, Admiral of the Fleet Sir Roger. The Naval Memoirs. Vol.1. The Narrow Seas to the Dardanelles, 1910–1915. London: Thornton Butterworth, 1934.

Marder, Arthur J. “The Dardanelles Revisited: Further Thoughts on the Naval Prelude.” Chapter 1 in From the Dardanelles to Oran: Studies of the Royal Navy In War and Peace, 1915–1940. Oxford, UK: Oxford University Press, 1974.

De Zeven Provincien (Dutch Navy, Ship of the Line, 1665)

Perhaps the most famous warship in the history of the Dutch navy. Built at Rotterdam in 1664–1665, De Zeven Provincien carried 80 bronze cannon and was 163′ long. Admiral Michiel de Ruyter hoisted her on 1 April 1666, and she fought in the Four Days’ battle in June and in the St. James’s Day fight in July. In 1667 she was the flagship of the force sent to raid the Thames and Medway, but because of her size she had to stand out to sea while Admiral Willem van Ghent took smaller ships into the rivers. She was de Ruyter’s flagship in all the engagements of the 1672–1674 Third Anglo-Dutch War, at Solebay (28 May 1672), Schooneveld (28 May and 4 June 1673), and Texel (11 August 1673). In 1674 she was employed in the expedition to Martinique and other Caribbean islands.

De Zeven Provincien was rarely used in the following years. She was in an expedition to the Mediterranean in 1678 but was not employed in the opening stages of the war with France (1689–1697). However, she was at sea again in 1691, and in 1692 she carried the flag of Philips van Almonde at the battles of Barfleur (19 May 1692) and La Hogue (22–24 May 1692). At the end of the 1692 campaign, she was taken out of service and was broken up at Rotterdam in 1694.

In 1995 work began on a replica of De Zeven Provincien at Lelystad.

J. D. Davies

See also

Anglo-Dutch Wars; Barfleur, Battle of; Chatham, Dutch Attack on; Four Days’ Battle; La Hogue, Battle of; Ruyter, Michiel Adriaanszoon de; Schooneveld, Battles of the; Solebay, Battle of; Texel, Battle of the

References

Bruijn, J. R. et al. De 7 Provincien: Een nieuw schip voor Michiel de Ruyter. Franeker, Netherlands: Uitgeverij Van Wijnen, 1997.

Deane, Richard (1610–1653)

English admiral. Born 8 July 1610, in Temple Guiting, Gloucestershire, Richard Deane (who was distantly related to both Oliver Cromwell and John Hampden) served in and eventually commanded merchant ships before joining the parliamentarian army at the outbreak of the English Civil War. By 1645 he was controller of the ordnance, commanding Parliament’s artillery at the Battle of Naseby and the siege of Bristol. In 1648 he commanded the parliamentarian right wing at the Battle of Preston.

A leading advocate of bringing King Charles I to trial, Deane signed the death warrant and was a member of the small subcommittee that decided on the time and place of execution. On 23 February 1649, along with Robert Blake and Edward Popham, he was named one of three “generals-at-sea” to command the fleet. The new republican government hoped that soldiers would instill discipline and political loyalty in a fleet that had rebelled in 1648. As with Blake, Deane also had the advantage of some previous maritime experience.

In 1649 Deane’s squadron supported Cromwell’s operations in Ireland, and in 1650–1651 he sailed off Scotland in operations against forces under Charles II. In 1651 he was given command of the army in Scotland and became president of the commission ruling the conquered kingdom.

Deane returned to sea at the end of 1652, following the disastrous English defeat in the 30 November Battle of Dungeness. He and Blake commanded jointly at the 18 February 1653 Battle of Portland. He was at least partly responsible for the adoption of the “line of battle” as the main English fleet tactic for the summer campaign of 1653. Indeed, given that tactic’s reliance on weight of artillery on the broadside, and given Deane’s extensive artillery experience, his responsibility might well have been even greater than it appears.


Deane’s level of activity in 1652–1653 suggests that he was effectively the senior, or certainly the most consistently involved, of the three generals-at-sea: he proposed a wide range of reforms that related to many aspects of naval service. A potentially even more promising future was cut short by his death on 2 June 1653 in the Battle of the Gabbard, when a Dutch cannonball virtually cut him in two. Although he was initially buried in Westminster Abbey, his body was dug up and thrown into a mass grave after the restoration of Charles II.

J. D. Davies

See also

Anglo-Dutch Wars; Blake, Robert; Dungeness, Battle of; Gabbard, Battle of the; General-at-Sea; Line of Battle; Portland, Battle of

References

Capp, Bernard S. Cromwell’s Navy: The Fleet and the English Revolution, 1648–60. Oxford, UK: Clarendon Press, 1989.

Deane, John Bathurst. The Life of Richard Deane. London: Longmans, Green, 1870.

Deane, Sir Anthony (1638–1721)

English shipbuilder. Born sometime in 1638 in Harwich, England, Deane pursued the trade of shipbuilding in the royal dockyards. A talented shipwright, his career flourished during the Restoration, when Charles II and his brother James II supported naval development. During the 1660s Deane became close friends with Samuel Pepys, an influential member of the Navy Board to whom Deane owed much of his success. In 1664 Deane became master shipwright of Harwich Dockyard, where he specialized in smaller warships, such as the Rupert and Resolution. Many of his warships served with distinction in the Anglo-Dutch Wars (1652–1654; 1665–1667; 1672–1674).

Deane became one of the most influential naval shipbuilders of his day. He developed into a skilled draftsman and learned how to estimate the displacement of his ships, thereby predicting their waterline before launching. In 1668 he was appointed master shipwright of Portsmouth Dockyard, where he built his largest naval vessels, the 100-gun Royal Charles and Royal James.

In 1670 Deane wrote his Doctrine of Naval Architecture, one of the first important works concerning warship design, which contained plans for several of his warships. At some point beteeen 1674 and 1677 he was knighted for service to the Crown.

In 1677 Parliament passed an act to build 30 first-, second-, and third-rate warships. Deane helped decide specifications for these rates, which became the foundation of British warship design for the next 70 years.

Deane and Pepys failed to avoid the political and religious disputes of their time. At the request of Charles II, Deane built and delivered two yachts for Louis XIV of France. Both Deane and Pepys were victims of anti-Catholic and anti-French hysteria in the 1670s and 1680s, and both men were arrested and sent to the Tower of London in May 1679. The cases never came to trial. Both men were released on bail in February 1680 and freed of charges that June. They were forced to relinquish their positions, however.

Deane held powerful positions outside the navy. He served as mayor of Harwich in 1676 and again in 1682, and he held a seat in Parliament for Harwich for two terms. The Royal Society elected Deane a fellow in 1681. He occupied a number of official positions in the navy, including commissioner of Portsmouth and member of the Navy Board. During the mid-1680s James II reappointed Pepys and Deane to the navy, but after the Glorious Revolution of 1688 both returned to civilian life. Deane died in London sometime in 1721.

William H. Thiesen

See also

Anglo-Dutch Wars; James, Duke of York; Naval Architecture; Pepys, Samuel

References

Abell, Westcott. The Shipwright’s Trade. Cambridge, UK: Cambridge University Press, 1948.

Deane, Anthony. Deane’s Doctrine of Naval Architecture, 1670. Ed. Brian Lavery. London: Conway Maritime Press, 1981.

Johns, A. W. “Sir Anthony Deane.” Mariner’s Mirror 11, 2 (April 1925): 164–193.

Ollard, Richard. Pepys: A Biography. London: Hodder, 1974.

Pepys, Samuel. The Diary of Samuel Pepys. Berkeley: University of California Press, 1970. Originally written during 1660–1669 and first published in London in 1825.

Decatur, Stephen (1779–1820)

U.S. Navy officer. Born 5 January 1779, at Sinepuxent, Maryland, son of a privateer captain of the American War of Independence, Stephen Decatur was raised in Philadelphia and briefly attended the University of Pennsylvania before leaving to become a midshipman in the navy in 1798. He served on the frigate United States under John Barry during the 1798–1800 Quasi-War with France and was promoted to lieutenant in 1799.

In 1801 he joined the Mediterranean Squadron on the frigate Essex. He then served aboard the frigate New York. His first command was the schooner Enterprise in 1803 against Tripoli. On 31 October 1803, the frigate Philadelphia


ran aground at Tripoli and was captured. On 16 February 1804, Lieutenant Decatur led 75 men on a captured ketch, renamed Intrepid, into Tripoli harbor, successfully destroying the Philadelphia without losing a single man, in what Admiral Horatio Lord Nelson called “the most bold and daring act of the age.” Decatur became an American hero, and President Thomas Jefferson promoted him to post captain, making Decatur, at age 24, the youngest captain ever in the U.S. Navy.

During the bombardment of Tripoli on 3 August 1804, Decatur learned that a Tripolitan captain had shot and killed his younger brother James after first surrendering to the American lieutenant. With 10 men, Decatur sought out and boarded the enemy gunboat. While Decatur fought with the gunboat’s captain, a Tripolitan sailor tried to strike him from behind. One of Decatur’s men, Reuben James, stepped in and took the blow, saving him. In the fighting 24 Tripolitans were killed, while the Americans suffered only 4 wounded.

Decatur then commanded in succession the Constitution and Congress. He returned to the United States a hero in 1805. He then oversaw gunboat construction and commanded the Gosport (Norfolk) Navy Yard. Decatur took command of the crippled frigate Chesapeake after she was disabled by the British ship Leopard on 22 June 1807, and he sat on the court-martial of Commodore James Barron, which found that Barron had neglected to prepare the Chesapeake for action and suspended him from the service for five years.

Stephen Decatur. (Hulton/Archive)

During the War of 1812 Decatur commanded the frigate United States, capturing the British frigate Macedonian off the Azores on 8 October 1812, in only 90 minutes. The British blockade prevented his return to sea for two years. He finally escaped from New York in the President on the night of 14 January 1815. The frigate sustained damage on passing over the bar, and she was chased down and captured the next day by the British frigates Endymion, Tenedos, and Pomone. The capture remains controversial because apparently Decatur did not fight his ship to the last. Paroled, he returned to New London, Connecticut, in February 1815.

After the war Decatur led a nine-ship American squadron to the Mediterranean to punish Algiers. He returned to the United States to become a member of the new three-man Board of Naval Commissioners. Decatur feuded with Captain James Barron, and the two fought a duel on 22 March 1820 in Bladensburg, Maryland. Both men were wounded, Decatur mortally. He died the next day in Washington, D.C.

Robert J. Allison and Spencer C. Tucker

See also

Barbary Wars; Barron, James; Barry, John; Chesapeake; Chesapeake-Leopard Affair; Constitution; President; Quasi-War; United States (U.S. Navy, Frigate, 1798); War of 1812

References

Anthony, Irwin. Decatur. New York: Charles Scribner’s Sons, 1931.

Lewis, Charles Lee. The Romantic Decatur. Philadelphia: University of Pennsylvania Press, 1937.

Pratt, Fletcher. Preble’s Boys: Commodore Preble and the Birth of American Sea Power. New York: William Sloane Associates, 1950.

Schroeder, John H. “Stephen Decatur: Heroic Ideal of the Young Navy.” In Command under Sail: Makers of the American Naval Tradition, 1775–1850, ed. James C. Bradford, 199–219. Annapolis, MD: Naval Institute Press, 1985.

Declaration of London (1909)

Agreement expanding international laws governing the use of naval blockades. The Declaration of London was initiated by the British government, which used the creation of an international prize court at the Hague as the pretext for a new


conference to further neutral rights in wartime. London hoped that keeping the country neutral during a war would increase security for British trade through a stricter codification of contraband and international law.

Nine powers, including the United States and Germany, met in London from December 1908 to February 1909. Discussion centered on the definition of contraband as goods liable to capture by a belligerent force when destined for its enemy. The new legislation was based on French diplomat Louis Renault’s proposal at the 1907 Hague Convention that contraband be separated into three categories: absolute contraband, conditional contraband, and free goods. The absolute contraband list comprised munitions of war that were always open to seizure. The conditional list included goods that may or may not have a military use. The free list consisted of commodities that could never be seized in time of war. This legislation greatly limited the use of naval blockades in the age of total war, where all goods contributed to a country’s war effort.

The delegates also agreed on a more concrete definition of a naval blockade. Part of the definition reiterated the 1856 Declaration of Paris, but it went further and abolished the doctrine of continuous voyage when applied to conditional contraband. The doctrine of continuous voyage held that goods destined for an enemy but consigned to a neutral port were open to seizure. This legislation also hampered the effectiveness of a blockade, particularly against a European continental power. In wartime, conditional contraband could be shipped to neutral countries and then delivered overland to the belligerent power.

Of all the participating nations, only Britain refused to sign the declaration. In 1911 the British Parliament voted against ratification because the opposition believed that the declaration would cripple the country’s greatest offensive weapon. Despite this rejection, the British had to support the declaration because they had initiated the conference. Consequently, they struggled in the first two years of World War I to make their naval blockade of Germany effective under a document that made it impossible. During these two years, the British realized that a blockade under the declaration could never be effective. Portions of the treaty were gradually discarded, and on 7 July 1916 the declaration was finally abolished.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Blockade (Strategy) 1500 to the Present; Blockade, British, of Germany (World War I); Declaration of Paris; Hague Convention; World War I at Sea

References

Osborne, Eric W. “Great Britain’s Economic Blockade of Germany in World War I, 1914–1919.” Ph.D. dissertation, Texas Christian University, 2000.

Parmalee, Maurice. Blockade and Sea Power: The Blockade, 1914–1919. London: Thomas Y. Crowell, 1924.

Siney, Marion. The Allied Blockade of Germany, 1914–1916. Ann Arbor: University of Michigan Press, 1957.

Declaration of Paris (1856)

The international agreement entered into by the seven participating nations of the Crimean War at war’s end, for the purpose, among others, of abolishing privateering. It was subsequently ratified by 45 other nations, not including Spain, Mexico, and the United States. The American objection lay to the terms of another clause concerning neutral property in wartime, but it was fundamental in nature and prevented America’s support of the abolition.

Despite the nation’s refusal to sign the abolition in 1856, in fact, the United States never again issued a privateer’s commission in wartime. Naval crews remained eligible for the benefits of prizes captured during the Civil War and the Spanish-American War, but in 1899, Congress ended that. The British took the same action in 1948. The maritime law of nations remains the law of the sea today, and a naval vessel may take a valid enemy prize and adjudicate it in a prize court. But the entire proceeds belong to the nation.

Donald A. Petrie

See also

Privateers and Pirates; Prize Doctrine under the Law of Nations

References

Stark, Francis R. The Abolition of Privateering and the Declaration of Paris. New York: Columbia University, 1897.

Decoux, Jean (1884–1963)

French admiral and administrator. Born 5 May 1884, at Bordeaux, Jean Decoux graduated from the École Navale in 1904. After serving aboard cruisers in the Pacific and along the coast of North Africa, he joined France’s first submarine flotilla at Toulon in 1908. He commanded the submarine Volta in the English Channel and the North Sea in 1914–1916 before serving on the navy’s general staff.

During the interwar years, Decoux gradually became a fixture in the naval administration, first as assistant director of naval personnel (1927), then as chief of the Bureau of Naval Ordnance (1935). His expertise in naval armament won him a place on the French delegations to the 1932 Geneva World Disarmament Conference and the 1935 London Conference on naval limitation.


Promoted to rear admiral in 1935, Decoux returned to sea duty in 1936 as commander of a French squadron charged with enforcing the arms embargo imposed on the combatants in the Spanish Civil War. After administering the Toulon naval base in 1938, he was promoted to vice admiral the following year and was then named commander of France’s Far Eastern fleet.

Following France’s defeat by Germany in 1940, the new Vichy government chose Decoux to replace General Georges Catroux, soon to become a Gaullist luminary, as governor-general of Indochina. In this post, it would be his thankless task to try to retain at least nominal French control over the colony in the face of growing Japanese military pressure.

In 1941 Decoux led a French riposte to thwart attempts by Thailand to seize parts of Cambodia and Laos. Fighting on land was inconclusive, but France’s modest naval flotilla succeeded in decimating the Thai fleet in the Battle of Koh Chang on 17 January 1941. Japanese mediation, however, forced France to accept Thai retention of most of the disputed territory (9 May 1941).

Obliged to accept Japanese air bases on Indochinese soil, plus a large troop concentration in Tonkin and an increasing Japanese monopoly over the colony’s trade, Decoux managed to retain enough of a free hand to attempt to impose a version of the Vichy “National Revolution” in Indochina and to contain Free French and Vietnamese nationalist aspirations. Finally, convinced that French colonial officials were playing a double game, on 9 March 1945 the Japanese arrested Decoux and his top administrative and military officers and killed or interned the colony’s 40,000 French military personnel.

Following the Japanese surrender in August 1945, Decoux was relieved of his duties and ordered back to France by the new Gaullist government. Jailed upon his return and discharged from the navy without a pension, in 1949 Decoux published a defense of his wartime record, entitled A la barre de l’Indochine [Stranded in Indochina]. He was released from prison in February 1949 when his sentence was overturned by France’s High Court, and his pension was restored the following May. Decoux died in Paris on 20 October 1963.

Bruce Vandervort

See also

Darlan, Jean-Louis-Xavier-François; France, Navy; London Conferences

References

Decoux, Jean. A la barre de l’Indochine: Histoire de mon gouvernement général (1940–1945). Paris: Plon, 1949.

Dreifort, John E. Myopic Grandeur: The Ambivalence of French Foreign Policy toward the Far East, 1919–1945. Kent, OH: Kent State University Press, 1991.

Decoy Vessels (Q-Ships) (1914–1918)

Decoy vessels, usually former merchantmen, deployed as one element of Britain’s response to the German declaration of unrestricted submarine warfare in February 1915. When war broke out, the Admiralty was ill prepared for operations against submarines. The navy understood that hydrophones offered the best prospect for detecting submarines, but full-scale development and production of these came later in the war. Similar delays beset the arrival of useful depth charges and the deployment of explosive sweeps.

The earliest suggestion for deploying decoy ships as an antisubmarine measure seems to have come from First Lord of the Admiralty Winston Churchill in November 1914. By late May 1915 decoy ships became a reality as trawlers armed with concealed weapons mixed with the fishing fleet in the North Sea and almost immediately were successful in sinking the U-14 on 5 June. Trawlers also operated with British submarines, communicating via telephone line, and the first success of this combination came on 23 June when the Taraniki and the submarine C-24 decoyed and torpedoed the U-40.

The vast majority of decoy vessels, however, operated in the Western Approaches, based at Queenstown (hence the designation “Q-ships”). As many as 400 mercantile conversions may have operated in this role, although confusion in Admiralty records makes it difficult to be certain of exact numbers; this situation was exacerbated by the practice of constantly changing the names of these auxiliary warships to confound enemy intelligence. The navy also commissioned 60 purpose-built decoys: 40 vessels based on the design of Flower-class patrol sloops, and 20 PC-boats derived from smaller P-boats. These purpose-built Q-ships entered service between June 1916 and February 1918 as integral components of the decoy organization.

All these vessels carried several small guns (concealed so that they could be deployed quickly at the crucial moment), naval radio equipment, and accommodation for additional crews and for their weapons. Many carried substantial flotation material to make them less likely to sink quickly if they were damaged. Their commanders made much use of false national colors before firing their first shots, as well as “panic parties” of supposedly fleeing crewmen, both intended to distract their enemies until the decoys were in position to strike telling blows.

There is much disagreement about the operational success of Q-ships. One authority claims only 11 U-boats were sunk by decoy vessels, but other authors cite up to 30 of the 145 German submarines lost during the war. The nature of their combat deployments and tactics entailed a high risk of damage or destruction, as indicated by the loss of no fewer than eight of the Flower-class to torpedoes. Nevertheless,


these vessels played an important role in the absence of more effective countermeasures to the German submarine offensive.

Britain was not the only nation to use decoys during the war. Others included Germany, the Ottoman Empire, and the United States. A Turkish decoy actually scored the first such victory by sinking a British submarine shortly after the Turks entered the war. But, as it faced the most significant threat by submarines, Britain made the most use of Q-ships.

During World War II both the British and U.S. navies revived the role of decoys in antisubmarine warfare but on a very limited scale. The Royal Navy deployed six such vessels, losing three, while the U.S. Navy commissioned two, one of which was lost to U-boat attack. Decoys no longer were effective in an environment of unrestricted submarine warfare.

Paul E. Fontenoy and Esther K. Van Brunt

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Britain, Navy; Churchill, Sir Winston Leonard Spencer; World War I at Sea

References

Bridgeland, Tony. Sea Killers in Disguise. Annapolis, MD: Naval Institute Press, 1999.

Campbell, Gordon. My Mystery Ships. London: Hodder & Stoughton, 1928.

Chatterton, E. Keble. Q-Ships and Their Story. London: Conway Maritime Press, 1972.

Ritchie, Carson I. A. Q-Ships. Lavenham, Suffolk, UK: Terence Dalton, 1985.

Defence (British Navy, Ship of the Line, 1763)

Third-rate 74-gun British Navy ship. The Defence fought in a number of engagements both during the American Revolutionary War and in the French Revolution and the Napoléonic Wars. Constructed at the Plymouth Royal Dockyard and launched in 1763, she was of the Arrogant-class, was designed by Thomas Slade, and displaced 1,602 tons. The Defence carried 28 × 32-pounders on her lower gun deck; 28 × 18-pounders on her upper gun deck, and 14 × 9-pounders on the quarterdeck. She had a complement of 600 men.

During the American Revolutionary War she fought at Cape Finisterre (1780), Cape St. Vincent (1780), the relief of Gibraltar (1781), and the Battle of Cuddalore (1783). During the French Revolutionary and Napoléonic Wars, she fought at the Glorious First of June (1794), Hotham’s action off Hyere (1795), the Nile (1798), Copenhagen (1801), and Trafalgar (1805). At Trafalgar she engaged both the French Berwick and the Spanish Ildefonso, the latter striking (surrendering) to her after an hour. On that occasion her losses amounted to 7 seamen killed and 29 wounded. Earlier in her career, she was one of many British warships in which the crews mutinied. At Spithead in 1797, the crew turned their captain, Thomas Wells, ashore. Later, and proving that many British seamen were less than content with the Spithead settlement, further mutinies occurred on board, the last of which resulted in the execution of 19 seamen (September 1798). The Defence was wrecked and lost on the coast of Jutland in the Baltic on 24 December 1811, and only four of her crew survived.

Philip MacDougall

See also

American Independence, War of; Cape St. Vincent, Battle of (16–17 January 1780); Copenhagen, First Battle of; Cuddalore, Battle of (20 June 1783); French Revolutionary and Napoléonic Wars; Mutiny, British Navy; Nile, Battle of the; Trafalgar, Battle of

References

Colledge, J. J. Ships of the Royal Navy. Vol 1. Annapolis, MD: Naval Institute Press, 1987.

Dugan, James. The Great Mutiny. London: Andre Deutsch, 1965.

Gill, Conrad. The Naval Mutinies of 1797. Manchester, UK: Manchester University Press, 1913.

Lecky, Halton. The King’s Ships. Vol 1. London: Muirhead, 1913.

Defensively Equipped Merchant Ships (DEMS)

The organization responsible for arming and manning the armament on British merchant ships during World War I and World War II. The American equivalent was the U.S. Navy Armed Guard. At the beginning of World War II most merchant ships that were equipped with guns carried obsolete weaponry left over from the previous war. In time, the equipment was upgraded to include an antisubmarine gun (usually a 3-inch/.50 caliber or a 5-inch/.38 caliber) on the stern and, in many cases, a second gun of similar caliber on the bow. Several antiaircraft guns were provided elsewhere. For example, a typical Liberty ship carried 4 × .50-caliber machine guns on the flying bridge in addition to 2 on the fore deck and 2 on the after deck. DEMS and Armed Guard crews were usually service personnel, although they were frequently augmented by members of the ship’s merchant crew. The effectiveness of this program is difficult to assess, but it did reduce the number of submarine attacks and added to the number of aircraft shot down.

Walter W. Jaffee

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Liberty Ships

References

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

van der Vat, Dan. The Atlantic Campaign: World War II’s Greatest Struggle at Sea. New York: Harper & Row, 1988.


Delavall, Sir Ralph (c. 1642–1707)

English admiral. Born in Newcastle, c.1642, Ralph Delavall entered the navy in 1666. In January 1673 he was promoted to captain. Delavall was in Guinea during much of the fighting in the Third Anglo-Dutch War and hence did not take part in the 1673 First and Second Battles of Schooneveld and the Texel.

When Delavall returned to England in 1674, he was among the captains released from the service with the end of the war. Reappointed captain in April 1677, he was sent to the West Indies. When he returned to England in May 1679, Delavall had to defend himself before a parliamentary committee investigating miscarriages in the navy and explain why he had seized several ships on the pretense of their trading with Guinea.

In October 1688 Delavall was appointed captain of the York and took part in the Battle of Bantry Bay on 1 May 1689. In May 1690 Delavall presented a loyal address from the fleet to the Queen, who knighted him.

Promoted to vice admiral of the blue, Delavall commanded the rear squadron at the Battle of Beachy Head on 30 June 1690. His ships fought the French for five hours. The subsequent inquiry into the action attributed the large Dutch losses on the Dutch themselves. Delavall then served as president of the court-martial of Arthur Herbert, First Earl of Torrington, in December 1690.

From the end of 1690 until the summer of 1691 Delavall commanded a powerful squadron in the English Channel, cruising off Dunkerque and attacking that port. On 13 May 1692, Delavall was vice admiral of the red squadron at the May 1692 Battles of Barfleur and La Hogue. He also commanded the detached squadron that burned three French ships of the line in Cherbourg Bay on 22 May 1692.

In 1693 Delavall was appointed jointly with Sir Henry Killigrew and Sir Cloudesley Shovell as admiral of the fleet and also an Admiralty commissioner, but he only attended two meetings. Following the loss of the Syrmna convoy in June 1693, Delavall angrily denied he was acting in the interest of deposed King James II. However, King William III dismissed him from all his military commands and ordered him not to attend further Admiralty meetings.

Delavall served in the House of Commons as MP for Great Bedwyn during 1695–1699. He was granted a pension in 1699 and was included on a March 1700 list of flag officers “unemployed at sea.” He died in January 1707 at St. Margaret’s, Westminster, and is buried in Westminster Abbey.

Peter Le Fevre

See also

Bantry Bay, Battle of; Barfleur, Battle of; Beachy Head, Battle of; Herbert, Arthur, First Earl of Torrington; La Hogue, Battle of; Schooneveld, Battles of the; Shovell, Sir Cloudesley; Texel, Battle of the

References

Aubrey, Phillip. The Defeat of James Stuart’s Armada, 1692. Leicester, UK: Leicester University Press, 1979.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Samspon Low, Marston & Co., 1898.

Davies, J. David. Gentleman and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Clarendon Press, 1991.

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Delaware-Class (U.S. Navy, Battleships, 1910)

The first U.S. Navy battleships to combine an all-big-gun battery with turbine propulsion for high speed. The Delaware (BB-28) was the first of a two-ship class (along with the North Dakota [BB-29]). The ship’s keel was laid at Newport News, Virginia, on 11 November 1907, with launching on 6 February 1909 and completion on 4 April 1910.

The Delaware had a normal displacement of 20,380 tons and a full load of 22,060 tons. Overall length was 519′, and her beam was 85.25′. Armor protection included a main belt of 11″ and turret face armor of 12″ thickness. Design speed was 21 knots on 25,000-shaft horsepower. Sporting a main battery of 10 × Mark 5 12-inch weapons in five twin turrets, the ship could provide a broadside of 8,700 pounds to a range of 22,900 yards. As built, her secondary battery consisted of 14 × 5-inch guns and 2 × 21-inch torpedoes.

In February 1914 the Delaware supported American landings in Veracruz, Mexico. In December 1917 the battleship joined the Royal Navy’s 6th Battle Squadron at Scapa Flow. On 8 February 1918, while escorting a convoy from Norway, she was fired on by a German U-boat, but all three torpedoes missed. In June 1918 the Delaware covered minelaying operations in the North Sea, then in August 1918 she returned to the United States. In December 1919 she covered Marine landings in Haiti and Santo Domingo. In accordance with the 1922 Washington Naval Treaty, the Delaware was decommissioned in November 1923, stricken in February 1924, and sold for scrap.

Michael P. Ley

See also

Battleship, Evolution of; Dreadnought; United States, Navy; Washington Naval Conference; World War I at Sea

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships 1906–1921. Annapolis, MD: Naval Institute Press and London: Conway Maritime Press, 1985.

McMahon, William E., and John P. Morel. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.


Demologos (Fulton) (U.S. Navy, Steam Battery, 1815)

First steam warship in any nation. In 1813, during the War of 1812, Robert Fulton submitted plans to President James Madison for a steam warship. Secretary of the Navy William Jones and influential captains supported the idea, and Congress authorized such a vessel in March 1814. Fulton had charge of her construction. Named Demologos (“Voice of the People”), the new vessel was launched at the end of October 1814. After Fulton’s death in February 1815 she was renamed Fulton and subsequently Fulton I.

At the time of her commissioning in June 1815 Fulton was the first steam frigate in any navy in the world. Intended as a harbor defense vessel for New York City, she was not a true frigate but a catamaran; her hulls protected the center paddle wheel. Fulton conceived her as a floating battery using steam power as the sole source of motive power.

Captain David Porter, who took command of Demologos while she was under construction, insisted on adding a two-master lateen sail rig. This alteration required bulwarks on the spar deck, which were capable of protecting men working the sails, and these added greatly to the Fulton’s displacement without enhancing her fighting qualities.

Weighing 2,475 tons and 153′2″ × 56′, the Fulton was the largest war steamer in the world. Her engine developed 120 horsepower, and she could make 5.5 mph under steam alone. Her 50-inch-thick outer bulwarks were considered shot-proof. Fulton was rated at 30 guns, and there were plans to arm her with large columbiads, but she carried long 32-pounders on her trial run. Discussion of her armament is academic because the war ended and she was never fully completed for service.

Fulton became a receiving ship at the Brooklyn Navy Yard. She blew up there in June 1829 as a result of careless handling of gunpowder in her magazine.

Spencer C. Tucker

See also

Catamaran; Fulton, Robert; Porter, David Dixon; Steam Propulsion; War of 1812

References

Canney, Donald L. The Old Steam Navy. Vol. 1. Frigates, Sloops, and Gunboats, 1815–1885. Annapolis, MD: Naval Institute Press, 1990.

Denmark, Navy

Denmark has been an independent state since the end of the Viking Age, around 1000 a.d. Knowledge of its military system dates from that era. The different regions were obligated to provide ships and armed men whenever the king commanded. This system disappeared during the fifteenth century because of the development of cannon, when warship design changed and construction came to be a matter for the crown.

In Denmark, as in other European states, permanent royal navies came into being. Such a force was established around 1500 under King Hans (1481–1513). Denmark and Norway were united under the same rulers during the period 1380–1814, and the Danish Royal Navy was thus part of the Danish-Norwegian Joint Navy, located in both the Baltic and North Seas. During the sixteenth century the navy secured the right of the Danish-Norwegian kings to collect the Sound Toll from merchant ships passing the Danish Straits between Denmark and Norway. The navy also secured Danish hegemony in the Baltic Sea.

King Christian IV (1588–1648) clearly understood the importance of sea power and expanded and improved the navy and its facilities. Christian was very interested in ships and naval matters, and several times he personally commanded the fleet in action.

In 1660 the Danish Admiralty was established, after which the navy went through a period of modernization and expansion, which was undertaken primarily by Cort Adeler and Niels Juel, along with experts from the Netherlands. In 1674 the Danish-Norwegian Fleet numbered 21 ships of the line and 12 frigates; in 1709 it had 40 ships of the line and 22 frigates. Danish fleets were successful in the Scania War of 1675–1679 and in the Great Northern War of 1709–1720 against Sweden.

Battles of these wars showed that the Danish admirals had implemented the new naval tactics of the time. In 1690 a new naval base, Holmen, was established outside Copenhagen, built on artificial islands. In 1701 the Danes founded a naval academy in Copenhagen, which still exists. After 1720 the navy underwent a period of decline. In the 1750s, prompted by developments in Sweden and Russia, the Danish Admiralty established a naval base at Stavern, Norway, but it was not successful. Throughout most of the eighteenth century, Denmark considered Sweden its principal enemy and its naval plans were influenced by this.

Beginning in the 1770s the navy again expanded and became an important factor during the Napoléonic wars. London was angry that the Danes exploited their neutral position to trade with Britain’s enemies. To force the Danes out of the Baltic Armed Neutrality of the North, Great Britain in 1801 sent a fleet to Copenhagen under Admiral Sir Hyde Parker for a preemptive strike. Vice Admiral Horatio Nelson led the actual attack that defeated the Danes at Copenhagen, on 2 April 1801. The Danes then had to agree to end convoying their merchant ships. As a consequence of the 1807 Treaty of Tilsit, Britain, fearful that the Danish fleet might be


added to its enemies, again sent a large fleet to the Baltic. After a bombardment of Copenhagen, the British confiscated 15 ships of the line and 15 frigates, plus a number of other ships. After this defeat, during 1807–1814, Denmark built 166 small gunboats, which it used to attack British convoys passing through the Danish Straits.

As a consequence of the peace settlement following the Napoléonic Wars, in 1814 the 300-year-old connection between Denmark and Norway ended. This forced the Danes to rebuild their navy almost from scratch and led to the decision to concentrate on small gunboats. From this point forward Denmark was only a third-rank naval power.

The first Danish Navy steam vessel entered service in 1824. The small navy was important in supporting Danish military operations during the 1848–1850 Three Years’ War against insurgents in Schleswig-Holstein. The last Danish sailing ship of the line, Dannebrog, was launched in 1850. In 1856 the first full steam-powered frigate was launched, and in 1863 Denmark bought in Great Britain a monitor, Rolf Krake, one of the first in Europe and constructed on the Cowper Coles system. During 1862–1864 the aforementioned Dannebrog was rebuilt as an armored battery.

During the 1864 war against Prussia and Austria, a Danish squadron of steam warships successfully engaged an Austrian-Prussian fleet at Helgoland on 9 May 1864. The navy was able to maintain command of the sea in the Danish Straits, but Denmark lost the war on land.

The first modern Danish armored turret ship, the Lindormen, was launched in 1868. In 1879 the Danish Navy obtained its first torpedo boat that had been constructed to launch Whitehead torpedoes. Its first submarine, the Dykkeren, entered service in 1909. The Naval Law of 1909 provided the Danish Navy with small but strong armored monitors with 9.4-inch (24 cm) guns.

On 5 August 1914, after the start of World War I, the Danish government decided to mine the Danish Straits to protect its neutrality. Denmark’s small navy ensured the success of this operation. Following the war the navy again went into a decline, with little tension in the Scandinavian area to justify a naval force. The Naval Law in 1932 was the nadir for the Danish Navy; it eliminated the few ships that were capable of carrying guns larger than 6 inches.

On 9 April 1940, the Germans invaded Denmark and Norway. The Germans let the Danish Army and Navy continue in existence after the occupation, but when in August 1943 the Germans tried to seize the small Danish forces, the navy scuttled most of its ships at Copenhagen. Only a few ships were seized by the Germans, while some others escaped to neutral Sweden.

After World War II the Danes had to build a brand new navy. As a member of the North Atlantic Treaty Organization (NATO), Denmark secured help from the United States. During the Cold War, Denmark had a small but relatively modern force. In 2001 Denmark had in its navy seven frigates and five coastal submarines. The Danes also operate 2 fast-attack craft and 26 large patrol craft, in addition to auxiliary vessels.

Hans Christian Bjerg

See also

Adeler, Cort Sivertsen; Coles, Cowper Phipps; Copenhagen, First Battle of; Copenhagen, Second Battle of; French Revolutionary and Napoléonic Wars; Helgoland, Battle of; Juel, Niels; Nelson, Horatio, First Viscount Nelson; Whitehead Torpedo

References

Bjerg, Hans Christian. Dansk marinehistorisk bibliografi 1500–1975. Marinehistorisk Selskabs Skrifter no. 12. Copenhagen: Akademisk Forlag, 1975.

———. “Denmark.” In Ubi Sumus? The State of Naval and Maritime History, ed. John B. Hattendorf, 103–109. Newport, RI: Naval War College Press, 1994.

Konradsen, Kristian G., G. Honnens de Lichtenberg, and M. Friis Moller, eds. Flåden, administration, teknik og civile opgaver. Copenhagen: Martins Forlag, 1962.

Steensen, R. Steen, G. Honnens de Lichtenberg, and M. Friis Moller, eds. Flåden gennem 450 år. Copenhagen: Martins Forlag, 1961.

Deptford Navy Yard

One of a group of English Royal Dockyards established by the Tudor monarchs on the banks of the River Thames in 1513. Four years later a basin and wet dock were added to the storehouses at Deptford, and by the end of Henry VIII’s reign (1509–1547) the yard, together with a similar facility at Chatham, was an important center of naval activity.

On returning from his circumnavigation in 1580 Francis Drake was knighted at Deptford, and the Golden Hinde was placed on display there in a special dock. During the seventeenth century the status of Deptford and the neighboring royal yard at Woolwich began to decline, but it continued to build major warships and its position close to London and the center of naval administration and trade meant that it was always prominent as a distribution center and storage facility.

Significant experimental work, including the first coppering of ship’s hulls, was also conducted at Deptford, but the silting of the Thames meant that although vessels continued to be constructed there until the mid-nineteenth century, Deptford was overtaken by the larger yards at Portsmouth and Plymouth. The dockyard was finally closed in 1869.

H. W. Dickinson


See also

Drake, Sir Francis; Golden Hinde; Portsmouth

References

Coad, J. G. Historic Architecture of the Royal Navy. London: Victor Gollancz, 1983.

Haas, J. M. A Management Odyssey: The Royal Dockyards, 1714–1914. London and New York: University Press of America, 1994.

Rodger, N. A. M. The Safeguard of the Sea: A Naval History of Britain, 660–1649. New York: W. W. Norton, 1997.

Depth Charge

An explosive device designed to sink a submarine by detonating in its vicinity. The weapon may be triggered by water pressure, the target’s magnetic or acoustic signature, or a variety of timers. From 1916 until 1943 the depth charge was the principal antisubmarine weapon of all navies, and it still remains in the antisubmarine arsenal, although it has largely been superseded by more sophisticated weapons with greater range.

Before World War I the Royal Navy experimented with a variety of explosive antisubmarine devices, especially explosive sweeps towed behind destroyers. In 1915 development began of depth charges triggered by hydrostatic pistols. The Type D Mark III, with a 300-pound charge, entered service in 1916. The U.S. Navy developed similar charges in 1917. Antisubmarine vessels discharged depth charges from roll-off racks and mortars that projected them some 40 yards to the side. Although submarine detectors were primitive, depth charges were remarkably effective during World War I, sinking 30 German U-boats between 1916 and 1918.

Depth charges developed little between the world wars. In 1939 most navies used similar weapons with about a 300-pound charge, a sink-rate of 6–10 feet per second, and a hydrostatic trigger set for depths between 25 and 300 feet. Such charges had a lethal radius of 20 feet and, exploding within 40 feet, could force a submarine to surface.

Development during World War II concentrated on the areas of more lethal charges, faster sink-rates, and greater depths. More powerful explosives, such as Minol and Torpex, replaced guncotton, while charges also increased in size. In 1942 the Royal Navy introduced the massive Mark X weapon with a 2,000-pound charge, so large it was fired from torpedo tubes. Sink-rates rose to 22–50 feet per second, either by adding weights to conventional charges or by streamlining the cases. Modifications also allowed depth charges to explode deeper, first doubling the maximum depth to 600 feet and then increasing it to as much as 1,500 feet for the British Mark X**.

Equally important were more effective dropping patterns. Modified casings resulted in more reliable and predictable underwater trajectories, newer projectors increased surface ranges to 150 yards, and mathematical analysis generated patterns with greater kill probabilities.

Air-dropped depth charges played an important role during World War II and subsequently. First designs were modifications of existing surface types, which limited their efficacy, because their weight reduced the number that could be carried; also they were subject to restrictions on dropping height and speed. The purpose-designed types that followed were lighter and less subject to dropping restrictions.

During 1944 newer weapons, such as Hedgehog, Squid, and homing torpedoes, surpassed depth charges in killing submarines. Nevertheless, the depth charge was still an important antisubmarine weapon until after the war’s end. It saw a new lease of life in the 1950s when it was fitted with a nuclear warhead, although this also required an antisubmarine rocket (ASROC) for its discharge. It remained popular with smaller navies.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945)

References

Brown, David K. The Grand Fleet: Warship Design and Development, 1906–1922. Annapolis, MD: Naval Institute Press, 1999.

Campbell, N. J. M. Naval Weapons of World War II. Annapolis, MD: Naval Institute Press, 1985.

Friedman, Norman. Naval Institute Guide to World Naval Weapons. Annapolis, MD: Naval Institute Press, 1994.

———. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

Derfflinger-Class (German Navy, Battle Cruisers, 1914–1916)

The most powerful German battle cruisers of World War I. These warships were an improvement on the battle cruiser Seydlitz. Their hulls measured 690′3″ (oa) × 95′2″ × 27′3″ and displaced 26,180 tons. The main armament was 8 × 12-inch guns. These were mounted in four two-gun turrets: two each located fore and aft. The secondary battery consisted of 12 × 5.9-inch guns, and the ships were also armed with four torpedo tubes. An armored belt with a 12″ maximum thickness protected the hull. Their engines were capable of driving the ships at 26.5 knots. The first of these vessels, the Derfflinger, was laid down in January 1912 and completed in November 1914. Construction began on her sister ship, the


Lutzow, in May 1912, but she was not ready for combat until March 1916 as a result of serious faults with her turbine machinery. While these battle cruisers were slightly slower than their counterparts in the British Grand Fleet, the sacrifice of some speed for greater armored protection made them very difficult to destroy.

Derfflinger took part in the 1915 Battle of Dogger Bank where she was hit by three 13.5-inch shells that did little damage. At the 1916 Battle of Jutland her armor enabled her to survive 21 heavy shell hits, and at the same time her excellent gunnery blew up the British battle cruiser Queen Mary. The Derfflinger survived the war and was sent to Scapa Flow in 1919, pending the signing of a peace treaty with Germany. She was scuttled there on 6 June 1919 and raised in 1934 for scrap.

The Lutzow exhibited the same strengths as her sister ship. She was the flagship of Germany’s battle cruiser squadron at the 1916 Battle of Jutland, where she was hit by 24 heavy-caliber shells ranging from 12 to 15 inches. Nonetheless, the Lutzow managed to stay afloat, and her guns destroyed the British battle cruiser Invincible. Although she survived the battle, the Lutzow was so badly damaged that it was impossible to get her back to harbor. She suffered severe flooding in the forward section. Her bow area was not properly compartmentalized, and a large part of the vessel flooded from the damage in that area. On 1 June 1916, with her bow completely underwater, she was scuttled by a single torpedo fired from the German torpedo boat G-38.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; High Seas Fleet; Jutland, Battle of

References

Breyer, Siegfried. Battleships and Battlecruisers, 1905–1970. Trans. Alfred Kurti. London: Macdonald & Jane’s, 1973.

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

———. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Des Moines–Class (U.S. Navy, Cruisers, 1948–1949)

Class of three U.S. Navy heavy cruisers completed after World War II. The three Des Moines–class heavy cruisers—Des Moines, Newport News, and Salem—were designed between 1943 and 1944 based on wartime experience in the Pacific. By the time they were completed in 1948–1949, the threat had changed from surface ships to submarines and guided missiles. The missions for which they were designed no longer existed.

Among the functions for which the cruisers were designed were commerce raiding, screening, reconnaissance, shore bombardment, and operating with a task force subject to air and torpedo menace, especially offensive carrier operations. They were also specifically designed to carry the new triple rapid-firing dual-purpose (both antiaircraft and surface fire) 8-inch gun turret. These new turrets were capable of gun loading at any elevation (up to the maximum of 41 degrees), fired 10 rounds per minute per gun, and required fewer personnel than the 8-inch turrets they replaced. The class was designed with the fire control suite of a battleship, with an additional pair of gun directors and two plotting rooms (older cruisers had only one).

The cruisers had a waterline length of 700′, a full load displacement of 20,950 tons, and a maximum speed of 33 knots. Armament consisted of 9 × 8-inch guns in three triple turrets, 12 × 5-inch guns in six twin turrets, 24 × 3-inch guns in 12 twin mounts, and 12 × 20 mm guns in twin mounts. They were commissioned from November 1948 to May 1949.

All three ships spent most of their careers rotating as Sixth Fleet flagships. The Newport News also saw duty in the Seventh Fleet from 1967 to 1972, where she was the only unit of the class to see combat, as she acted as a fire support ship off Vietnam. On 1 October 1972, a shell exploded in the barrel of her number two main battery turret, the blast killing all 16 men in the turret; 3 others died from smoke inhalation, 1 was mortally wounded, and 36 were injured. Because she was very effective until the turret explosion, the Newport News remained in service even after the accident.

The Salem was decommissioned and placed in reserve in January 1959, and the Des Moines followed suit in July 1961. The Newport News, decommissioned only in 1975, was the last U.S. conventional gun cruiser in service. In 1982 there were proposals to convert the ships to Tomahawk cruise missile ships, but this was not done. The Des Moines–class ships had the advantages of heavy armament, speed, flagship capability (size), and economy vs. battleships; they could accompany carrier task groups and perform as a flagship nearly as well as a battleship, but they were not as expensive to operate.

Benjamin L. Huggins

See also

Cruise Missile; Cruiser, Evolution of; Flagship; Vietnam War


References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.

Koop, Gerard, and Klaus-Peter Schmocke. Pocket Battleships of the Deutschland Class. Annapolis, MD: Naval Institute Press, 2000.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1995.

Destouches, Charles René Sochet (1727–1793)

French admiral. Born 7 August 1727, at Luçon, Charles René Destouches entered the marines in 1743 and served in the Channel Squadron (1744) and in the Antilles, where he saw combat while on convoy duty (1746). In 1747 he was in Canada. Promoted to ensign in April 1748, he then served at Louisbourg (1749), in the Antilles (1750), and in Louisiana (1753).

In 1755 Destouches was on the Aigle in the Atlantic. Promoted to lieutenant in May 1756, he was on the Arc-en-ciel in March 1756, when he was wounded and taken prisoner in a battle with two British ships. In 1759 he was in the Brest Squadron. He both served in and commanded a number of other ships during the period 1760–1771.

After being promoted to captain in February 1772, Destouches was in posts ashore at Rochefort until 1778, when France entered the 1775–1783 American War of Independence. He commanded first the Artésien and then the Pluton. In 1780, commanding the Neptune, he was in Commodore Charles d’Arsac de Ternay’s squadron, which transported the 6,000 French troops under the Comte de Rochambeau to America, and in June he saw combat off Bermuda. When de Ternay died in December 1780 at Newport, Destouches took command, with his flag in the Duc de Bourgogne.

On 16 March 1781, Commodore Destouches, with seven ships of the line and several smaller warships, outmaneuvered a British force of like size under Admiral Marriot Arbuthnot off Chesapeake Bay. His ships badly damaged three of the British ships, causing Arbuthnot to break off the action.

Destouches, then aboard the Neptune, supported Franco-American forces in the Battle of Yorktown and participated in the February 1782 capture of Saint Christopher. Returning to France in March, he commanded a squadron in August 1784. Promoted to rear admiral in January 1792, he then retired. Arrested and imprisoned during the French Revolution, he was released by counterrevolutionaries and then fought in their forces. He died at Prinquiau (Loire-Atlantique) on 23 December 1793.

Spencer C. Tucker

See also

American Independence, War of; Chesapeake, First Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Syrett, David. The Royal Navy in American Waters, 1775–1783. Aldershot, UK: Scolar Press, 1989.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes et d’Outre-Mer, 1982.

Destroyer Escort

As initially developed in World War II, a warship configured for convoy escort duties. The Hunt-class vessels of the British Navy are generally acknowledged as the first of the type. Planning for these ships began in October 1938 with an Admiralty directive for a new “Fast-Escort Vessel” of the small destroyer type intended to protect convoys against submarine and air attack. Although soon reclassified as “Hunt-class destroyers,” the ships lacked the high speed and strong torpedo armament of standard destroyers.

Approximately 1,500 tons at full load, the Hunts carried 4 or 6 × 4-inch dual-purpose guns; some had two or three torpedo tubes, but all carried a heavy antisubmarine armament of 50 to 110 depth charges. Eventually, 86 vessels of four subtypes were commissioned. The class saw hard service. The Whaddon, for instance, steamed 64,689 miles while escorting 140 convoys. War losses totaled 19.

The Hunts inspired substantial early interest in the U.S. Navy, although that service preferred initially to stick with the more capable destroyer designs that were already in serial production. In 1941 the Royal Navy appealed to the United States for escorts; in August President Franklin Roosevelt approved the construction in U.S. yards of 50 destroyer escorts for Great Britain. This relatively modest start was followed by a flood of U.S. Navy orders, with a peak of 1,005 destroyer escorts under contract, of which 563 would be commissioned.

Officially divided into six classes, all were variants on a single design and distinguished from each other principally by armament or machinery differences. Some ships had conventional steam boilers, while others were fitted with diesels. Some ships mounted three 3-inch dual-purpose guns; others had two 5-inch guns. Antisubmarine armament was optimized, with some units carrying 100 depth charges; those ships with a set of triple torpedo tubes frequently substituted a single one-ton depth charge for one torpedo.

With the tide clearly turning against U-boats by the summer of 1943, mass cancellations sharply pruned the destroyer


escort program. Ninety-five were converted while under construction to fast, light transports; seven were modified to serve as radar pickets. During the war, the American destroyer escorts sank 29 U-boats (and helped capture U-505) and 29 Japanese submarines (6 by the USS England alone), while losing 7 of their number to submarine attack, 1 to surface gunfire, and 1 to a mine. Four were damaged beyond repair by torpedoes or kamikazes.

Following World War II, the destroyer escorts were only marginally fast enough to cope with the new high-speed Soviet submarines. Many of the U.S. escorts were retained for amphibious operations; others went to friendly nations. In 1953, a modest building program yielded the new Dealey-class, which could be built rapidly in an emergency. Although retaining the designation DE in the U.S. Navy, all the “destroyer escorts” were officially redubbed “escort vessels” or “ocean escorts” until 1975 when they became “frigates” with the designation of FF.

Malcolm Muir, Jr.

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Destroyer, Evolution of; England; Escort Vessel; Hunter-Killer Groups

References

Friedman, Norman. U.S. Destroyers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1982.

March, Edgar J. British Destroyers: A History of Development, 1893–1953. London: Seeley Service, 1966.

Whitley, M. J. Destroyers of World War Two: An International Encyclopedia. Annapolis, MD: Naval Institute Press, 1988.

Destroyer, Evolution of

Relatively small, lightly armed, and armored (even unprotected) warship capable of high speed. Its origin stems from the technological development of the self-propelled torpedo in 1868. In the following decade, the major maritime powers constructed small, fast boats that were armed with the new weapons. These warships, known as torpedo boats, were inexpensive and, with their torpedoes, could theoretically destroy the mightiest and most costly vessels afloat.

The major maritime powers viewed the torpedo boat as a threat to their navies. The major exception to this was France. Its Jeune École school of naval thought embraced light craft rather than major warships. Each nation tried to devise a way to defend its battleships against torpedo attack from the new craft.

In 1882 the British developed an answer with the torpedo boat destroyer (TBD), which was the forerunner of the modern destroyer. It was essentially a larger torpedo boat equipped with light guns and torpedoes designed to hunt down and destroy enemy torpedo boats.

The British produced numerous TBDs during the 1880s, but they were not fast enough to catch torpedo boats. In January 1894 the British launched a TBD that did possess the necessary speed. This was the Havock, generally considered the first true destroyer. The other naval powers subsequently constructed warships that resembled the Havock, but the effectiveness of these vessels was limited. Their size made them unseaworthy and did not allow for the storage of large amounts of fuel or supplies.

In 1902 the British surmounted this problem with the launch of the first River-class destroyer. These warships, at this point known simply as destroyers, were larger vessels that could operate for longer periods of time at sea as part of a battle fleet. The increase in their size presented a new mission for the destroyer. These ships supplanted torpedo boats and assumed their role of attacking the capital ships of an enemy’s fleet. They also served as escorts against such attacks from opposing destroyers.

By August 1914 at the beginning of World War I destroyers were the most numerous warships of the world’s navies. Britain operated 221 destroyers of varying ages; Germany and France maintained 90 and 81, respectively; Russia had 42; and the United States and Japan maintained about 50 each. These ships proved their importance in the war at sea. The first naval engagement of the war, on 5 August 1914, resulted in the destruction of a German minelayer by a British destroyer. These ships took part in numerous actions, but their principal mission initially was to act as escorts for the battle fleets. Entente destroyers also provided valuable service as escorts for troop ships.

The rise of submarine warfare in World War I gave the destroyer an added purpose. With their high speed and maneuverability, destroyers could hunt down enemy submarines. They became especially effective after the introduction of depth charges in December 1916. The implementation of the convoy system in 1917 made them vital to the war effort of the Allied powers as escorts. The introduction of hydrophones in 1917 and ASDIC (sonar) in 1918 enhanced their effectiveness in this role.

Destroyer construction continued in the interwar years. Unlike most other warships, few restrictions were put on their design and number during the naval disarmament talks of the period. The 1930 London Conference limited destroyers to a maximum displacement of 1,500 tons, but this stipulation meant little. Until the late 1930s, the largest designs fit under this requirement, and the limit was ignored when the Japanese abrogated the disarmament treaties in 1934.

The chief issue concerning the destroyer in this period was uncertainty over its primary mission in an age of increasing


A port bow view of the Soviet guided missile destroyer Viste Admiral Kulakov in the Mediterranean Sea, June 1988. (Corbis)

technological innovation. Opinions of naval officials varied between using destroyers as escorts, light gun support for amphibious operations, antisubmarine warfare (ASW) ships, or surface combatants.

World War II revealed that all these missions were equally important. Destroyers served in every capacity envisioned during the interwar years and, as in World War I, they were given a new task that arose from technological development. Their duties expanded to cover not only the protection of capital ships and convoys against surface and underwater attacks but also defense against air attack.

The dawn of the missile age in the postwar years changed the weaponry of the destroyer but did not alter its role. From 1957 to 1961 the United States launched the first purpose-built guided missile destroyers (DDG), the Coontz-class. They were designed as escorts to defend against submarine and air attack. The Soviet Union followed the American lead in 1958, followed by the United Kingdom in 1959 and the other major maritime powers in the 1960s.

The present-day destroyer is a large vessel capable of performing the multiple roles that have accumulated since World War I, but its primary duty remains that of an escort. Its importance was reinforced by the 1982 Falklands (Malvinas) War, where British DDGs defended the troop ships of the British task force from Argentine submarine and air attack. In the years after this conflict, many naval experts believed that destroyers would not be built in large numbers as the major naval powers increasingly relied on smaller vessels designated as frigates. Less capable than destroyers, frigates are less expensive to build and maintain. This prediction proved false. The United States, Great Britain, France, and the People’s Republic of China all have new destroyers building or planned, which is a clear indication of their undiminished importance.

Eric W. Osborne

See also

Antisubmarine Warfare; Arleigh Burke–Class; Britain, Navy; China, Navy; Cold War; Depth Charge; Falklands (Malvinas) War; Fletcher-Class; France, Navy; Frigate; Fubuki-Class; Havock; Jeune École; London Conferences; Soviet Union, Navy; Torpedo, Development of; United States, Navy; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

George, James L. History of Warships: From Ancient Times to the Twenty-First Century. Annapolis, MD: Naval Institute Press, 1998.


Preston, Antony. Destroyers. Englewood Cliffs, NJ: Prentice-Hall, 1977.

Smith, Peter. Hard Lying: The Birth of the Destroyer, 1893–1913. Annapolis, MD: Naval Institute Press, 1971.

Destroyers for Bases Deal (3 September 1940)

World War II transfer of destroyers by the United States in return for British bases in the Western Hemisphere. In mid-June 1940 British Prime Minister Winston Churchill dispatched a desperate plea to U.S. President Franklin Roosevelt for destroyers. The British had just extracted their forces from Dunkerque (Dunkirk), but Britain was militarily naked. Virtually all heavy equipment had been abandoned in France, and there was only one properly equipped division in the British Isles. With the Channel ports and Norway in German hands, Britain after Dunkerque faced the prospect of invasion with only 68 destroyers in service—this in contrast to 433 Royal Navy destroyers in commission in 1918.

Britain’s shipping lanes were now even more vulnerable to German submarines with the loss of France, and Italy’s entrance into the war increased the difficulty of passage through the Mediterranean. As Churchill put it, “We must ask therefore as a matter of life or death, to be reinforced with these destroyers.”

Roosevelt’s insistence on meeting Churchill’s request was taken against the advice of many of his advisers, who believed Britain was doomed and that such a stop would strip America naked. American public opinion was still strongly opposed to intervention, so Roosevelt masked the transfer in a swap. Britain would receive as outright gifts 50 World War I-vintage destroyers in return for 99-year leases for bases in Newfoundland, Bermuda, and the British Caribbean Islands. Separately, Churchill agreed never to surrender the British fleet, thus promising that the destroyers would not fall into German hands and be used against the United States.

Roosevelt announced the arrangement on 3 September 1940. It was accomplished as an executive agreement, which he defended as necessary to save time. Roosevelt described it to Congress as “the most important action in the reinforcement of our national defense that has been taken since the Louisiana Purchase.”

Although the deal was controversial in the United States, Wendell Willkie, Roosevelt’s Republican opponent in the 1940 presidential election, supported it, but he criticized the lack of consultation with Congress. Because the destroyers were all antiquated, the United States got far more than it gave, and it was thus hard to criticize the plan. The destroyers were a tremendous morale boost for the British at a critical time, and Churchill was pleased as he believed that the United States had taken one more step toward outright participation in the conflict.

Spencer C. Tucker

See also

Atlantic, Battle of the (1939–1945); Churchill, Sir Winston Leonard Spencer; Roosevelt, Franklin Delano

References

Churchill, Winston S. The Second World War. Vol. 2. Their Finest Hour. Boston: Houghton Mifflin, 1949.

Lash, Joseph P. Roosevelt and Churchill, 1939–1941. The Partnership That Saved the West. New York: W. W. Norton, 1976.

Deutschland-Class (German Navy, Pocket Battleships, 1933–1936)

Class of “pocket battleships” built by Germany in the early 1930s. The 1919 Treaty of Versailles restricted the composition of the German Navy. Warships were limited to a maximum displacement of 10,000 tons and a gun caliber of 280 mm (11 inches). Using new technologies in electric welding and diesel propulsion, Germany built the Deutschland-class of Deutschland, Admiral Graf Spee, and Admiral Scheer. To avoid any conflict in the interpretation of the Versailles Treaty, the Deutschland-class ships were described as Panzerschiffe (armored ships).

Designed as long-range merchant raiders, these vessels were heavily armed yet thinly protected. Conceptually, they were to be stronger than any faster vessel. The Deutschlands were more powerful than any battleships save three British battle cruisers. In 1940 they were reclassified as heavy cruisers.

During World War II all three vessels successfully carried out their missions as commerce raiders. The Deutschland sank 6,962 tons of shipping, the Admiral Graf Spee sank 50,089 tons, and the Admiral Scheer sank 137,223 tons.

Built at the Wilhelmshaven Navy Yard, the Admiral Graf Spee was laid down on 1 October 1932, launched on 30 June 1934, and commissioned on 6 January 1936. She was scuttled on 17 December 1939 in the estuary of the Plata River after the British convinced her commanding officer that a superior force was standing off the neutral port of Montevideo. Hitler immediately ordered the name Deutschland changed to Lützow to prevent the possible sinking of any ship bearing the symbolic name “Germany.”

Constructed by Deutsche Werke of Kiel, the Lützow was laid down on 5 February 1929, launched on 19 May 1931, and commissioned on 1 April 1933. She was scuttled at Swinemünde on 4 May 1945 after heavy damage from near misses by the Royal Air Force (RAF). The wreck was broken up in the 1960s.


The Admiral Scheer was built at the Wilhelmshaven Navy Yard. Laid down on 25 June 1932, she was launched on 1 April 1933 and commissioned on 12 November 1934. She was sunk by the RAF on 9 April 1945 at Kiel. The capsized wreck was partially scrapped and later made part of the foundation of a new quay.

Ships of the Deutschland-class displaced 11,700 tons under standard conditions and 15,900 to 16,200 tons when deep-loaded. Their hulls measured 610′3″ (oa) × 70′10″ × 24′3″. The vessels’ three propeller shafts were driven by eight double-acting 2-stroke 9-cylinder diesels that developed a total of 54,000 horsepower and produced a maximum speed of 28 knots. Armor varied in thickness from 1.6 inches on the main deck to 6 inches on the conning tower. Armament on each vessel included 6 × 280 mm/54s, 8 × 150 mm/55s, 6 × 105 mm/65s, 8 × 37 mm/83s, 6 × 20 mm antiaircraft guns, and 8 × 533 mm torpedo tubes. Each warship carried two catapult-launched aircraft.

Walter W. Jaffee

See also

Germany, Navy; River Plate, Battle of the; World War II at Sea (Excluding Pacific Theater)

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Ireland, Bernard. Jane’s Battleships of the 20th Century. New York: HarperCollins, 1996.

Devastation (British Navy, Battleship, 1870)

British Navy warship considered by most naval historians to be the first “modern” capital ship. With the introduction of the ironclad warship in 1859–1860, the British Navy went through a series of designs that were basically variations on the broadside or box battery arrangements of the main guns, with high freeboard and full sailing rig. This was also a “fleet of samples,” with most of these first-generation ironclads being one of a kind.

Ironclad warship design was a matter of intense public scrutiny and controversy through the 1860s, and no design scheme provoked more controversy than the proposition of mounting a warship’s guns in one or more turrets. Captain Cowper P. Coles was the inventor of a turret system superior to that designed by John Ericsson, and pressure to design all future Royal Navy ironclads as turret warships came from the royal family on down.

The main problems with applying the turret principle to a sea-going ironclad were those of masts and sails and freeboard. Masts and rigging would seriously interfere with the sweep of the turrets’ guns, and the heavy weight of the turrets mounted on a low freeboard could prove disastrous, as was amply proved by the loss of the masted, low-freeboard HMS Captain, the greatest naval disaster of the nineteenth century.

With his HMS Devastation, Edward J. Reed, the Royal Navy’s chief constructor during 1863–1870, solved the problem. He mounted her 4 × 12-inch guns in two turrets on a moderate freeboard and swept away all the paraphernalia of masts, rigging, and sails. He also bunkered the giant war engine with ample coal for a trans-Atlantic crossing, and laid down two sister ships. The Devastation went into commission in 1873. She displaced 9,387 tons, was 285′ × 62′, and was capable of 12.5 knots. She had a side armor belt of 8–12″ and total weight of armor came to 27 percent of displacement.

Surprisingly, after Reed left the Admiralty his thread of innovation was lost for another decade and a half; even when Reed’s successors designed turret ships, they furnished them with masts and sails. (The HMS Inflexible of 1882 actually came equipped with masts and sails that could be jettisoned for battle, and the U.S. Navy’s first battleship, the USS Texas, was originally designed with masts and sails.) But when the thread of warship innovation was finally picked up again by the major naval powers in the later 1880s, they needed basically only to scale up (and equip with breech-loading rifles) the outlines of the Devastation.

Stanley Sandler

See also

Battleship, Evolution of; Britain, Navy; Captain; Coles, Cowper Phipps; Ericsson, John; Reed, Sir Edward James; Revolving Gun Turret

References

Ballard, G. A. The Black Battle Fleet. Annapolis, MD: Naval Institute Press, 1980.

Gardiner, Robert, ed. Steam, Steel and Shellfire: The Steam Warship 1815–1905. Annapolis, MD: Naval Institute Press, 1992.

Parkes, Oscar. British Battleships: “Warrior” 1860 to “Vanguard” 1950. London: Seeley Service, 1966.

Saddler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press and London: Associated University Presses, 1979.

Devereux, Robert, Second Earl of Essex (1567–1601)

English nobleman and sometime naval commander. Born 10 November 1567, at Netherwood, Herefordshire, Robert Devereux became Earl of Essex on his father’s death in 1576. He was educated at Trinity College, Cambridge, and accompanied


his stepfather, the Earl of Leicester, to the Netherlands in 1585. Devereux then came to court in 1587, where he impressed Queen Elizabeth I with his good looks and self-confidence and succeeded Leicester as master of the queen’s horse. Jealous, he quickly made enemies at court, particularly Walter Raleigh. He also engaged in duels.

In 1589 Essex joined Sir Francis Drake’s expedition to Portugal without the queen’s permission. He undertook the expedition at least in part to try to gain enough wealth to repay his enormous debts, but the expedition failed and cost 8,000 British lives. Essex returned to England in disgrace. In the following year he married Frances Walsingham, widow of Sir Philip Sidney.

In 1591 Essex was permitted to join an expedition to France in support of Henri Bourbon. Essex led his troops into fruitless forays around France and was subsequently ordered home. He then competed with Lord Burghley and his son Robert Cecil for appointment to the position of queen’s secretary, left vacant by the death of Walsingham. The job finally went to the younger Cecil, but in the meantime Essex became a member of the Queen’s Council in 1593.

Essex’s last great success was the sack of Cádiz in June 1596. Unsuccessful expeditions to Ferrol and the Azores followed in 1597. Rashly, Essex personally insulted Queen Elizabeth in July 1598, when a rival was not posted to Ireland as Essex requested. He stayed away from court for a time, but he was summoned back to court to proffer advice on the Irish situation, and in 1599, Elizabeth sent him to Ireland as lord lieutenant. He reached an unfavorable truce with Irish rebels, and when he returned to England without permission, the queen deprived him of all his offices and placed him under house arrest.

Several months later Essex attempted a rebellion. This failed, and he surrendered. He was subsequently convicted of treason and executed at the Tower of London on 25 February 1601.

William J. McCarthy

See also

Drake, Sir Francis

References

Harrison, G. B. The Life and Death of Robert Devereux, Earl of Essex. New York: Henry Holt, 1937.

Lacey, Robert. Robert, Earl of Essex. New York: Atheneum, 1971.

Devonport

A complex of British Navy facilities, now the largest naval base in western Europe, centering on the former Plymouth Dockyard. In 1689, shortly after the beginning of the long cycle of wars with France, a royal dockyard was established near Plymouth on a sheltered arm of Plymouth Sound, the Hamoaze, itself the estuary of the River Tamar, which divides Devonshire from Cornwall. Since Plymouth lay over two miles away, the repair, ordnance, and victualing yards gave rise to the town of Dock, and in 1824 Dock and its vicinity were renamed Devonport.

Although closer than Portsmouth to the navy’s blockade station off the French base at Brest and less exposed than the Torbay anchorage 30 miles to the east, through the era of sail the base was hampered by Plymouth Sound’s notoriously hazardous navigation. Construction of a breakwater at the entrance to the sound between 1812 and 1840 and the transition from sail to steam power reduced the navigational difficulties, and after 1850 the base expanded greatly to accommodate increasingly larger ships.

In 1880 the Royal Naval Engineering College opened in neighboring Keyham. Another major expansion before World War I enabled Devonport to handle dreadnought and superdreadnought battleships. Since World War II Devonport has become the major southern base for Britain’s nuclear submarine force, complementing Rosyth in the north. The dockyard, now covering 300 acres, was privatized in the 1980s under the Thatcher government and has contracted to maintain Trident ballistic submarines.

John A. Hutcheson, Jr.

See also

Britain, Navy; Naval Academies, Royal Navy; Submarine, Evolution of

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1976.

Lavery, Brian. Nelson’s Navy: The Ships, Men and Organisation, 1793–1815. London: Conway Maritime Press, 1989.

MacDougall, Philip C. Royal Dockyards. Newton Abbot, UK: David & Charles, 1982.

Dewey, George (1837–1917)

U.S. admiral. George Dewey was born in Montpelier, Vermont, on 26 December 1837. He graduated from the U.S. Naval Academy in 1858. Promoted to lieutenant in January 1861, he served in blockade duties during the Civil War on the steam frigate Mississippi and soon became its executive officer. Shortly after participation in the April 1862 Battle of New Orleans, he became executive officer aboard Admiral David Farragut’s flagship, the Monongahela. In July 1863 a Confederate shell struck the ship’s quarterdeck near Dewey, killing the captain and four other officers, but Dewey survived. He ended the war as a lieutenant commander aboard


the Kearsarge in Europe. During the war he had served as executive officer on six ships and participated in four major campaigns.

Over the next two decades Dewey served in many positions. He commanded such ships as the Juniata, Dolphin, and Pensacola. While on the Juniata near Malta, Dewey became very ill and spent a year in a British hospital. He left there in the spring of 1882 but did not return to duty until early 1884. He also held several shore assignments, including chief of the Bureau of Equipment and Recruiting in Washington, during 1889–1893.

In May 1896 Dewey was promoted to commodore, and in October 1897, with the support of Assistant Secretary of the Navy Theodore Roosevelt, Dewey was appointed commander of the U.S. Asiatic Squadron, then stationed at Nagasaki, Japan. He officially took command in January 1898, with the cruiser Olympia as his flagship.

When the USS Maine exploded and sank in Havana Harbor on 15 February 1898, Dewey’s squadron was on its way to Hong Kong. Learning of the event, Dewey began preparations to attack the Spanish squadron in the Philippines. On 25 April the United States declared war on Spain. Three days later Dewey’s squadron steamed for the Philippines.

The U.S. squadron arrived off Manila on the evening of 30 April. Early the next morning, Dewey commenced operations with his words to his flag captain, “You may fire when you are ready, Gridley.” Within six hours the Spanish squadron was destroyed.

News of the victory made Dewey a national hero in the United States, and he was promoted to rear admiral in May. Dewey’s squadron then supported the army occupation of the Philippines and subsequent suppression of the Filipino insurrection. In March 1899 Congress advanced Dewey to admiral of the navy.

Dewey arrived home on 26 September 1899 and four days later led a victory parade through New York City. In the spring of 1900 he made a brief run for the presidency but dropped out to become president of the newly formed General Board of the Navy, the goal of which was peacetime military preparation. He served for 16 years and was instrumental in creating a larger, stronger navy. He also played a role in initiating the circumnavigation of the globe by the Great White Fleet during 1907–1909.

In 1903, Secretary of War Elihu Root and Secretary of the Navy William Moody established the Joint Army-Navy Board. Dewey, the senior officer on the board, became its chair. Dewey remained in the navy on both boards until his death in Washington, D.C., on 16 January 1917.

William Head

See also

Manila Bay, Battle of; Spanish-American War; United States Civil War

Memorial portrait depicting George Dewey, “The Hero of Manila.” c. 1898. (Library of Congress)

References

Dewey, Admiral George. The Autobiography of George Dewey. New York: Charles Scribner’s Sons, 1913. Reprint, Annapolis, MD: Naval Institute Press, 1987.

Spector, Ronald. Admiral of the New Empire: The Life and Career of George Dewey. Baton Rouge: Louisiana University Press, 1974.

West, Richard S., Jr. Admirals of the American Empire: The Combined Story of George Dewey, Alfred Thayer Mahan, Winfield Scott Schley, and William Thomas Sampson. New York: Bobbs-Merrill, 1948. Reprint, Westport, CT: Greenwood Publishing, 1971.

Wukovits, John F. “George Dewey: His Father’s Son.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 306–325. Annapolis, MD: Naval Institute Press, 1997.

Diego Suarez (May 1942)

Attack by Japanese Navy midget submarines on 31 May 1942, against the Allied anchorage at Diego Suarez, Madagascar.


Following Japanese carrier raids on Ceylon and southern India in April 1942, operations in the Indian Ocean were left to Japanese submarines and surface raiders. Operations in this theater were chiefly aimed at harassing Britain’s lines of communication between India and Egypt. This also demonstrated tripartite cooperation: the Japanese would try to close British resupply of Suez from the east, while German and Italian forces were advancing there from the west.

Under such circumstances, in April 1942 Combined Fleet Headquarters ordered Rear Admiral Noboru Ishizaki’s 8th Submarine Flotilla to carry out operations in the Indian Ocean and Australian waters. In this sense the attacks on Diego Suarez and Sydney Harbor were related.

On 30 April 1942, detachment A, the main element of the 8th Submarine Flotilla, under Ishizaki himself, left Penang and headed west to East African waters. It consisted of four submarines and two surface raiders. Three of the submarines—I-16, I-18, and I-20—each carried one midget submarine. On the night of 30 May, Ishizaki’s flagship I-10 launched its seaplane to reconnoiter Diego Suarez anchorage, reporting a battleship and a large cargo vessel there. These were the Revenge-class battleship HMS Ramillies and the 7,000-ton tanker British Royalty. The British mistook the seaplane for one belonging to the Vichy French Navy and so were not unduly concerned.

The three attacking submarines reached position 10 miles north of Diego Suarez early on 31 May and there released their midgets. However, the midget from I-18 experienced engine trouble and the one from I-16 sank en route from a battery explosion; thus only the midget from I-20 reached the target. With only two torpedoes, the I-20 sank the British Royalty and heavily damaged the Ramillies. Subsequently the battleship was sent to Durban and later to Plymouth for repair and was out of action for nearly a year.

Although the attack itself was a success, the midget did not regain the recovery point, probably because of a faulty compass; its two-man crew then abandoned their craft and went ashore. On 2 June, the men, who refused to surrender, were shot and killed by a Royal Marine patrol.

The Diego Suarez attack was the most successful Japanese operation of this kind in the war.

Haruo Tohmatsu

See also

Japan, Navy; Midget Submarines; Sydney Harbor Raid; Torpedo, Development of; World War II at Sea: Pacific Theater

References

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Compton-Hall, Richard. Submarine Warfare: Monsters and Midgets. Poole, Dorset, UK: Blandford Press, 1985.

Hashimoto, Mochitsura. Sunk: The Story of the Japanese Submarine Fleet 1941–1945. New York: Henry Holt, 1954.

Warner, Peggy, and Sadao Senoo. The Coffin Boats: Japanese Midget Submarine Operations in World War II. London: Leo Cooper, 1984.

Dieppe Raid (19 August 1942)

World War II Allied raid against the north coast of France. From a British perspective there were good reasons to attempt such a raid. In early 1942 Prime Minister Winston Churchill was literally fighting for his political life as a result of repeated military disasters. He desperately needed a convincing battlefield success. Churchill hoped such a raid might provide this and also blunt Russian and American criticism of the failure to open a second front in Europe.

In planning the operation, Chief of Combined Operations Vice Admiral Louis Mountbatten modified it without formal approval from Churchill and the Chiefs of Staff. Later Mountbatten was able to mask his personal responsibility in the disaster. Earlier, Soviet leader Josef Stalin had dropped not-so-subtle hints that Russia might leave the war, and German Chancellor Adolf Hitler was certain that Churchill would try to bolster Stalin’s resolve by attempting a raid against the northern coast of France. The range of British fighter aircraft determined the likely point of attack.

Dieppe was strongly defended. German Colonel General Kurt Hesse had overall command. Dieppe was held essentially by the 57th Infantry Regiment. While not a top unit, its men nonetheless took full advantage of the terrain.

Just before dawn on 19 August 1942, some 6,100 Allied troops (4,963 Canadians, about 1,075 Britons, and 50 U.S. Army Rangers) attempted to take and briefly hold the port and town of Dieppe. The troops were supported by 237 vessels and some 730 aircraft. Codenamed jubilee, the operation may have been both the largest raid and the largest air battle in history; more fighters participated than in the Battle of Britain.

The initial landing began at 4:50 a.m., and the attackers withdrew by 4:00 p.m. Some German coastal guns were destroyed, but at prohibitive cost. The Allies suffered 3,367 casualties, including 1,946 captured and 907 killed. German losses were 314 killed and 294 wounded. The Canadians suffered the worst; with close to 5,000 men, they made up the bulk of the attackers. Their high casualty rate led to much bitterness afterward. Overall, casualties were the highest in the war for any major offensive involving all three services. In addition to vehicles and tanks destroyed, the Allies also lost 98 aircraft; Luftwaffe losses totaled 48.

The Dieppe raid led to bitter recriminations between Britain and Canada, along with further strained relations


between the western Allies on the one hand and the Soviet Union on the other. It also produced its share of historical controversies and myths, including the belief, since disproved, that the Germans were aware of it in advance.

One of the chief mysteries surrounding Dieppe is why the raid was even attempted. The evidence that it had virtually no hope of success was subsequently concealed under the patent lie that it provided vital future lessons. The raid did serve to convince even diehards among the Americans that the Western Allies were not ready to assault Festung Europa (Fortress Europe, the German term for the Nazi-dominated areas) in 1942, and it demonstrated the need for preliminary strong naval and air bombardment, along with thorough training of assault forces. It also demonstrated the difficulty of attacking ports and led to the decision to develop artificial harbors (called Mulberries) for the eventual cross-Channel invasion.

Even more than a half a century later, the Dieppe raid remains a useful lesson on how not to conduct military planning.

Spencer C. Tucker

See also

Atlantic, Battle of (1914–1918); Canada, Navy; Churchill, Sir Winston Leonard Spencer; Mountbatten, Prince Louis of Battenberg; Mulberry; overlord, Operation

References

Atkins, Ronald. Dieppe 1942: The Jubilee Disaster. London: Macmillan, 1980.

Robertson, Terence. Dieppe: The Shame and the Glory. Boston: Little, Brown, 1962.

Villa, Brian Loring. Unauthorized Action: Mountbatten and the Dieppe Raid. New York: Oxford University Press, 1990.

Digby, Sir Kenelm (1603–1665)

English privateer, courtier, diplomat, and scientific virtuoso. Born 11 July 1603, at Goathurst, Buckinghamshire, Kenelm Digby was wealthy and well connected, although his father had been executed for involvement in the Gunpowder Plot. A gifted conversationalist in six languages, Digby was knighted by King James I in 1623 for diplomatic and personal services to Prince Charles.

In December 1627 Digby embarked on a privateering expedition into the Mediterranean, England then being at war with Spain and France. Capturing prizes along the way, on 10 June 1628, he arrived with five English-manned ships plus prizes at Skanderoon (now Iskenderun, Turkey), then a Venetian port. Vessels in the harbor included two English and four French merchant ships, and four Venetian naval vessels, the last comprising two galeasses and two galleons.

Digby’s interest was in the French vessels, one of which had aboard 100,000 Spanish silver dollars. On 11 June he sent a note to the Venetian commander demanding these vessels. Nevertheless the Venetians chose to defend the harbor. After three hours’ combat, Digby was victorious, with no English fatalities, although the French, meantime, had spirited their silver ashore.

Digby’s return to England in January met with great acclaim, as the large and heavily gunned Venetian galeasses had been viewed as nearly invincible. However, the raid at Skanderoon caused difficulties with the Venetians and for English merchants in the Levant, so the English government dissociated itself from the event.

A founding council member of the Royal Society (1663), Digby was interested in both natural and moral philosophy and was a scientific experimenter, although he is also remembered for promoting a quack medical treatment, his “sympathetic powder.” He was famously and devotedly married to Venetia Stanley, of noble descent and a great beauty although a subject of much gossip. A patron of the painter Van Dyck, Digby was also a book collector and the friend and literary executor of poet Ben Jonson. His own writings include an account of his expedition, scientific and philosophical treatises, a roman-a-clef autobiography, and commentary on Spenser’s Faerie Queene. He died in London on 11 June 1665.

C. Herbert Gilliland

See also

Britain, Navy; Privateers and Pirates; Venice, Navy

References

Digby, Sir Kenelm. Journal of a Voyage into the Mediterranean. Ed. John Bruce. Westminster, UK: Camden Society, 1868. Reprint, New York: AMS Press, 1968.

Lee, S. L. “Digby, Sir Kenelm.” In Dictionary of National Biography, ed. Leslie Stephen, 15: 60–66. London: Smith, Elder & Co., 1888.

Peterson, Robert Torsten. Sir Kenelm Digby, The Ornament of England. London: J. Cape, 1956.

Dilkes, Sir Thomas (1667?–1707)

English admiral. Thomas Dilkes’s early years are obscure. Born c. 1667, he joined the Royal Navy and established his reputation during the 1688–1697 War of the Grand Alliance (League of Augsburg) when in command of the Adventure (44 guns) during the May 1692 Battles of Barfleur and La Hogue. At the end of the war he commanded the Rupert (60) in the West Indies.

During the 1701–1714 War of Spanish Succession he commanded the Somerset (80), the flagship of commander-in-chief Admiral Sir George Rooke in the Battle of Vigo Bay and Redondela Harbor on 12 October 1702. Promoted to


rear admiral in command of the Channel Squadron, in 1703 he achieved a considerable success in destroying French shipping near Granville, for which Queen Anne ordered a gold medal struck. In the Kent (70), Dilkes commanded the White Squadron under the overall command of Rooke in the Battle of Vélez-Málaga on 13 August 1704 and was rewarded with a knighthood. He then assisted in the defense of the newly acquired possession of Gibraltar. He was appointed second in command of the Mediterranean Squadron under Admiral Cloudesley Shovell. When Shovell left for England with 12 ships of the line, Dilkes became commander of the winter squadron. With the ships left to him, he visited Barcelona and Leghorn, but he fell ill and died at Leghorn on 12 December 1707. There were charges at the time that he was poisoned, but there is no proof of this.

Spencer C. Tucker

See also

Barfleur, Battle of; Grand Alliance, War of the; La Hogue, Battle of; Rooke, Sir George; Shovell, Sir Cloudesley; Spanish Succession, War of the; Vélez-Málaga, Battle of; Vigo Bay, Battle of

References

Clowes, William Laird. The Royal Navy: A History from Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “Dilkes, Sir Thomas.” In Dictionary of National Biography, ed. Leslie Stephen, 14: 78–79. London: Smith, Elder & Co., 1888.

Director Fire Control System

Naval gunnery advance. Director fire control systems and the advent of continuous aim gunfire were important developments in modern naval warfare. Gun sights developed in the early nineteenth century to track targets merely had fixed rear and front sights parallel to the bore of the gun. With the introduction of long-range rifled guns, adjustable range bars were fixed to the rear sight, and telescopes fitted to guns greatly improved sighting.

Director systems aim to solve the problem of obtaining range, drift, and speed of a ship and of its target and providing for deflection (lead angle), elevation of the gun, and forces exerted on the projectile. Directors were placed as high in a ship as possible to remain clear of funnel and gun smoke, blast, and sea spray. Basic to them is a mechanical or electrical range finder. A pointer and trainer can fire a gun independently, and all guns can fire at command following directions communicated by the gunnery officer.

Shortly after 1910 a gun director, or master gun, was devised, the movements of which were duplicated by all the guns under its control. Changes in a situation were provided by mechanical or electrical range finders and later by computers. Directors work best when the ship’s battery contains only identical guns, but it can handle a divided group of guns. If a director is incapacitated, local control takes over, using telescopic sights and range finders. Various pieces of equipment in a director aid in obtaining the desired solution by revealing the position of the target and constantly correcting for changes in course and speed of the ship and of its target vessel.

Paolo E. Coletta

See also

Fiske, Bradley A.; Guns and Gunnery; Scott, Sir Percy Moreton; Sims, William Snowden

References

Coletta, Paolo E. Admiral Bradley A. Fiske and the American Navy. Lawrence: Regents Press of Kansas, 1979.

Naval Ordnance and Gunnery. NAVPERS 16116-A. Washington, DC: Bureau of Naval Personnel, March 1946.

Wrigley, Walter, and John Hovorka. Fire Control Principles. New York: McGraw-Hill, 1959.

Dirk (Weapon)

Dagger usually worn by military officers in circumstances where a sword was inconvenient but a symbol of authority was required. Naval dirks came into fashion during the mid-1700s, likely having descended from the short hunting hangers favored by naval officers from the time of the previous century. Often naval dirks are heard referred to as “midshipmen’s dirks,” but they were carried by officers of all rank, right up to admiral. (See illustration on page 316.)

Many dirks were quite small, even miniature; others were made to be used as actual fighting knives, with blades up to 16″, a style that found favor only from c.1790 to c.1810. Prior to that period and after it, most naval dirks were intended solely for ceremony. In a number of naval services, ceremonial dirks have survived in fashion into the twenty-first century.

William Gilkerson

See also

Boarding Axe; Boarding Pike; Cutlass

References

Gilkerson, William. Boarders Away: With Steel-Edged Weapons and Polearms. Lincoln, RI: Andrew Mowbray, 1991.

Discipline, Naval

The earliest known code of maritime law dates from about 900 b.c. and was drawn up on the island of Rhodes, then a


From left to right: a French dirk, c. 1798; an American dirk, c. 1797; a British dirk, c. 1806–1812. (William Gilkerson)

crossroads for commerce in the Mediterranean. Most of the provisions of the Law of Rhodes relate to ships and cargo, but a few provisions affected crews. Sailors were forbidden to strike each other. Anyone convicted of stealing, especially money, was to be “well beaten” and made to restore the loss. A sailor convicted of stealing an article of the cargo or the ship had to make good the loss twice over. For most infractions, sailors were punished by the loss of pay and a fine.

The Law of Rhodes was widely copied by other maritime centers and modified to meet local circumstances. A later version of it, known as the Law of Oleron, was introduced into England in 1189 and was formally adopted by both King Richard I (1189–1198) and King Henry III (1216–1272).

During the reign of King Edward III (1327–1377) there was a need for a textbook on sea law. This led to the compilation of the Black Book of the Admiralty, which included the Law of Oleron. Henry VIII (1509–1547) expanded the regulations governing the maneuvering of ships and the discipline of their crews. Service in the king’s ships was not popular with seamen, and the rules governing misconduct were harsh. Any man caught sleeping on his watch for a fourth time was to be tied to the bowsprit with a biscuit, a container of beer, and a knife. He had the option of starving to death or cutting himself loose, falling into the sea, and drowning. Anyone guilty of theft was to be ducked in two fathoms of water, towed ashore at the stern of a boat, and dismissed from the service. A sailor who drew a weapon on the captain would lose his right hand. A murderer was to be tied to the corpse of his victim and thrown overboard.

Under successive rulers the problems of controlling the sailors increased. Under King Charles I (1625–1649) new regulations were promulgated. Among other things, these decreed that a sailor who was absent from daily prayer services was to be put in irons for 24 hours. Swearing was to be punished by three knocks on the forehead with a boatswain’s whistle. Sleeping while on watch would result in the culprit’s receiving three buckets of water on his head and up his sleeves. If caught playing cards or dice, a man was placed in irons for four hours. A thief was tied to the capstan and received five lashes on the bare back from every member of the crew. Any man who struck an officer was to be tried for his life by a jury of 12 men.

In 1652 the House of Commons enacted the first Articles of War governing the navy. Those who were found guilty of crimes under 13 of the 39 articles were to suffer death. In practice, the death penalty was pronounced in only a few instances.

By the first quarter of the eighteenth century there was an awareness that the management of a ship required the disciplined cooperation of all. This was made easier by the fact that the officers and men came from environments where class structure of society was accepted as the natural order of things. Outward signs of deference and respect by the men was expected, as well as prompt obedience of orders. Among some officers there was a growing awareness that authority should be exercised with dignity in order to persuade men to obey and to instill in them an affection for the navy.

In 1749 Parliament repealed the existing laws and regulations and consolidated them in a new law governing the Royal Navy. Under the new rules the number of crimes punishable by death was reduced to eight: cowardice, neglect of


duty, corresponding with the enemy, taking a ship to the enemy, burning a ship, burning a magazine, murder, and buggery. In practice, a court-martial seldom awarded the death penalty even in cases where it was mandatory. This was because none of the captains who participated in court-martial proceedings were trained in the law. They had to interpret the language in the Articles of War that was often imprecise and contradictory. As a result, verdicts were inconsistent. From the officer’s point of view, the worst crimes were those that threatened their authority or the comfort and safety of the naval community as a whole. Theft was treated with more severity than desertion or murder.

Despite the new regulations, there was a need for suitable punishments for trivial offenses. Thus additional instructions were issued by the Lord High Admiral that authorized the flogging of seamen. Punishment by a cat-of-nine tails was not to exceed 12 lashes unless it was the sentence of a court-martial. The reality was that some captains paid no attention to such rules: there are instances where men received five- or six-dozen lashes without any trial.

An important step toward improving the operation and discipline of warships was the organization of a ship’s company by divisions. Introduced by Vice Admiral Thomas Smith in 1755, the practice gradually spread to the whole fleet. Usually there were four divisions, each under a senior lieutenant, who saw to it that the men under him were clean, healthy, and fit for duty. He could order punishments that ranged from extra duties to a dozen lashes with a cat. The divisional system brought closer control and greater efficiency. It also resulted in officers knowing their men as individuals and becoming more concerned about their welfare. But it took some time before many officers and naval administrators fully realized that just, generous, and understanding officers were necessary if one hoped to create a body of brave, skillful, and resolute sailors.

This evolution was disrupted by the American and French Revolutions, three mutinies in the British Navy, and a long period of warfare against Napoléonic France. The revolutions and the mutinies threatened the status quo and led to harsh measures on land and on sea to prevent any threat from the lower social orders. Keeping large numbers of men in service for a long period of time and in an efficient state seemed to require harsh discipline. When Napoléon was defeated and exiled, and a large navy was no longer required, harsh discipline came under attack.

In the meantime the American Revolution had created a need in the colonies for a naval force to oppose Britain. John Adams, head of the naval committee of the Continental Congress, modeled regulations for the newly created Continental Navy upon those of the Royal Navy.

Following the Revolution, Congress passed an act in 1797 stating that the navy was to be governed by the rules and regulations of 1775, which gave legal sanction to flogging. In light of the mutinies in the British Navy and the effect of the French Revolution on the French Navy, American lawmakers believed it was necessary to establish strict discipline in the U.S. Navy.

Others had a different view. Beginning in 1820 there were published criticisms against the practice from time to time. Agitation against flogging eventually led Congress to abolish it in 1850 in both the navy and the merchant service. In so doing, Congress did not provide for any substitute. Individual captains, therefore, had to devise other punishments, such as tying men to cross beams or in their hammocks, as well as confinement in irons. In 1855 Congress passed an act to provide more efficient discipline in the navy. This authorized such things as bad-conduct discharges, solitary confinement in single or double irons on bread and water, or diminished rations, reduction in rating, the deprivation of liberty or pay, and extra police duties.

In 1862 Congress passed an act for the better government of the navy, designed to replace that of 1800. Under this law a court-martial could impose the death penalty or some other punishment for 20 offenses. These included mutiny, disobedience of orders, striking a superior officer, sleeping on watch or leaving one’s station, desertion in wartime or in battle, injuring the ship, or having intercourse with the enemy. The law also specified the punishments that a commander could impose for a single offense. These were reduction in rating, confinement with or without single or double irons for no more than 10 days unless the prisoner was being held for a court-martial, solitary confinement on bread and water for up to five days, solitary confinement for up to seven days, deprivation of liberty, and extra duties. This law continued in effect into the twentieth century with some refinements.

The beginnings of the steel navy in the 1880s meant that a different and more educated sailor was needed to man the warships. Improved pay, food, and living conditions helped make the navy attractive.

Both world wars required vast numbers of men and women for various tasks. The huge influx of men from civilian lives required adjustments on the part of the individual men and women, as well as by the armed forces.

During World War II there were a large number of disciplinary cases in the navy. In the navy about one-fourth of these involved overstaying leave. Many of the more serious cases prompted a postwar review of all laws relating to the imposition of justice in the armed forces. The result was the passage in May 1950 of the Uniform Code of Military Justice.


This standardized the disciplinary codes and legal procedures of all the armed forces. Under the Uniform Code of Military Justice, “contemptuous words” against the president, vice president, secretaries, governors, members of Congress, and state legislators were punishable offenses.

One example of the effort to bring military justice closer to what in civil life was a trial by one’s peers was a provision that a serviceman defendant had the right to request that one-third of the court be composed of other enlisted men. The Military Justice Act of 1968 further expanded the due process rights of servicemen and women.

The Vietnam War involved another expansion of the armed forces and a reliance on the draft to provide manpower. Control of the use of drugs turned out to be a large problem for all of the services. The draft and the growing unpopularity of the war on the home front also contributed to undermining traditional naval discipline in other ways.

The ending of the Vietnam War and the draft reduced the size of the armed forces and led to the establishment of an all-volunteer force. This enabled the services to enforce a zero-tolerance policy in regard to the use of drugs. In succeeding years there were renewed efforts to eliminate other causes of discontent in the navy, among them ending discrimination against women and minorities and implementing policies that were more sympathetic to the problems of families.

Harold D. Langley

See also

Black Book of the Admiralty; Cat-o’-Nine-Tails; Flogging; Mutiny, British Navy

References

Guttridge, Leonard F. Mutiny: A History of Naval Insurrection. Annapolis, MD: Naval Institute Press, 1992.

McFee, William. The Law of the Sea. Philadelphia: J. B. Lippincott, 1950.

Rodger, N. A. M. The Wooden World: An Anatomy of the Georgian Navy. Annapolis, MD: Naval Institute Press, 1986.

Discovery (British Navy, Ships)

Name given to at least 11 Royal Navy ships from 1600 to the present. There are several notable Discovery ships. Captain James Cook employed the Discovery (ex-Diligence) and the Resolution on his final voyage to the Pacific. Purchased in 1775, Discovery’s dimensions were 91′6″ × 27′6″ × 11′6″. She displaced 299 tons and mounted eight guns and eight swivels. It was during this final voyage in 1778 that Captain Cook was killed in Hawaii. Both the Discovery and the Resolution completed that cruise.

Among members of the crew on this Pacific voyage was midshipman George Vancouver. As leader of his own exploratory cruise during 1791–1795, he named one of his ships after Cook’s Discovery. The new Discovery, along with the Chatham, sailed to map the northwest coast of North America and search for the Northwest Passage. This Discovery was 96′ × 27′ × 15′6″. Displacing 330 tons, she mounted 10 × 4-pounder guns and 10 swivels.

Another notable Discovery was the bark of that name, which in 1901 carried Captain Robert Scott on his first journey to the Antarctic. She was based on yet another Discovery, a converted whaling ship used in the Arctic in 1875. Scott’s Discovery was built specifically for this journey. Her dimensions were 171′ × 33′ × 15′. She weighed 485 tons. To withstand the crushing ice of the Antarctic, Discovery had a 26″ thick wooden hull. She was built as a sailing ship but had an auxiliary triple-expansion steam engine. She survives to this day as a floating museum in Dundee, Scotland.

Suzanne S. Finney

See also

Cook, James; Exploration and Discovery; Scott, Robert Falcon; Vancouver, George

References

Brouwer, Norman J. International Register of Historic Ships, 2d ed. Shropshire, UK: Anthony Nelson, 1993.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1993.

Paine, Lincoln P. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

Displacement

The weight in tons of water displaced by a ship. The standard measurement of displacement is the long ton or 2,240 pounds. Nations using the metric system use the metric ton (2,205 pounds). A long ton is the equivalent of 35 cubic feet of seawater or 35.9 cubic feet of freshwater. With these figures we may calculate the exact amount of water displaced by a vessel in either long tons or cubic feet of water. Buoyancy is the upward acting force on the hull of a vessel; it also equals the ship’s displacement. Displacement and the buoyancy must be equal for a ship to float.

Sheridan R. Jones

See also

Naval Architecture

References

Hayler, William B., John M. Keever, and Paul M. Seiler, eds. American Merchant Seaman’s Manual. 6th ed. Centerville, MD: Cornell Maritime Press, 1980.

Noel, John V., ed. Knight’s Modern Seamanship. 18th ed. New York: Van Nostrand Reinhold, 1989.

Rousmaniere, John. The Annapolis Book of Seamanship. New York: Simon & Schuster, 1983.


Diu, Battle of (21 February 1509)

Naval battle that reaffirmed Portuguese dominion of the Indian Ocean. Diu is a small island with a sheltered anchorage, three to four fathoms in depth, at the mouth of the Gulf of Cambay (Khambhat). Diu is separated from the mainland of Gujarat by narrow shallows.

After Vasco da Gama opened the sea route from Portugal around Africa to India in 1498, the Portuguese sought to control the flow of trade, generally through force. They cowed local princes into concessions, but many fought back, including the ruler of Calicut and the Muslim shah and Gujarati merchants of Cambay. Arab traders, who had long dominated the westbound trade of India, sought assistance from the Mamluk sultan of Egypt against the Portuguese Christian interlopers. In 1508 the Mamluks, with the help of Ragusan shipwrights, constructed six armed round ships and six war galleys at Suez and sent them to aid the Gujaratis.

Thus far the Portuguese had prevailed. They usually sailed in line with their big carracks and handier caravels, depending on cannon to avoid boarding fights and beating their more numerous but less well gunned foes. In 1502 Vasco da Gama defeated the fleet of Calicut and established his base of operations at Cochin. In 1508 Lourenço de Almeida, son of the Portuguese viceroy of India and a brilliant naval commander, defeated off Chaul (near Bombay) a Malay fleet from Malacca. Soon after, the combined Gujarati and Egyptian fleet, including the ships and galleys from Suez, cornered and overwhelmed Almeida’s fleet at Chaul. Almeida was killed.

Viceroy Francisco de Almeida mobilized all available forces to avenge his son’s death and recover Portuguese control of the Indian Ocean. To prevent interference, he detained his appointed successor, Afghans de Albuquerque. With 19 ships and caravels, and over 1,200 men, mostly Portuguese, Almeida sailed from Cochin, bombarding hostile ports en route. On 21 February 1509, he caught the combined Egyptian Gujarati fleet, along with allies from Calicut, in the anchorage at Diu.

In the Portuguese epic The Lusiads (Os Lusíadas, 1572) Luis de Camoens, himself a later veteran of service in India, vividly describes Almeida’s triumph. Almeida used his cannon to good effect to scatter the motley fleet of Calicut, smash the “cautious” Egyptian galleys of Malik Yaz, then shoot up and board the Gujarati ships of Mir Hussein, filling the bay with dismembered bodies. In one bloody action Almeida shattered Muslim naval power in the western Indian Ocean. It was a victory of better-gunned sailing ships over a larger fleet of galleys and smaller vessels in confined waters and lacking the support of fortifications.

At Jiddah in 1517 the overconfidant Portuguese would encounter galleys backed by forts and meet defeat. The Portuguese did not occupy Diu until 1535, and then by treaty with Bahadur Shah of Gujarat. Fortified, it withstood massive sieges in 1538 and 1545.

Almeida’s victory at Diu provided the foundation on which Albuquerque consolidated Portugal’s Asian empire.

Peter O’M. Pierson

See also

Albuquerque, Affonso d’; Line of Battle

References

Ballard, George Alexander. Rulers of the Indian Ocean. London: Duckworth, 1927.

Boxer, Charles R. The Portuguese Seaborne Empire. London: Hutchinson, 1969.

Parker, Geoffrey. The Military Revolution. Cambridge, UK: Cambridge University Press, 1988.

Dive-Bombing

Method of aerial attack from a rapid and steeply angled descent, achieving great accuracy because of the plane’s trajectory and proximity of the bomb-release point to the target. Attaining accuracy was a concern from the earliest days of the airplane’s use as a bombing platform in World War I. Inseparable from this concern was the mission’s definition. Bombing from a steeply inclined trajectory naturally lent itself to army cooperation or close air support, as opposed to what would later be termed strategic bombing of industrial and other targets in an enemy’s home country. It also followed naturally that this new method of attack would be suited against targets that were afloat. Dive-bombing’s heyday, however, proved relatively brief. It was superseded by the advent of accurate air-to-surface rockets and other technologies by the late 1940s.

As early as 1918 the Royal Air Force (RAF) conducted dive-bombing tests under controlled conditions. These tests followed what appears to have been actual use of the new method of attack in France in March of that year. Given the later development of dive-bombing as a shipkiller, it bears notice that those earlier attacks were against floating targets, in this case German ammunition barges tethered in a canal near Bernot in France.

Despite the promising results of these tests, the RAF proved skeptical and minimized dive-bombing’s doctrinal importance. The Royal Navy’s Fleet Air Arm, in contrast, remained interested enough in dive-bombing to carry out fleet exercises in the Mediterranean in 1928. These showed that aircraft carriers would be the natural targets for the fleet’s dive-bombers. Nevertheless, the RAF’s control over aircraft


Aerial view of three U.S. Navy SBD Dauntless dive-bombers in the Pacific theater, 1943. (Library of Congress)

procurement and its continuing resistance to dive-bombing in principle led to a relative paucity of means for the Royal Navy to continue its own developments in the area. Consequently, major post–World War I evolutions in dive-bombing doctrine and aircraft passed to other nations, notably the United States, Germany, and Japan.

As in the case of the British Mediterranean exercises, the U.S. Navy carried out dive-bombing trials in 1928 and again, somewhat later, in 1931. In addition, U.S. Marines executed dive-bombing attacks, albeit against targets on land, in Nicaragua in 1927. These exercises and combat missions demonstrated that while level bombers would often confront unacceptably high losses from ships’ antiaircraft artillery, dive-bombers such as the Curtiss BF2C-1 Hawk then in service would suffer fewer casualties. Dive-bombing would also help suppress ships’ antiaircraft fire and allow attacks by low-flying torpedo bombers. Ideally both types of aircraft would attack simultaneously or nearly so, and this standard was perceived as positively deadly for the limited defensive capability of aircraft carriers of the late 1920s and early 1930s.

The Japanese government noted these changes, and the Imperial Navy vigorously followed suit with the development of the Nakajima D1A1 Type 94 and the Mitsubishi D1A2 aircraft. Meanwhile, in Germany the Luftwaffe undertook the manufacture of the Henschel Hs–123 for its own program.

Compounding the rapidly developing theory of dive-bombing, aerial technology further enhanced its destructive potential. The advanced biplane dive-bombers discussed above were made obsolete by more effective monoplane designs in the 1930s. The latter included the Vought SB2U Vindicator and Douglas SBD Dauntless in the U.S. Navy and Marines, the Royal Navy’s Blackburn Skua, the Aichi D3A Val in Japan, and the Junkers Ju–87 Stuka in Germany.

Such purpose-built aircraft, although later replaced by still more advanced types, including the Curtiss SB2C Helldiver, the Fairey Barracuda, and the Kokosuka D4Y Judy,


constituted the frontline strength of dive-bomber forces toward the middle of World War II.

Dive-bombers of the period typically carried between 500 and 1,500 lb. of bombs hundreds of miles, depending on factors such as the range-to-target, mission type, and weather. Attacks often commenced from altitudes between 10,000 and 15,000 feet and at angles of 30 to 80 degrees. Even true vertical dives were not unknown. Recovery usually began at the same time as or slightly before the bomb-release point and at altitudes between 3,000 and 5,000 feet, although local conditions could alter these norms significantly. Increasing the angle of the dive concomitantly increased the attack’s accuracy, although releasing the bomb too late could result in damage to or the actual loss of the aircraft due to blast effects. Recovery from the dive also exposed the bomber and its crew to flak and possible attacks by enemy fighter aircraft.

Between 1940 and 1945 dive-bombers scored several spectacular successes. Stukas, for example, played a critical role in the Battle for Poland in September 1939 and in France and the Low Countries in May and June 1940. In January and May of the next year the British aircraft carriers Illustrious and Formidable suffered severe damage from German land-based dive-bombers in the Mediterranean. Most dramatically, U.S. Navy dive-bombers devastated four large Japanese aircraft carriers at Midway in June 1942, helping turn the tide of the war in the Pacific.

Gradually, however, fighter aircraft assumed more than a few functions previously reserved to the dive-bomber. Thus was born the role of the fighter-bombers that became so widely employed by 1945. That development, combined with the advent of guided weapons, helped put an end to the specialized role for dive-bombers.

D. R. Dorondo

See also

Aircraft Carrier; Aviation, Naval; Midway, Battle of; World War II at Sea: Pacific Theater

References

Boyne, Walter J. Clash of Wings: World War II in the Air. New York: Touchstone, 1997.

Engen, Donald D. Wings and Warriors: My Life as Naval Aviator. Washington, DC: Smithsonian Institution Press, 1997.

Smith, Peter C. Dive Bomber: An Illustrated History. Annapolis, MD: Naval Institute Press, 1982.

Trimble, William F. Admiral William A. Moffett: Architect of Naval Aviation. Washington, DC: Smithsonian Institution Press, 1994.

Dogger Bank, Battle of the (5 August 1781)

The major naval engagement of the Fourth Anglo-Dutch War (1780–1784). The Dutch economy’s reliance on the carrying trade had led to conflict with Britain during the American Revolutionary War, and the development of a canal system between the Netherlands and France meant that neutral Dutch shipping no longer needed to sail to French ports, breaking the British blockade. War was the only way by which Britain could legitimately intercept any Dutch shipping, including that bound for the Netherlands itself with goods for transshipment to the canal system. The capture of a draft treaty between the United States and the city of Amsterdam led to a declaration of war on 20 December 1780.

The Royal Navy quickly imposed a blockade that effectively strangled Dutch trade. The Dutch had to attempt a breakout, and in July 1781 Rear Admiral Johan Arnold Zoutman left the Texel to escort a merchant fleet to the Baltic. Intelligence of this was sent to the British squadron commanded by Vice Admiral Hyde Parker. Flying his flag in the Fortitude (74 guns), Parker had left Portsmouth in May with seven warships to escort British trade into the Baltic, and he was returning with a large merchant convoy when, on 5 August, he encountered the Dutch at the Dogger Bank.

Parker immediately sent the convoy ahead while forming his line of battle. Zoutman kept his merchant ships under his lee and formed his own line, with seven ships of the line mounting 412 guns, compared with the 446 for Hyde Parker. The British force largely consisted of aging vessels, and the Dutch force was equally second-rate, a symptom of the Netherlands’ general lack of preparedness for war with Britain; the 3,000 men manning the fleet had been procured only with great difficulty.

The Battle of the Dogger Bank was an unsophisticated affair. The two lines simply came together, to half-a-musket’s range, the official report claimed, and hammered at each other for almost four hours, beginning at 8:00 a.m. Zoutman missed a golden opportunity to gain the early advantage by allowing the British line to come up exactly parallel with his before opening fire. At 11:00 a.m. Parker made sail and gradually reformed his line, but he was in no position to mount another attack: as he admitted in his official report, the British fleet was as shattered as the Dutch and was simply unable to pursue as the Dutch retired to the Texel.

The Dutch had 142 killed and 403 wounded (as well as losing the 68-gun Holland, which sank on the following day); the British had 104 killed and 339 wounded. Parker refused to regard the battle as a victory and rejected any credit or reward for it; he was drowned the following year on his way to take command in the East Indies. Conversely, the Dutch treated the battle as a victory, their officers being feted as national heroes.

J. D. Davies


See also

American Independence, War of; Anglo-Dutch Wars; Netherlands, Navy; Parker, Sir Hyde

References

Bruijn, J. R. The Dutch Navy in the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Syrett, David. The Royal Navy in European Waters during the American Revolutionary War. Columbia: University of South Carolina Press, 1998.

Dogger Bank, Battle of the (24 January 1915)

First major naval action of World War I. The battle occurred on 24 January 1915, off the Dogger Bank in the North Sea. It sprang from 1914 German cruiser raids against British east coast towns. To facilitate future interceptions of such forays, in December 1914 the Admiralty moved Vice Admiral Sir David Beatty’s 1st Battle Cruiser Squadron from Scapa Flow to Rosyth.

Hopeful of destroying British light surface ships, in January 1915 German Navy commander in chief Admiral von Ingenohl directed Vice Admiral Franz Ritter von Hipper to patrol the Dogger Bank area with 3 battle cruisers (flagship Seydlitz, Derfflinger, and Moltke), the slower armored cruiser Blücher, 4 light cruisers, and 18 destroyers.

After the British intercepted and decoded Hipper’s orders, Whitehall sent out the Grand Fleet to rendezvous at the Dogger Bank. At 7:15 a.m. on 24 January, in good weather conditions, Beatty made contact with the Germans. His force consisted of the battle cruisers Lion (flagship), Tiger, Princess Royal, New Zealand, and Indomitable, as well as 7 light cruisers and 35 destroyers.

Recognizing that he was outgunned, Hipper immediately reversed course for home, his squadron held back by the Blücher, which was 2–3 knots slower than the rest of the ships. At about 9:00 a.m. Beatty’s ships caught up with the Germans, opening fire at 20,000 yards. But his order that his ships engage their “opposite number” led to confusion and unequal fire distribution, while the Germans concentrated their fire on the Lion in the British van.

The Blücher and Seydlitz were badly damaged, and the Germans were saved only because their gunfire began to have its effect on the Lion, which slowed down. Beatty’s subsequent flag signals for his other ships to take a new course, press the enemy, and attack the enemy rear were misunderstood, causing them to concentrate on the Blücher, which was by then a flaming wreck. She fought to the bitter end, taking perhaps 7 torpedoes and more than 70 shells before going down. Of her complement of 1,026 men, 792 were lost. By the time Beatty shifted his flag to the Princess Royal, the German battle cruisers had escaped. The Seydlitz sustained heavy damage, and the Derfflinger had slight damage. Although the Lion took 17 German shell hits and repairs took four months, only 12 of her crew were wounded. Two other British vessels were also hit, although with only light casualties and damage. The battle revealed deficiencies in British protective measures, and failure to correct these had an effect on the 1916 Battle of Jutland. The Royal Navy did take strong steps to correct signaling procedures, however.

For the Germans, cordite fires in the Seydlitz’s after-turrets led to changes in their procedures for handling ammunition, mainly by limiting the number of charges in opened cases at any one time. But the Derfflinger’s crew neglected these measures at Jutland and, as with Seydlitz at Dogger Bank, the ship suffered fires that put both of her after-turrets out of action. Also, the battle produced severe criticism of Admiral Ingenohl for making no arrangement to support Hipper’s squadron with battleships. This, coupled with the Falklands disaster and the loss of the armored cruiser Yorck to friendly mines, hurt Ingenohl’s standing with the kaiser, who replaced him with Admiral Hugo von Pohl on February 2. Wilhelm II ordered Pohl not to risk his heavy ships, which affected events the next year at Jutland.

Spencer C. Tucker

See also

Beatty, David, First Earl Beatty; Blücher; Falklands, Battle of the; Hipper, Franz Ritter von; Ingenohl, Friedrich von; Jutland, Battle of; World War I at Sea

References

Churchill, Winston S. The World Crisis. Vol. 2. New York: Charles Scribner’s Sons, 1923.

Fitzsimons, Bernard, ed. Warships and Sea Battles of World War I. New York: Beekman House, 1974.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Muir, Malcolm, Jr. “Dogger Bank, Naval Battle of.” In The European Powers in the First World War, ed. Spencer C. Tucker, 220–221. New York: Garland, 1996.

Dogger Bank Incident (20–21 October 1904)

Incident during the 1904–1905 Russo-Japanese War involving the Russian 2d Pacific Squadron and English fishing vessels. Rear Admiral Zinovi Rozhdestvenski commanded the squadron, with the task of sailing it around the world to Vladivostok in order to wrest control of the sea from Japan.

On 15 October 1904, the 36 warships of the squadron began


leaving their bases. There were reports that Japanese torpedo boats or submarines might try to attack the squadron, even 18,000 miles from their bases. On the night of 20–21 October, in the North Sea off the Dogger Bank, the repair ship Kamchatka became separated in fog from the rest of the squadron and radioed that she was being chased by torpedo boats, although she did not report any torpedoes being fired.

Shortly after midnight jittery Russian crews shelled their own cruisers Aurora and Donskoi and the British Hull fishing fleet (the Gamecock Fleet as they were known in Britain). Before calm could be restored, several fishing trawlers had been sunk and seven fishermen killed. The Aurora and Donskoi were also badly damaged by friendly fire.

Some of the Russians were convinced there had been torpedo boats rigged to look like trawlers; others believed that the torpedo boats had disappeared when the firing started. The Russian government remained unrepentant. But, with the noticeable exception of Germany, the world’s press lined up against Russia.

An international commission met in Paris in December and ruled the incident a mistake. Shortly thereafter the Russian government agreed to pay £65,000 as compensation to the families of the dead and injured fisherman. It also agreed to provide new trawlers to replace those lost.

The Dogger Bank Incident, which almost brought war with Britain, was a foretaste of the difficulties that lay ahead for the Russian squadron in its seven-month voyage that would culminate in defeat in the Battle of Tsushima on 27–28 May 1905.

Spencer C. Tucker

See also

Rozhdestvenski, Zinovi Petrovich; Russia, Navy; Russo-Japanese War; Tsushima, Battle of

References

Walder, David. The Short Victorious War: The Russo-Japanese Conflict, 1904–05. New York: Harper & Row, 1973.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charterhouse, 1974.

Dolphin (British Navy, Warships)

A popular name for British warships, there having been some 22 vessels so named. The most famous was probably a sixth-rate ship of 511 tons that mounted 24 guns and was launched at Woolwich, England, in 1751. After taking part in the action of Minorca in May 1756, she was involved in two circumnavigations of the globe: that of Commodore the Hon. John Byron in 1764 and subsequently that of Captain Samuel Wallis in 1766–1768. This Dolphin was broken up at Woolwich in 1777.

The twentieth vessel to carry the name Dolphin was a sloop launched in 1882. She went on to become the first submarine depot ship at Fort Blockhouse in 1912. She was sold in 1925, and her place was taken by the Pandora, which was then renamed Dolphin.

The name HMS Dolphin now applies to the British submarine headquarters at Fort Blockhouse, Gosport, England.

Walter W. Jaffee

See also

Minorca, Battle of; Rates of Ships

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Dominica, Battle of (9 April 1782)

Inconclusive naval engagement fought in the Caribbean between the British and French during the 1775–1783 American War of Independence. French commander Admiral François Joseph Comte de Grasse-Tilly, supported by the Spanish and reinforced from Europe, planned to attack Jamaica. Based at Fort Royal, Martinique, de Grasse had 35 ships of the line, including two 50-gun ships. British Admiral Sir George Rodney, with 36 ships of the line, waited at Castries, St. Lucia, some 30 miles away, informed of the French actions at Fort Royal by means of a chain of frigates.

De Grasse had a difficult problem. He would have to convoy to Cape François the supply vessels necessary for this operation, as well as an important merchant fleet bound for France—in all, 150 ships, to be protected by his 35 ships of the line against 36 British. He planned to skirt the inner edge of the Caribbean, thus keeping close to a succession of friendly ports that he might use if necessary.

On 5 April Rodney’s frigates spotted ground troops embarking at Fort Royal, and they so informed the British commander. De Grasse sailed three days later, and Rodney followed suit. The fleets made contact the next morning, the 9th. De Grasse recognized he could not escape action and ordered his two 50-gun ships to convoy the merchantmen to safety into Guadalupe (Guadeloupe); the convoy reached there safely later that day. Meanwhile, he ordered the fleet to move to windward between Dominica and Guadalupe. De Grasse hoped that he might draw the British ships away from the convoy and also, his ships being faster, outsail the British ships. De Grasse then changed his mind, noting the exposed position away from the rest of the fleet of 8 ships in


the British van under Rear Admiral Samuel Hood. De Grasse ordered 15 of his ships under Rear Admiral Vaudreuil, his second in command, to attack. Light winds meant that Rodney would have difficulty coming to Hood’s rescue.

The battle opened at 9:48 a.m. and was fought until 10:25 a.m. It then resumed at 12:14 p.m. and concluded at 1:45 p.m. It was fought at long range, which favored the French. The British had more carronades, but these were useless at long range. Some of the British center managed to join the battle before it was over. Although certain British ships were damaged, this was not sufficient to force them to leave the fleet. One French ship, the Caton (64 guns), was sufficiently injured that de Grasse sent her to Guadalupe.

Following the battle, de Grasse withdrew to the north, having lost an opportunity to strike the British with superior numbers. Rodney pursued, and three days later the two forces met again in the decisive Battle of the Saints.

Brad Arnold

See also

American Independence, War of; Carronade; Grasse-Tilly, François Joseph Paul, Comte de; Hood, Samuel, Viscount Hood; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Dominica, First Battle of (17 April 1780)

Naval engagement fought between the English and French in the Caribbean during the 1775–1783 American War of Independence. In March 1780 French Admiral Luc Urbain de Guichen reached Martinique from France with a large convoy and strong naval reinforcements. Guichen then arranged with Governor of Martinique the Marquis de Bouillé for a combined attack on one of the British West India islands. Some 3,000 troops were embarked, and the expedition sailed on the night of 13 April. Guichen had 22 ships of the line (including two of 80 guns) and one 50-gun ship convoying 3,000 ground troops.

British Admiral George Rodney, who had just taken command of the Leeward Islands station, soon was informed of the French departure. He immediately put to sea with all his ships. Flying his flag in the Sandwich (90 guns), Rodney had 20 ships of the line (including two of 90).

Rodney came on the French on 16 April as they passed between Martinique and Dominica. That night Rodney formed in line of battle as his frigates kept the French under close surveillance. At daybreak on the 17th the French were seen forming in line of battle on a parallel course to the west. Rodney, whose line was much more compact than that of the French, hoped to attack Guichen’s rear and center when the opportunity arose, but he lost his chance when Guichen, who was a skilled defensive tactician, reversed course to the south. Rodney quickly followed Guichen’s move and ordered: “Every ship to bear down and steer for her opposite in the enemy’s line.”

Captain Robert Carkett in the Stirling Castle (64), the lead ship in the English van, understood the order to mean that he was to attack the French leader, not the ship opposite. Other ships in line followed him, and this produced a disjointed attack rather than the concentrated assault Rodney sought. After an hour and a half engagement, Guichen managed to wear and escape.

In the battle the British lost 120 killed and 354 wounded; the French suffered 33 killed and 537 wounded. No ships were lost on either side, but the Sandwich was badly damaged. She had taken 80 shots in her hull and had lost her mainmast and mainyard. Several of the hits were below the water line, and she was only with difficulty kept afloat the next 24 hours. During the engagement her gunners fired 3,288 rounds, an average of 73 per gun engaged.

Rodney considered the battle the one great wasted opportunity of his career, and he castigated a number of his captains for not carrying out his order. Even so, his actions saved Barbados from French capture.

Brad Arnold

See also

American Independence, War of; Guichen, Luc Urbain de Bouëxic, Comte de; Rodney, George Brydges, First Baron Rodney

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

White, Thomas. Naval Researches; Or A Candid Inquiry into the Conduct of Admirals Byron, Graves, Hood, and Rodney, in the Actions of Grenada, Chesapeak, St. Christophers, and of the Ninth and Twelfth of April, 1782. Boston: Gregg Press, 1972.

Donegal, Battle of (12 October 1798)

Naval engagement fought between English and French forces off the coast of Ireland during the French Revolutionary and Napoléonic Wars, 1792–1815. In August the French attempted another invasion of Ireland. Ships transported 1,200 men to Killala Bay where they were disembarked. In early September, however, British troops compelled the French ashore to surrender. A reinforcing French squadron, commanded by Commodore Jean B. F. Bompard, sailed from


Brest on 16 September. It consisted of the Hoche (74 guns and flag), 9 large frigates, and 3,000 French ground troops and a number of field and siege guns and supplies. It also carried Irish revolutionary leader Wolfe Tone.

British frigates spotted the French force and immediately informed Rear Admiral Sir John B. Warren, who planned to intercept the French force before it reached Lough Swilly. On 11 October 1798, Warren, his flag in the Canada (74 guns), had three ships of the line and five frigates. His squadron caught up with Bompard near Tory Island, Donegal. Warren chased the French until the next morning, when the opposing forces began battle at 7:00 a.m.

Following an intense fight, the Hoche surrendered, with Wolfe Tone falling into British hands. Warren then took the Bellone, Coquille, and Embuscade. A few days later the Résolve, Loire, and Immortalité were also taken. Only two of the French ships escaped to France. British losses in the battle were only 13 killed and 75 wounded. The French sustained nearly 300 killed and wounded, in addition to the captured. Three of the French ships were subsequently taken into the Royal Navy.

The battle destroyed any French hopes of helping Irish revolutionaries in the near future. Wolfe Tone died in prison.

Brad Arnold

See also

French Revolutionary and Napoléonic Wars; Warren, Sir John Borlase

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co., 1899.

Dönitz, Karl (1891–1980)

German admiral and last führer of the Third Reich. Born 16 September 1891, in Grünau-bei-Berlin, Germany, Karl Dönitz entered the Imperial Navy in 1910. His first assignments were aboard cruisers, but in 1916 he entered the submarine service. While he was in command of U-68 in the last weeks of the war, the submarine developed mechanical problems and was forced to surface in the middle of a convoy after sinking a large ship. Taken prisoner by the British, he was not released until 1919.

Dönitz returned to Germany and continued his naval career. From 1919 to 1933, he served in a variety of shore and sea postings. These included participation in clandestine rearmament planning, as well as an assignment in Berlin as part of the Wehrabteilung charged with eliminating subversives from the armed forces. Throughout his life, Dönitz remained essentially nonpolitical but strongly anti-Marxist and intensely nationalistic and thus sympathetic with National Socialism. In 1934 he was given command of the cruiser Emden and embarked on a world cruise. On the signing in 1935 of the Anglo-German Naval Treaty, which removed many of the restrictions that had been imposed by the 1919 Treaty of Versailles, Dönitz was promoted to captain and given command of a U-boat flotilla. At the same time, Grossadmiral Erich Raeder began construction of a large conventional surface fleet. Dönitz did not completely agree and argued instead for a crash U-boat building program. He wrote that a force of 300 submarines employing cooperative tactics could successfully blockade Britain. Yet when World War II began, the German U-boat force was far smaller than he had hoped.

On 12 September 1939, Adolf Hitler promoted Dönitz to rear admiral and gave him charge of all U-boat operations. A very able commander, Dönitz achieved much with limited resources against the Western Allies in the Battle of the Atlantic. While he had confidence in his subordinate commanders, Dönitz needed to keep constantly informed of activities. That compunction was disastrous for the U-boat campaign, for the Allies had broken the German naval code. This, coupled with convoys, air cover, and new detection techniques, created a situation stacked against the Germans. From May 1943 on, U-boat effectiveness rapidly declined.

Meanwhile, frustrated with the performance of the surface fleet, in January 1943 Hitler removed Raeder and named Dönitz his replacement. Despite their grievous losses, Hitler never lost faith in the U-boats. He named Dönitz as his successor in April 1945 and, following Hitler’s suicide, Dönitz briefly headed what was left of the Third Reich until the surrender.

Dönitz was tried at Nuremberg and found guilty of planning an aggressive war and sentenced to 10 years’ imprisonment. Released from Spandau Prison in October 1956, an unrepentant Dönitz died at Amhule, Germany, on 24 December 1980. (See illustration on page 326.)

Rodney Madison

See also

Anglo-German Naval Treaty; Atlantic, Battle of the (1939–1945); Germany, Navy; Kretschmer, Otto; Laconia Order; Prien, Günther; Raeder, Erich; Schnorkel; U-Boat; Wolf Pack Tactic; World War II at Sea (Excluding Pacific Theater); “Z” Plan

References

Dönitz, Karl. Memoirs: Ten Years and Twenty Days. Trans. R. H. Stevens in collaboration with David Woodward. Annapolis, MD: Naval Institute Press, [1959] 1990.

Fuehrer Conferences on Naval Affairs, 1939–1945. Annapolis, MD: Naval Institute Press, 1990.

Padfield, Peter. Dönitz, the Last Führer: Portrait of a Nazi War Leader. New York: Harper & Row, 1984.


Commander of German U-boats Admiral Karl Dönitz congratulates U-boat crewmen on their return to port, 1942. (Library of Congress)

Donkey Frigate (Ship Type)

A class of small ships built for the British Navy in the late 1700s and early 1800s. Technically ship-rigged sloops built in frigate fashion, their guns were located on a single gundeck and protected by the upper deck. They routinely carried additional guns on the forecastle and quarterdeck.

Walter W. Jaffee

See also

Frigate; Ship; Sloop

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Doorman, Karel W. F. M. (1889–1942)

Dutch admiral. Born on 28 April 1889 in Utrecht, Netherlands, Karel Doorman entered the Dutch Navy in 1910. After a variety of assignments, in 1937 he assumed command of naval air forces in the Netherlands East Indies. Doorman did what he could to train the Dutch naval forces there and was instrumental in developing a strategy for the defense of the archipelago. The Dutch came up with a concept of combined naval and air operations and trained to take advantage of that coordination.

In early 1940 Doorman assumed command of all the Dutch naval forces in the East Indies. Doorman developed staff and coordination procedures for Dutch naval and air units. Unfortunately, when the war started, the British and American doctrines replaced the Dutch, and multinational staff work replaced the efficient Dutch naval-air coordination. As a result, Doorman was frequently forced to operate Allied surface units without effective air reconnaissance and air cover.

On 2 February 1942, Doorman was appointed to command the ABDA (American, British, Dutch, Australian) force of 5 cruisers and 10 destroyers that was operating off Sumatra and Java against Japanese convoys.

In late February 1942 Doorman prepared to engage northeast of Soerabaja in the Makassar Straits a Japanese invasion force headed for Java, escorted by 2 heavy and


2 light cruisers and 13 destroyers under Rear Admiral Takeo Takagi. In the ensuing seven-hour Battle of the Java Sea on 27 February 1942, the Allied force was crushed. Although his ships generally outshot the Japanese, Doorman’s force was without air power for reconnaissance, scouting, or spotting, and it suffered from poor communications. The Japanese enjoyed superiority in torpedoes and tactics.

In the battle no Japanese ships were sunk, and only one destroyer was badly damaged. On the Allied side only three cruisers and five destroyers survived. Doorman’s flagship, cruiser De Ruyter, was among those sunk, and the admiral went down with his ship.

James Birdseye

See also

Dutch East Indies Campaign; Java Sea, Battle of; Netherlands, Navy; Takagi, Takeo

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3. The Rising Sun in the Pacific, 1931–April 1942. New York: Little, Brown, 1948.

Thomas, David A. Battle of Java Sea. London: Deutsch, 1968.

Van Oosten, F. C. The Battle of Java Sea. Annapolis, MD: Naval Institute Press, 1976.

Doria, Andrea (1466–1560)

Genoese condottiere, admiral, and statesman. Born 30 November 1466, at Oneglia, Milan, into a lesser aristocratic family, Andrea Doria was orphaned at age 18 and he followed his older cousins into the papal guards in 1484.

Andrea Doria worked toward the position of condottiere—or mercenary military leader—in the employ of various rulers, among them Pope Alexander VI, Kings Ferdinand I and Alfonso II of Naples, and Giovanni Della Rovere. He joined Nicolo Doria in putting down a French-backed insurrection against Genoa in Corsica during 1503–1506, and from 1507 he weathered the tug-of-war between France and Spain for control of his ancestral city. By 1513 he was a naval commander under the patronage of the republic’s new Spanish-backed doge, charged with defending the city against the Turks and corsairs.

A pragmatist, who aligned his military services with shifts in leadership, Doria soon also excelled in naval warfare, striking at a pirate stronghold in Bizerte and defeating a Turkish force under Gad Ali (whom he captured) off Pianosa Island in 1519. Ultimately recognized as the foremost naval commander of his time, he also built his fortune, which helped procure galleys and crews of slave rowers.

From 1522 Doria offered his services, in turn, to King Francis I, Pope Clement VII, and finally to Holy Roman Emperor and Spanish King Charles V. Doria’s continuing exploits at sea included breaking the Spanish blockade of Marseilles in 1525 and the subsequent seizure of Savona and Varazze. During a brief contract with the Vatican (1526–1527), Doria joined Pope Clement VII’s eight-ship fleet with nine French galleys to rout a larger Spanish naval force at San Lorenzo Bay in 1526. Again in French service, in 1527 he drove the Spanish from Genoa, garnering the title of knight of the Order of St. Michael from Francis I.

Within two years the stringency of French rule in Genoa, as well as Doria’s failure to receive pay due him, moved him once again to support Charles V, who in September 1528 assisted him in driving the French from Genoa and establishing the city as an independent aristocratic republic, which endured until 1798. Although accepting titles and honors from Charles V as grand admiral of the Imperial Fleet, the Order of the Golden Fleece, Protonotary of Naples, and Prince of Melfi, Doria refused an offer to become doge, while at the same time exercising influence as de facto first lord and patron.

Doria continued his naval career, leading several forays against the Turks. He captured both Patras (Patrai) and Coron (Koroni) in 1532 and defeated Ottoman admiral Barbarossa (Khair-ed-din) during the capture of Tunis in 1535. The tables seemed turned at Preveza in 1538 when Doria and Barbarossa met again. The tardiness of Doria’s fleet in a planned union with the combined naval forces of Venice and the Papal States brought defeat by the Turks. This has also been seen as the work of a crafty rather than irresolute Doria, who ultimately may have chosen a trade agreement with the Turks over naval solidarity with arch rival Venice.

Andrea Doria’s military and governing careers continued into his 80s. He waged renewed campaigns against corsairs and the French at sea, and he secured the defeat of conspirators plotting against him in Genoa. Acknowledged as one of the last great condottieri, he embodied the typical traits of that military caste—greed, arrogance, ambition, and thirst for power—which were balanced against uncanny tactical and strategic capabilities. In Doria, these attributes were combined with his fierce loyalty to Genoa, which guaranteed that city further longevity as a naval and maritime power. After retiring from service in 1555 and passing his naval command to his nephew Giovanni Andrea (Gian Andrea) Doria, he died in Genoa on 25 November 1560.

Gordon E. Hogg

See also

Barbarossa; Ottoman Navy; Venice, Navy

References

Dizionario biografico degli Italiani. Vol. 41. Rome: Istituto della Enciclopedia Italiana, 1992.


Guilmartin, John Francis. Gunpowder and Galleys: Changing Technology and Mediterranean Warfare in the Sixteenth Century. Cambridge, UK: Cambridge University Press, 1974.

Doughty, William (1773–1859)

Naval constructor, militia officer, and entrepreneur. Born 5 February 1773, in the Southwark section of present-day Philadelphia, William Doughty was probably educated in the common schools. He also attended the Methodist-supported academy, Cokesbury College, in Abington, Maryland, and served an apprenticeship under his father, a shipbuilder.

His government service began as clerk of the yard when he and Josiah Fox worked under constructor Joshua Humphreys, who designed the U.S. Navy’s first six frigates (1794–1798). This was excellent training, and his friendship with Fox provided other perspectives on shipbuilding. A fine draftsman, Doughty copied the draughts for the USS Constitution (44 guns) and Congress (36).

Doughty’s overriding aim was to become a naval constructor; other positions were simply the means of providing a living for his family. In 1800 he moved with the federal establishment to Washington, D.C., and became chief clerk for the U.S. Treasurer (1798–1804); naval constructor, Washington Navy Yard, for six weeks (1804); clerk in the office of U.S. Auditor (1804–1813); naval constructor, Washington Navy Yard (1813–1837); and contractor to procure live-oak timber for the U.S. Navy (1837–1844). Commissioned in the local militia, his rifle corps was involved in the disastrous Battle of Bladensburg in 1814.

He was dismissed as naval constructor in 1804 because of differences with navy officials. Reappointed in 1813, Doughty designed scores of wooden naval vessels: ships of the line, frigates, sloops, gunboats, and barges. In the early 1820s he introduced the rounded stern and elliptical stern; his “stately” 74-gun North Carolina (commissioned in 1821) was flagship for the Mediterranean and Pacific squadrons; his ship-sloops served the nation worldwide. Resigning in 1837 he fulfilled his live-oak contracts with Louisiana timber, and this was a lucrative endeavor.

Doughty was competent, conscientious, energetic, and independent-minded. As a civilian appointed by the secretary of the navy he felt himself outside the uniform chain of command, and although shipyard workers were responsible to him for the quality of their performance on the job they were employed and dismissed by the yard’s commandant. Another difficulty came from warship commanders who insisted on overarming and altering the design of their vessels and then blamed the constructor when the ships failed to sail as anticipated. Sometimes tensions soared and personalities clashed.

Outside his government workday, Doughty operated a small private shipyard and was heavily involved in land speculation. His deep commitment to Methodist doctrine profoundly influenced his life. He died on 9 August 1859 in Georgetown in Washington, D.C.

Virginia Steele Wood

See also

Fox, Josiah; Humphreys, Joshua; Live Oaking; Naval Architecture; United States, Navy

References

American Ships of the Line. Washington, DC: Naval History Division, Navy Department, 1969.

Chapelle, Howard I. The History of the American Sailing Navy: The Ships and Their Development. New York: Norton, 1949. Reprint. New York: Bonanza Books, n.d.

Donovan, Jane, ed. Many Witnesses: A History of Dumbarton United Methodist Church, 1772–1990. Washington, DC: Dumbarton United Methodist Church, 1998.

Wood, Virginia Steele. “William Doughty (1773–1859): Naval Constructor.” In New Interpretations in Naval History: Selected Papers from the Twelfth Naval History Symposium Held at the United States Naval Academy, 26–27 October 1995, ed. William B. Cogar, 114–122. Annapolis, MD: Naval Institute Press, 1997.

Douglas, Sir Charles (?–1789)

British admiral. Charles Douglas’s early years are obscure. He is said to have first entered the Dutch Navy. He was in British service by 1747 and was promoted to lieutenant in December 1753. His first command was in February 1759 in the Boscawen armed ship in North America. Later he commanded the Unicorn off Brest. He was promoted captain in 1761 and during 1762–1763 had command of the Syren off Newfoundland.

After two peacetime commands in home waters (in one of which, the Emerald, Douglas sailed to the Barents Sea to observe the transit of Venus), he was sent in the Isis to relieve Quebec in 1775, but approaching winter forced him to return home. He was again sent out with success in 1776, for which he was created a baronet in January 1777. During 1777–1781 he commanded ships of the line Stirling Castle and Duke in the Channel fleet, being present in the former at the 27 July 1778, First Battle of Ushant.

Douglas took a great interest in naval gunnery and introduced improvements both to guns and their fittings, including locks for firing. This work came to fruition in his next appointment, as captain of the fleet to George Brydges Rodney


in the West Indies. His gunnery improvements helped secure success in the Battle of the Saints on 12 April 1782, but the claim that Douglas inspired the tactical innovation of breaking the line is open to question.

Douglas remained with Admiral Hugh Pigot when he relieved Rodney, until 1783. He then commanded the North American station until 1785. Promoted to rear admiral in September 1787, he was appointed to the same post in February 1789, but before he could take up his command, he died in Edinburgh on 17 March.

A. W. H. Pearsall

See also

Guns and Gunnery; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the; Ushant, First Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “Douglas, Sir Charles.” In Dictionary of National Biography, ed. Leslie Stephen, 14: 289–291. London: Smith, Elder & Co., 1888.

Spinney, David. Rodney. London: George Allen & Unwin, 1969.

Dover, Battle of (19 May 1652)

Naval battle during the First Anglo-Dutch War (1652–1654). An English fleet of 22 ships commanded by Robert Blake clashed with 41 Dutch ships under Maarten Tromp when the latter refused to salute in acknowledgment to English claims of Sovereignty of the Seas. Demands for recognition of this ancient royal custom, which entailed foreign ships lowering their flags or topsails to English warships in the North Sea and Channel, symbolized the intensified commercial competition between the English and the United Provinces. Both fleets put to sea to protect their national interests before a declaration of war.

Although concerned for the safety of a homeward-bound merchant convoy, Tromp refused to dip his colors in response to a signal gun fired by Blake’s flagship, the James. Each accused the other of firing the first broadside after Blake fired three signal shots. Chaotic fighting raged from 4:00 p.m. until sunset. Although the squadrons commanded by Blake and Nehemiah Bourne were divided during the course of the action, the larger size and superior gunnery of the English warships gave them the advantage. Two Dutch ships were captured, although the English abandoned one, which the Dutch later recovered.

Both sides blamed the other for starting the fight, but a clash between Dutch and English ships had already taken place on 12 May. The failure of subsequent negotiations in June was followed by the return of both Blake and Tromp to sea in July, the former to intercept and the latter to protect inbound Dutch convoys.

Frank Kalesnik

See also

Anglo-Dutch Wars; Blake, Robert; Tromp, Maarten Harpertszoon

References

Cogar, William. “Robert Blake: The State’s Admiral (1599–1657).” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 59–81. Annapolis, MD: Naval Institute Press, 1997.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Downs, Battle of the (11 October 1639)

Key naval battle during the 1618–1648 Thirty Years’ War. During 1566–1648 Spain engaged in a series of wars in northern Europe, and during 1566–1609 it fought to preserve the Netherlands as a part of its empire. Fighting recommenced in 1621, this time as part of a much wider conflagration, the Thirty Years’ War. The Spaniards, Dutch, and their English allies mounted a series of naval campaigns, the most important engagements of which were the 1628 Dutch capture of the Spanish treasure fleet at Cuba and the Battle of the Downs on 11 October 1639.The French had entered the war in 1635, and this stretched Spanish resources considerably. In 1639, in a second great attempt to end the long wars in the north by means of a great naval invasion, the Spaniards sent an Armada to Flanders. Philip IV’s minister, the Count-Duke of Olivares, advised a concerted effort against French pirates operating out of Dunkerque (Dunkirk), as well as the Dutch Navy in the North Sea. Commanded by Don António Oquendo, the Spanish armada was to augment the squadron at Dunkerque and engage the Dutch fleet (newly revitalized under Admiral Maarten Harpertzsoon Tromp) and drive it from the sea.

A force of 20,000 men gathered at Corunna, Spain, in August 1639. Don António brought 24 ships from Cádiz, Don Lopes de Hoces commanded 63 from Corunna, and others arrived from Naples and Cantabria. The armada sailed on 6 September.

Arriving in the English Channel off Flanders, Oquendo’s vast fleet engaged Tromp’s Dutch fleet of only 17 warships over a three-day period beginning 16 September. Tromp endeavored to prevent the Spanish ships from sailing on to the Netherlands. Sustaining considerable damage in the fight, Oquendo’s vessels took shelter in the Downs, the area alee of


the Kentish coast and in English territorial waters. English King Charles I offered the French access to the Spaniards in return for restoration of the Elector Palatine; he offered the Spanish protection in return for cash. An English fleet under Admiral John Pennington stood by to protect English neutrality. Meanwhile, Tromp built up his own fleet to 30 warships.

The Spanish fleet holed up in the Downs for a month. During this time, 14 ships managed to reach the Netherlands, and a number of fishing boats shuttled infantrymen to join the Spanish forces on land. Meanwhile, Tromp increased his fleet to 100 ships. Detaching vessels under Admiral Witte Corneliszoon de With to prevent the English from interfering, on 11 October Tromp attacked the Spanish fleet, whereupon Oquendo decided to weigh anchor and make a run for it. Only 16 Spanish ships, including Oquendo’s flagship the Santiago, made it to Dunkerque. Of 21 Spanish galleons remaining, 9 fell into Dutch hands and 6 were sunk. Five ships from the Dunkerque Squadron and three Spanish galleons reached Mardick. Some 7,000 Spaniards died. Lope de Hoces was killed aboard the Santa Teresa, which blew up. Many other galleons were dashed against the French coast during a storm.

The Battle of the Downs was the last major Spanish naval effort against the Dutch.

William J. McCarthy

See also

Spanish Armada; Tromp, Maarten Harpertszoon; With, Witte Corneliszoon de

References

Elliott, J. H. The Count-Duke of Olivares. New Haven, CT: Yale University Press, 1986.

Israel, Jonathan I. Conflict of Empires: Spain, the Low Countries and the Struggle for World Supremacy, 1585–1713. London: Hambledon, 1997.

Stradling, Robert. The Armada of Flanders: Spanish Maritime Policy and European War, 1568–1688. Cambridge, UK: Cambridge University Press, 1992.

Doyle, James H. (1897–1981)

U.S. admiral. Born on 29 August 1897, in Jamaica, New York, James Henry Doyle attended the U.S. Naval Academy, Annapolis. Commissioned an ensign in June 1919, he graduated as a member of the class of 1920. For the next seven years he served on a variety of warships. He then earned a law degree from George Washington University (1926–1929) and was assigned to the navy’s office of judge advocate general in Washington during 1932–1935.

During World War II Doyle was an operations and staff officer for Amphibious Forces in the South Pacific, participating in the Guadalcanal and Solomon Islands campaigns. He then commanded a cruiser and was promoted to rear admiral in 1947.

When the Korean War began in June 1950, Doyle was ordered to Japan at the behest of General Douglas MacArthur to command the U.S. Amphibious Forces Far East (Task Force 90). His first mission was to move men and supplies from Japan to Korea, most notably the 1st Cavalry Division.

Doyle had a key role in planning the Inchon landing. He and other naval officers were at first skeptical of MacArthur’s plan because Inchon had narrow channels, strong currents, and some of the greatest tidal shifts in the world. He told MacArthur that, at best, it was “not impossible.” As the date for the invasion neared, Doyle also expressed concern about an approaching typhoon, but MacArthur insisted that preparations continue. Doyle worked closely with Seventh Fleet commander Vice Admiral Arthur D. Struble and 1st Marine Division commander Major General Oliver P. Smith.

Doyle commanded the 15 September 1950 invasion from aboard the flagship Mount McKinley. After Seoul was recaptured, Doyle oversaw the October transfer of X Corps and landing at Wonsan on Korea’s east coast. He then commanded the December evacuation of X Corps from Hungnam and other North Korean east coast ports, lifting off 105,000 military personnel, 17,500 vehicles, 350,000 tons of cargo, and 91,000 Korean refugees.

Doyle was next president of the Navy Board of Inspection and Survey in Washington, D.C., then chairman of the Joint Amphibious Board at Norfolk, Virginia. He retired from the navy in 1953 as a vice admiral and practiced law, first in Austin, Texas, and then in San Francisco, California. Doyle died in Oakland, California, on 9 February 1981.

Spencer C. Tucker

See also

Hungnam Evacuation; Inchon Landing; Korean War; Smith, Oliver Prince; Solomon Islands, Battles of the; Wonsan Landing; World War II at Sea: Pacific Theater

References

Cagle, Malcolm W. and Frank A. Manson. The Sea War in Korea. New York: Arno Press, 1980.

Heinl, Robert D. Victory at High Tide: The Inchon-Seoul Campaign. Baltimore: Nautical & Aviation Publishing Co. of America, 1979.

Who’s Who in America, 1954–1955. Vol. 28. 1955. Chicago: A. N. Marquis Co., 1955.

dragoon, Operation (15 August 1944)

Allied amphibious operation mounted against southern France in August 1944. It was one of the most controversial


operations of World War II—not because of questions of competence or casualties but whether it was necessary or useful. Initially, an invasion of southern France was scheduled to occur concurrently with the Normandy landings. But when a shortage of landing craft forced the former landing to follow the Channel crossing by two months, British Prime Minister Winston Churchill and others questioned its usefulness. American military leaders, notably General Dwight D. Eisenhower, insisted on the operation and President Franklin Roosevelt sided with them.

Code-named anvil, on the eve of the invasion the operation’s name was changed for security purposes to dragoon. Originally conceived as a large U.S. and British operation, dragoon evolved into an invasion force of three American divisions, followed by seven French divisions. The only British force was a 2,000-man parachute brigade.

General Alexander Patch’s U.S. Seventh Army was the invasion force for southern France. The assault was only corps size, specifically Major General Lucian Truscott’s VI Corps of three infantry divisions, supported by airborne and commando forces. Both VI Corps and the Allied naval forces under Admiral Frank J. Lowry were also veterans of a series of assault landings. The Allies had 860 ships, as well as 370 smaller craft and over 4,000 aircraft. The Germans under Colonel General Johannes Blaskowitz had seven divisions in defense, but these were spread out along the entire Mediterranean coast and there were only 130 aircraft and 600 artillery pieces.

The assault on 15 August went smoothly, with three divisions landing on a 30-mile front across the French Rivera just 20 miles east of Toulon. Truscott’s corps was followed ashore by the I French Corps, which immediately turned west to seize the ports of Marseilles and Toulon to avert German demolition.

Truscott formed an ad hoc armor force of brigade size, Task Force Butler, and sent it up a route parallel and east of the Rhône Valley, the German main route of withdrawal. It was an innovative maneuver, unlike other amphibious operations of the war, but the force was too limited to succeed in cutting off the Germans.

U.S. and French forces were expanded by another corps each and formed into the Sixth Army Group under General Jacob L. Devers, with Patch’s Seventh Army and General de Lattre de Tassigny’s First French Army, which linked up with General Omar Bradley’s Twelfth Army Group near the northern Swiss border in the fall of 1944.

Eisenhower claimed anvil-dragoon was a success because it gave him two useful ports when most of the Channel ports held out through 1944 or underwent major demolition by the Germans. Those ports sustained Devers’s forces and General George Patton’s Third Army. While debate continues among historians as to the wisdom of dragoon, 79,000 Germans had been captured for only 13,208 Allied casualties.

Gordon Rudd

See also

Churchill, Sir Winston Leonard Spencer; overlord, Operation; Roosevelt, Franklin Delano; World War II at Sea (Excluding Pacific Theater)

References

Breuer, William B. Operation Dragoon: The Allied Invasion of the South of France. Novato, CA: Presidio Press, 1987.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 11. The Invasion of France and Germany. New York: Little, Brown, 1957.

Wilt, Alan F. The French Riviera Campaign of August 1944. Carbondale: Southern Illinois University Press, 1981.

Drake, Sir Francis (c. 1540–1596)

English admiral and privateer. Born c. 1540 in Devonshire, Francis Drake went to sea when he was 13. He became master of a small North Sea vessel when her captain left her to him. At about age 23, Drake sold the ship and embarked in Atlantic commerce in the service of the Hawkins family, to whom he was related. His early voyages to America, trading in slaves during the 1560s, earned him his reputation as a successful sailor and courageous captain. In 1572 Drake received command of two ships and set out to attack the Spanish port of Nombre de Dios on the northern shore of Panama, an important point for the transshipment of silver from Peru. The raid was successful, making Drake a rich man and giving him his first opportunity to see the Pacific. Returning to England a hero, he spent time in the 1570s fighting rebels in Ireland, serving under the first Earl of Essex.

In 1577 Drake set out with five vessels on an around-the-world voyage, with a mandate from Queen Elizabeth I to explore the South Sea and establish trade. Subduing a plot against him, Drake abandoned two of his vessels and sailed with the remaining three through the Strait of Magellan. Stormy seas separated Drake from his remaining vessels, and only Drake’s Golden Hinde continued northward along the Pacific coast of America. Off Callao, the port of Lima, Drake captured the Spanish Nuestra Señora de la Concepción en route to Panama with the vast annual treasure shipment. He treated the Spaniards well, thereby enhancing his reputation as a gentleman among privateers.

Drake then sailed north along the coast. Rebuffed at Acapulco when requesting water, he made his way farther north and wintered in the area of San Francisco Bay. He unsuccessfully sought a northwest passage back to the Atlantic


Queen Elizabeth I knighting Francis Drake after his successful circumnavigation of the globe, 4 April 1581. (Hulton/Archive)

and decided to strike out across the Pacific. His crossing was successful, and he made brief calls at Manila for provisions; at Ternate, where he engineered a trade agreement with the sultan; and at Java to careen his ship before sailing for home. He arrived at Plymouth in September 1580, to great acclaim, and was knighted by Queen Elizabeth.

Drake’s new fortune allowed him to buy an estate, Buckland Abbey, and to become mayor of Plymouth. He was recalled to the queen’s service on several subsequent occasions: to raid Spanish ports in 1585 in the West Indies, to raid Cádiz in 1587, to help fend off the Spanish Armada in 1588, and for later expeditions to Portugal and the Caribbean. On his last voyage to the Caribbean he succumbed to fever on 28 January 1596 and was buried at sea off Porto Bello.

William J. McCarthy

See also

Cádiz; Golden Hinde; Navigation at Sea; Privateers and Pirates; Spanish Armada; Spanish Main

References

Kelsey, Harry. Sir Francis Drake: The Queen’s Pirate. New Haven, CT: Yale University Press, 1998.

McKee, Alexander. The Queen’s Corsair: Drake’s Journey of Circumnavigation, 1577–1580. London: Souvenir Press, 1978.

Ryan, Anthony N. “Francis Drake: God’s Corsair.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 18–35. Annapolis, MD: Naval Institute Press, 1997.

Drakkar (Ship Type)

Grandest of the Scandinavian longships. The drakkar was the most massive of the Viking fighting vessels known as longships (as opposed to merchant ships that were rounder and shorter). The largest known drakkar belonged to Earl Håkon of Norway, c. 1206; it carried 80 oars (40 pairs). With the distance between oar holes being 38.5 inches, and allowing


for bow and stern, this ship had an overall length of at least 150 feet. The largest such vessel mentioned in the sagas is that of King Canute; it carried 60 pairs of oars and was more than 260 feet from stem to stern, although there is no evidence of its actual existence. In addition to oars, propulsion was provided by a large square sail carried on a single mast that was stepped amidships. Early illustrations show bowlines running from the leeches to the forepost to keep the sail from sagging on the tack. Also depicted is a raised platform in the forepeak, which later developed into a “castle.” Ornamentation included fierce detachable dragon heads, painted sides, and colored sails. By law the dragon heads were forbidden to be carried when a ship neared her home shores.

Walter W. Jaffee

See also

Longship; Round Ship

References

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Dreadnought (British Navy, Battleship, 1906)

The name of at least 11 different Royal Navy warships. The most famous of these ships was that of 1906, which gave her name to a new type of battleship. Dreadnought is forever associated with First Sea Lord Admiral John A. Fisher. This is ironic as Fisher primarily favored a new class of heavily gunned armored cruisers, the new battle cruisers. Fisher not only opposed the Dreadnought’s construction but also fought unsuccessfully to halt construction of additional ships of this type. The Dreadnought was the Admiralty’s answer to a massive increase in German battleship strength. This all-big-gun capital ship revolutionized ship design and made obsolete every other battleship in the world, including those of Britain itself.

Up to this time all battleships had mixed armaments to deal with opponents at varying ranges. The Japanese Mikasa, completed in Britain in 1902 and rated at the time as the biggest and most powerful vessel in the world, had 4 × 12-inch guns in two turrets, but also 14 × 6-inch and 20 × 3-inch guns to enable her to fight at close, intermediate, and long range.

But the Battle of Tsushima on 27–28 May 1905 confirmed the belief of many experts that mixed battery battleships were less efficient than those with single-caliber broadsides. One battleship mounting 10 × 12-inch guns would be the mathematical equivalent of 2.5 Mikasas. With central gunnery control and presenting a smaller target, she might even be the equivalent of four or five.

It appeared not to be in Britain’s interest to introduce the all-big-gun ship and throw aside the advantages of her vast existing fleet, but there was little choice. Other powers were contemplating such a ship, and in March 1905 the U.S. Congress had authorized building two such ships, the South Carolina and the Michigan. Italy, Russia, Germany, and Japan were also considering such a vessel.

In March 1905 the Board of Admiralty approved plans for both a new battleship and a new armored cruiser with all-big-gun armament. One of Fisher’s favorite expressions was totus porcus (whole hog), and he went furiously at building the new ship. The design called for a ship of 18,000 tons with 10 × 12-inch guns mounted in five turrets. All materials were collected in advance, some scavenged from other ships then building, and nothing was allowed to delay her construction.

The Dreadnought was laid down at Portsmouth on 2 October 1905. Completed with astonishing speed on 2 October 1906, she displaced 17,900 tons and was 490′ (527′ oa) × 82″ × 26′5″. She was the first all-big-gun, turbine-powered fast battleship. Her new lighter and more durable turbines drove the ship at 21 knots, 2 knots faster than her nearest competitor. Her 10 × 12-inch guns could all be centrally controlled and aimed at a single target. She also had 27 × 12-pounders and some smaller guns to deal with the threat of torpedo boats; and she mounted 5 × 18-inch torpedo tubes (4 in broadside and 1 in her stern). Twelve of the 12-pounder guns were mounted on the superstructure, two were on the top of each turret, and two were on the quarterdeck. She had an 11″ armor plate below the waterline and an 8″ belt above it. Bow and stern were protected with 6″ and 4″ armor, respectively.

Dreadnought saw active service in World War I, although she was by then outclassed by even more powerful super battleships. She sank only one vessel during the war, a German submarine, which she rammed. She was sold out of the service in 1921 and broken up in 1923.

Spencer C. Tucker

See also

Battleship, Evolution of; Britain, Navy; Fisher, John, First Baron Fisher; Germany, Navy; Mikasa; South Carolina–Class; Tsushima, Battle of

References

Brown, David K. The Eclipse of the Big Gun: The Warship, 1906–45. Annapolis, MD: Naval Institute Press, 1992.

Massie, Robert K. Dreadnought: Britain, Germany, and the Coming of the Great War. New York: Random House, 1991.

Parkes, Oscar. British Battleships Warrior (1860) to Vanguard (1950): A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Roberts, John. The Battleship Dreadnought. Annapolis, MD: Naval Institute Press, 1992.


The launch of HMS Dreadnought at Portsmouth, 17 February 1906. (Hulton/Archive)

Droits of the Admiralty

Enemy vessels brought into prize courts in wartime and adjudicated as good prize, but whose proceeds were not paid to the captors because the nature of the vessel was such that it was not within the prize acts. Prominent examples were vessels seized before an actual declaration of war, ships brought in by privateers who lacked valid privateering commissions, those captured by army forces rather than naval forces, and vessels driven into an enemy port or wrecked on an enemy shore by perils of the sea. The proceeds of those and similar vessels disposed of in prize court went entirely to the government, and no portion was paid to the actual or purported captors.

Donald A. Petrie

See also

Courts of Admiralty; Prize Doctrine under the Law of Nations

References

Tracy, Nicholas. Attack on Maritime Trade. London: Macmillan, 1991.

Droits of the Crown

The fundamental right of the sovereign to all enemy persons and property captured in wartime. In the maritime nations of the post-Renaissance, a series of prize acts ceded to the Admiralty for administration, and to the captors as prizes, increasing portions of the proceeds of such property captured on the high seas, until no direct benefit remained for the sovereign.

Donald A. Petrie

See also

Courts of Admiralty; Prize Doctrine under the Law of Nations

References

Swanson, Carl E. Predators and Prizes. Columbia: University of South Carolina Press, 1991.

drumbeat, Operation (1942)

Major German U-boat offensive in American waters during World War II. Initiated by commander of German U-boats Admiral Karl Dönitz, drumbeat (Paukenschlag) was arguably Germany’s most successful World War II submarine offensive. From mid-January 1942 to August 1942 German U-boats operating in American waters—along the U.S. Atlantic seaboard, in the Caribbean, in the Gulf of Mexico, and along the Brazilian coast—wreaked havoc with American shipping,


sinking approximately 3 million tons. German successes might have been greater had Dönitz been able to employ more U-boats. drumbeat never involved more than a dozen subs at any one time.

Yet drumbeat certainly would have been far less successful had the United States been better prepared. The U.S. Navy’s lack of escort vessels and limited knowledge of anti-submarine warfare, combined with Admiral Ernest King’s reluctance to introduce a convoy system and the U.S. government’s failure to order a mandatory blackout of east coast cities, made the first months of 1942 a “happy time” for German U-boats in American waters.

Catastrophic shipping losses (1.2 million tons by April) finally persuaded the U.S. Navy to adopt appropriate countermeasures. These included a crash construction program of escort vessels, establishment of a Subchaser Training Center in Miami and an Anti-Submarine Warfare Unit in Boston Navy Yard, an increase in air cover, a mandatory blackout along the Atlantic seaboard, and the introduction of an interlocking convoy system. These measures ultimately led to a decrease in shipping sunk, an increase in the number of U-boats destroyed, and Dönitz’s decision, in August, to pull back to the mid-Atlantic.

Bruce J. DeHart

See also

Antisubmarine Warfare; Convoy System; Dönitz, Karl; King, Ernest Joseph; Submarine Warfare, Atlantic (World War II); World War II at Sea (Excluding Pacific Theater)

References

Blair, Clay. Hitler’s U-boat War: The Hunters, 1939–1942. New York: Random House, 1996.

Gannon, Michael. Operation Drumbeat: The Dramatic True Story of Germany’s First U-Boat Attacks along the American Coast in World War II. New York: Harper & Row, 1990.

Du Pont, Samuel Francis (1803–1865)

U.S. admiral and reformer. Born 27 September 1803, at Bergen Point, New Jersey, Samuel Du Pont attended Mount Airy College in Pennsylvania beginning in 1812. Although he secured an appointment as a midshipman in 1815, it was not until 1817 that Du Pont received orders to the Franklin in the Mediterranean Squadron. Other early billets were on the Erie (1817–1818), Constitution (1821), and Congress (1822), the latter in the West Indies Squadron. He won promotion to lieutenant in April 1826, while on the North Carolina in the Mediterranean.

Du Pont always found time to correspond with fellow officers, congressmen, and businessmen about naval affairs, bemoaning the lack of professionalism in the navy. He joined the U.S. Naval Lyceum, a forerunner of the U.S. Naval Institute, and was a chief advocate for naval reform. He attacked the navy’s organizational structure and advocated a bureau system in place of the Board of Navy Commissioners.

Admiral Samuel Francis Du Pont, in uniform, holding a sword and hat.(Library of Congress)

He was promoted to commander in October 1842, and during the 1846–1848 Mexican War Du Pont participated in operations in southern California, most notably the capture of San Diego. He was involved in the creation of both the U.S. Naval Academy (1845) and the Lighthouse Board (1852). Not known as a strict disciplinarian, he nonetheless supported the use of corporal punishment. He was promoted to captain in September 1855 and was instrumental in the formation of


the Naval Efficiency Board (1855), which culled deadwood from the officer corps.

At the beginning of the Civil War, Du Pont chaired the Blockade Board, and in September 1861 he took charge of the South Atlantic Blockading Squadron. Promoted to rear admiral in July 1862, Du Pont incurred the displeasure of Secretary of the Navy Gideon Welles for his lack of initiative against Charleston. His assault, finally launched on 7 April 1863, was a failure, and his pessimistic views regarding the possibilities of taking that port city led to his recall. Du Pont refused Welles’s offer of command of the Pacific Squadron. He died on 23 June 1865 in Philadelphia.

Richard W. Peuser

See also

Charleston (1861–1865); Mexico–United States War; United States Civil War; United States Naval Academy; Welles, Gideon

References

Bauer, K. Jack. “Samuel Francis Du Pont: Aristocratic Professional.” In Captains of the Old Steam Navy, ed. James C. Bradford, 142–165. Annapolis, MD: Naval Institute Press, 1986.

Langley, Harold D. Social Reform in the United States Navy, 1798–1862. Urbana: University of Illinois Press, 1967.

Merrill, James M. Du Pont: The Making of an Admiral: A Biography of Samuel Francis Du Pont. New York: Dodd, Mead & Co., 1986.

Duckworth, Sir John Thomas (1748–1817)

British admiral in the French Revolutionary and Napoléonic Wars. Born on 28 February 1748 at Leatherhead, Surrey, John Thomas Duckworth briefly attended Eton before going to sea when he was 11. He fought in the battles of Lagos Bay and Quiberon Bay in 1759. A lieutenant on 14 November 1771, he served at the Battle of Grenada (6 July 1779), and several weeks later Duckworth received his first command. On 16 July 1780 he became a post captain. After the outbreak of hostilities with France in 1793, he commanded the Orion, with 74 guns, in Lord Richard Howe’s Channel Fleet.

Duckworth served with distinction in the Battle of the Glorious First of June of 1794. He joined the Mediterranean Fleet under Admiral John Jervis, the Earl St. Vincent, in 1798, and in November, he commanded the squadron at the capture of Minorca. Promoted to rear admiral in February 1799, he served in the Mediterranean until mid-1800 when he became commander in chief of the Leeward Islands station. In 1803, when hostilities resumed, he served as commander in chief at Jamaica and commanded the squadron at the surrender of San Domingo.

Now a vice admiral, Duckworth returned to Britain in 1805, assuming command of the blockade of Cádiz in November. Almost immediately, he pursued two French squadrons in the Atlantic. Eventually, he sailed to the Leeward Islands, where he learned of the nearby presence of one of the French squadrons. On 6 February 1806, he sighted Vice Admiral Leissègues’s squadron off San Domingo. In the ensuing battle Duckworth virtually annihilated the French squadron. He returned to the Mediterranean in 1807 and received orders from Collingwood to take a squadron and anchor under the walls of Constantinople.

The Ottoman Porte and the British government had come to a misunderstanding, and Duckworth was ordered to resolve the matter through intimidation. His orders, however, were vague and the situation was difficult. His ships fought their way through the Dardanelles on 19 February 1807 but anchored short of Constantinople. Unable to continue, Duckworth withdrew through the straits under heavy cannon fire on 3 March.

Duckworth next served in the Channel Fleet (1808–1809) before his promotion to admiral and his subsequent appointment as commander and governor of Newfoundland (1810–1813). On his return, he was created a baronet. He served as a member of Parliament for New Romney (1812–1817), and, in January 1817, he was appointed commander at Plymouth but died there on 31 August.

Kevin D. McCranie

See also

French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Jervis, John, Earl St. Vincent; Quiberon Bay, Battle of; San Domingo, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4, 5, and 6. London: Sampson Low, Marston & Co., 1899–1901.

Laughton, John Knox. “Duckworth, Sir John Thomas.” In Dictionary of National Biography, ed. Leslie Stephen, 16: 92–96. London: Smith, Elder & Co., 1888.

Duff, Robert (1720–1787)

British vice admiral. Born into a landed family at Fetteresso, Kincardineshire, in 1720, Robert Duff entered the navy and became a lieutenant in 1739 and commander in 1744. He commanded the Terror off in the West Highlands, Scotland, at the time of the 1745–1746 rising, achieving a certain notoriety for his punitive measures, and was promoted to command of the Anglesea as a result.

In the Seven Years’ War (1756–1763) Duff captained the Rochester and was with the Channel Squadron during 1756–1757. He was second in command to Commodore Richard Howe in the force conducting amphibious attacks on the


French coast in 1758, with landings at St. Malo, Cherbourg, and St. Cas. The following year he had charge of a small squadron operating along the south Brittany coast, during which he reported the arrival of the French fleet immediately before the Battle of Quiberon Bay on 20 November 1759. Subsequently he was captain of the Foudroyant in the force under Admiral George Rodney that captured Martinique in 1762, but he returned home after a dispute with the admiral.

Duff was governor and commander in chief at Newfoundland in 1775. From 1777 to 1780 he was commander in chief, Mediterranean; but his force was too small for any extensive operations, and he was withdrawn when the siege of Gibraltar began. He did not serve at sea again. Duff died in Queensferry, Midlothian, on 6 June 1787.

A. W. H. Pearsall

See also

Hawke, Edward, First Baron Hawke; Howe, Richard, First Earl Howe; Quiberon Bay, Battle of; Rodney, George Brydges, First Baron Rodney; Seven Years’ War

References

Corbett, Julian S. England in the Seven Years’ War. 2 vols. New York: Longmans, Green, 1907, 1992.

Gibson, John S. Ships of the ’45. London: Hutchinson, 1967.

Spinney, David. Rodney. London: George Allen & Unwin, 1969.

Duguay-Trouin, René (1673–1736)

French corsair and naval captain who distinguished himself in Louis XIV’s wars against England and Holland. Born to a ship-owning family in St. Malo on 10 June 1673, René Duguay-Trouin was destined for a clerical career, but his libertine ways persuaded his elder brother to allow him to embark on the corsair Trinité at age 16.

In privateering, Duguay-Trouin exhibited such courage and tenacity that his family gave him command of the corsair Danycan two years later. As hostilities with England and Holland continued during the War of the Grand Alliance (1688–1697), he captured a number of prizes and was regarded as one of the best captains in St. Malo. In 1694 the British took him captive and charged him with piracy, but Duguay-Trouin escaped his Plymouth jail unscathed. By the end of the war in 1697, his daring attracted Louis XIV’s notice, and he won an appointment as frigate captain in the French Navy.

In the War of Spanish Succession (1701–1714), Duguay-Trouin’s success in seizing enemy Dutch vessels led to his promotion to warship captain. He received command of a six-vessel squadron in 1707 and intercepted a fleet of approximately 200 English ships in the English Channel, convoyed by five ships of the line. Duguay-Trouin, on board the Lys, subjected the British flagship Cumberland (80 guns) to a murderous fire before she surrendered. The Lys then joined other ships of the squadron in attacking the Devonshire. The engagement was hard-fought. The Lys sustained 300 casualties before the Devonshire was completely engulfed in flames. Cumberland was one of more than 300 vessels taken by Duguay-Trouin since joining the French Navy, in recognition of which the king ennobled him in 1709.

In 1711 Duguay-Trouin led an amphibious assault on Rio de Janeiro, where several hundred French sailors were imprisoned by the Portuguese. After bombardment and occupation of the city, the Portuguese agreed to release the prisoners and to pay substantial ransom for the return of Rio. Duguay-Trouin boasted his raid cost the Portuguese 20,000,000 livres in damages beyond the ransom paid.

Under Louis XV, Duguay-Trouin held the post of lieutenant general of naval forces and was appointed commander of the order of Saint-Louis. Duguay-Trouin died in Paris on 27 September 1736.

Martha L. Keber

See also

Grand Alliance, War of the; Privateers and Pirates; Spanish Succession, War of the

References

Duguay-Trouin, René. Mémoires. Amsterdam: Chez Pierre Mortier, 1740.

Le Nepvou de Carfort, Henri Émile, Comte. Histoire de Du Guay-Troüin, le corsaire. Paris: Plon-Nourrit, 1922.

Duilius, Gaius (c. 260 b.c.)

First Roman to win a victory at sea. As consul in 260 b.c. Gaius Duilius (or Duillius) was initially in charge of the land forces in Sicily, but he assumed command of the fleet when the Carthaginians took prisoner his colleague Gnaeus Cornelius Scipio. With ships featuring the newly adopted boarding-bridge or corvus (“raven”), in 260 b.c. Duilius won a convincing victory near Mylae (Milazzo) off the northern coast of Sicily over the Carthaginians commanded by Hannibal, taking Hannibal’s flagship, a septireme that had belonged to Pyrrhus, and capturing or sinking 45 to 50 of the enemy’s 130 ships. During the same year Duilius lifted the siege of Segesta and captured the city of Macella, both in Sicily.

Duilius celebrated a triumph for his victory at Mylae, the first triumph ever for a naval battle. A column adorned with ship’s beaks (columna rostrata) was set up in the Forum; portions of the accompanying inscription celebrating his


victories are preserved in a replica of early imperial date. From the booty of Mylae, Duilius dedicated a temple to Janus in the Forum Holitorium in Rome. He was censor in 258 b.c. and was still alive in 231 b.c., when he was named dictator to hold the elections, but he never held another military command. He was granted the unique privilege for life of being preceded by a torchbearer and flute player when he went out for dinner; Cicero imagines Cato the Censor as an old man, recalling having witnessed such a procession when he was a boy.

George E. Pesely

See also

Corvus; Mylae, Battle of; Punic Wars

References

Lazenby, John F. The First Punic War: A Military History. Stanford, CA: Stanford University Press, 1996.

Rodgers, William L. Greek and Roman Warfare: A Study of Strategy, Tactics, and Ship Design from Salamis (480 b.c.) to Actium (31 b.c.). Annapolis, MD: Naval Institute Press, 1964.

Scullard, H. H. “Carthage and Rome.” In The Cambridge Ancient History. 2d ed. Vol. 7, Part 2. The Rise of Rome to 220 b.c., ed. F. W. Walbank, 486–569. Cambridge, UK: Cambridge University Press, 1989.

Weigel, Richard. “Roman Generals and the Vowing of Temples, 500–100 b.c.” Classica et Mediaevalia 49 (1998): 119–142.

Duisburg Convoy (8–9 November 1941)

World War II resupply convoy to German and Italian forces in North Africa. This large convoy consisted of seven merchantmen, including the German ship Duisburg, by which it is known. The ships were carrying 34,473 tons of matériel, including 389 vehicles and 17,281 tons of fuel.

The convoy departed Messina, Sicily, for Tripoli on 8 November 1941, escorted by seven Italian destroyers. Additional protection came in the form of a covering force of two cruisers and four destroyers, three submarines off Malta, and sufficient aircraft to provide at least eight planes over the convoy at any time from dawn to dusk. Italian Vice Admiral Bruno Brivonesi had overall command.

In the autumn of 1941 London had decided to increase the pressure on Axis supply lines to North Africa by again stationing a force of cruisers and destroyers at Malta. Captain W. G. Agnew, ordered from the Home Fleet with cruisers Aurora and Penelope, was joined at Gibraltar by two destroyers. This small squadron, known as Force K, arrived at Malta on 21 October.

The Italians planned to keep the convoy at least 190 miles from Malta, but Ultra intelligence provided the British with its route and position. A high-flying Maryland reconnaissance aircraft then “discovered” the convoy at 4:40 p.m. on 8 December, masking the Ultra information. Agnew’s Force K put to sea at 5:30 p.m., assisted by a Wellington aircraft that shadowed the Italians. Force K made radar contact shortly after midnight on 9 November, and the ship worked around to assure the Italians would be silhouetted against the moon.

Agnew’s ships opened fire at 12:58 a.m., and the battle lasted only about an hour. The Italian covering force was too far removed to come to immediate assistance, although it did attempt to do so, and the close escort bore the attack. Force K soon sank the Italian destroyer Fulmine and damaged another. The Italians also lost the destroyer Libeccio later while she was picking up survivors and was sunk by the British submarine Upholder. All seven merchant ships in the convoy were sunk.

Admiral Brivonesi was promptly removed from command, although a later court of inquiry cleared him of negligence charges. The battle dealt a psychological blow to the Italian Navy, but its worst effect was the loss of desperately needed fuel, vehicles, and supplies for Axis forces in North Africa.

Spencer C. Tucker

See also

Convoy PQ 17; Force K; World War II at Sea (Excluding Pacific Theater)

References

Roskill, S. W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Sadkovich, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Duncan, Adam, First Viscount of Camperdown (1731–1804)

British admiral. Born in 1731 at Perthshire, Scotland, Adam Duncan entered the British Navy in 1746 during the War of Austrian Succession (1740–1748). Commissioned lieutenant in January 1755, he served in the expedition to Basque Roads in 1757 and the blockade of Brest in 1759. Promoted to commander in September 1759, he captained a hired vessel until he was promoted to post captain in February 1761. In command of the Valiant, 74 guns, he served off Belle Isle in June 1761 and at the capture of Havana in August 1762.

At the cessation of hostilities, Duncan returned to Britain and remained unemployed for 15 years. Called back to active service in 1778 during the American War of Independence, he sat on the courts-martial of Admirals Augustus Keppel and Hugh Palliser in January and April 1779. In the process, Duncan invoked the ire of the Admiralty for objecting to irrelevant and leading questions.

In December 1779, Duncan sailed as part of the squadron


to relieve Gibraltar and commanded the Monarch, 74 guns, at the Battle of Cape St. Vincent on 16 January 1780. In 1782 he participated in the relief of Gibraltar. After the peace, he commanded a guardship in Portsmouth until his promotion to rear admiral in September 1787. Promoted to vice admiral in February 1793, he assumed command of the North Sea Fleet in February 1795. In June he was promoted to admiral.

At the instigation of the French, the Dutch began preparing their fleet to sail from the Texel in 1797. While Duncan watched the Texel, the great naval mutinies of 1797 occurred, and in late May, all but two of his ships mutinied. The mutinous ships sailed to the Nore, leaving Duncan just two ships to blockade the Texel. During this period, he used various ploys to trick the Dutch into believing the remainder of his fleet was just over the horizon. After the mutiny subsided, the Dutch fleet commanded by Jan Willem de Winter sailed in October, and Duncan defeated him in the Battle of Camperdown on 11 October 1797. For his victory, he was raised in the peerage to Baron Duncan of Lundie and Viscount Duncan of Camperdown later that same month. He commanded the North Sea Fleet until 1801. While traveling to Edinburgh, he died suddenly at Cornhill on 4 August 1804.

Kevin D. McCranie

See also

American Independence, War of; Camperdown, Battle of; Cape St. Vincent, Battle of (16–17 January 1780); French Revolutionary and Napoléonic Wars; Havana, Battle of; Keppel, Augustus, First Viscount; Mutiny, British Navy; Winter, Jan Willem de

References

Lloyd, Christopher. St. Vincent and Camperdown. New York: Macmillan, 1963.

Wilson, Herbert W. Adam Duncan. London: K. Paul. Trench, Trüber & Co., 1900.

Dungeness, Battle of (30 November 1652)

Most heavily contested fleet action of the 1652–1654 First Anglo-Dutch War. On 28 September 1652, English General-at-Sea Robert Blake defeated a Dutch fleet under Vice Admiral of Holland Witte Corneliszoon de With in the Battle of Kentish Knock. Following the battle, conditions for the Dutch merchant fleet were much worse than before, and if national surrender was not an option then something had to be done quickly to remedy the situation. A great convoy of 300 merchant ships was ready to sail west, and steps had to be taken to ensure its safety through the Straits of Dover, as well as the safe passage of a returning Dutch convoy.

De With was ill, and Admiral Maarten Harpertszoon de Tromp was recalled to command a fleet of 73 ships and a few fireships and smaller craft. De Tromp was assisted by Admirals Jan Evertsen and Michiel de Ruyter. After seeing the convoy safe, Tromp set out to find the English fleet, and on 29 November he arrived at the Goodwin Sands at the entrance to the Straits of Dover.

With 37 ships and a few small tenders, Blake was in the Downs, a roadstead of the straits. Although heavily outnumbered, Blake’s ships did not avoid an engagement, perhaps because poor weather conditions obscured the size of the Dutch fleet. Once he was under way, Blake realized the extent of the enemy force opposing him. The wind now shifted, however, making a return to the Downs impossible. Soon the wind was too strong for fighting, and Blake anchored in Dover Roads, while Tromp did the same nearby off the South Sand Head.

The next day the weather improved, and both fleets weighed and moved west on parallel course along the Kentish coast. As they approached Dungeness, the nature of the coastline forced the English van down on the Dutch. The result was a partial engagement, with the leading English ships under heavy Dutch attack.

Many of the Dutch ships were too far to leeward to assist, but it is also true that some English captains used the wind to stay out of the fight altogether. In the battle the Dutch sank three English ships and captured both the Garland and Bonaventure. Blake’s flagship, the Triumph, came under heavy attack, with the Dutch attempting to board her on both sides at once.

Blake reluctantly broke off the battle and anchored off Dover Roads for the night before returning to the Downs. Unable to pursue because of contrary winds, Tromp remained at Dungeness and refitted. In the process he intercepted some English vessels coming around from the western ports. He then stood for the French coast, escorting his convoy as far as Rhé, where he waited for homebound Dutch ships and saw them through the Straits of Dover unmolested.

Following the battle Blake offered to resign his commission, but the Council of State had full confidence in him and refused to accept it. Nonetheless, the Battle of Dungeness allowed Dutch ships to pass freely through the Straits of Dover.

Spencer C. Tucker

See also

Anglo-Dutch Wars; Blake, Robert; Evertsen, Jan; Kentish Knock, Battle of; Ruyter, Michiel Adrianszoon de; Tromp, Maarten Harpertszoon; With, Witte Corneliszoon de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Phoenix Mill, Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.


British soldiers lining up to be evacuated from the beaches of Dunkerque, May 1940. (Hulton/Archive)

Dunkerque (Dunkirk) Evacuation (26 May–4 June 1940)

World War II evacuation of British and French forces from France and one of the largest military extractions in history. At the end of May 1940 a quarter-million men of the British Expeditionary Force (BEF) in France were pinned against the English Channel in the vicinity of the port of Dunkerque (Dunkirk), where they faced annihilation or capture by the Germans. At best London hoped to rescue 20,000 men over a two-day period. Yet in Operation dynamo, from 26 May through 4 June, the Royal Navy—assisted by some vessels from other nations—evacuated a total of 364,628 men from the vicinity of Dunkerque, 224,686 of them members of the BEF.

Following the German invasion of Poland in September 1939, Britain had been slow to commit totally to the war; in the first six months it had sent only 10 divisions to France. There was also a near total lack of coordination between France and Britain in military policy, and the French higher command was incompetent. The brilliant German plan for the invasion of France and the Low Countries also caught the Allies by surprise, and the BEF was soon in danger of being cut off. In a critical decision, and with the battle for France already lost, BEF commander Lord John Gort rejected French demands for a push south, choosing instead to withdraw northward. That the BEF was able to consolidate at Dunkerque was in large part because of German Chancellor Adolf Hitler’s order halting German tanks for nearly three days.

Virtually everything that could float, including civilian craft, was sent out from Britain to assist in the evacuation. Royal Air Force fighters were not available in sufficient numbers to provide air cover, and the vessels took a horrible pounding from the Luftwaffe. Destroyers proved the best vessels for the evacuation, but 6 of these were sunk and another 19 were put out of action. In all, the British lost 226 ships sunk out of 693 participating in dynamo. The British were quite lucky; the weather remained calm. Also the French First Army, at heavy cost to itself, held the perimeter long enough to allow the BEF to escape.

The BEF got away but was forced to abandon in France 64,000 vehicles and virtually all its weapons, as well as half a million tons of ammunition and supplies. Britain was now militarily naked, but the BEF could at least fight again. Hitler


let the month after Dunkerque—his one chance to defeat Britain by invasion—slip away. This is speculation, but without the evacuation Britain might have been forced to sue for peace. Certainly Operation dynamo was a major setback for Hitler.

Spencer C. Tucker

See also

World War II at Sea (Excluding Pacific Theater)

References

Gelb, Norman. Dunkirk. The Complete Story of the First Step in the Defeat of Hitler. New York: William Morrow, 1989.

Lord, Walter. The Miracle of Dunkirk. New York: Viking Press, 1982.

Dunkerque-Class (French Navy, Battle Cruisers, 1937)

The first French battle cruisers and first ships to employ quadruple main battery turrets. The battle cruisers Dunkerque and Strasbourg were laid down in response to the German Deutschland-class armored cruisers. The Dunkerque was built at Brest and the Strasbourg at St. Nazaire. Dunkerque’s keel was laid in December 1932; she was launched in October 1935 and completed in April 1937. Strasbourg’s keel was laid in November 1934; she was launched in December 1936 and completed in December 1938.

Dunkerque had a normal displacement of 30,750 tons (Strasbourg 31,400 tons) and full-load weight of 35,500 tons. Both ships were 703′9″ (oa) × 102′ × 28′6″. Armor included a 9.75″ main belt and turret armor of 13.25″ thickness. Design speed was 29.5 knots on 112,500 shaft horsepower. The French copied HMS Rodney’s layout of main battery turrets mounted forward. This arrangement allowed a shorter citadel. The French employed novel quadruple turrets, each mounting 4 × 33 cm (13-inch) guns. The class also carried a secondary battery of 16 × 5.5″-inch (14 cm) guns.

The Dunkerque entered service in 1939 as flagship for a force that was designed to hunt down German commerce raiders. In April 1940 she moved to Mers-el-Kebir, Algeria, and on 3 July 1940 suffered heavy damage during Operation catapult, when she was shelled by Royal Navy dreadnoughts Hood, Resolution, and Valiant. Later moved to Toulon, she was scuttled there on 27 November 1942, to prevent German seizure. Her hull was gradually cut up for its steel until she was finally scrapped in 1958.

Strasbourg entered service in 1939 as part of the same squadron. In October 1939 she joined Force N at Dakar and searched for the Admiral Graf Spee. In April 1940 she moved to Mers-el-Kebir. On 3 July 1940, also during catapult, she was fired on but escaped to Toulon. On 27 November 1942, while flagship of the French Fleet, she was scuttled to prevent capture by the Germans. The Italians later began scrapping her. In 1946 she was employed in weapons tests. In 1955 she was finally scrapped.

Michael P. Ley

See also

Admiral Graf Spee; Battle Cruiser; catapult, Operation; France, Navy; Hood

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. Annapolis, MD: Naval Institute Press, 1980.

Garzke, William H., Jr., and Robert O. Dulin, Jr. Battleships: Allied Battleships in World War II. Annapolis, MD: Naval Institute Press, 1980.

McMahon, William E., and John P. Morel. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Dupuy de Lôme, Stanislas Charles Henri Laurent (1816–1885)

French marine engineer. Born at Soye (Brittany) on 15 October 1816, Dupuy de Lôme received his professional training at the École Polytechnique during 1835–1837. A decade later, as a mere assistant engineer at the Toulon naval arsenal, he designed the world’s first purpose-built steam battleship, the Napoléon. Carrying 90 guns and capable of cruising at 14 knots, she was intended to protect French communications between Toulon and Algiers.

Napoléon’s distinguished service during the 1853–1856 Crimean War won Dupuy de Lôme the favor of the Second Empire government. In 1857 he was promoted to director of naval construction, with a mandate to provide France with a steam-powered battle fleet that would give parity with Britain. In 1860 he was made director of the state-owned steamship line, the Messageries Impériales, and of one of the major state shipbuilding firms, the Forges et Chantiers de la Méditerranée. A year later he joined the imperial cabinet, and in 1869 he was elected to Parliament from the Department of the Morbihan. A crucial element in Dupuy de Lôme’s prescription for French maritime technical superiority was construction of all-iron capital ships. However, despite strong government support, he was forced to compromise with conservative elements in French admiralty and marine engineering circles. Thus, although Dupuy de Lôme put in service in 1860 the world’s first armored screw frigate, the Gloire, which featured armor above and below the water line, her hull was wooden. The Gloire’s British counterpart, the Warrior, was entirely of iron. Even so, the advent of the Gloire led to the construction of two new


classes of cruisers: the Magenta- and Solferino-classes sported the world’s first armored bridges. In the mid-1860s Dupuy de Lôme designed a series of all-iron coastal defense battleships with armored turrets. He also experimented with ship propulsion and introduced the compound engine in 1867. Work during the Second Empire on submarines also attracted his attention.

The 1870–1871 Franco-Prussian War and the coming to power of the French Third Republic ended Dupuy de Lôme’s career in naval construction. Discredited by his close ties to the fallen Imperial regime, he also faced criticism over his building program. The republicans now in power were less interested in the kind of ocean-going navy he had proposed than in one that could effectively defend France’s coastline. His public activity in the post-1870 era was confined to campaigning for a regime of protective tariffs to promote French domestic industry. In 1877 he was made senator for life. Dupuy de Lôme died in Paris on 1 February 1885.

Bruce Vandervort

See also

Armor; Battleship, Evolution of; France, Navy; Gloire; Naval Architecture; Steam Propulsion; Warrior

References

Hamilton, C. I. Anglo-French Naval Rivalry, 1840–1870. Oxford, UK: Clarendon Press, 1993.

Masson, Philippe. Histoire de la marine [française]. Vol. 2. Paris-Limoges: Charles Lavauzelle, 1983.

Ropp, Theodore. The Development of a Modern Navy: French Naval Policy, 1871–1904. Ed. Stephen S. Roberts. Annapolis, MD: Naval Institute Press, 1987.

Duquesne, Abraham (1610–1688)

One of the most prominent and successful French naval officers of the seventeenth century. Born in Rouen in 1610, Abraham Duquesne served in the merchant service until his father was killed in war against the Spanish. He then joined the navy, commanding the Neptune in 1636. He subsequently fought in such engagements as Corunna (1639), Tarragona (1641), Cabo de Gata, and Cartagena (1643).

Duquesne spent the next few years chiefly in the Swedish service, fighting in several successful engagements against the Danes. Returning to France, in 1649–1650 he set out at his own expense a squadron to blockade Bordeaux, then in revolt against the French crown and backed by Spain.

Duquesne had no further naval employment until 1663, when he led a squadron against the North African corsairs, and he again served off Africa in 1667, this time under the command of Admiral the Comte d’Estrées. As vice admiral to d’Estrées in the combined Anglo-French fleet of 1672, he condemned his superior’s conduct at the Battle of Solebay on 28 May, an action typical of the outspokenness and intolerance of shortcomings in others that characterized Duquesne’s entire career.

Duquesne was temporarily in disgrace as a result and did not command afloat in 1673. Returning to sea in the following year, he fought a number of actions against the Spanish and Dutch in the Mediterranean and had his greatest triumph at Augusta on 22 April 1676, when he defeated the great Dutch Admiral Michiel de Ruyter, who died of wounds received in the battle. As a result, King Louis XIV made Duquesne a marquis.

Duquesne led further expeditions against the Barbary corsairs in 1680–1681 and bombarded Algiers twice, in 1682 and 1683. His final naval command was at the bombardment of Genoa in May 1684. Duquesne’s Protestant faith cost him dearly after Louis XIV’s 1685 revocation of the Edict of Nantes, as he was dismissed from his naval and military ranks. He died in Paris on 1 February 1688.

J. D. Davies

See also

Augusta, Battle of; Estrées, Jean Duc d’; Ruyter, Michiel Adrianszoon de; Solebay, Battle of

References

Vergé-Franchesci, M. “Duquesne et Tourville, deux officiers généraux de la marine royale au XVIIe siècle.” In Guerres Maritimes 1688–1713, ed. Peter Le Fevre, 35–49. Vincennes: Service Historique de la Marine, 1996.

Durand-Viel, Georges (1875–1959)

French admiral and chief of the naval staff, 1931–1937. Born at Havre on 11 March 1875, George Durand-Viel entered the École Navale in 1892. A torpedo specialist, he served with the submarine service and was known for work in technical subjects including the invention of a telescopic sight that subsequently bore his name. Durand-Viel rose through a series of increasingly important positions, both at the ministry in Paris and at sea, and reached flag rank as a contre amiral (rear admiral) in March 1924. He was director of the École de Guerre and Centre des Hautes Études Navales in 1927, was promoted to vice admiral in 1928 and then to commander in chief of the 1st Squadron—the major French naval force—in 1929.


Durand-Viel became chief of naval staff (Chef d’état-major général) in May 1931. Determined to make the naval staff the true center of power, he gathered around him a group of talented and dedicated officers. Durand-Viel continued the task of rejuvenating the French fleet begun in the 1920s by his predecessors and the talented Minister of Marine Georges Leygues.

France had emerged from World War I deficient in fast, light cruisers and destroyers and with capital ships that were inferior to those of Great Britain and the United States. It faced not only the challenge of Italy in the Mediterranean but also the potential threat from a resurgent Germany. The construction of Germany’s Deutschland-class, technically legal under the restrictions of the Versailles Treaty, created a serious problem for the French who had nothing to match them in speed or gun power.

Under Durand-Viel the French began construction of the Dunkerque-class battle cruisers to counter the Deutschlands, the more powerful Richelieu-class battleships, the 6-inch gun cruisers of the La Galissonnière–class, the super destroyers of the Mogador-class, and the smaller Hardi- and Fier-class destroyers. By the time Durand-Viel retired on reaching the age limit in March 1937, France had built or was in the process of building a fast, modern fleet. In spite of his accomplishments, Durand-Viel is far less well known than his successor, Jean Darlan, although the latter really inherited much of the work Durand-Viel had set in progress, just as Durand-Viel drew on his predecessors of the 1920s.

After leaving office, Durand-Viel was vice president of the Suez Canal Company. Darlan refused to recall him to active service in September 1939, and he played no part in World War II. Durand-Viel died in Reims on 9 October 1959.

Paul G. Halpern

See also

Darlan, Jean-Louis-Xavier-François; Deutschland-Class; Dunkerque-Class; France, Navy; Richelieu-Class

References

Coutau-Bégarie, Hervé, and Claude Huan. Darlan. Paris: Fayard, 1989.

Masson, Philippe. Histoire de la marine [française]. Vol. 2. De la vapeur à l’atome. Paris: Charles Lavauzelle, 1983.

———. “La Belle Marine’ de 1939.” In Histoire militaire de la France. Vol. 3. De 1871 à 1940, ed. Guy Pedroncini, 443–470. Paris: Presses Universitaires de France, 1992.

Taillemite, Etienne. Dictionnaire des marins français. Paris: Editions Maritimes et d’Outre-Mer, 1982.

Dutch Navy

See Netherlands, Navy

Dutch East Indies Campaign (January–March 1942)

Pacific theater World War II campaign. The Dutch East Indies with their oil fields and other natural resources were the major objective of the Japanese strategy in their drive south. Along with British colonies in Southeast Asia, the Dutch East Indies offered the Japanese the means to continue the war in China. To neutralize the chief barrier to their expansion, on 7 December 1941, the Japanese attacked Pearl Harbor, Hawaii. Later that month the Japanese Navy secured several bases in the southern Philippines and began the drive on Singapore to the west.

The Dutch East Indies campaign began in earnest January 1942, the Japanese benefiting from speed, excellent intelligence, combined operations, economy of force, and mass at critical points. For their part, despite heroic efforts by individuals, the Allies always seemed to be reacting to the Japanese. The combined ABDA (American, British, Dutch, Australian) command proved inept in the face of effective Japanese operations. Coordination between land-based air forces and naval units failed at key points, and critical intelligence failed to reach commanders in a timely fashion. Most of the Allied ships were older, and naval units were mismatched in capabilities and doctrines. Admiral Thomas Hart, who commanded ABDA forces during January and February 1942, was pessimistic about the defense of Java, considering it a lost cause.

Initial Japanese operations led to the establishment of forward bases in northern Borneo and other islands. The first Japanese reverse came on 24 January in the early morning Battle of Macassar Strait when four old U.S. destroyers conducted a night attack on the Japanese landing force. The destroyers sank four transports and one warship and damaged several others before escaping to the south. The Japanese recovered quickly, and on 30 January they occupied the Dutch base at Amboina. Japanese air operations continued to inflict losses on the Allies; the U.S. heavy cruiser Houston and light cruiser Marblehead were damaged. While Marblehead returned to the United States, Houston continued on station, despite being unable to use one of her 8-inch turrets. Dutch Rear Admiral Karel Doorman continued to operate aggressively, but Japanese air attacks made it difficult for ABDA naval units to intercept Japanese operations.

With the situation rapidly deteriorating, the British and Americans departed and abandoned the Dutch. In early


February Admiral Hart passed command to Rear Admiral Karel Doorman, who engaged the Japanese again, in a night surface action in Bandeong Strait on 19–20 February. Although the Allies had the advantage in numbers and size of ships, they failed to do more than heavily damage a number of Japanese destroyers, and they lost one Dutch destroyer. At the same time, Admiral Chūichi Nagumo’s First Air Fleet surprised the Allies, crippling the forces and logistics elements assembling at Darwin on the northwest coast of Australia. This raid sealed the fate of Java.

On the night of 27 February the Allies met the Japanese in what became known as the Battle of Java Sea, when 5 Allied heavy and light cruisers and 10 destroyers faced a Japanese force of 4 heavy and light cruisers supported by 13 destroyers. In a running seven-hour battle, the Allied ships failed to close with the Japanese transports. The Japanese Long Lance torpedo was decisive in the battle. The Allies lost two cruisers and five destroyers sank. Admiral Doorman was among the dead. All the escaping Allied ships, except four obsolete U.S. destroyers, were sunk by Japanese air and naval units. Ironically, on the night of 28–29 February, the escaping Houston and HMAS Perth ran into the western Japanese invasion fleet. Although both Allied ships were sunk, they inflicted severe damage on a number of Japanese ships and sank several transports. The heavily damaged HMS Exeter, escorted by two destroyers, also encountered the Japanese, who sank all three ships on 1 March.

Java held out until 9 March when the Dutch East Indies formally surrendered to the Japanese. The loss of Singapore and the Dutch East Indies left only the Philippines holding out and Australia and the Indian Ocean open to Japanese attack.

James Birdseye

See also

Doorman, Karel W. F. M.; Hart, Thomas Charles; Java Sea, Battle of; Nagumo, Chūichi; Pearl Harbor, Attack on; World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Hoyt, Edwin P. The Lonely Ships: The Life and Death of the U.S. Asiatic Fleet. New York: David McKay, 1976.

Thomas, David A. The Battle of the Java Sea. New York: Stein & Day, 1968.

Dynamite Gun

A naval ordnance experiment. The so-called dynamite gun used compressed air. In 1882 D. M. Mefford in the United States patented a compressed-air gun “for discharging projectiles filled with dynamite or other detonating powders.” He hoped to provide a less-jarring initial shock for the projectile to enable it to have a dynamite filler. In 1884 Mefford demonstrated a 2-inch caliber gun made from brass tubing. It fired a 5-lb. solid shot for half a mile, where it penetrated 26 inches into a concrete target. Mefford believed some redesign of the gun was necessary, but before he could do this, G. H. Reynolds patented a design taken from Mefford’s work but sufficiently different to avoid patent infringement. U.S. Army Lieutenant E. L. Zalinski, present at the trial of Mefford’s gun, now resigned from the service and teamed up with Reynolds to form the Pneumatic Dynamite Gun Company.

Eventually the company produced a 15-inch caliber smoothbore gun that fired a variety of dynamite-filled projectiles, from 12-inch, 966 lb. to 8-inch, 298 lb. The projectiles had fins to aid in stability in flight, and the smaller ones had wooden sleeves to bring them up to the gun caliber.

In 1890 the U.S. government purchased a number of these guns for coast defense purposes, and the navy fitted three aboard the Vesuvius. At fixed angle on the fore deck, the guns were aimed by turning the ship and range was regulated by the amount of air pressure on the shell. Unfortunately, all the necessary compressing equipment left little room for anything else.

The dynamite gun’s chief failing was its relatively short range. Advances in slower burning gunpowder that produced longer pressure on the projectile quickly brought its eclipse. The only use of this weapon in battle came during the 1898 Spanish-American War, when the “dynamite cruiser” Vesuvius shelled Morro Castle, Cuba, without significant effect.

Spencer C. Tucker

See also

Guns and Gunnery

References

Hogg, Ian, and John Batchelor. Naval Gun. Poole, Dorset, UK: Blandford Press, 1978.


E

Eads Ironclads (United States, Ironclads, 1861)

First purpose-built ironclad vessels of the 1861–1865 U.S. Civil War. Soon after the start of the war, civil engineer James B. Eads of St. Louis urged construction of gunboats in the West. Eads had been part owner of a salvage business that used twin-hulled, steam-driven salvage vessels in the West, and he suggested that Cairo, Illinois, be made the main base for a Union gunboat operation to command the Mississippi and Ohio Rivers. Eads proposed converting powerful steamers (used to pull snags from the river) into makeshift river gunboats. Paid for by the army and under its control, these were the “Timberclads” Tyler, Lexington, and Conestoga.

On 7 August, Eads signed a contract with the U.S. Army for seven ironclad gunboats. The lowest bidder, he also promised them in the shortest period of time. They were the first vessels in the Western Hemisphere built specifically as ironclads. Eads was to deliver them to Cairo by mid-October at a cost of $89,600 each. Chief of the Naval Bureau of Construction and Repair John Lenthall produced the design, which was then modified by Eads and Naval Constructor Samuel Pook; the plans were sent west to advise Commander John Rodgers, who oversaw the initial construction. Flag Officer Andrew H. Foote, Rodgers’s replacement, brought them to completion. These Cairo- or City-class river ironclads (Foote decided that they would all be named for towns on the Mississippi and Ohio Rivers) were also known as “Pook Turtles” for the Pook-designed rectangular casemates that covered the entire ship with sloped, armored sides.

The seven were the Cairo, Carondelet, Cincinnati, Louisville, Mound City, Pittsburg, and St. Louis (renamed the Baron de Kalb when she was transferred to the navy). The 512-ton Cairo-class vessels were 175′ × 51.5′ and drew 6′ of water. Their normal crew complement was 251 men. The gunboats were heavily armed, although with fewer than the 20 guns each originally planned (probably because of their heavy iron plating). In January 1862 each gunboat mounted 13 guns: 3 × 8-inch smoothbores, 4 × Army 42-pounder coast defense rifled guns (7-inch bore), and 6 × 32-pounder rifled guns. Three of the guns fired forward. Except for the Pittsburg, each boat also carried a 12-pounder Dahlgren boat howitzer, not counted in the rating. Each gunboat was protected with 2.5 inches of armor on the casemate and 1.25 inches on the conical pilothouse forward. Powered by two engines and propelled by a single stern paddle wheel, the gunboats often had trouble reaching their designed 9-mph speed when steaming against the current, but they performed useful service in the West and saw action in such battles as those at Forts Henry and Donelson, Island No. 10, the Battle of Plum Point, Memphis, and Vicksburg. The Cairo-class ironclads were transferred to the navy on 1 October 1862.

Eads converted ex-Submarine No. 7 into the powerful Benton, and he designed the four double-turreted Milwaukee-class monitors and two single-turret monitors for work on western rivers, the Osage and Neosho. He also assisted with ironclad conversions of the Choctaw and Lafayette.

Spencer C. Tucker

See also

Foote, Andrew Hull; Fort Donelson; Fort Henry; Memphis, Battle of; Plum Point Bend, Battle of; Timberclad; United States Civil War

References

Milligan, John D. Gunboats down the Mississippi. New York: Arno Press, 1980.

Tucker, Spencer C. Andrew Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.


Eagle (British Navy, Aircraft Carriers, 1918, 1951)

1. An aircraft carrier originally laid down in Britain as a battleship for the Chilean Navy in 1913. Named Almirante Cochrane, she was sequestered by the Royal Navy during World War I and launched as the aircraft carrier Eagle in June 1918. Displacing 26,000 tons fully loaded, she measured 667.5′ overall with a beam of 94′ and a draft of 24′ 8″. Eagle’s 32 Yarrow boilers drove four shafts through Brown-Curtis geared turbines and developed 50,000 horsepower and a speed of 22.5 knots. Armament included 9 × 6-inch and 5 × 4-inch guns, 4 × 3-pounders, and 21 aircraft. Her complement was 950 officers and men. She served into World War II, when she was sunk by the German submarine U-73 in the Mediterranean on 11 August 1942, with a loss of 160 lives.

2. An aircraft carrier launched in March 1946. Originally named Audacious, Eagle was built by Harland and Wolff of Belfast. Laid down in October 1942 and commissioned in 1951, she displaced 53,390 tons fully loaded. Eagle measured 803.75′ overall with a beam of 171′ on the flight deck while drawing 36′ of water. Her eight Admiralty three-drum boilers powered four-shaft geared turbines, developing 152,000 horsepower and propelling her at a speed of 31 knots. Eagle was completely rebuilt at Devonport Dockyard during 1959–1964. Added features included a fully angled flight deck, steam catapults, long-range 3-D air warning Type 984 radar, new boiler bricks, and a lattice foremast with Type 965 (AKE-2) surveillance radar. At that time, her armament was upgraded to six quadruple Seacat GWS22 SAM systems, which complemented her 16 × 4.5-inch guns and 45 aircraft. Her crew was 2,750 including the air group. In 1966 her armament was reduced to 8 × 4.5-inch guns. Eagle was broken up for scrap in 1978.

Walter W. Jaffee

See also

Aircraft Carrier; Battleship, Evolution of; U-Boat

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1995. London: Conway Maritime Press, 1995.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Eagle (U.S. Coast Guard, Training Ship, 1936)

Originally a German Navy schoolship, now a sail training vessel for the U.S. Coast Guard. Built by Blohm and Voss of Hamburg, Germany, the vessel was launched as the Horst Wessel on 13 June 1936. The vessel was used for a few training voyages before World War II. She spent most of the war ferrying men and supplies in the Baltic. Taken by the United States in 1946 in Bremerhaven as part of war reparations, she was renamed the Eagle. With a steel hull, wooden decks, and steel masts and superstructure, this bark-rigged sailing vessel measures 295′ including the bowsprit; has a breadth of just over 39′ and a draft of 17′; and displaces 1,634 tons. She carries 21,345 square feet of sail area in 22 sails, and her fore and main masts are 150′ above the waterline with the mizzen measuring 131.5′. Her 16-cylinder D-399 Caterpillar engine develops 1,000 horsepower and drives the ship at a speed of 10 knots. Under sail she routinely achieves 17 knots. The Eagle’s complement includes 19 officers, 46 enlisted men, and 175 cadets and instructors.

Walter W. Jaffee

See also

Barque; United States Coast Guard

References

Baker, A. D., III, ed. The Naval Institute Guide to Combat Fleets of the World, 1998–1999: Their Ships, Aircraft, and Systems. Annapolis, MD: Naval Institute Press, 1998.

Putz, George. Eagle: America’s Square Rigger. Chester, CT: Globe Pequot Press, 1986.

Schäuffelen, Otmar. Great Sailing Ships. New York: Praeger, 1969.

Villiers, Alan J. Sailing Eagle: The Story of the Coast Guard’s Square-Rigger. New York: Charles Scribner’s Sons, 1955.

Eagle Boats

Vessels developed during World War I to operate against submarines. In 1917 the U.S. Navy realized it needed a steel ship with low fuel consumption, high fuel capacity, and open-ocean escort capability, but existing shipyards were already full.

The term “Eagle Boat” came from a Washington Post editorial that called for “an eagle to scour the seas and pounce upon and destroy every German submarine.” President Woodrow Wilson called on Henry Ford to provide a solution. Ford modified the Navy’s design in two ways: all hull plates would be flat to allow for rapid production in large quantities, and steam turbines, rather than steam reciprocating engines, would provide main propulsion. Creating the Rouge River plant near Detroit, Ford applied mass production techniques and used factory workers to construct the new ships. The contract for 112 such craft was cut to 60 with the signing of the armistice in November 1918. Seven Eagle boats were commissioned that year, and the remaining 53 were


commissioned the following year. Eagle boats saw no wartime service. Their performance reports were mixed, and sea-keeping qualities were often criticized.

Eagle-class patrol craft measured 200′9″ × 33′1″ × 8′6″. Displacing 615 tons, their 2,500-horsepower turbines drove a single shaft developing a speed of over 18 knots. Armament consisted of 2 × 4-inch and 1 × 3-inch guns, and 2 × .50 caliber machine guns. Eagle-class patrol boats carried a complement of 5 officers and 56 enlisted men.

Walter W. Jaffee

See also

Antisubmarine Warfare; World War I at Sea

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Navy History Division. Dictionary of American Naval Fighting Ships. Vol. 6. Washington, DC: U.S. Navy Department, 1976.

East Indiaman (Ship Type)

Small, broad, roomy ships developed in the 1590s by the Dutch for trade with their colonies in the East Indies. Developed from the galleon and Dutch Fluyt, East Indiamen were rigged as frigates (square-rigged) and powerfully armed, to the point of equaling a man-of-war in fire power. They featured two galleries, a single forecastle deck, a quarterdeck, and a half-deck. Typical of the class was the Den Ary, which carried 54 guns and whose hull was clinker-laid up to the sides of both the half-deck and the quarterdeck.

Shortly after the Dutch, the British entered the East India trade, forming “The Governor and Company of Merchants of London trading to the East Indies,” also known as the Honourable East India Company. Chartered in 1600, its ships, as were those of the Dutch, were well-armed and heavily manned. Similar, too, were the ships’ full underbodies, flat floors, sharp turns of the bilges, and quick rises. British East Indiamen were more apt to carry studding sails than were their Dutch counterparts and were frequently commanded by former Royal Navy officers. Quarters were often luxurious, and many vessels were adorned with gilding and ornamental carving.

Walter W. Jaffee

See also

Fluyt; Frigate

References

Culver, Henry B. The Book of Old Ships. Garden City, NY: Garden City Publishing Co., 1924.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Eastern Solomons, Battle of the (24–25 August 1942)

Naval battle in the Pacific Theater in World War II. The Battle of the Eastern Solomons was part of a greater campaign in the Solomons for the Island of Guadalcanal. On 7 August 1942, U.S. Marines landed on Guadalcanal, and over the next months a number of naval battles involving both air and surface forces occurred.

In mid-August the Japanese decided to reinforce the island with 1,500 fresh troops and supplies. Rear Admiral Raizo Tanaka commanded the operation, in which the troops and supplies would be carried in destroyers and transports. Three Japanese carriers—Shokaku, Zuikaku, and Ryujo—commanded by Vice Admiral Nobutake Kondo, covered the operation. A number of major surface ships based in Truk also took part. Although the Japanese changed their naval operations codes, the increased radio traffic alerted the Americans.

Vice Admiral Robert L. Ghormley responded with three carriers: Enterprise, Saratoga, and Wasp. Vice Admiral Frank F. Fletcher released the Wasp to refuel, based on the assumption that the Japanese were further off. As a result, only 2 U.S. carriers faced 3 Japanese. The Americans also had the battleship North Carolina, 9 cruisers, and 17 destroyers. In numbers of aircraft, the two sides were nearly equal.

Fletcher struck first, and his planes quickly sank the light carrier Ryujo. The attack, however, alerted the other Japanese carriers to the presence of U.S. forces, and the Japanese mounted an all-out attack on the two U.S. carriers. Fighting their way through heavy flak, the Japanese aircraft damaged Enterprise, but Saratoga and North Carolina fended off Japanese attacks against them. Fletcher’s planes were unable to locate the Japanese carriers, but the aircraft did find and damage another ship. Fletcher then decided to withdraw rather than risk an action with superior Japanese surface units.

Tanaka landed the reinforcements and bombarded the Marines at Henderson Field. Kondo moved his carriers to the north and withdrew, whereupon Marine aircraft from Henderson Field attacked Tanaka’s force, sinking a destroyer. In effect the battle was a draw; the Japanese had landed their troops, but had lost a light carrier and destroyer, as well as more than 90 aircraft. One American carrier was damaged and put out of action, and 36 aircraft were lost.

James Birdseye

See also

Enterprise (U.S. Navy, Aircraft Carrier, 1938); Fletcher, Frank Friday; Ghormley, Robert Lee; Guadalcanal; Saratoga; Shokaku-Class; Solomon Islands, Battles of the; Tanaka, Raizo; Wasp; World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.


Hammel, Eric. Guadalcanal: The Carrier Battles. The Pivotal Aircraft Carrier Battles of the Eastern Solomons and Santa Cruz. New York: Crown Publishers, 1987.

Morison, Samuel Eliot. History of the United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1948.

E-Boat

High-speed torpedo-firing patrol craft used by the German Kriegsmarine during World War II for naval interdiction and coastal defense. Named “E-boats” (for “enemy torpedo boats”) by the Royal Navy, the craft of Germany’s Schnellbootwaffe constituted a fearsome threat to Allied shipping, particularly in the Narrow Seas. Constructed largely of wood but bearing aluminum-reinforced keels and frames, E-boats cruised at 30–35 knots. Their flank speed, however, could be as high as 43 knots, driven as they were by three (sometimes supercharged) diesel engines.

Crewed by 26 to 30 officers and men, the boats measured some 115′, displaced approximately 113 tons, and possessed good sea-keeping qualities. For offensive strikes, they carried up to four torpedoes and could lay mines. Supplemental armament included a 20 mm Oerlikon mounted on the forecastle and a 40 or 37 mm gun at the stern. Amidships they boasted a twin 20 mm mount, as well as assorted removable machine guns on the bridge, which carried armored plating on late-war models.

Ranging as far as 750 nautical miles, E-boats tormented coastal shipping and convoys around the British Isles, as well as in parts of the Mediterranean and Black Seas. With a low silhouette and gray paint, they were “stealthy” by World War II standards and achieved a record of at least 160,000 tons of shipping sunk in 1940–1941 alone. Subsequently, growing Allied strength in the air and on the sea diminished the threat posed by the Schnellboote, although they were rightly feared as late as D-Day 1944.

D. R. Dorondo

See also

overlord, Operation; PT Boat; World War II at Sea (Excluding Pacific Theater)

References

Cooper, Bryan. The E-Boat Threat. London: Macdonald & Jane’s, 1976.

Lenton, H. T. German Warships of the Second World War. New York: Arco Publishing Co., 1976.

Tent, John Foster. E-Boat Alert: Defending the Normandy Invasion Fleet. Annapolis, MD: Naval Institute Press, 1996.

Eccles, Henry Effingham (1898–1986)

U.S. admiral. Born 31 December 1898 in Bayside, New York, Henry Eccles was initially educated at home and by regular visits to Europe. He attended Trinity School, New York, 1910–1916, and Columbia University, 1917–1918. Appointed to the Naval Academy, he graduated with the class of 1922. In the early 1920s he served in the battleships Maryland and New York before attending submarine school in 1925 and serving in the submarines S-28 and S-25. In 1930 he received an M.S. in mechanical engineering from Columbia University and returned to submarine duty to command O-1 and R-13.

After serving in the cruiser Salt Lake City, Eccles was assigned to the design construction division, Bureau of Engineering, during 1938–1940. During 1940–1942 he commanded the destroyer John D. Edwards, in which he saw action at the battles of the Java Sea and Badoeng Strait. In 1942–1943 he was assigned to the base maintenance division, OPNAV, to help coordinate logistic planning for all advanced bases. After attending the Naval War College in 1943, Eccles commanded the advance base section, Services Force, Pacific Fleet, in 1943–1945, and he became a member of the Joint Operations Review Board in 1946.

Eccles was commanding the battleship Washington in 1946–1947, when Admiral Raymond Spruance selected him to organize the logistics department in the Naval War College, 1947–1951. He then served on the staff of the commander in chief, U.S. Naval Forces, Eastern Atlantic and Mediterranean, based in London, and on the staff of the commander in chief, Allied Forces, Southern Europe, based in Naples. In 1952 he was promoted to rear admiral on the retired list. Returning to Newport, he became a special adviser at the Naval War College and a prolific writer and commentator on naval theory, strategy, and logistics. He wrote three major works and served as a link between the Naval War College, top officers, political leaders, and academics. He died in Needham, Massachusetts, on 14 May 1986.

John B. Hattendorf

See also

Java Sea, Battle of; Naval War College; Spruance, Raymond Ames

References

Cherpak, Evelyn. Register of the Henry E. Eccles Papers. Manuscript Register Series, 6. Newport, RI: Naval War College, 1988.

Eccles, Henry E. Logistics in the National Defense. Harrisburg, PA: Stackpole, 1959 (reprinted 1981, 1997).

———. Military Concepts and Philosophy. New Brunswick, NJ: Rutgers University Press, 1965.

———. Military Power in a Free Society. Newport, RI: Naval War College Press, 1979.


Ecnomus, Battle of (256 b.c.)

Almost certainly the largest naval battle of the ancient period, this conflict during the First Punic War (264–241) pitted a Roman fleet commanded by the consuls Manlius Vulso and Atilius Regulus against a Carthaginian force led by Hanno and Hamilcar. The scale of this battle, its distance from Rome, and the tactics illustrate the strength and resourcefulness of the Roman military establishment during the middle Republic.

After invading Sicily in 264, the Romans had quickly gained the upper hand over Carthaginian land forces, but without a navy they suffered predations from the excellent navy of Carthage, a long-time sea power. To meet this threat, in 260 the Romans had created a fleet by copying and mass-producing a captured Carthaginian galley of the quinquireme type. To counter the greater speed and superior ramming tactics of the Carthaginian navy, they devised a spiked boarding bridge called a corvus. Carried upright at the bow, this device could be dropped onto the deck of an attacking ship to immobilize the attacker and allow marines to board it. After achieving some small naval successes, in 256 b.c. the Romans decided that with a larger fleet they could invade Carthaginian home territory and force a conclusion to the war.

As an enlarged Roman fleet of 330 warships and 40 horse transports proceeded west along Sicily’s southern shore in the summer of 256, at Cape Ecnomus (near the modern River Salso) it encountered a Carthaginian fleet of 350 warships. Counting seamen and marines of both sides, some 290,000 men took part in the ensuing battle. Fearful of flanking maneuvers by the swifter Carthaginian ships, the consuls led their four squadrons in a defensible triangular formation, with the towed horse transports protected between the two squadrons at the rear.

Seeing the strength of the Roman formation, Hamilcar feigned a retreat of his center and drew the two advance Roman squadrons well away from the remainder of the Roman fleet before engaging them in battle. Then the two squadrons at the ends of the long Carthaginian line, one led by Hanno, sped to attack the Roman rearward squadrons, forcing them to abandon the horse transports and defend themselves. Hamilcar’s plan to separate the Romans worked beautifully and came close to producing a great victory for Carthage. Fear of the corvus hindered the Carthaginian attacks, however, and eventually the Roman lead squadrons under Regulus and Vulso put Hamilcar’s squadrons to flight. The Romans then turned back on the Carthaginian squadrons to the rear, forcing Hanno to break off his attack and trapping the fourth Carthaginian squadron against the shore. At battle’s end, the Carthaginians had sunk 24 Roman ships, while the Romans had destroyed 30 and captured 64 Punic ships.

This victory opened the way for a Roman invasion of Africa that might well have brought an early end to the First Punic War. Unfortunately, after initial spectacular successes in Africa, Regulus overplayed his hand, saw his army annihilated, and was himself captured. The war dragged on until 241 b.c.

James T. Chambers

See also

Corvus; Punic Wars

References

Lazenby, J. F. The First Punic War: A Military History. London: UCL Press, 1996.

Morrison, J. S. Greek and Roman Oared Warships. Oxford, UK: Oxbow Books, 1996.

Tibbs, G. H. “The Battle of Ecnomus.” Historia 34 (1985): 432–468.

Eilat (Israeli Navy, Destroyer, 1944)

Israeli destroyer sunk by Egyptian antiship missiles, 1967. Completed in 1944 as HMS Zealous, the warship at full load displaced 2,555 tons, had a top speed of 36 knots, and a crew of 250 men. She mounted 4 × 4.5-inch dual-purpose guns and 8 × 21-inch torpedo tubes. In 1955 Israel bought the destroyer and renamed her Eilat (sometimes rendered as Eilath or Elath). In the 1956 Arab–Israeli War, Eilat and her sister ship Yaffa captured an Egyptian frigate off Haifa.

During the Six-Day War in July 1967, Eilat, the flagship of the Israeli navy, helped sink two Egyptian torpedo boats off Rumani, Sinai. During the subsequent uneasy truce, Eilat was patrolling 15 miles off Port Said on 21 October when she was targeted by Egyptian missile boats. Fired from inside the harbor, two Russian-made Styx missiles hit the destroyer’s engine room and communications gear. Immobile and dumb, Eilat lay defenseless as a third missile inflicted lethal damage 90 minutes later. Personnel casualties totaled 99 men.

Eilat was the first vessel ever sunk by an antiship missile, and her loss sent shock waves through the world’s navies. Some analysts compared the event to the Virginia–Monitor clash of 1862 and the sinking of the British cruisers Aboukir, Cressy, and Hogue in 1914 by the German submarine U-9. In particular, the U.S. Navy accelerated work on its own antiship missiles (Harpoon and Tomahawk) and defenses against such weapons (such as the Aegis system and the Phalanx gun).

Malcolm Muir, Jr.

See also

Aboukir, Cressy, and Hogue; Destroyer, Evolution of; Guided Missiles aboard Ships; Monitor vs. Virginia


References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1982. Part 2: The Warsaw Pact and Non-Aligned Nations. Annapolis, MD: Naval Institute Press, 1983.

Jane’s Fighting Ships, 1959–60. New York: McGraw-Hill, 1959.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Elba, Battle of (28 August 1652)

One of the initial engagements of the first Anglo-Dutch war (1652–1654). The English Mediterranean squadron under Captain Richard Badiley was making for Leghorn when, on 27 August 1652, it encountered the Dutch under Admiral Johan van Galen off Elba. Badiley had just 4 warships; van Galen had 10. Light winds prevented an engagement until the following day.

Badiley formed a rudimentary line intended to allow his flagship, the Paragon (42 guns), to bear the brunt of the fighting. However, the Phoenix (38) became detached from the other English ships when she tried to capture a dismasted Dutchman. With her crew fully committed as a boarding party, Phoenix was unable to resist when a second Dutch warship came alongside and took her. The engagement was broken off in the evening, and the English ships made port. The battle came to be regarded as a heroic defense against heavy odds, but losses were heavy: Paragon alone had over 80 casualties and had taken 50 shots in her hull. Three Dutch captains and many crewmen had been killed. However, any English satisfaction with the fighting at Elba was soon offset by its sequel, the Battle of Leghorn.

J. D. Davies

See also

Anglo-Dutch Wars; Leghorn, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Hainsworth, R., and C. Churches. The Anglo-Dutch Naval Wars, 1652–74. Stroud, UK: Sutton, 1998.

Electronic Countermeasures (ECM)

Electronic technologies designed to disrupt electromagnetic tracking and homing systems. Modern electronic countermeasures (ECM) systems serve two broad functions: radar interference and sensor deception. Passive ECM methods are employed to generate false targets for active radar homing systems; the most widely used passive technology is chaff—packages of foil strips exploded high in the air to confuse the guidance instruments that are directing missile flights. Active ECM technology is more elaborate; it involves signal-generation devices to confuse and deceive tracking systems by creating false targets and concealing the presence of warships and aircraft. Modern ECM systems are vital to fleet defense.

The earliest ECM methods were devised to interfere with the accuracy of the radar systems that evolved in the late 1930s. Established forms of electronic warfare, including the jamming methods used to deceive radio communications and radio direction-finding equipment, were supplemented with electronic countermeasures that interfered with radar signal reception through the use of powerful nuisance signals. This method, later improved upon, was first demonstrated by Britain in mid-1938. A technology competition (ongoing even today) emerged from the invention of effective radar countercountermeasures, such as frequency filters and multiple- and random-frequency radar systems, that arose to overcome these interference techniques. By the end of World War II, ECM had evolved into an important field of electronics engineering.

The importance of the aircraft carrier to naval tactics influenced the development of ECM systems after 1945, especially after the invention of reliable and accurate antiship missiles in the 1950s. Standard ECM systems designed to disrupt surveillance radar were augmented by devices that emitted strong radio signals to produce bogus radar contacts and deceive on-board missile guidance instruments. Active ECM devices were installed aboard warships accompanying aircraft carriers or other large capital ships, with the expectation that, during an engagement, smaller vessels would function as a shield by drawing missiles away from the more valuable ships in a flotilla. By the 1960s, naval ECM defenses consisted of active and passive countermeasures carried by both warships and aircraft.

The development of ECM technology has followed a pattern similar to that of radio, as specialized electronic devices have been invented to satisfy specific defensive requirements. The transistor, integrated circuit, and microprocessor have produced successive generations of accurate and reliable tracking and targeting systems, each requiring more elaborate countermeasures to protect naval assets from attack. As with the homing and guidance equipment installed on antiship weapons, ECM systems have become more compact and versatile, leading to a proliferation of defensive


measures designed to counter specific sensor threats. Once considered an adjunct to more conventional methods of naval warfare, ECM technology is now fully integrated into fleet defense doctrine, and it represents a significant investment of money and engineering expertise.

Shannon Allen Brown

See also

Electronic Warfare; Guided Missiles aboard Ships; Intelligence, Naval; Radar; Radio

References

Buderi, Robert. The Invention That Changed the World. New York: Touchstone, 1996.

Hezlet, Arthur. The Electron and Sea Power. London: Peter Davies, 1975.

Price, Alfred. The History of U.S. Electronic Warfare. Vol. 1. Arlington, VA: Association of Old Crows, 1984.

———. Instruments of Darkness. New York: Charles Scribner’s Sons, 1978.

Electronic Warfare

Techniques used to confuse, disrupt, or damage sensors or communications equipment, as well as to protect these systems from interference. In modern naval combat operations, electronic warfare methods serve both defensive and offensive functions. Fleet security and ship defense are largely dependent on effective use of electromagnetic spectrum jamming to impair missile-tracking systems and other forms of active electronic guidance. When used effectively to disrupt surveillance and communications links between attacking force components, electronic countermeasures (ECM) introduce confusion and uncertainty into tactical situations and limit the ability of an enemy to respond effectively to threats. Electronic countercountermeasures (ECCM) technologies protect vital electromagnetic transmissions from disruption when operating in the vicinity of active ECM systems.

The earliest form of electronic warfare was radio transmission jamming, first used in 1901 during the America’s Cup yacht race when the American Wireless Telephone and Telegraph Company disrupted radio reports sent by competing news services in order to “scoop” the victory. The British Navy jammed fleet radio signals during 1902 exercises in the Mediterranean, and, in 1903, the U.S. Navy employed similar techniques during naval war games held off the Atlantic coast. Combatant naval units used jamming during the 1904–1905 Russo-Japanese War, and Russian radio operators used their transmitting equipment to impede fire-correction messages sent by Japanese picket boats during the bombardment of Port Arthur. More sophisticated forms of jamming were devised in the ensuing years as the use of radio by the world’s naval forces became widespread.

Deliberate radio interference played an important role in naval operations during World War I. Radio jamming broke communications links between ships and reconnaissance aircraft, and it impaired the ability of naval authorities to send vital strategic and operational information to ships at sea. Emerging technologies, such as radio-direction finding (RDF), gave rise to the need for more innovative forms of electronic warfare. RDF techniques, first tested in 1906, matured into a viable means of determining the position of vessels at sea by intercepting and tracking radio signals, thus posing a serious threat to fleet and convoy security. Although the observance of radio silence by warships and merchantmen reduced the threat, relays and decoy radio signals were employed to impair the accuracy of RDF systems.

Electronic warfare evolved quickly when radar (radio detecting and ranging) was introduced in the 1930s. Radar had direct application to the complexities of naval combat, serving an important surveillance function and supplanting RDF as a means of determining the position and range of vessels at sea. In 1938 English engineer Robert Watson-Watt, who helped develop the first radar systems, devised effective radar countermeasures. From the work of Watson-Watt and others, the British developed elaborate radio-interference systems that could impair or deceive radar receivers. By 1942 radar jamming was practiced by both the Axis and Allied powers to interfere with air defense and radio navigation systems. Radar countermeasures played a crucial role in the success of Allied fleet operations in the Atlantic and Pacific Oceans.

The proliferation of military radio and radar systems and jamming methods created a requirement for ECCM to overcome the effects of deliberate signal interference generated by ECM systems. The earliest ECCM methods were invented to overcome radio jamming. Before the introduction of radio frequency–discriminating technology, multiple signals garbled the voice transmissions sent over common frequencies. This problem was addressed by preceding voice transmissions with audible tones of varying pitch; with this method, skilled radio operators could distinguish between overlapping signals and isolate specific messages. This simple solution was sufficient to overcome early jamming techniques, but as radio matured, more elaborate ECCM systems were required to guard signals. The problem of radar jamming was addressed in the late 1930s by using multiple-frequency emissions. This approach was employed during World War II to protect the integrity of the British Chain Home radar defense network, which scanned


the skies over the English Channel for German aircraft. ECCM protections were incorporated into the design of many of the radar systems used by Allied naval forces during the war.

The introduction of radio- and radar-guided missiles in the mid-1940s gave rise to new electronic warfare measures designed to protect military and naval assets. This postwar naval electronic warfare technology was guided by the need to thwart threats posed by a variety of increasingly accurate target-acquisition and fire-control systems. The introduction of accurate guided antiship missiles in the 1950s and 1960s brought about a significant change in naval tactics with regard to the use of electronic warfare during combat. Concerns about the vulnerability of aircraft carriers to long-range guided missile attack led to the development of ECM systems designed to confuse acquisition and tracking technologies, which, after 1955, included low-light vision and infrared guidance instruments.

Naval ECM defenses evolved to include electromagnetic noise-generation emissions to blind surveillance radar systems; false target generation signals to fool enemy tracking equipment; chaff, consisting of shards of foil, to confuse guidance radar instruments; and electronic decoys to generate powerful radar signals to draw missiles fitted with passive radar homing systems.

Late-twentieth-century advances in materials science, metallurgy, microelectronics, and optics raised the stakes for electronic warfare engineers. New ECM and ECCM systems had to contend with a host of new military technologies, including stealth advances applied to the design of antiship missiles, laser guidance, electro-optical tracking instruments, and digital computers capable of evaluating changing battlefield conditions, independent of human control.

Electronic warfare systems are costly, but vital for ship survivability. The development of ECM and ECCM technology is an ongoing process; as new sensors and guidance systems are introduced, countermeasures must be developed to address fleet security and defense issues.

Shannon Allen Brown

See also

Cruise Missile; Electronic Countermeasures; Intelligence, Naval; Port Arthur, Japanese Attack on; Radar; Radio; Russo-Japanese War; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Buderi, Robert. The Invention That Changed the World. New York: Touchstone, 1996.

Hezlet, Arthur. The Electron and Sea Power. London: Peter Davies, 1975.

Price, Alfred. The History of U.S. Electronic Warfare. Vol. 1. Arlington, VA: Association of Old Crows, 1984.

———. Instruments of Darkness. New York: Charles Scribner’s Sons, 1978.

Elizabeth Bonaventure (English Navy, Warship, 1567)

An important English Navy warship of the late sixteenth century. The Elizabeth Bonaventure served as Sir Francis Drake’s flagship during the attack in April 1587 on Cádiz, an expedition that became known as “singeing the King of Spain’s beard.” Also in 1587 Sir William Borough was court-martialed on board the Elizabeth Bonaventure, perhaps the first court-martial ever held on board a warship. Brought into service in 1567, the Elizabeth Bonaventure was 600 tons and carried a crew of 250. She was armed with 47 guns; the largest of these were 2 cannon, 2 demi-cannon, and 11 culverins.

In 1588 the Elizabeth Bonaventure took part in the campaign of the Spanish Armada and participated in battles fought off Plymouth (21 July), Portland (22 July), and the Isle of Wight (25 July). During the battle off Plymouth, while under the command of Sir John Hawkins, she caused a great Portuguese galleon, probably the Santa Ana, to surrender. In 1591, commanded by Robert Crosse, she was part of a squadron that sailed for the Azores and captured several Spanish ships. In 1595, she was again with Sir Francis Drake during his final expedition, harassing the Spanish in the Caribbean. She also sailed on a further expedition in 1597, the failed attempt to surprise the Spanish in Corunna and Ferrol. In 1599 she was mobilized as a result of a false belief that Spain was preparing another Armada. She was broken up in 1611.

Philip MacDougall

See also

Borough, William; Cádiz; Drake, Sir Francis; Spanish Armada

References

Colledge, J. J. Ships of the Royal Navy. Vol. 1. Annapolis, MD: Naval Institute Press, 1987.

Lecky, Halton. The King’s Ships. Vol. 1. London: Muirhead, 1913.

Lewis, Michael. The Spanish Armada. London: Pan, 1970.

Oppenheim, Michael. A History of the Administration of the Royal Navy, 1509–1660. London: John Lane, the Bodley Head, 1896. Reprinted, London: Temple Smith, 1988.

Ellet Rams (1862)

Flotilla created in early 1862 during the U.S. Civil War to assist Union forces in gaining control of the Mississippi River. The leading figure in this plan was civil engineer Charles Ellet, Jr. The War Department’s selection of him to procure necessary vessels and reconstruct them into rams had come about as a result of a paper Ellet had written on the subject. He held that a ram’s horsepower had to be in correct ratio to


its deadweight tonnage. Cannon would cut speed and, Ellet believed, therefore, that the rams should not be armed, with the exception of small detachments of riflemen to repel boarders. Secretary of War Edwin M. Stanton authorized Ellet to purchase speedy and well-built river steamboats and reinforce their hulls, particularly the bow sections.

Ellet plunged into the work. By mid-March 1862, Switzerland, Lancaster No. 3, and Queen of the West were nearing readiness, and a fourth steamer, the Monarch, was on the stocks. Five more vessels (T. D. Horner, Samson, Mingo, Lioness, and Dick Fulton) had been purchased and were awaiting conversion.

In April the War Department learned that the Confederates were putting together a ram fleet of their own and would soon be heading north to aid in the defense of Fort Pillow. Stanton ordered Ellet, now a colonel, to proceed with his four completed rams and join the Western Flotilla, then a few miles upriver from Fort Pillow. Stanton ordered Ellet to cooperate with Western Flotilla commander Captain Charles H. Davis, but Ellet, who preferred to act independently, took this directive lightly.

A few days before the arrival of the Ellet rams, Davis’s gunboats were attacked by rams of the Confederate Mississippi River Defense Service in the Battle of Plum Point Bend, and two Union gunboats were put out of action. Then, before Davis and Ellet could act in concert, the Confederates abandoned Fort Pillow. The next Union goal was Memphis.

On 6 June 1862, Ellet’s rams charged ahead of Davis’s flotilla and engaged the Confederate steamers at Memphis. In the ensuing battle, the Confederates lost all of their rams, save one that escaped downriver. Two of Ellet’s rams suffered repairable damage. Ellet himself was the only Union casualty; wounded by a pistol ball, he died three weeks later from blood poisoning. In October 1862 the Ellet Rams and their personnel were absorbed into a new amphibious command, the Mississippi Marine Brigade.

Charles Dana Gibson

See also

Davis, Charles Henry, Sr.; Memphis, Battle of; Plum Point Bend, Battle of; United States Civil War

References

Crandall, Warren D. History of the Ram Fleet and the Mississippi Marine Brigade in the War for the Union on the Mississippi and Its Tributaries: The Story of the Ellets and Their Men. St. Louis: Privately published by the Society of Survivors, 1907.

Gibson, Charles Dana, and E. Kay Gibson. Assault and Logistics: Union Army Coastal and River Operations, 1861–1866. Camden, ME: Ensign Press, 1995.

Tucker, Spencer C. Andrew Hull Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.

Elphinstone, George Keith, First Viscount Keith (1746–1823)

British admiral during the French Revolutionary and Napoléonic Wars. Born 7 January 1746, in Stirlingshire, Scotland, George Elphinstone entered the navy in 1761. He took an extended leave of absence in 1767 and sailed to China as a third mate aboard his brother’s English East India Company ship. He returned to India in 1769, this time in a naval capacity. Promoted to lieutenant on his arrival at the Cape of Good Hope in 1770, he returned to Britain in the following year.

A commander in 1772 and a post captain in 1775, Elphinstone served extensively off North America during the American War of Independence. At the capture of Charleston in 1780, he commanded the naval units operating ashore and on the inland waterways. He returned to Britain in 1782 and remained unemployed until the outbreak of hostilities with France in 1793.

Joining the Mediterranean Fleet, Elphinstone served ashore at Toulon until the evacuation at the end of 1793. Promoted to rear admiral in April 1794, he received command of the naval element of the expedition to the Cape of Good Hope. After the capture of the Cape in September 1795, he sailed into the Indian Ocean, where he assumed command of the British squadron. His ships captured a Dutch squadron at Saldanha Bay in August 1796, and when he returned to Britain he was named baron Keith of Stonehaven Marischal in the Irish peerage. In mid-1797, he played an important role in crushing the naval mutiny at the Nore.

Sent to the Mediterranean in late 1798, Keith assumed command of the fleet in June 1799. Immediately, he pursued a combined French and Spanish Fleet to Brest. Returning to the Mediterranean in late 1799, he oversaw the siege of Genoa, the capture of Malta, and the conquest of Egypt in 1801. Promoted to full admiral in January 1801, he was made an English peer for his naval service. Appointed commander of the North Sea Fleet in 1803, his ships patrolled the waters from the English Channel north to the Baltic with orders to prevent a French invasion of Britain.

Unemployed in 1807, Keith next commanded the Channel Fleet from 1812 until Napoléon’s first abdication in 1814. His ships maintained the blockade of Brest and assisted the British army in Spain and in southern France. For his services, Keith was created a viscount in 1814. Duncan commanded the Channel Fleet during the Hundred Days, when Napoléon surrendered to one of his ships, and Keith acted as an intermediary between the British government and Napoléon before his exile to St. Helena. Keith died at his estate of Tulliallan in Scotland on 10 March 1823.

Kevin D. McCranie


See also

American Independence, War of; Charleston (1780); French Revolutionary and Napoléonic Wars; Mutiny, British Navy; Toulon, British Capture of

References

Allardyce, Alexander. Memoir of the Honourable George Keith Elphinstone, K.B., Viscount Keith, Admiral of the Red. London: William Blackwood, 1882.

McCranie, Kevin. “Admiral Keith at Genoa: A Success and Failure of Coalition Warfare.” In Consortium on Revolutionary Europe 1750–1850: Selected Papers, 1997, ed. Donald D. Horward, 368–376. Tallahassee: Institute on Napoleon and the French Revolution, Florida State University, 1997.

Perrin. W. G., and Christopher Lloyd, eds. The Keith Papers: Selected from the Papers of Admiral Viscount Keith. 3 Vols. London: Navy Records Society, 1927–1955.

Emden (German Light Cruiser, 1909)

German light cruiser and successful World War I commerce raider. The Emden was 395′ × 43′4″ and had a top speed of 23.5 knots. A powerful ship in her class, she mounted 10 × 10.5 cm rapid-fire guns and two torpedo tubes. Commanded by Captain Karl von Müller, the Emden began World War I assigned to Vice Admiral Maximilian von Spee’s East Asia Squadron.

After a brief sortie during the first week of the war in which she captured a Russian freighter, the Emden joined her squadron in the Marianas on 12 August 1914. The next day Spee granted Müller’s request that his vessel be detached for an independent cruiser campaign in the Indian Ocean.

Over the next three months the Emden cruised more than 30,000 miles and sank or captured a total of 23 merchant ships. She also successfully attacked Madras on 22 September in a night raid to destroy oil tanks there, and she raided Penang harbor on 28 October and sank the Russian cruiser Zhemtchug and the French destroyer D’Iberville. In both attacks the Emden suffered no casualties.

The Emden’s final mission was to destroy the powerful radio transmitter on Direction Island in the Cocos (Keeling) group. She carried this out on 9 November, but a radio SOS was answered by an Australian cruiser that was escorting a nearby convoy. The Sydney was faster (26 knots), larger, and had more powerful armament (8 × 6-inch and 4 × 3-pounder guns, plus two 21-inch torpedo tubes). In the ensuing engagement, the Sydney kept out of her opponent’s range and crippled the German ship, whereupon Müller chose to beach her. The German crew suffered 141 dead and 65 wounded; only 117 were unhurt. Müller was the last to leave his ship.

The Emden’s exploits were legendary in Germany, and the British had great respect for her captain’s bravery, chivalry, and humanity. Müller had seen to it that prisoners were well treated and they were released when they became too numerous. At one time or another the Emden had tied down nearly 80 Allied warships.

Spencer C. Tucker

See also

Cruiser, Evolution of; Spee, Maximilian Reichsgraf von; World War I at Sea

References

Lochner, R. K. The Last Gentleman of War: The Raider Exploits of the Cruiser Emden. Trans. Thea and Harry Lindauer. Annapolis, MD: Naval Institute Press, 1988.

Mücke, Hellmuth von. The Emden-Ayesha Adventure: German Raiders in the South Seas and Beyond, 1914. Trans. J. H. Klein, Jr. Annapolis, MD: Naval Institute Press, 2000.

Schmalenbach, Paul. German Raiders: A History of Auxiliary Cruisers of the German Navy, 1895–1945. Annapolis, MD: Naval Institute Press, 1979.

van der Vat, Dan. Gentleman of War: The Amazing Story of Captain Karl von Müller and the S.M.S. Emden. New York: William Morrow, 1984.

Empress Augusta Bay, Battle of (2 November 1943)

World War II Pacific theater naval battle, known as the Battle of Gazelle Bay by the Japanese. The engagement was brought on by the Japanese attempt to attack the Torokina beachhead on Bougainville, where they believed U.S. transports were unloading. The Japanese put together a force of all available warships at Rabaul, built around Rear Admiral Sentaro Omori’s heavy cruisers Myoko and Haguro. Rear Admiral Matsuji Ijuin commanded the left flank screen with the light cruiser Sendai and three destroyers, and Rear Admiral Morikazu commanded the right flank with the light cruiser Agano and three destroyers.

Japanese intelligence was faulty, caused probably by their search planes mistaking four American mine layers retiring south for transports. In fact, the American transports (including the four that had not unloaded) had all left Torokina and were well south of the beachhead. Heading north at a speed calculated to intercept Omori about 20 miles northwest of Cape Torokina was Rear Admiral A. Stanton Merrill’s Task Force 39. Cruiser Division 12—Montpelier (flag), Cleveland, Columbia, and Denver, all light cruisers—formed the main body; Captain Arliegh Burke’s Destroyer Division 45 made up the van; and Commander B. L. Austin’s Destroyer Division 46 comprised the rear. Since his was the only cruiser division left in the theater, Merrill intended to block and turn away the Japanese thrust. He planned to fight at


long range to avoid the Japanese torpedoes, the range of which had finally become known, and his destroyers were to operate as separate units no longer tied to the cruisers—both lessons learned from New Georgia.

The battle opened at 2:46 a.m. when Burke’s division launched a torpedo attack on the Japanese northern flank. Burke’s torpedoes missed because of a Japanese starboard turn, but Merrill’s guns soon put Sendai out of action, and two Japanese destroyers collided trying to avoid the rapid 6-inch U.S. gunfire. There was considerable confusion, as well as missed opportunities, on both sides. At 3:37 Omori, thinking that he had inflicted heavy losses, ordered a general retirement, leaving Sendai and a damaged destroyer to their fate. Merrill broke off the chase at dawn to await inevitable air attacks from Rabaul. The strike of about 100 planes duly arrived around 8:00 a.m. and was intercepted by a much smaller force of U.S. Navy, Marine, and Army, as well as some New Zealand fighter aircraft.

In the battle the Japanese lost Sendai and Hatsukaze. On the U.S. side, Foote had her stern blown off but made it back to Tulagi, and Montpelier sustained very minor damage. Total American casualties on both ships were 19 killed and 26 wounded. Merrill’s victory, coupled with carrier strikes on shipping at Rabaul on 5 and 11 November, secured the Torokina beachhead.

Ronnie Day

See also

Bougainville (Amphibious Operation, 1943); Burke, Arleigh Albert; Cape St. George, Battle of; Rabaul; World War II at Sea: Pacific Theater

References

Lacroix, Eric, and Lonton Wells, II. Japanese Cruisers of the Pacific War. Annapolis, MD: Naval Institute Press, 1997.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barrier 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Prados, John. Combined Fleet Decoded: The Secret History of American Intelligence and the Japanese Navy in World War II. New York: Random House, 1995.

Endeavour (British Vessel, 1765)

Ship in which Captain James Cook sailed to the Pacific Ocean on his first voyage of exploration during 1768–1771. The Endeavour was the ex-collier the Earl of Pembroke, which was built in 1765 at Whitby, Yorkshire, England. She was slow because of her bulky 97′ × 29′3″ hull and flat bottom, but this design suited the cargo-carrying purpose of a collier and enabled her to weather rough seas.

The British Admiralty bought the ship in 1768 and renamed her the Endeavour for a voyage of discovery into the Pacific Ocean under Captain James Cook. Cook sailed from England on 25 August 1768. The Endeavor took tremendous punishment during the voyage and was nearly destroyed when she grounded on the Great Barrier Reef in June 1770. Nevertheless, Cook returned on 12 July 1771, his ship intact after circumnavigating the globe and exploring a large portion of the Pacific.

The Endeavour did not embark on either of Cook’s subsequent expeditions because of poor material condition. She made two voyages to the Falkland Islands before being sold in 1775. She finished her career as the French ship La Liberté. In 1794 she ran aground and was wrecked at Newport, Rhode Island.

Eric W. Osborne

See also

Cook, James; Exploration and Discovery

References

Hough, Richard. Captain James Cook. London: W. W. Norton, 1994.

MacGregor, David R. Sailing Ships, 1775–1815: The Sovereignty of Sail. London: Conway Maritime Press, 1985.

Endymion, HMS, vs. USS President (15 January 1815)

Frigate action of the War of 1812, on 15 January 1815. The USS President, commanded by Captain Stephen Decatur, put to sea from New York with a small squadron. Decatur intended to raid British shipping in the East Indies, but the heavy weather on which he relied to drive away the British blockaders also drove the President aground on the bar, where she suffered some damage.

The British frigate squadron under Captain John Hayes, in the 54-gun HMS Majestic, had anticipated the attempt and intercepted Decatur early on the 15th. Initially Majestic led the chase, but as the wind died away, the 44-gun Endymion quickly took the lead, overhauling the President. Captain Henry Hope took station on the starboard quarter of the American ship, intending to slow her down and allow Hayes’s squadron to engage. Decatur yawed up and fired a full broadside of dismantling shot, rounds designed to attack sails and rigging. This action crippled Endymion, and she fell back. But that night with HMS Pomone coming alongside and firing a broadside at 11:00 p.m. and with HMS Tenedos in the offing, Decatur surrendered.

After the war, a replica President was built to keep her name in the Royal Navy. The new ship was first deployed to the American station in the early 1830s, under Admiral Sir George Cockburn, the man who had burned the city of


Washington. In old age, the President became the headquarters of the London Division of the Royal Naval Reserve. Although now ashore, the base still bears the name of Decatur’s command.

Andrew Lambert

See also

Cockburn, Sir George; Decatur, Stephen; Frigate; President; War of 1812

References

Gardiner, Robert, ed. The Naval War of 1812. London: Chatham Press, 1999.

Engadine (British Navy, Seaplane Carrier, 1914)

British converted seaplane carrier that launched the first aerial reconnaissance of an enemy fleet in action. Built as a cross-Channel steamer of 1,676 tons, Engadine was one of three such vessels commandeered on 11 August 1914 for conversion to seaplane carriers. Having neither flight deck nor catapult, she carried her complement of four aircraft in a hangar added to her superstructure, deploying and retrieving them by crane in cumbersome operations that required a calm sea.

During the remainder of 1914 Engadine served in unsuccessful efforts to attack zeppelin bases in northwestern Germany. In 1915 she joined Admiral David Beatty’s battle cruisers at Rosyth, with which she participated in the Battle of Jutland (31 May to 1 June 1916). When Beatty’s screen made initial contact with German ships, the Engadine was ordered to send up a plane to reconnoiter. Forced by cloud cover to fly low, the pilot, Lieutenant Frederick Rutland (ever after known as “Rutland of Jutland”) encountered German fire but sent three wireless messages back to the Engadine. These failed to reach Beatty’s flagship, however, and engine trouble forced the plane down. Although Rutland made repairs, he was ordered to return to the Engadine less than an hour after taking off, and aircraft played no further role in the battle. The Engadine did assist a damaged cruiser, the Warrior, by towing her 100 miles before she sank. After Jutland, Engadine operated in the Mediterranean. She was returned to her owners in 1919.

John A. Hutcheson, Jr.

See also

Aircraft Carrier; Britain, Navy; Grand Fleet; Jutland, Battle of; World War I at Sea

References

Costello, John, and Terry Hughes. Jutland 1916. New York: Holt Rinehart & Winston, 1976.

Crawford, Steve. Battleships and Carriers. New York: Barnes & Noble, 1999.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Layman, R. D. Before the Aircraft Carrier: The Development of Aviation Vessels, 1849–1922. Annapolis, MD: Naval Institute Press, 1989.

Young, Desmond. Rutland of Jutland. London: Cassell, 1963.

England (U.S. Navy, Destroyer Escort, 1943)

A Buckley-class destroyer escort credited with sinking six submarines, the most of any U.S. naval vessel during World War II. England (DE-635) was built at Bethlehem Shipbuilding, San Francisco, and commissioned on 10 December 1943; she was 306′ long (oa), of all-welded, flush-decked design, with a high, open bridge. She had a turboelectric power plant and was capable of 24 knots. She was armed with 3 × 3-inch single guns, one 1.1-inch quadruple machine cannon, 8 (later 10) × 20 mm guns, 8 K-guns, 2 depth charge racks, and a British-designed Hedgehog ASW mortar.

England arrived in the Pacific war zone in March 1944, and in May she was assigned to a hunter-killer group and ordered to intercept a Japanese submarine scouting line, as revealed through U.S. code breaking, north of the Admiralty Islands. During 19–31 May, the England sank five submarines (I-16, RO-106, RO-104, RO-116, RO-108) by using hedgehog patterns; she administered the hedgehog coup de grâce to a sixth (RO-105), shattering Japanese attempts to reconnoiter U.S. movements in the Central Pacific. For this achievement, England received the Presidential Unit Citation. The England returned to convoy duty throughout the balance of 1944 and into early 1945 until she was assigned to the Okinawa operation. While patrolling off Kerama Retto on 10 May 1945, the England was struck by a kamikaze, which killed 37 men. After receiving temporary repairs, she steamed to the United States. Plans to convert the DE into a high-speed transport were cancelled, and the ship was decommissioned on 15 October 1945 and sold for scrap.

Bruce Hampton Franklin

See also

Antisubmarine Warfare; Destroyer Escort; Hedgehog; Hunter-Killer Groups; Okinawa, Invasion of; Turboelectric Drive

References

Franklin, Bruce Hampton. The Buckley-Class Destroyer Escorts. Annapolis, MD: Naval Institute Press, 1999.

Ross, Al. The Destroyer Escort England. Annapolis, MD: Naval Institute Press, 1985.

Williamson, John A., and William D. Lanier. “The Twelve Days of the England.” Naval Institute Proceedings 106, 2 (February 1980): 76–83.


Ensign (Flag)

The national flag—or version thereof—as flown aboard a naval vessel for purposes of identification. It is generally the largest flag displayed by a ship whether at anchor, tied up in harbor, or under way; it is flown either at the stern or prominently from a mast.

Often an ensign is simply the national flag, which is the case for the navies of the United States, France, Canada, the Netherlands, China, Turkey, and Argentina, as examples. In some cases a badge or device might be added, as is the case in the navies of Italy, Spain, Peru, and Costa Rica; in other cases, the flag may have a swallowtail design, as do the ensigns of Poland, Germany, Estonia, Finland, and the Scandinavian countries. Others bear practically no resemblance to the national flag: these include the former Soviet ensign and the Russian St. Andrew Cross ensign, as well as the ensigns of Belgium, Israel, and the many countries that base their ensign design on those of the Royal Navy’s Red Ensign, White Ensign, or Blue Ensign.

Gordon E. Hogg

See also

Blue Ensign; Red Ensign; White Ensign

References

Smith, Whitney. Flags. New York: McGraw-Hill, 1975.

Enterprise (U.S. Navy, Aircraft Carrier, 1938)

The keel of this seventh U.S. warship to bear the name “Enterprise” was laid in July 1934. The second of three Yorktown-class carriers—the others being Yorktown and Hornet—the Enterprise was launched on 3 October 1936 at Newport News Shipbuilding and Drydock Company, Virginia. Following her commissioning on 12 May 1938, she joined the Pacific Fleet in April 1939.

The “Big E” was one of the most decorated ships of World War II. She received 20 Battle Stars, 4 more than any other ship, and 7 more than the next carrier, as well as a Presidential Unit Citation and a Navy Unit Commendation. She participated in the U.S. carrier raids of the spring of 1942, most notably the 18 April 1942 “Doolittle Raid” on Tokyo, when she provided fighter cover for the Hornet.

Under the White Ensign of the Royal Navy, Allied naval commander-in-chief Admiral Sir Bertram Ramsay watches as the great invasion fleet sails across the channel to France, 1944. (Bettmann/Corbis)

The Enterprise played a key role in the pivotal Battle of Midway in June 1942, and she fought in all but 2 of 22 major Pacific sea battles. She left the war after a Japanese kamikaze aircraft struck her flight deck on 14 May 1945. During the war she and her pilots were credited with downing 911 Japanese aircraft, sinking 71 ships, and damaging almost 200 other ships. The “Big E” was decommissioned on 18 January 1946 and sold for scrap on 1 July 1958.

Mary Ann Kan

See also

Kamikaze; Midway, Battle of; Tokyo Raid; World War II at Sea: Pacific Theater

References

Ewing, Steven. U.S.S. Enterprise (CV-6), The Most Decorated Ship of World War II: A Pictorial History. Missoula, MT: Pictorial Histories Publishing, 1982.

St. John, Philip A. U.S.S. Enterprise (CV-6) History. Paducah, KY: Turner Publishing, 1997.

Stafford, Edward P. The Big E: The Story of the U.S.S. Enterprise. New York: Random House, 1962.

Enterprise (U.S. Navy, Aircraft Carrier, 1964)

World’s first nuclear-powered aircraft carrier. Laid down on 4 February 1958, the USS Enterprise (CVAN-65) was launched on 24 September 1960 at Newport News Shipbuilding and


Drydock Co., Newport News, Virginia. Flight operations began on 17 January 1962. The Enterprise displaces 73,570 tons in light condition and 93,970 when fully loaded; her length is 1,040′ on the waterline and 1,088′ overall, and she has a maximum width of 257′ 6″ and draws 36′ 8″. Her eight Westinghouse A2W reactors supply 32 Foster-Wheeler heat exchangers, and four sets of Westinghouse geared steam turbines provide a total of 240,000 horsepower to drive the vessel’s four propellers. Armament consists of three Mk 29 launchers for Sea Sparrow and three 20 mm Mk 15 Phalanx CIWS gatling antiaircraft systems. Her air-group includes 74 aircraft and 5 helicopters. The ship’s crew numbers 168 officers and 3,108 enlisted men. Additional crew are aviation: 358 officers, 2,122 enlisted; flag staff: 25 officers, 45 enlisted; Marines: 2 officers, 70 enlisted.

The Enterprise participated in the 1962 Cuban Missile Crisis and saw considerable service in the Vietnam War. She experienced a serious fire on the flight deck on 14 January 1969. The Enterprise is expected to remain in service until 2013.

Walter W. Jaffee

See also

Aircraft Carrier; Nuclear Power

References

Baker, A. D., III. Combat Fleets of the World 1998–1999: Their Ships, Aircraft and System. Annapolis, MD: Naval Institute Press, 1998.

Carlin, Michael J. Trial: Ordeal of the USS Enterprise, 14 January 1969. West Grove, PA: Tuscarora Press, 1993.

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1947–1995. London: Conway Maritime Press, 1995.

Francillon, René J. Tonkin Gulf Yacht Club: U.S. Carrier Operations off Vietnam. Annapolis, MD: Naval Institute Press, 1988.

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Ericsson, John (1803–1889)

Engineer and inventor. Born in Langsbanbytten, Sweden, on 31 July 1803, John Ericsson joined the Swedish army in 1817 as a lieutenant of topographical engineers, but he also displayed a great capacity for mechanical engineering. In 1827 Ericsson immigrated to England to study steam propulsion and there designed many novel devices. Foremost among these was a screw propeller. This brought him to the attention of U.S. Navy Captain Robert F. Stockton, then in England, who convinced Ericsson to relocate to the United States.

Stockton then used his political influence to arrange for Ericsson to design the machinery for the Princeton, the first steam-driven screw warship. The new ship incorporated such novel ideas as placement of engines below the waterline to shield them from enemy gunfire. The Princeton performed as expected, but during her trials in 1844, a cannon designed by Stockton exploded, killing several government officials. Ericsson was exonerated, but he spent the next 15 years designing commercial steamships.

It took the Civil War in April 1861 before Ericsson would deal with the Navy Department again. When word was received that the Confederates at Norfolk had raised the steamship Merrimack and were rebuilding her as an ironclad, the navy turned to Ericsson for help. His experimental new ironclad, christened the USS Monitor, featured many novel ideas and ushered in a new age of warfare. She sported a low, long hull; was completely armored; and had a single turret that rotated on its axis. Constructed in only 100 days, the Monitor was rushed into combat on 9 March 1862, when she fought the Virginia (the rebuilt and renamed Merrimack) to a draw. This engagement ensured protection for the Union blockaders and the eventual fall of Norfolk.

Ericsson spent the balance of the war designing and building new classes of monitors. As a patriotic gesture, he made his unpatented plans available to other engineers to facilitate immediate construction.

Ericsson spent the next two decades refining his ideas on steam propulsion and developing torpedo boats. He died in New York City on 8 March 1889 and was the most significant naval engineer of the nineteenth century.

John C. Fredriksen

See also

Eads Ironclads; Monitor; Monitor vs. Virginia; “Peacemaker,” Explosion of; Princeton; Stockton, Robert Field

References

Canney, Donald L. The Old Steam Navy. 2 vols. Annapolis, MD: Naval Institute Press, 1990.

DeKay, James T. Monitor: The Story of the Legendary Civil War Ironclad and the Man Whose Invention Changed the Course of History. London: Pimlico, 1999.

Eliasson, Erik. Captain John Ericsson in New York. New York: John Ericsson Society, 1988.

Escort Carriers (World War II)

Small, slow, relatively inexpensive aircraft carriers, usually based on mercantile hulls, deployed by the U.S. and British navies in large numbers, primarily to provide air cover for oceanic convoys and the aviation component of specialized antisubmarine hunter-killer groups. Although Japan also completed similar mercantile conversions, these were designed and usually were deployed as integral components of its main carrier force and therefore were functionally unlike Allied escort carriers.

While both Britain and the United States studied small


austere carrier designs before World War II, only the Royal Navy seriously considered vessels for trade protection (the U.S. Navy’s XCV projects envisaged second-line fleet duties). In 1935–1936 the British Naval Staff agreed to earmark five specific merchant vessels for conversion should war break out. Nevertheless, no action was taken until December 1940, when work began to create Britain’s first escort carrier, the Audacity, commissioned in June 1941.

U.S. Navy planning for austere mercantile conversions began in October 1940, resulting in the completion of Long Island, its first escort carrier, also in June 1941. Long Island was converted from a completed diesel C-3 cargo ship, Mormacmail, but 45 subsequent conversions used partially completed hulls and steam turbines rather than the mechanically unreliable diesel plants that had been featured in the first five American-built escort carriers. More than half these vessels went to Britain under the Lend-Lease Act, and all 50 Casablanca-class ships were in service before the end of 1943.

The United States also converted four Sangamon-class fleet tankers into escort carriers. These larger twin-shaft turbine vessels were very successful, but a general shortage of tanker hulls prevented further conversions. Nevertheless, they formed the basis for the U.S. Navy’s first purpose-designed escort carriers, the 19 Commencement Bay-class vessels. These were the only escort carriers to continue to operate postwar, because their size and speed suited them for the larger ASW aircraft then entering service.

The 50 Casablanca-class ships formed the bulk of the U.S. escort carrier force, even though they were outside the mainstream of U.S. Navy design. All came from the Kaiser Vancouver yard and were commissioned within one year, starting in July 1943. Their design was by Gibbs and Cox, and their construction was under the auspices of the Maritime Commission. Shortages of both turbines and diesels forced the use of reciprocating machinery, but even so the Casablancas were faster and more maneuverable than the original C-3 conversions, and they had longer flight decks and larger hangars than even the Sangamon-class converted tankers.

Other than Audacity, Britain completed only five escort carriers of its own, all conversions from mercantile hulls. They were similar to contemporary American C-3 conversions, although generally somewhat larger. Thirty-eight of the American ships, transferred under the Lend-Lease Act, formed the core of the Royal Navy’s escort carrier force throughout World War II.

Escort carriers, initially conceived as platforms providing air cover for convoys, soon expanded their activities into a wide variety of tasks. In the U.S. Navy, escort carriers formed the core of specialized antisubmarine hunter-killer groups, provided close air support for landings, served as replenishment carriers and aircraft transports, and operated as training flight decks. In addition, during 1942 the Sangamon-class ships took on fleet carrier assignments to compensate for shortages of first-line vessels.

The Royal Navy employed its escort carriers in much the same way. Its own shortage of large carriers, however, and its operational responsibilities within more confined waters led it to assign escort carriers additional front-line duties. The small carriers operated in strike roles, either within a larger force or as autonomous units, in the East Indies, the Aegean Sea, and off the Norwegian coast, including attacks on the German battleship Tirpitz. Escort carriers also provided night fighter coverage for the British Pacific Fleet.

Despite their extemporized origins, lack of sophistication, and deficiencies in combat capability and survivability, the American and British escort carriers acquitted themselves well in all the many roles assigned them. A couple even served in the 1950–1953 Korean War.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Audacity; Convoy System; Escort Vessel; Hunter-Killer Groups; Leyte Gulf, Battle of

References

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

———. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Poolman, Kenneth. Allied Escort Carriers of World War II in Action. Annapolis, MD: Naval Institute Press, 1988.

———. The Sea Hunters: Escort Carriers vs. U-Boats. London: Arms & Armour, 1982.

Terzibaschitsch, Stefan. Escort Carriers and Aviation Support Ships of the U.S. Navy. London: Conway Maritime Press, 1981.

Y’Blood, William T. The Little Giants: U.S. Escort Carriers against Japan. Annapolis, MD: Naval Institute Press, 1987.

Escort Vessel

Any ship assigned to accompany and protect another vessel or group of vessels. An escort vessel often screens nonnaval supply or troop ships. Although escort duty has been a naval mission since antiquity and major combatants have participated in escort work, it was not until the twentieth century that ships specifically designed for this task were deployed. Before that time, merchant ships were protected by warships that were charged with countering a variety of military and pirate attackers, from the armed raider to the swift, but lightly gunned, schooner.


With the advent of submarines and aircraft, escorting vessels faced new challenges. Large, big-gunned ships could not readily defend against these weapons, but the destroyer, because of its size, speed, and maneuverability, quickly was charged with escort duty and was eventually equipped with depth charge throwers and dual-purpose guns. Effective submarine attacks during the twentieth-century world wars led to a higher demand for suitable escort vessels than could be met with the rate of destroyer production, however. Trawlers and sloops were pressed into escort service, but readily fabricated vessels were also designed and built in large numbers. During World War II, escort vessel became an official U.S. Navy designation with the introduction of the destroyer escort (DE). Modern navies retain few escort vessels, and their need in future wars will be determined by the nature of the conflict.

Bruce Hampton Franklin

See also

Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Convoy System; Destroyer Escort; Escort Carriers; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

Reference

Franklin, Bruce Hampton. The Buckley-Class Destroyer Escorts. Annapolis, MD: Naval Institute Press, 1999.

Essen, Nikolai Ottovich von (1860–1915)

Russian admiral and commander of the Baltic Fleet early in World War I. Born on 24 December 1860, in St. Petersburg, Russia, Essen graduated from the Naval College in 1880 and from the Nikolaevsky Naval Academy in 1886. He then saw service in the Pacific and the Mediterranean.

Essen served with distinction during the 1904–1905 Russo-Japanese War, initially commanding the light cruiser Novik and then the battleship Sevastopol in the 1st Pacific Squadron. After the forced scuttling of his ship, he was taken prisoner on land in 1905.

Promoted to rear admiral in 1908, the next year he became commander in chief of the Russian Baltic Fleet. His principal task was to secure the defense of St. Petersburg against a preemptive attack by blocking the Gulf of Finland. He revived the fleet by emphasizing training at sea and offensive tactics. In 1913 he was promoted to admiral. When war broke out in 1914, Essen enacted the plan he had developed on his appointment to command the Baltic Fleet. This plan involved mining the entry to the Gulf of Finland, as well as the so-called Central Position along the line from Nargen to Pokkola to Uld. Behind the minefield lay the strength of the Baltic Fleet, covered by coastal batteries. Essen intended to use the fleet to destroy the Swedish Navy if it refused to remain neutral.

Essen nonetheless carried out aggressive actions within the limits allowed him. Russian ships disrupted German communication lines and laid mines as far west as the Isle of Roggen. His chief of staff for operations was Aleksandr Kolchak, who later gained notoriety as the leader of anti-Bolshevik forces in 1917–1918. Essen’s death on 20 May 1915 deprived the Russian Baltic Fleet of an energetic and capable leader.

Timothy C. Dowling

See also

Baltic, Naval Operations in; Kolchak, Aleksandr Vasilevich; Russia, Navy; World War I at Sea

References

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Watts, Anthony. The Imperial Russian Navy. London: Arms & Armour, 1990.

Essex (U.S. Navy, Frigate, 1799)

U.S. Navy frigate. Launched 30 September 1799, and named for Essex County, Massachusetts, the people of which donated her to the navy, the Essex displaced 850 tons with a 141′9″ gun deck and molded beam of 37′. Her normal complement was 300 officers and men, and her original armament was 26 × 12-pounder guns and 6 × 6-pounder guns. In 1809 she was refitted with 40 × 32-pounder carronades and 6 × long 12-pounders.

The Essex served in the Pacific under the command of Edward Preble. She also cruised in the Mediterranean to protect U.S. shipping from Tripolitan pirates during 1801–1802. During the War of 1812 she harassed British merchant shipping and took 10 prizes during June–September 1812. Her final voyage began in October 1812 when, under the command of Captain David Porter, she cruised to attack the British Pacific whaling fleet. En route, the Essex captured a British mail packet with $50,000 in gold, and Porter used this money to finance his voyage. Porter soon took a Peruvian privateer escorting captured American whalers, the latter yielding both crewmen and supplies. Porter’s action ended the Peruvian viceroy’s attempt to aid Britain.

Over a 17-month span Porter virtually wiped out the British Pacific whaling fleet. Using captured British whalers as scouts, he obtained excellent intelligence on British movements.


Instead of evading British warships, Porter used his knowledge to seek battle with them, and he found it in March 1814 at Valparaiso, Chile.

On 28 March 1814, the Essex engaged two British ships, the 36-gun frigate Phoebe and 18-gun sloop Cherub, both armed with long guns. The Essex possessed superior speed, the essential for carronade armament, but early in the engagement she lost her topmast, which made it impossible for Porter to close the distance. British Captain James Hillyar of the Phoebe took advantage of the Essex’s plight to position his ships at long range and use his long guns to batter the Essex into a wreck. Porter continued to fight an unequal contest for 2.5 hours with his six long 12-pounders, but when casualties exceeded 60 percent of his crew, he struck his colors to end the slaughter. Of 255 men on board, 58 were killed, 66 were wounded, and 32 drowned. The two British ships had only 5 killed and 15 casualties in all. The battle, which brought great honor to the defeated, also considerably tarnished the reputation of the carronade and strengthened the conclusion that warships should not be armed exclusively with them.

John E. Foley

See also

Barbary Wars; Carronade; Porter, David; Preble, Edward; War of 1812

References

Robottti, Frances D. The U.S.S. Essex and the Birth of the American Navy. Holbrook, MA: Adamas Media Corp., 1999.

Werstein, Irving. The Cruise of the Essex. Philadelphia: Macrae Smith Co., 1969.

Essex-Class (U.S. Navy, Aircraft Carriers, 1942–1946)

Aircraft carriers of World War II. The U.S. Navy launched the fourth U.S. warship named “Essex” at the Newport News Shipbuilding Company dry dock, Newport News, Virginia, on 31 July 1942. CV-9 was the first of 13 large, fast fleet carriers planned and built during the military buildup beginning in 1940. Twenty-six were ordered, but only 24 were completed: the Reprisal (CV-35) and Iwo Jima (CV-46) were never finished. Essex-class carriers included the Yorktown (CV-10), Intrepid (CV-11), Hornet (CV-12), Franklin (CV-13), Ticonderoga (CV-14), Randolph (CV-15), Lexington (CV-16), Bunker Hill (CV-17), Wasp (CV-18), Hancock (CV-19), Bennington (CV-20), and Boxer (CV-21). This was the largest class of capital ships ever built, at least in modern times.

The Essex-class ships were the first U.S. carriers built without size and speed restrictions from the intrawar international naval treaties, and they had greater capacity, superior defensive armament, and improved underwater protection. The Essex displaced 34,881 tons loaded and measured 820′ × 93 × 28′7″. She had a top speed of 33 knots. She had space for 90 aircraft and a crew of 2,631. Later upgrades allowed her to carry 100 aircraft.

The Essex was commissioned on 31 December 1942. She and her sisters spent most of World War II supporting U.S. “island-hopping” campaigns in the Pacific. For the Essex, these included Tarawa, Saipan, Tinian, Guam, Peleliu, Leyte, Iwo Jima, and Okinawa, during which time she weathered three typhoons and numerous air attacks. In late October 1944, while covering the Leyte landings, she was struck by a Japanese kamikaze aircraft on the port edge of her flight deck and suffered extensive damage, as well as 16 killed and 44 wounded. In December, after quick repairs, she rejoined the Third Fleet off Luzon. Returning to the United States in September 1945, she was deactivated on 9 January 1947.

With the advent of the 1950–1953 Korean War, the Essex and some of her sisters were renovated; they received new and better antiaircraft armaments, hydraulic catapults for jet aircraft, and new jet-capable arresting gear. In her upgrade, the Essex received a new deck and a streamlined island superstructure. Recommissioned in January 1951, she served during the Korean War as flagship of Carrier Division I and Task Force 77, supporting U.N. ground forces and launching air strikes against North Korea. On 1 October 1952, she was reclassified CVA-9.

Between 1 July 1955 and 3 January 1956, the Essex was again overhauled at the Bremerton Navy Yard; she received a modern hydraulic/steam catapult and an angled flight deck. During 1956–1957 she was with the Pacific Fleet. Transferred to the Mediterranean, she supported the landing of troops in Lebanon in 1958. In March 1960 the Essex was converted into an antisubmarine support carrier. Redesignated CVS-9, she operated from Quonset Point, Rhode Island, as flagship of Carrier Division 18 and Antisubmarine Carrier Group 3. She was decommissioned to reserve status on 30 June 1969 and was designated for disposal on 1 June 1973. In the 1980s, officials considered bringing other Essex-class carriers out of mothballs, but their condition would not allow it, although the Lexington lasted until into the 1990s as CVT-16 at Pensacola, Florida. The Intrepid and Yorktown are preserved today as museum ships.

William Head

See also

Aircraft Carrier; Korean War; World War II at Sea: Pacific Theater

References

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present. Annapolis, MD: Naval Institute Press, 1995.


———. The World’s Aircraft Carriers, 1914–1945. No. 8. Warships Illustrated Series. London: Arms & Armour Press, 1986.

Faltum, Andrew. The Essex Class Aircraft Carriers. Baltimore: Nautical and Aviation Publishing Co. of America, 1996.

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Kilduff, Peter. U.S. Carriers at War. 2d rev. ed. Annapolis, MD: Naval Institute Press, 1997.

Palmer, Norman. Aircraft Carriers. New York: Doubleday, 1969.

Raven, Alan. Essex-Class Carriers. Annapolis, MD: Naval Institute Press, 1988.

Estaing, Charles Hector Tehodat, Comte d’ (1729–1794)

French admiral. Charles d’Estaing was born at the Château de Ruvel in Auvergne on 24 November 1729 into one of the most respected noble families in France. He began his military career in the army and was a colonel by age 16 and a brigadier general at 27. He participated in operations in the East Indies, was captured, and then paroled. In 1760 he switched to naval operations, but he was captured again and charged with violation of his parole. This charge was later dropped, but d’Estaing’s temporary confinement hardened his already intense hatred of the British.

In 1763 d’Estaing was promoted to lieutenant general in the navy, and in 1777 he became a vice admiral. A year later he received command of the main French fleet in support of the American Continental Army. In 1778, after a slow crossing (87 days) of the Atlantic, he was too late to engage the British in Chesapeake Bay. In July d’Estaing sparred inconclusively with the British at New York. Later that month he encountered a British fleet at Newport, Rhode Island, while assisting an American land offensive. He immediately sailed to meet the British before completing the landing of the ground forces, thus earning the enmity of American commanders. In any case, a severe storm on 11 August damaged and scattered both fleets before they could engage.

On 4 November d’Estaing sailed for the West Indies, where he missed a chance to take Saint Lucia but succeeded in capturing both Saint Vincent and Grenada. At Grenada he personally led a charge through British lines. On 6 July 1779 he fought a drawn battle with a British fleet under Admiral John Byron but declined to pursue the smaller British force.

By September 1779 d’Estaing had returned to North America to participate in the effort to take Savannah, Georgia. Although he again demonstrated admirable personal courage—he was badly wounded while leading an assault—he continued to show a poor grasp of naval warfare, and the campaign ended in defeat. After Savannah, he returned to France, where he urged continued French support of the American cause. After the war d’Estaing turned to politics, and in 1787 he backed moderate reforms in France. Even so, he remained loyal to the crown, and his letters to Marie Antoinette led to his execution in Paris by the revolutionary government on 28 April 1794.

D’Estaing had a poor understanding of naval warfare and failed to exploit several opportunities to defeat British fleets during the American Revolution. He was, however, a man of high character whose personal bravery was unquestioned.

Curtis S. King

See also

American Independence, War of; Britain, Navy; France, Navy

References

Boatner, Mark Mayo, III. Encyclopedia of the American Revolution. New York: David McKay Co., 1966.

Dull, Jonathan R. The French Navy and American Independence: A Study of Arms and Diplomacy, 1774–1787. Princeton, NJ: Princeton University Press, 1975.

Esteva, Jean Pierre (1880–1951)

French admiral. Born at Reims, 14 September 1880, Jean Esteva entered the Naval Academy in 1898 and held a variety of assignments on graduation, including in the Far East. During World War I he distinguished himself in the 1915 Dardanelles campaign, where he was wounded. After the war he attended the École Supérieure de Marine (1920). A specialist in naval aviation, he was promoted to rear admiral in 1929 and vice admiral in 1935. As inspector general of French naval forces, he was then promoted to full admiral in September 1937. He assumed command of French Naval Forces South at Toulon in August 1939, just before the beginning of World War II.

Under threat of Italian entry into the war, on 17 May 1940, Esteva moved his headquarters to Bizerte in North Africa, and, in cooperation with British naval forces, his units saw action in the eastern Mediterranean. After the French capitulation to the Germans, he served the Vichy French government as resident general of Tunisia (July 1940–May 1943). After the Allied invasion of North Africa on 8 November 1942, he protested the Germans landing their aircraft in French North Africa. He remained loyal to the Vichy government, however, going along with Pierre Laval’s order placing French military bases in North Africa at the disposition of the Germans; on 11 November he invited French troops to cooperate with the German forces.

With the collapse of their position in North Africa, in May 1943 the Germans flew Esteva back to France. He then retired


from public life. Arrested in September 1944 after the liberation of Paris and charged with failure to resist the German buildup in Tunisia, Esteva was subsequently sentenced in March 1945 to “military degradation” and life imprisonment. He was released for reasons of failing health in August 1950. He died in Reims on 11 January 1951.

Spencer C. Tucker

See also

Dardanelles, Operations in; France, Navy

References

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Estrées, Jean, Duc d’ (1624–1707)

French admiral active in wars against the Dutch. Born on 3 November 1624, at his family’s estate near Arras, Jean Estrées entered the French army as a volunteer in June 1637 and quickly rose in rank. He played a prominent role in campaigns in the Spanish Netherlands during fighting against Spain in the 1618–1648 Thirty Years’ War (French Period, 1634–1648). He was promoted to lieutenant general in June 1655.

Minister of Marine Jean Baptiste Colbert enlarged the French Navy to challenge British and Dutch domination at sea. New officers were needed, and Estrées transferred to the navy. He fit Colbert’s needs because, although lacking in naval experience, he was a proven, brave, and able commander. Colbert appointed Estrées first vice admiral of the Atlantic fleet.

At the beginning of the Third Anglo-Dutch War (1672–1674) Estrées led the French contingent on the English side. His actions at the Battle of Solebay (28 May 1672), at the first and second battles of the Schooneveld (28 May and 4 June 1673), and at the Battle of the Texel (11 August 1673) were roundly criticized by his second in command, Admiral Abraham Duquesne. The English were also critical; they felt he was either inept or had deliberately left them in the lurch. When England withdrew from the war, the French were unable to face the Dutch on the seas alone. Estrées and his fleet remained in port, at least partly because of questions about his ability.

Estrées then proposed to Louis XIV that he lead an expedition to capture Dutch possessions in the West Indies. He agreed to assume part of the costs in exchange for a share of the profits. During the winter of 1676–1677, Estrées succeeded in capturing the island of Cayenne, leading the landing party himself. His attempt to capture Tobago failed, although Estrées again displayed great bravery. Forced to return to France for more ships, he was again in the West Indies in the winter of 1677–1678 and captured Tobago. On 11 May 1678, Estrées was leading his fleet to capture Curaçao, when he ran most of the ships aground on the Aves Islands. He was criticized for refusing advice from more expert navigators, who were his social inferiors. Nonetheless, Estrées escaped serious disgrace because of his family connections. Indeed, in 1681 he was created a marshal of France and in 1688 he was appointed governor of Brittany. Estrées died on 19 May 1707.

Tim J. Watts

See also

Anglo-Dutch Wars; Colbert, Jean Baptiste; Duquesne, Abraham; Schooneveld, Battles of the; Solebay, Battle of; Texel, Battle of the

References

D’Amat, Roman, ed. Dictionnaire de biographie française. Paris: Libraire Letouzey et Ané, 1975.

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. London: MacDonald & Jane’s, 1973.

Euryalus (British Navy, Frigate, 1803)

An Apollo-class 36-gun frigate designed by William Rule, ordered in 1800, and launched in June 1803. Euryalus was 145′ × 38′2″. She mounted 26 × 18-pounders, 8 × 9-pounders, and 8 × 32-pounder carronades. She had a crew complement of 264.

Commissioned in 1804 under Captain Henry Blackwood, the Euryalus saw extensive service in the Napoléonic Wars. She was one of two frigates (the other being the Sirius) reporting to Vice Admiral Horatio Nelson that the Franco-Spanish fleets were leaving Cádiz on 18 October 1805. During the 21 October Battle of Trafalgar, Euryalus served as a signal ship. After the battle, Vice Admiral Cuthbert Collingwood, who succeeded Nelson, briefly transferred his flag from the heavily damaged Royal Sovereign (100 guns). Blackwood was later sent into Cádiz under a flag of truce to arrange the transfer of wounded prisoners.

Under George Dundas, the Euryalus served in the Mediterranean during 1806–1807 and the North and Baltic Seas during 1808–1810, participating in the ill-fated Walcheren Expedition of 1809. In 1810 she returned to the Mediterranean, taking numerous prizes under Dundas, Thomas Usher, and Charles Napier. Transferred to Halifax via Bermuda in 1814, the Euryalus participated in the Chesapeake campaign during the War of 1812 before returning to Britain.

Paid off in June 1815, the Euryalus became a convict ship


at Chatham in 1826 and at Gibraltar in 1847. Renamed Africa in 1859, she was sold in 1860.

Steven W. Guerrier

See also

Collingwood, Cuthbert, First Baron Collingwood; French Revolutionary and Napoléonic Wars; Napier, Sir Charles; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of; Walcheren Expedition; War of 1812

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 5–6. London: Sampson Low, Marston & Co., 1900, 1901.

Gardiner, Robert. Frigates of the Napoleonic Wars. Annapolis, MD: Naval Institute Press, 2000.

Lyon, David. The Sailing Navy List: All the Ships of the Royal Navy—Built, Purchased and Captured—1688–1860. London: Conway Maritime Press, 1993.

Evans, Edward Ratcliff Garth Russel, First Baron Mountevans (1880–1957)

British admiral and Antarctic explorer. Born in London on 28 October 1880, Edward Evans was educated in private schools and aboard the Worcester, a merchant marine training vessel. He entered the Royal Navy in the late 1890s. Between 1902 and 1913 he participated in a series of exploration efforts to the South Pole sponsored by the Royal Navy and the Royal Geographical Society, accompanying Captain Robert Falcon Scott.

Evans distinguished himself as a commander of destroyers, notably the HMS Broke, in the Dover Patrol during World War I. Among several actions, in April 1917 there was a confrontation between British destroyers led by the Broke and six German destroyers. Two German destroyers were sunk, and Evans became famous as “Evans of the Broke.” In the 1920s he was captain of the battle cruiser Repulse. He attained flag rank in 1928, first going to command of the Australian squadron and then to the Africa station. He served twice in Norway.

Attaining full admiral rank in 1936, Evans retired in 1941, but he continued to hold a civil defense post until the end of World War II. His election and service for two terms as rector of the University of Aberdeen, from 1936 to 1940, was unusual. In 1945 he was raised to the peerage and House of Lords as the first Baron Mountevans. He wrote several books, mostly memoirs, such as South with Scott (1921) and An Adventurous Life (1946). Evans died in Golaa, Norway, on 20 August 1957.

William Head and Eugene L. Rasor

See also

Britain, Navy; Exploration and Discovery; Scott, Robert Falcon; World War I at Sea

References

Adams, Richard, and Ronald Lockley. Voyage through the Antarctic. New York: Knopf, 1990.

Bacon, Reginald. The Dover Patrol, 1915–1917. 2 vols. London: Hutchinson, 1919.

Evans, Edward R. G. R. South with Scott. London: Collins, 1921, 1952.

Pound, Reginald. Evans of the “Broke”: A Biography of Admiral Lord Mountevans. Oxford, UK: Oxford University Press, 1963.

Evans, Robley Dunglison (1846–1912)

U.S. admiral. Born 18 August 1846, in Floyd County, Virginia, Robley Evans graduated from the U.S. Naval Academy in 1863. Badly wounded in the legs at the 1865 assault on Fort Fisher during the Civil War, Evans was placed on the retired list. He secured reinstatement and in 1866 was promoted to lieutenant and in 1868 to lieutenant commander. In the latter year he was assigned to the Piscataqua on the Asian station. His next posts were at the Washington Navy Yard and two years as instructor at the Naval Academy.

Evans then held a variety of ship assignments, including the Shenandoah, Congress, and Saratoga. In 1880, while serving as equipment officer at the Washington Navy Yard, Evans was appointed to the Naval Advisory Board. It was in this assignment that he recommended that the navy construct all its warships from steel. Evans then served briefly as an inspector of the Lighthouse Board. In 1889 he oversaw construction of the Maine. In 1891 Evans commanded the gunboat Yorktown. Ordered to proceed to Chile on the outbreak of violence there, his ship arrived at Valpariso on 30 November 1891. When mobs of Chileans began throwing rocks at the U.S. sailors, Evans threatened to open fire. Favorable U.S. media coverage of the incident led to Evans being known as “Fighting Bob.”

Promoted to captain in 1893, in March 1898 Evans assumed command of the Iowa in the North Atlantic Squadron. During the 1898 Spanish-American War his ship participated in the Battle of Santiago on 3 July.

From 1898 to 1901 Evans was a member of the Board of Inspection and Survey. In 1901 he published A Sailor’s Log: Recollections of Forty Years of Naval Life, the first of two autobiographical works. His strong criticism of naval administration brought censure from the Navy Department. Promoted to rear admiral in 1901, in 1902 he became commander of the Asiatic Fleet and, in 1905, commander of the Atlantic Fleet.


In 1907 Evans took command of the Great White Fleet, which was sent by President Theodore Roosevelt on an around-the-world cruise. Halfway through the voyage, Evans’s health failed and he relinquished command. He retired from active duty in August 1908, and in 1910 he published An Admiral’s Log: Being Continued Recollections of a Naval Life. Evans died on 12 January 1912, in Washington, D.C.

Richard W. Peuser

See also

Great White Fleet; Roosevelt, Theodore; Sampson, William Thomas; Sampson-Schley Controversy; Santiago Bay, Battle of; Spanish-American War

References

Reckner, James R. Teddy Roosevelt’s Great White Fleet. Annapolis, MD: Naval Institute Press, 1986.

Turk, Richard W. “Robley D. Evans: Master of Pugnacity.” In Admirals of the New Steel Navy, ed. James C. Bradford, 73–96. Annapolis, MD: Naval Institute Press, 1990.

Evertsen, Cornelis (1642–1706)

Dutch admiral. Born 16 November 1642 in Middleburg, Zeeland, Cornelis Evertsen (The Youngest) was the eldest son of Admiral Cornelis Evertsen (The Old), nephew of Admiral Jan Evertsen, and cousin to Admiral Cornelis Evertsen (The Younger). Evertsen first distinguished himself in February 1665, commanding the 32-gun Eendraght during the first sea action of the First Anglo-Dutch War. Although taken prisoner, he was recognized for his bravery and personally released by King Charles II. For his daring he became known as “Devil Evertsen.”

At the Battle of Lowestoft on 3 June 1665, he was named flag captain. After the death of his father during the Four Days’ Battle of 1–4 June 1666, he became captain of his father’s ship. He participated in the Battle of St. James Day, 25 July 1666, and in 1667 in de Ruyter’s raid on the Medway.

Just before the formal beginning of the Second Anglo-Dutch War, on 13 March 1672, Evertsen participated in the brilliant defense of the Dutch Smyrna convoy lying off the Isle of Wight. He served soon after at the Battle of Solebay, on 28 May 1672. In November Evertsen was placed in command of a Zeeland squadron sent to intercept the English East Indian fleet off St. Helena. On 8 February 1673, deflected from his objective by a night engagement with an English squadron off San Tiago, Cape Verde Islands, he sailed for the Americas to raid French and English shipping.

On 22 May, after joining forces with an Amsterdam squadron in the West Indies, Evertsen conducted attacks against Guadeloupe, Montserrat, Nevis, and St. Kitts. On 29 May he captured the island of St. Eustatia and then turned northward. Entering Chesapeake Bay on 10 July, he defeated an English naval defense force and captured or destroyed substantial shipping. On 30 July, he assailed and captured Fort James, New York, and reestablished provisional Dutch governments loyal to the States General of the Netherlands in New York and in neighboring New Jersey and Delaware.

Evertsen was appointed rear admiral of Zeeland in 1675, vice admiral in 1679, lieutenant admiral in 1684, and supreme admiral in 1688. He commanded the fleet that escorted William of Orange to England in 1688, until he was relieved by Admiral Arthur Herbert. As second in command to Herbert, he took part in the Battle of Beachy Head on 10 July 1690, and he later commanded an expedition against Cork, Ireland. Evertsen died in Middleburg, Zeeland, on 16 November 1706.

Donald G. Shomette

See also

Anglo-Dutch Wars; Beachy Head, Battle of; Evertsen, Jan; Four Days’ Battle; Lowestoft, Battle of; Ruyter, Michiel Adrianszoon de; Solebay, Battle of

References

Boxer, Charles R. The Dutch Seaborne Empire, 1600–1800. New York: Knopf, 1965.

Shomette, Donald G., and Robert D. Haslach. Raid on America: The Dutch Naval Campaign of 1672–1674. Columbia: University of South Carolina Press, 1988.

Waard, Cornelis, ed. De Zeeuwsche expeditie naar de West onder Cornelis Evertsen den Jonge 1672–1674. Gravenhage, Netherlands: M. Nijhoff, 1928.

Evertsen, Jan (1600–1666)

One of the leading admirals in the “Golden Age” of Dutch naval history. Born at Vlissingen on 1 February 1600, Jan Evertsen held his first command from the Zeeland admiralty at age 18. By 1628 he was a rear admiral and by 1637 a vice admiral of Zeeland. He took part in the defeat of the Spanish fleet in the 1639 Battle of the Downs.

During the First Anglo-Dutch War (1652–1654) Evertsen commanded the Zeeland division at the battles of Dover and Dungeness in 1652 and in the major engagements of the 1653 campaign, flying his flag in the Brederode at the Battle of Scheveningen and taking command of the fleet when Admiral Maarten Tromp was killed. Much of the blame that was heaped on him for the poor performance of the fleet in the latter battles originated in the province of Holland and can be attributed to the endemic interprovincial rivalries that blighted Dutch naval operations throughout the period.


In August 1653 Holland blocked Evertsen’s appointment even as temporary commander in chief. He went to the Baltic in 1658 with the fleet, intending to assist the Danes against the Swedes. Appointed lieutenant admiral of Zeeland on 16 December 1664, Evertsen served as such at the Battle of Lowestoft in 1665, but he was again barred by provincial jealousies from the supreme command after the death in that battle of Admiral Jacob Wassanaer van Opdam.

Evertson continued as Zeeland’s senior officer in the Four Days’ Battle of 1666. During the Second Anglo-Dutch War (1665–1667) he was killed in action in the “Saint James’s Day Fight” on 25 July 1666.

Evertsen was part of undoubtedly the most impressive Netherlands naval dynasty of the seventeenth century. His grandfather probably had been a fisherman who had risen through his own abilities in the Dutch War of Independence; his father was a commodore killed in action against a French pirate; his brother also served as lieutenant admiral of Zeeland; his son was an admiral; and his nephew Cornelis Evertsen finally broke the Holland stranglehold on supreme command of the fleet in 1690.

J. D. Davies

See also

Anglo-Dutch Wars; Downs, Battle of the; Evertsen, Cornelis; Four Days’ Battle; Lowestoft, Battle of; Scheveningen, Battle of; Tromp, Maarten Harpertszoon; Wassenaer van Obdam, Jacob

Reference

Bruijn, J. R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Vere, Francis. Salt in Their Blood: The Lives of Famous Dutch Admirals. London: Cassell, 1955.

Excellent (British Navy, Ship of the Line and Gunnery Training Vessel, 1787)

British Navy 74-gun ship launched at Harwich in 1787. Under the command of Captain Cuthbert Collingwood, the Excellent played a key role in the battle in which Admiral Sir John Jervis defeated a superior Spanish force off Cape St. Vincent, Portugal, on 14 February 1797. The Excellent later fought in the Mediterranean and the West Indies, and on 11 October 1799 she took the French corvette Aréthuse after an eight-hour chase off Lorient.

In 1830 the Excellent was hulked in Portsmouth and used as an experimental gunnery school before being broken up in 1834. Her name was transferred to an old 104-gun ship (Boyne), which continued as the gunnery school, and from this point the name Excellent was synonymous with gunnery training in the Royal Navy. The third Excellent was commissioned in 1859 and served until 1891, when the gunnery school moved into purpose-built quarters on Whale Island, Portsmouth. Today the HMS Excellent is part of the Royal Navy’s School of Maritime Operations.

H. W. Dickinson

See also

Cape St. Vincent, Battle of (14 February 1797); Collingwood, Cuthbert, First Baron Collingwood; Jervis, John, Earl St. Vincent

References

Wells, J. G. Whaley. The Story of HMS Excellent. Portsmouth, UK: HMS Excellent, 1980.

Young, Robert Travers. The House That Jack Built: The Story of H.M.S. Excellent. Aldershot, UK: Gale & Polden, 1955.

Exeter (British Navy, Heavy Cruiser, 1930)

One of two York-class heavy cruisers, the last built for the Royal Navy. The York ships were an attempt to improve on the 10,000-ton Treaty cruisers, the displacement of which was specified in the 1922 Washington Treaty. They differed only slightly in design, carrying two fewer 8-inch guns and with a structure that was 1,600 tons lighter.

The York-class ships were 575′ × 58′ × 16.4′ (average draft). The two are generally considered half-sisters, as they differed markedly in appearance. Standard displacement was 8,555 tons, and full displacement was 10,645 tons. Their geared steam turbines drove them at a maximum speed of 32 knots. They were armed with 6 × 8-inch guns (two turrets forward, one aft). Secondary armament consisted of 4 × 4-inch, later 8 × 4-inch guns. Antiaircraft armament was 16 × 40 mm and 2 × .50 caliber machine guns. They also had 6 × 21″ torpedo tubes located above water in two triple mounts (the tubes were removed in 1938), and they carried two Fairey IIIF catapult-launched aircraft and had a crew size of 850–950 men.

Built at Devonport Dockyard, Plymouth, the Exeter was launched in July 1929 and completed at the end of 1930, six months after her half-sister, the York, which was sunk off Crete in May 1941. Exeter took part in the Battle of the River Plate on 13 December 1939, then served in the Pacific off Java in January and February 1942. She was sunk on 1 March 1942, in a battle between Japanese cruisers and destroyers north of Bawean Island after the 27 February Battle of Java Sea.

James Birdseye

See also

Admiral Graf Spee; Crete; Harwood, Sir Henry; Java Sea, Battle of; River Plate, Battle of the; Washington Naval Conference; World War II at Sea: Pacific Theater


The warship HMS Exeter, damaged during a battle with the Admiral Graf Spee in the South Atlantic, returns to Plymouth, February 1940. (Hulton/Archive)

References

Gordon, Oliver L. Fight It Out. London: W. Kimber, 1957.

Preston, Antony. Cruisers. London: Bison Books, 1980.

Raven, Alan, and John A. Roberts. British Cruisers of World War II. Annapolis, MD: Naval Institute Press, 1980.

Tanks, Randall A. R. HMS Exeter Heavy Cruiser, 1929–1941. Windsor Berks, UK: Profile Publications, 1971.

Exocet Missile

French built, sea-skimming antiship missile, launched from a variety of platforms and used with effect in the 1982 Falklands conflict and the 1991 Gulf War. Originally designed for the French Navy and entering service in 1968, Exocet was intended, in its surface-launched version, to hit targets at relatively short range (40–45 km). Initially guided from the launch platform, as it approaches its target the missile descends to wave-top height (10–12 feet) and uses its own radar for final target acquisition.

Although the missile is relatively light, its speed (Mach 0.9) on impact and its 160 kg warhead, combined with the ignition of any unspent propellant, produces at least disabling and sometimes devastating effects. Exocet is also produced as a longer range air-launched missile, and it was this variant (AM39) that sank the British destroyer Sheffield and the container vessel Atlantic Conveyor in the 1982 Falklands War. In the former episode the missile remained undetected until 6 seconds before impact. While it failed to explode, it did start a major fire that proved uncontrollable, and the ship was abandoned. In the Atlantic Conveyor incident, the missile, launched from Super Entendard aircraft, was detected and decoyed by several warships but then hit the unprotected merchant vessel. Again the missile failed to explode, but as with the Sheffield, the subsequent fire proved


decisive, and the vessel was abandoned. Exocet has also been used by Iraq, hitting a number of merchant vessels and also severely damaging the USS Stark in 1987. It has been sold widely throughout the world, principally in its shipboard configuration, and is fitted in frigates and fast attack craft in more than 20 navies.

H. W. Dickinson

See also

Atlantic Conveyer; Falklands (Malvinas) War; Guided Missiles aboard Ships; Sheffield; Stark, Attack on

References

Baker, A. D. M. Combat Fleets of the World 1998/1999. Annapolis, MD: Naval Institute Press, 1998.

Brown, David. The Royal Navy and the Falklands War. London: Leo Cooper, 1987.

Friedman, Norman. The Naval Institute Guide to World Naval Weapons Systems. Annapolis, MD: Naval Institute Press, 1998.

Exploration and Discovery

Exploration and discovery by sea is as old as civilization itself. There were, of course, notable oceanic voyages during the ancient and medieval eras, including Phoenician expeditions as far north as Britain and as far south as the mouth of the Niger River. Around 1000 a.d. the Vikings settled Greenland and explored the Gulf of St. Lawrence. By the thirteenth century, Chinese, Malay, and probably Arabian mariners understood the island routes connecting the China Sea and the Bay of Bengal. In the Indian Ocean, Arabian commerce, exploiting the monsoons, connected southeast Africa, the Indian coasts, and Java. However, before 1400, these oceanic zones—the Mediterranean and European Atlantic, the Indian Ocean, and the China Sea—developed in near isolation with only occasional points of contact.

The Great Age of Exploration, beginning in the early fifteenth century, radically transformed this ancient pattern. The high point, 1480–1530, came as western European mariners, mainly Iberian and Genoese, rounded the Cape of Good Hope, discovered the Americas, and circumnavigated the globe. As important as the uncovering of new routes and new lands was the discovery of the vast expanse of the sea itself, the dawning of the understanding that all the world’s oceans are connected and that every country with a seacoast is potentially open to every other one for both trade and warfare. Grasping and acting on that understanding is what separates modern naval history from earlier eras.

The early 1400s witnessed a nearly worldwide burst of naval expansion and maritime activity. Most impressive were the Chinese. During 1405–1433 Ming emperors mounted at least seven major expeditions, generally led by Zheng He (1371–1433), a Muslim known in Chinese historiography as the Eunuch of the Three Jewels, who headed trips far into the China Sea and the Indian Ocean. These were formidable fleets indeed. The first contained at least 60 large junks with 225 supporting vessels, carrying 27,870 men, including soldiers, diplomats, scientists, poets, and interpreters.

During the first three voyages, the main body cruised the coasts of Indochina and Malaya and explored the Indonesian and Nicobar Islands, while detached squadrons reached Lanka, southern India, and the Arabian coasts. The main fleet of the fourth voyage (1416–1419) sailed the Persian Gulf and anchored at Aden. The next expeditions sailed to east Africa as far as Mogadishu and Brava. Other fleets were dispatched to the Philippines, the Moluccas, and the Ryukyu Islands southwest of Japan. One expedition left Nanjing in 1431 and entered the Red Sea, while its commanders, mainly Chinese Moslems, worshipped at the Great Mosque. This last voyage logged more than 12,000 miles at sea. Zheng He, one of the world’s great admirals, died on the return voyage.

These expeditions were not mere reconnaissance operations. They destroyed a pirate kingdom in Malaya, established a puppet state in Melaka, dethroned and created kings in Sri Lanka, and overthrew a government in Sumatra that refused tribute. Zheng He boasted in the aptly named record of the explorations, “The Triumphant Vision of the Boundless Ocean,” that “the countries beyond the horizon and from the ends of the earth have become subjects” of the Middle Kingdom. However, after 1433 there were no further Chinese probes into the Indian Ocean. The Chinese had no military or commercial incentives large enough to overcome the cost in ships, men, and money. There would be no fleets on the world’s oceans comparable with Zheng He’s until the eighteenth century.

In the eastern Mediterranean, the Ottoman Turks slowly built a formidable naval force that was able to challenge Byzantium and Venice for control of those waters. Their effort was one of the most notable adaptations in the West of a land-based empire to sea power since Rome sacked Carthage. Turkish scholars and strategists gathered extensive geographic data on the world’s oceans far from their center of strength in Anatolia and the Black Sea. But eventually geography, stiff opposition to the West, and the need to commit vast resources to land warfare doomed their seaborne expansionism. Their effort to break through to the West culminated in Lepanto in 1571, the great galley fleet battle of the era.

For all their impressive power and scholarship, the Chinese and Ottoman naval expansions failed to uncover the secret of the world ocean. Final success came from two rather unlikely sources. The major one was the western Mediterranean, and the lesser was the Atlantic and Channel ports of France and Britain. During the fifteenth century, this region


was relatively impoverished and frequently riven by war among states that were often politically unstable. In short, their collective situation was the opposite of that of Ming China. The rulers and merchants of the Iberian states, France, and England, however, had the political and economic incentives to take the risks of oceanic exploration. It is also revealing that the resources they believed they could commit were so meager. Yet the results were astounding.

Certainly, geography favored their efforts. An understanding of the Atlantic, particularly the South Atlantic, held three keys that unlocked the secret of the world ocean. The first was rounding the Cape of Good Hope, thereby connecting the Atlantic to the Indian Ocean. The second was the discovery of North and South America, and the third was the passage around the latter into the Pacific by way of the Straits of Magellan. Once these were understood, the interconnections of the world’s oceans stood revealed. All that was required thereafter was the search for a northwest passage to parallel the Straits of Magellan and fuller exploration of the vast Pacific.

After a long series of voyages along the west African coast, the Portuguese unlocked the first key in 1488 when Bartolomieu Diaz rounded the Cape of Good Hope. The concerted, if sporadic, drive began in 1415 when, as part of the wars against the Moors, Portuguese King John I and his son, Henry, captured the north African city of Ceuta. From this point the bulk of Portuguese naval and military forces were committed to north Africa, as well as to contests with Castile. To flank the Moors, relatively small numbers of men and ships probed the west African coastline and the offshore islands. Besides crusading zeal, the Portuguese crown had economic and political motives. One goal was to circumvent the Saharan caravan routes and thus tap into the gold trade of the upper Niger. A major political purpose was to occupy Portugal’s restive nobility and perhaps cement their loyalty to the regime. To further these explorations, in 1419 Prince Henry established a small court at Sagres on the southwest coast.

Vital to the effort were the Atlantic Islands off the Iberian and northwestern African shores. Beginning in 1418 and culminating in the 1430s, Madeira and the Azores developed into successful colonies. The Canaries, partially occupied by the French in the 1400s, were open to Portuguese mariners from the 1430s. The last of the major island possessions in the area, the Cape Verdes, were explored and settlement was begun by 1456. In the 1460s the Portuguese commercial and naval presence, partly financed by Genoese merchants, was fairly secure in the Atlantic approaches to the Mediterranean and northwest Africa.

Along the African coast itself, Portuguese mariners first entered waters generally unknown to Europeans in 1434 when Gil Eannes passed Cape Bojador, about 500 miles southwest of Tangier and opposite the Canaries. This reopened those islands to exploitation. Over the next 40 years, despite interruptions by domestic crises and the pressures of war nearer home, small squadrons of never more than 12 vessels probed the coastline, passing through the Bight of Biafra and opening direct commerce with the sub-Saharan states by 1471, the year in which the trading post was founded at Elmina. The next year another post was established at Fernando Po. Both São Tomé and Principé were explored by 1474.

In 1476 a disastrous war with Castile nearly ended Portuguese expansionism. Besides the cost in resources and morale, Portugal also lost the Canaries to Spain in 1477, thus encouraging that nation’s interest in Atlantic exploration. Recovery began in 1481 when John II overcame domestic dissension and in 1482 commissioned Diogo Cão to head as far south as possible. He passed the Equator and found the estuary of the Congo; on his next voyage in 1485 he reached the desolate Namib. Success came with Bartolomeu Diaz’s three-ship expedition, which passed the Cape of Good Hope in February 1488. Meanwhile John II sent two men, both fluent in Arabic, to Egypt to discover means of contacting the legendary Prester John. After traveling to Mecca, India, and along the east African coast, they sent reports of the lively Indian Ocean commerce. The stage was thus set for Vasco da Gama.

In 1497 da Gama left Lisbon with four ships. He reached India in May 1498. By 1515 the Portuguese had captured the African ports of Kilwa and Mombasa. They had also established a permanent post in India at Goa; taken the port of Malacca; explored Java, Timor, and the Moluccas; seized control of the Persian Gulf port of Hormuz; and opened trade with China. Even Japan was reached in 1542. For a century the Portuguese enjoyed a virtual monopoly over the Atlantic route to the Indian Ocean. Da Gama had unlocked one key to the world ocean and the consequences were revolutionary for war and commerce.

The unlocking of the second key, the discovery and exploration of North and South America, began in earnest with Christopher Columbus, a Genoese in the service of Spain. Before Columbus, there was a sense of islands and lands far into the Atlantic that had been generated by memories of the Viking settlements and the experience of fishermen who may have used the Grand Banks during the late fifteenth century. In the early 1470s, before the war with Castile, the Portuguese tried to confirm those suggestions by commissioning probes toward and past Iceland. The Columbian discoveries, however, were electrifying. On his first voyage, Columbus, having left the Canaries on 6 September 1492, reached the Bahamas on 12 October. He then sailed along the coasts of Cuba and Hispaniola, where he planted a


permanent post. The intent of the second voyage, 1493–1496, was to establish Spanish power in the region. Hence, as “Admiral of the Ocean Sea,” he commanded 17 caravels and 1,500 men. Besides supplying reinforcements, the expedition explored most of the Antilles. On the third (1498–1500) and fourth (1502–1504) voyages, Columbus explored the mainland coast from Trinidad to Honduras.

The Columbian voyages were transforming events for three reasons. First, his explorations were thorough and his reports clear. Second, the immensity of his discovery was independently confirmed by simultaneous expeditions by other mariners to the same and other portions of what later became known as the Americas. In 1497–1498 John Cabot, a Genoese merchant resident in Bristol, made two voyages, the second accompanied by his son, Sebastian, exploring the North American coast from Cape Breton south, perhaps as far as Delaware. Meanwhile, in 1498, Duarte Pereira of Portugal claimed to have encountered the shore of what is now Brazil, a discovery confirmed by Pedro Alvarez Cabral, whose fleet of 13 caravel explored the coast in April 1500 and claimed it for Portugal while on the way to India.

From 1499 to 1502 in a series of Iberian voyages, Amerigo Vespucci and the Pinzon brothers, Diego de Lepe and De Bastides, traced the American coasts from Panama south well past the Amazon. Most of these explorations were well publicized, despite the Portuguese penchant for secrecy, in the new age of printing. Notably in 1500 Juan de la Cosa, a Basque seaman and explorer in his own right, produced a world map, the first to depict the lands discovered by Columbus and to show the Americas in relation to Europe, Africa, and the Indian Ocean.

Third, Spain in particular immediately began to exploit the discovery by establishing permanent bases as early as Columbus’s second voyage and by encouraging other Spanish adventurers to probe more deeply into the Americas.

As the coasts were exposed, explorations of the islands and the mainland interior began in earnest. During 1508 to 1513, Puerto Rico was conquered and San Juan was founded; the settlement of Cuba began at Santiago and Havana; and a permanent colony was established just east of the Isthmus of Panama, which Vasco Núñez de Balboa, as governor, crossed to discover the Pacific in 1513. In 1521 Ponce de León attempted to settle Florida while Pascual de Andagoya discovered a route to Peru. However, the most spectacular event in the Americas during these years was the conquest of the Aztec Empire by Hernando Cortés during 1518–1521. Explorations north from Mexico reached as far as modern Kansas with Francisco Vasquéz de Coronado by 1542. Panama was the base for the conquest by Francisco Pizarro of the Incas during the 1530s, while expeditions from the Antilles explored Florida, established a post in the Carolinas, and mounted Hernando de Soto’s astonishing trek through what is now the southeastern United States to the Mississippi River, 1539–1543.

The third key to the world ocean, a sea route linking the Atlantic and the Pacific, was discovered by Ferdinand Magellan during history’s most remarkable feat of seamanship, the first circumnavigation of the globe, which cost him his life. Magellan, a member of the turbulent minor Portuguese nobility, saw service in the Indian Ocean on two expeditions and against the Moors in North Africa. Accused there of corruption and treachery against the crown, Magellan offered his services to Spain to find a route to the East that would not violate Portuguese rights under the Treaty of Tordesillas (1494).

On 20 September 1519, Magellan embarked with five ships and 250 men. By December the squadron reached what is now Rio de Janeiro. After a difficult passage, they made winter camp at Puerto San Julian in Patagonia, just northwest of the Falklands. They were now further south than any other European navigator had ever ventured. After a mutiny and the shipwreck of one vessel, the expedition slowly pushed south. At the end of October 1520, they found a channel heading west. The men Magellan sent to investigate deserted, and they returned in their ship to Spain. Now with only three ships, Magellan entered the passage. Encountering whirlpools, contrary tides and currents, and the volcanic desolation of Tierra del Fuego (Land of Fire), they reached the end of the 350-mile passage on 27 November 1520. Magellan had entered the Pacific Ocean.

The vastness of the Pacific stunned Magellan and took its toll by scurvy and malnutrition. His exact route is unknown, but he did encounter seagoing canoes in the Marianas where he entered another developed but relatively isolated maritime network. In March 1521 he reached the Philippines and was killed there in April. Juan Sebastian de El Cano was then elected leader. In November he entered the Spice Islands and was thus in waters known to Europeans. Rounding the Cape of Good Hope in May 1522, El Cano, with one surviving ship, returned to Spain in September 1522, thus completing the circumnavigation of the globe and demonstrating conclusively that the oceans were all connected.

After Magellan, the quest in the Atlantic was for a northwest passage. Although futile, these explorations discovered much about the coastline, bays, and river valleys of North America. In 1524, Giovanni da Verrazano, a Florentine sailing for France, explored the coast from Cape Fear to Newfoundland. Ten years later Jacques Cartier in two voyages probed the lower St. Lawrence. Between 1576 and 1587 Elizabethan mariners Martin Frobisher and John Davis worked along the west coast of Greenland and the Labrador Sea as far as Baffin Island. Henry Hudson, an English seaman in the employ of the Dutch East India Company, explored what


Ferdinand Magellan, a Portuguese explorer in the service of Spain whose expedition was the first to circumnavigate the globe during the early sixteenth century. (Library of Congress)

came to be called the Hudson River in 1609. Sailing the next year for England, he found Hudson Bay but was abandoned by a mutinous crew. By that time permanent English and French settlements had appeared in North America.

In the Pacific a similar process of clarification occurred, but, because of distance from Europe and the vastness of that ocean, exploration proceeded more slowly. After several failures, the Spanish, under Miguel Lopez de Legazpi, began the exploration and conquest of the Philippines from Mexico in 1565. Suspecting that a southern land mass—Terra Australia Incognita—existed, Alvaro de Neyra sailed from Callao, Lima’s port, in November 1567, in a voyage that passed through the Society Islands, Fiji, and the Solomons. Sir Francis Drake left Plymouth in December 1577 for the Pacific but, rather than simply duplicating Magellan’s voyage, he moved up the west coast of the Americas as far north as Vancouver Island. In July 1579 he began the return voyage by crossing the Pacific by way of the Caroline Islands and the Philippines. He finally reached Plymouth in September 1580, making the second voyage around the world and further exploring the North American coastline.

In the seventeenth century, Dutch explorers, based in Batavia (modern Jakarta), explored the South Pacific. As early as 1605 Willem Janzoon passed along the southern coast of New Guinea and sighted Australia. Other sightings followed, usually by ships passing west to east from the Indian Ocean. Thus in 1640 Abel Tasman sailed with two ships, first to Mauritius to take a far southerly route. The first land encountered was what was later named Tasmania. They then discovered New Zealand and proceeded north to the Tonga and Fiji Islands. Passing just north of the Solomon Islands, they explored the north coast to New Guinea and the southern portion of Celebes before returning to Batavia in May 1643.

In 1725 Vitus Bering, a Dane in the service of the Czar, was exploring the coast of Siberia and discovered the straits that separated Asia and North America, which stimulated renewed interest in the northwest passage and the North Pacific generally. His voyages and the Dutch efforts in the south set the stage for attempts at systematic exploration of the Pacific.

James Cook of the British Navy was commissioned to chart the transit of Venus in 1768, which took him around the world by 1771. In the process, he explored in detail the shores of New Zealand and the east coast of Australia. In a second voyage, 1772–1775, he made a close study of the South Pacific islands, including Easter Island and New Caledonia. In the third voyage, beginning in 1776, he rediscovered the Hawaiian Islands, passed to Oregon, and sailed north through the Bering Strait. He was killed during a return to Hawaii in 1779. His expedition continued along the Asian coast from Kamchatka to Java, reaching home by way of the Indian Ocean.

By the end of the eighteenth century the discovery of the world ocean and most of its shores had opened the modern era of naval and maritime history.

Richard P. Gildrie

See also

Cook, James; Davis, John; Drake, Sir Francis; Frobisher, Sir Martin

References

Novaresi, Paolo. The Explorers. New York: Stewart, Tabori & Chang, 1996.

Parry, John H. The Discovery of the Sea. Berkeley: University of California Press, 1981.

Scammell, Geoffrey V. The World Encompassed: The First European Maritime Empires, ca. 800–1650. Berkeley: University of California Press, 1981.

Whitfield, Peter. New Found Lands: Maps in the History of Exploration. New York: Routledge, 1998.


F

Falklands, Battle of the (8 December 1914)

World War I naval battle. Following his victory in the Battle of Coronel on 1 November 1914, Vice Admiral Graf Maximilian von Spee, commanding the German East Asia Squadron, decided to leave the southeast Pacific Ocean. Spee planned to move his squadron—consisting of the armored cruisers Scharnhorst and Gneisenau and light cruisers Dresden, Leipzig, and Nürnberg—into the southwest Atlantic Ocean to meet a supply ship. After arriving in the Strait of Magellan, Spee decided to attack the Falkland Islands, burn coal stored there, and destroy the wireless station.

Meanwhile, in response to the humiliating loss at Coronel, the British Admiralty sent out additional naval assets to Port Stanley in the Falklands. Vice Admiral Sir Frederick Doveton Sturdee’s force arrived at Port Stanley on 7 December 1914. He had the modern battle cruisers Invincible and Inflexible, along with the cruisers Carnarvon, Bristol, Kent, Glasgow, and Cornwall, and the auxiliary cruiser Macedonia. The old battleship Canopus was positioned on a mud flat near the harbor’s entrance to serve as a stationary fortress.

As his ships approached the Falkland Islands early on 8 December, Spee detached the Gneisenau and Nürnberg to conduct the raid. His remaining ships would search for British warships. At about 8:30 a.m. Sturdee received word of the German approach.

At Port Stanley some of the cruisers were undergoing repairs, and others were coaling. The smoke from ships trying to raise steam caught the attention of the captain of the Gneisenau as the German raiders neared the harbor mouth. Frantically, the German ships turned away as salvoes from the Canopus splashed near them. Sturdee set out in pursuit at 9:45 a.m., leaving the Kent and the Macedonia behind.

The Invincible and Inflexible were faster than the Scharnhorst and Gneisenau and soon overtook them. Reversing the circumstances of Coronel, the British had the advantage in heavier, longer range guns (12-inch on the battle cruisers versus 8.2-inch on the German armored cruisers). Sturdee used this to his advantage, fighting a long-range battle that the Germans could not win.

Sturdee opened fire on the trailing German cruisers just before 1:00 p.m., whereupon Spee ordered his light cruisers to disperse and attempt to escape. Sturdee sent his own cruisers in pursuit of them, while his battle cruisers chased down the Scharnhorst and Gneisenau. The Scharnhorst was first to sink; the Gneisenau, crippled, was scuttled.

In the battle between the German light cruisers and the heavier British cruisers, only the Dresden escaped. She remained at large for over three months before being scuttled off Chile on 14 March 1915. Sturdee’s force suffered only 6 killed and 15 wounded. Only 157 Germans survived from the ships that had been sunk; some 2,000 were lost.

The Battle of the Falklands ended the one major surface threat to the Royal Navy that was outside the North Sea.

Spencer C. Tucker

See also

Atlantic, Battle of the (1914–1918); Coronel, Battle of; Invincible-Class; Scharnhorst-Class (German Navy, Cruisers, 1907–1908); Spee, Maximilian Reichsgraf von; Sturdee, Sir F. C. Doveton; World War I at Sea

References

Bennett, Geoffrey. Coronel and the Falklands. New York: Macmillan, 1962.

Hoyt, Edwin P. Kreuzerkrieg. Cleveland: World Publishing Co., 1968.

Spencer-Cooper, Henry Edmund Harvey. The Battle of the Falkland Islands. London: Cassell, 1919.

Falklands (Malvinas) War (April–June 1982)

War fought between Britain and Argentina for the Falkland (Malvinas) Islands during April–June 1982. Hardly anyone


Argentine navy cruiser ARA General Belgrano, which was sunk in the Falklands (Malvinas) War in 1982. (Reuters NewMedia Inc./Corbis)

in Buenos Aires or London actually believed the war would occur. President Leopoldo Galtieri and other members of the Argentine junta were confident that Margaret Thatcher’s government would recognize their fait accompli of taking the Malvinas. British intelligence was completely inadequate, and London had no idea of the reality of the Argentine threat until too late.

Strategically located east of the southern tip of South America off the coast of Argentina, the Falklands could be an important springboard for any country seeking to expand its influence in the Antarctic. Most Britons had no idea where the islands were, and 60 percent placed them off Scotland.

Britain’s first crisis over the Falklands occurred in 1769 during an ownership dispute with Spain. At that time Samuel Johnson, writing to support London’s efforts to avoid war, described the islands as “thrown aside from human use, stormy in winter, barren in summer . . . which not even the southern savages have dignified with habitation.” Two hundred years later they were still of little value to Britain in either strategic or economic terms. The problem was that in the interim they had acquired an English-speaking population of some 1,800 people who opposed being taken over by Argentina. The Argentine military junta forced the war. Guilty of massive civil rights abuses and hated by most Argentines, the unpopular government sought to stay in power by playing to Argentine nationalism. The Malvinas (as the Falklands are known in Argentina) issue presumably would appeal to all Argentines, especially with London delaying over negotiations to give the Malvinas back to Argentina. But it also meant that the junta would have a hard time reversing itself. London, meanwhile, dismissed the junta’s statements as mere posturing and a device to shore up its sagging popularity. Thus the Thatcher government failed to dissuade the junta by making it clear that it would fight an Argentine takeover of the islands.

The Argentine military operation was actually launched prematurely, forced by a trivial incident on South Georgia. Had the invasion occurred later as planned, some British warships involved in the fighting would have been transferred to other nations and unavailable.

On 2 April 1982, Argentina landed troops on the Falklands and the Thatcher government responded by ordering a task force to the South Atlantic to retake the islands. That same


day, in what came as a surprise to the junta, the United Nations Security Council passed a resolution demanding Argentine withdrawal. Three days later a British carrier task force sailed from Portsmouth. Most of world opinion sided with Britain in the war, and U.S. support was extremely important.

The war was short. When it was over Britain had saved her honor, the junta was discredited, and much of the world was left wondering why the war had been fought. One of the unique aspects of the war was extensive coverage by the Cable News Network (CNN). The war was also somewhat unusual in that it was fought with remarkable decency on both sides.

Winter weather conditions in the South Atlantic were extremely difficult and a major problem for the British, as was the vast distance of the fighting from Britain, 8,000 miles away. London bluffed Buenos Aires into believing that the Royal Navy already had a nuclear-powered submarine off Argentina when the war began and, after the British submarine Conqueror sank the heavy cruiser General Belgrano on 2 May with a loss of 368 lives, the Argentine Navy stayed in port. In 1984 it was revealed that the General Belgrano was actually outside the 200-mile exclusion zone proclaimed by London around the Falklands and was moving away from the islands when it was torpedoed. In a remarkably short time, the British managed to convert four merchant ships to aircraft ferries with operational flight decks and maintenance facilities. The war also saw the first use of a V/STOL (Vertical/Short Take Off and Landing) fighter (the Harrier) to engage high-performance aircraft.

The Argentine Air Force was superb; its pilots flew their French-made Super Entendards almost at wave top and switched on radars at the last possible moment to attack Royal Navy ships in Port Stanley harbor. Had more Exocet missiles been available or bombs been properly fused, the war might have ended differently. Even so, the British lost two destroyers (Coventry and Sheffield), two frigates (Ardent and Antelope), a requisitioned merchant ship acting as a carrier (the Atlantic Conveyor), and a landing vessel (Sir Galahad). Ten other British vessels were damaged. The British also lost 14 aircraft to combat and 10 in accidents. London claimed Argentine losses of more than 100 aircraft.

Once the British Navy had cut off the Falklands from resupply, British infantry, paratroops, and commandos landed to deal with the Argentine land forces. The difference was superior British training and leadership. The Argentine army had not fought an international war in more than 100 years; its morale was low, and the men were poorly trained, inadequately supplied, and abysmally led. The result was a foregone conclusion. The last Argentine forces surrendered on 13 June.

The war was both absurd and costly. It claimed 255 British lives and 777 wounded. Buenos Aires announced 652 men dead and missing in the war. The big winner was Margaret Thatcher, but forgotten in the euphoria of victory was her failure to avoid the war. The British public chose to remember her stance when the conflict began: “Defeat—I do not know the meaning of the word!” In June 1983, her Conservative Party triumphed in a general election. The war also led London to halt further reductions in the Royal Navy, for the time being. London ordered 4 new frigates and announced plans to keep the navy at 55 frigates and destroyers. The aircraft carrier that was to have been sold was also retained.

The war cost British taxpayers $1.1 billion. Another $1.5 billion would have to be spent by 1985 to replace the lost Royal Navy ships and aircraft. Also, in order to hold the Falklands, London had to lengthen Port Stanley runway and station aircraft, infantry, and ships there, all at considerable additional cost.

Spencer C. Tucker

See also

Atlantic Conveyer; Aviation, Naval; Britain, Navy; Conqueror; Coventry; Exocet Missile; General Belgrano; Sheffield

References

Brown, David. The Royal Navy and the Falklands War. Annapolis, MD: Naval Institute Press, 1987.

Dillon, George M. The Falklands, Politics and War. New York: St. Martin’s Press, 1989.

Hastings, Max, and Simon Jenkins. The Battle for the Falklands. New York: W. W. Norton, 1983.

Middlebrook, Martin. The Fight for the “Malvinas”: The Argentine Forces in the Falklands War. London: Viking, 1989.

Moro, Rubén O. The History of the South Atlantic Conflict: The War for the Malvinas. New York: Praeger, 1989.

False Fire

Natural phenomenon. False fire occurs when the air between clouds and the ground becomes electrically charged during a thunderstorm. Once the air is charged, it is drawn to the nearest conductor and appears as an eerie, beautiful blue-green glow; it is accompanied by a crackling sound. False fire is also known as St. Elmo’s fire, named after St. Erasmus, patron saint of sailors.

Storms at sea are also capable of generating the phenomenon, and the charged air was often attracted to masts of sailing ships. Sailors at the time interpreted the resulting glow as a sign of St. Erasmus’s protection from rough seas. References to false fire occurring on a ship appear in William Shakespeare’s The Tempest, as well as Herman Melville’s Moby Dick.

Timothy D. Layne


References

Isil, Olivia. When a Loose Cannon Flogs a Dead Horse There’s the Devil to Pay: Seafaring Words in Everyday Speech. New York: McGraw-Hill, 1996.

Farragut, David Glasgow (1801–1870)

U.S. admiral. Born 5 July 1801, in Campbell’s Station, Tennessee, the son of a naval officer, James (later David) Farragut moved to New Orleans with his family while he was an infant. There, Commodore David Porter became his guardian; and when James was only 10, Porter secured him an appointment as a midshipman in the navy. He served under Porter aboard the Essex during the War of 1812 and at age 12 was a prize master. Captured in the battle with HMS Phoebe and Cherub, on 28 March 1814, he was taken prisoner. Lauded by Porter for his conduct in the battle, Farragut in turn honored Porter by changing his name from James to David.

David Farragut served aboard the USS Essex under Captain David Porter from the start of the War of 1812 until he was taken prisoner when the Essex was attacked by the HMS Phoebe and HMS Cherub in Valparaíso, Chile, on 28 March 1814. (Library of Congress)

U.S. Navy poster showing Admiral Farragut directing the battle at Mobile Bay, 5 August 1864, while secured in the rigging of the USS Hartford. (Library of Congress)

Farragut had a variety of assignments after the war, including postings to the Mediterranean and service in the West Indies in 1822 as part of Porter’s squadron to eradicate piracy. He won promotion to lieutenant in January 1825, to commander in September 1841, and to captain in September 1855.

Farragut was a resident of Norfolk, Virginia, when that state voted to secede. A staunch Unionist, Farragut moved to the North, where his loyalty was suspect because of his southern origins. He was at first placed in administrative duty, but in December 1861 Secretary of the Navy Gideon Welles appointed him to command the West Gulf Coast Blockading Squadron and ordered him to capture New Orleans. It took Farragut several months to put together a squadron; among his captains was his adoptive brother,


Commander David D. Porter, who had command of the mortar squadron. After fruitless shelling by the mortar boats, on 24 April 1862, the squadron ran past the forts at the mouth of the Mississippi, swept aside a small Confederate squadron, and took New Orleans the next day. In July 1862 he was one of four officers promoted to the new U.S. Navy rank of rear admiral, ranking first in seniority.

During the summer of 1862 Farragut operated on the Mississippi, but his attempts against Vicksburg failed. He then tightened the blockade on the Gulf and, ordered to operate against Mobile, on 5 August 1864, he ran into Mobile Bay, defeating the Confederate squadron on the bay, including the powerful Confederate ram Tennessee. This victory brought promotion to vice admiral that December. Poor health prevented Farragut from taking part in the Fort Fisher campaign, but he recovered in time to participate in combat along the James River at the end of the war. Aggressive and resourceful, Farragut was a model commander, and undoubtedly he was the preeminent U.S. Navy officer of the war.

In July 1866 Farragut was promoted to full admiral. During 1867–1868 he commanded the European Squadron. Farragut died while visiting the Portsmouth, New Hampshire, Navy Yard on 14 August 1870.

Spencer C. Tucker

See also

Essex; Mobile Bay, Battle of; New Orleans, Capture of; Porter, David; Porter, David Dixon; United States Civil War; War of 1812; Welles, Gideon

References

Beach, Edward L. “David Glasgow Farragut: Deliberate Planner, Impetuous Fighter.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 254–277. Annapolis, MD: Naval Institute Press, 1997.

Duffy, James P. Lincoln’s Admiral: The Civil War Campaigns of David Farragut. New York: John Wiley & Sons, 1997.

Hearn, Chester G. Admiral David Dixon Porter: The Civil War Years. Annapolis, MD: Naval Institute Press, 1996.

Still, William N., Jr. “David Glasgow Farragut: The Nation’s Nelson.” In Captains of the Old Steam Navy: Makers of the American Naval Tradition, 1840–1880, ed. James C. Bradford, 166–195. Annapolis, MD: Naval Institute Press, 1986.

Fast Patrol Boat (Ship Type)

Fast patrol boats are a cheaper alternative to more costly naval vessels such as destroyers or frigates. They evolved from late-nineteenth-century torpedo boats and World War I British coastal motorboats. They raised fears that, operating at night, they could speed in and sink capital ships with torpedoes. As a result, navies introduced a host of countermeasures to protect capital ships, including quick-firing antitorpedo boat guns and building ships smaller than cruisers, the torpedo-boat destroyers, which became the modern destroyer.

During World War II in the Royal Navy fast patrol boats evolved into motor gunboats and motor torpedo boats. Other nations followed suit. Germany built its S-boats (known as E-boats, for “enemy boats” by the British), while the United States and the Soviet Union copied the British models and built “patrol torpedo” (PT) boats in large numbers.

Current fast patrol boats range in size from 39 to 500 tons. Their speed varies from 30 to 50 knots, and their gun armament ranges from light machine guns to 76 mm guns. Normally, fast patrol boats mount various combinations of light and heavy guns.

Their heaviest punch is the Soviet-developed surface-to-surface antiship missile. World War II combat had shown the limitations of such craft armed with light cannon and torpedoes, but in October 1967 Egypt demonstrated the effectiveness of the missile-armed fast patrol boat when a Soviet-supplied Osa-class fast patrol boat fired three SS-N-2 “Styx” missiles and sank the Israeli destroyer Eilat. This event caused as much consternation in the world’s navies as when the first torpedo-armed fast patrol boats appeared. Now a small, fast boat could carry the firepower of a much larger ship and indeed sink a capital ship with a missile, while remaining far out of range of conventional ship guns.

Fast patrol boats have significant limitations, including limited endurance and sea-keeping qualities, unstable platforms for line-of-sight sensors, inability to operate helicopters or to replenish at sea, and firepower limited to a small number of missiles. Once these missiles have been fired, fast patrol boats must return to port to rearm. Despite these limitations, many of the world’s navies rely on such craft for the bulk of their naval strength. The People’s Republic of China, for example, has over 600 types of fast patrol boats in its navy.

The fast patrol boat is most useful fighting in confined waters around island groups, sortieing out of defended ports for hit and run attacks on shipping, and patrolling rivers and coastlines. Fast patrol boats have proved an effective and economical solution to problems facing many of the world’s smaller navies.

John E. Foley

See also

China, Navy; Destroyer, Evolution of; E-Boat; Eilat; Frigate; Guided Missiles aboard Ships; PT Boat; Soviet Union, Navy

References

Bishop, Chris, and David Donald, eds. World Military Power. London: Aerospace Publishing, 1986.

Bonds, Ray, ed. Chinese War Machine. London: Salamander Books, 1979.


Friedman, Norman. U.S. Small Combatants. Annapolis, MD: Naval Institute Press, 1987.

Koenig, William, and Peter Scofield, eds. Soviet Military Power. New York: Bison Books, 1983.

Fathometer

Electronic device used to determine depth of water. An underwater sound impulse is transmitted through a transducer to the ocean bottom at a uniform speed. On reaching the bottom, part of the sound impulse reflects back to the transducer in the form of an echo. The time interval between emission of the pulse and reception of its echo is divided by two and multiplied by the velocity of sound in water (4,900 feet per second) to determine the depth. This calculation is displayed as the number of feet, fathoms, or meters of water beneath the keel on a paper graph or electronic display. The display can be adjusted to give depth of water at the surface, rather than depth under the keel, for simplicity in determining position on a chart.

Modern fathometers, in particular those used in the fishing industry, make use of technology to provide a color display, the colors indicating bottom texture and types of fish. In addition, information such as water salinity and temperature are indicated.

Walter W. Jaffee

See also

Navigation at Sea

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Fegen, Edward Stephen Fogarty (c. 1892–1940)

British Navy officer and World War II hero. Born in Ireland around 1892, Edward Fegen served at sea during World War I, eventually commanding the destroyers HMS Moy and Paladin. In 1924 he reported as commander of the training ship HMS Colossus. After an assignment at the Naval College in Dartmouth, Fegen commanded the Naval College at Jervis Bay, New South Wales. Subsequent assignments, all on cruisers, included executive officer of the HMS Emerald, service in the Orient in command of the HMS Suffolk, and service in the reserve fleet commanding the HMS Dauntless, Dragon, and Curlew.

Just before World War II, Acting Captain Fegen took command of the armed 14,000-ton merchant cruiser and former passenger liner, the HMS Jervis Bay. Fegen’s new command was then ordered to convoy escort duty in the North Atlantic. In November 1940 the Jervis Bay was assigned to guard Convoy HX84, commanded by Admiral Maltby, under whom Fegen had once served during World War I.

On 5 November 1940, the German pocket battleship Admiral Scheer, commanded by Admiral Theodor Krancke, pounced on the slow and weakly defended convoy. While the other ships scattered, Fegen immediately laid a smoke screen and attempted to close to gunnery range with his powerful attacker. Admiral Scheer’s 11-inch gun range was double that of the Jervis Bay’s antiquated 6-inch main battery, however.

The Jervis Bay was soon a smoking hulk. Fegen was seriously wounded, having an arm completely blown off, but he stayed on the bridge of his ship until it was literally shot out from under him. Abandoning ship, some of the crew saved themselves, but Fegen went down with his ship.

The Jervis Bay had bought time for the convoy to escape. Because of the time bought by Fegen’s sacrifice, 32 of the 37 merchant ships in the convoy were able to evade the German warship and reach port. Fegen was posthumously awarded the Victoria Cross. The heroic action of Fegen and his crew helped boost British morale during a particularly dark time in the war.

Michael S. Casey

See also

Atlantic, Battle of the (1939–1945); Convoy System; World War I at Sea

References

Doherty, Richard, and David Truesdale. Irish Winners of the Victoria Cross. Dublin: Four Courts Press, 2000.

Laffin, John. British VCs of World War 2: A Study in Heroism. Stroud, UK: Sutton, 1997.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Fighting Instructions (British)

The system of rules and signals that largely governed performance of the British fleet in battle from 1653 to 1815. Sets of fighting instructions for individual fleets or squadrons had been issued at regular intervals by English admirals of the sixteenth and early seventeenth centuries. However, the establishment of a formal, binding set of instructions is usually dated to 29 March 1653, when the parliamentarian Generals-at-Sea Robert Blake, Richard Deane, and George Monck issued complementary sailing and fighting instructions.


The former, 21 in all, were concerned primarily with keeping the fleet together. The latter, 14 in all, effectively established the line of battle as the main battle tactic of the English fleet. Both sets involved a rudimentary system of signaling by the use of flags, guns, and sails.

The new instructions were first put into effect at the Battle of the Gabbard on 2–3 June 1653, and this crushing victory over the Dutch seemed to justify their worth. Not only had the line seemed to work as a tactic, but also the instructions seemed to have kept the fleet in better order than had been the case in some of the earlier battles of the war. The fact that they were introduced by three army officers, appointed to seagoing commands to guarantee the political reliability of the fleet, has often been seen as a sign that the instructions were an attempt to introduce military order and tactical discipline into a service that had largely relied on unsophisticated “melee” tactics. Although line tactics were not always consistently implemented in the remainder of the First and then in the Second and Third Anglo-Dutch Wars, the instructions—with minor modifications—remained in force during those conflicts.

The sets issued by James, Duke of York, in 1664 and 1665, were very similar to that produced in 1653, which is hardly surprising with prominent erstwhile republican admirals such as Edward Montagu, the First Earl of Sandwich, and Sir William Penn holding high rank in the English fleet. In 1673 a further important development occurred when all the extant instructions were collated for the first time into a single printed volume, including detailed illustrations showing the signals for each maneuver.

However, all of this was theory, and throughout the three Anglo-Dutch Wars, practice turned out to be very different. The length of the line of battle, the inability to see signals once battles commenced and when fleets were shrouded in smoke, and the relative paucity of signals (or their total absence for some situations)—all these led to frequent confusion. For instance, during the Battle of the Texel on 11 August 1673, the French squadron failed to see, or else ignored, the signal being flown from Prince Rupert’s flagship.

In later years the instructions were changed in an attempt to eliminate the loopholes and shortcomings that had been revealed by experience. The new set of instructions produced in 1690 (long thought to have been devised by Admiral Edward Russell but at the very least heavily influenced by his predecessor, Arthur Herbert, Earl of Torrington) were more prescriptive in certain key areas—most notably in Article 17, which effectively predetermined how an admiral should fight a battle in a certain situation. If attacking from windward on the opposite tack to the enemy, and if the enemy’s rear tacked, an equal number of ships should tack as well. The instructions were amended and added to at intervals during the eighteenth century, most notably by Admirals Edward Vernon, George Anson, and Edward Hawke, but perhaps the critical development was psychological.

The instructions were increasingly seen as being tablets of stone, prescribing a rigid tactical scheme and bearing the full weight of the Admiralty, in the name of which they were issued, behind them. A succession of prominent examples seemed to prove the point. In 1744 Admiral Richard Lestock blatantly failed to support his superior, Admiral Thomas Mathews, at the Battle of Toulon, but he was acquitted because he had interpreted the letter of the Fighting Instructions literally: the case seemed to prove that officers had no room for using their initiative if no new signal came from the flagship or if circumstances changed suddenly.

In 1756 Admiral John Byng decided not to follow Article 17 to the letter when engaging the French off Minorca. There were many other causes for Byng’s failure, including the lack of appropriate signals to convey his intentions to the headmost ship of his line and the fact that keeping the signal for the line of battle flying (as Mathews had done at Toulon) effectively precluded any independent action. Moreover, Byng’s execution on the quarterdeck of the Monarch was born more of political spite than of actual guilt on his part, but his entire case seemed only to reinforce the lesson that the fighting instructions had to be adhered to in every detail. The printed instructions had even more disastrous consequences for the Royal Navy and the British empire as a whole in 1781, when Admiral Thomas Graves failed to engage the French in Chesapeake Bay because his fleet had not yet formed its line of battle, as the instructions dictated. Graves’s failure to attack Admiral François-Joseph Paul, Comte de Grasse, before the French could get fully out of the bay led to his losing the initiative. He was then forced to withdraw to New York, giving the French undisputed control of the bay. This situation forced the surrender of British land forces at Yorktown.

The eighteenth century was not exclusively a story of unimaginative, frightened admirals blindly following the letter of the instructions. Anson, in particular, tried to encourage greater use of initiative and more aggressive tactics, and both his own two victories off Cape Finisterre in 1747 and Hawke’s victory at Quiberon Bay in 1759 were products of this approach.

Admiral George Rodney also adopted a more flexible approach to the Fighting Instructions, and this paid off impressively at the Battle of the Saintes in 1782, when the concept of breaking the enemy line, rather than adhering at all costs to one’s own, first bore dividends. At much the same time, theorists, notably John Clerk of Elden, were stressing


the paramount need to break the enemy’s line. The dangers of inflexible interpretation of what were perceived as unduly rigid fighting instructions only receded when a more sophisticated system of flag signaling was introduced, which permitted an admiral’s intentions to be communicated more rapidly to his ships and allowed more rapid reaction to developing circumstances.

Thanks to Admirals Richard Howe and Richard Kempenfelt in particular, new signal books were brought into use from 1780 onward, and in 1800 Sir Home Popham introduced an even more extensive and flexible system of flag signals. Howe, too, was responsible for a new set of instructions in 1790, which allowed captains to break away from the rigid line formation in a fairly wide range of situations. Thanks to the breakdown of rigidity and to the more sophisticated signaling system available to him—immortalized in the making of “England expects that every man will do his duty”—Nelson was able to carry out his stunningly daring tactical plan for Trafalgar in a way that would have been inconceivable to most of his predecessors in the era of the Fighting Instructions.

J. D. Davies

See also

Anglo-Dutch Wars; Anson, George, First Baron Anson; Blake, Robert; Byng, John; Cape Finisterre, First Battle of; Cape Finisterre, Second Battle of; Chesapeake, Second Battle of the; Clerk, John, Laird of Eldin (Elgin); Corbett, Sir Julian Stafford; Deane, Richard; Gabbard, Battle of the; Grasse-Tilly, François Joseph Paul, Comte de; Graves, Sir Thomas, First Baron Graves; Hawke, Edward, First Baron Hawke; Herbert, Arthur, First Earl of Torrington; Howe, Richard, First Earl Howe; James, Duke of York; Kempenfelt, Richard; Lestock, Richard; Line of Battle; Mathews, Thomas; Melee (Mêlée) Tactics; Minorca, Battle of; Monck, George, First Duke of Albemarle; Montagu, Edward, Earl of Sandwich; Nelson, Horatio, First Viscount Nelson; Penn, Admiral Sir William; Popham, Sir Home Riggs; Quiberon Bay, Battle of; Rodney, George Brydges, First Baron Rodney; Rupert, Prince Palatine; Russell, Edward, First Earl of Orford; Saints (Saintes), Battle of the; Signals, Naval; Texel, Battle of the; Trafalgar, Battle of; Vernon, Edward

References

Baumber, M. General at Sea: Robert Blake and the Seventeenth Century Revolution in Naval Warfare. London: John Murray, 1989.

Corbett, Julian S., ed. Fighting Instructions, 1530–1816. Navy Records Society, Vol. 29. London: Navy Records Society, 1905.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815, ed. Nicholas Tracy. London: Conway Maritime Press, 1990.

Fighting Tops

From earliest times, the advantage of placing plunging fire onto the decks of an enemy ship was well understood. Initially this fire took the form of spears and arrows; later it was projectiles from musketry and small cannon. In medieval times, many ships were fitted with tublike enclosed platforms at mastheads to perform the action. With the evolution of doubled masts, these platforms lost their enclosure and were positioned at the bottom of the doubling between the lower mast and the topmast, where they served functionally to spread the topmast shrouds.

Known as the “round top” through the 1600s, this feature retained its function as a high platform for sharpshooters. During the 1700s the round top evolved to a more rectangular shape, and by the end of the century it had come to be called the “fighting top,” or more simply, the “top.”

The top platform itself was supported by the trestle trees and was often fitted with carlings called “chocks,” which were drilled with holes to accommodate swivel cannon (or howitzers) firing between the shroud lanyards. Frigates and ships of the line often carried two of the small guns in each of their three fighting tops, along with an ammunition chest for the swivels and small arms (muskets and sometimes blunderbusses and grenades) and coils of spare line for emergency repairs aloft. For that contingency, expert topmen were stationed aloft, to be musketmen between rigging repairs. Marines were the full-time soldiers of the wide top platform (for example, the USS Constitution’s maintop measures 21′). Its only protection from enemy fire was, sometimes, a barrier of nested rolled hammocks between 4′-high nettings stretching across the after end of the top; more often, that barrier was simply what was called a “fight,” a piece of painted canvas that afforded only some visual protection.

Made of dried, painted wood supported by tarred rigging, the whole top was a fire hazard, as was proven repeatedly over the decades. Indeed, for that reason Admiral Horatio Nelson forbade any top fire from his flagship Victory, an edict that may have cost him his life. He was mortally wounded by a musket ball fired from the rigging of the French ship of the line Redoubtable by a French sailor undistracted by any opposing fire from Nelson’s fighting tops. Normal practice for the topmen was to eliminate their counterparts, then turn their fire onto officers and sailors on the enemy ship’s decks.

The fighting tops of warships played their last major role in naval warfare during the Napoléonic period and the War of 1812. Thereafter, they were retained as a convention through the remaining days of fighting sail.

William Gilkerson

See also

Constitution; Nelson, Horatio, First Viscount Nelson; Swivel Cannon; Trafalgar, Battle of

References

Gilkerson, William. Boarders Away II: Firearms of the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray, 1993.


Figureheads

A figure, usually carved of wood, placed at the bow of a ship. Figureheads developed probably from the ram or beak of early warships. As early as 1000 b.c., Phoenician vessels had figureheads in the shape of horses that may have doubled as rams. The Vikings were known for their fearsome-looking figureheads of dragons and other mystical creatures. The medieval period saw highly ornate figureheads, and they remained a part of shipbuilding for centuries thereafter.

Figureheads are usually classified into three types: billet head, single figure, and group figure. The billet type is usually an intricately carved design of ferns, flowers, vines, or other botanical devices. The single figure usually consisted of a human or animal shape; the group figurehead combined mythological, animal, human, and botanical forms.

The single figure was the most popular and the best known of the three types. The goddess or mermaid leading the vessel home has been memorialized in both fiction and history. Figures of men have also been used, but not as prominently as a half-nude female figure. Birds, lions, and other animals have adorned the prow of many sailing vessels. Well-crafted figureheads match the vessel in proportion and detail and were designed as part of the vessel during the drafting process and not added later as an afterthought. Some were chosen because of a connection with the vessel’s name, homeport, or owner.

Figurehead of the USS Olympia. (Library of Congress)

The third type, the group figure, was seen mostly on large warships and East Indiamen during the period 1750–1800. These large vessels could easily handle intricate scenes of mythological, religious, or historical nature. The work was then painted or gilded, depending on the object and its location. The painting helped define each carving and allowed for instant recognition of a vessel.

The graceful carvings of figureheads have all but disappeared today, although a few carvers still keep alive the art form.

Sheridan R. Jones

See also

East Indiaman; Naval Architecture

References

Anderson, Romola, and R. C. Anderson. The Sailing-Ship: Six Thousand Years of History. New York: Bonanza Books. 1963.

Chatterton, E. Keble. Sailing Ships. New York: Argosy-Antiquarian, 1968 (first published 1909).

Herreshoff, L. Francis. An L. Francis Herreshoff Reader. Camden, ME: International Marine Publishing Company, 1978.

Fireship (Ship Type)

Small ship filled with flammable materials that were ignited as the vessel sailed or was set adrift among enemy ships. Sending a burning vessel among enemy ships is a tactic that dates to antiquity. In more modern times fireships were employed with some success by the British against the Spanish Armada when it was anchored off Calais in 1588; by the Dutch in burning the Royal James (100 guns) in the 28 May 1672 Battle of Solebay; and by the British and Dutch against the French fleet on 23 May 1692 during the Battle of La Hogue.

At first, fireships were converted merchantmen or retired warships, but later fireships were often purpose-built or rebuilt. British examples include ships of the Incendiary, Tisiphone, and Thais classes. Such vessels incorporated features designed to promote rapid combustion. “Fire decks” were constructed between decks with compartments for inflammables such as oil, tar, and gunpowder, with channels for fuses. Gunports were hinged at the bottom to fall open and increase draft. Gratings and chimneys were installed on the upper decks to carry flames to rigging and sails. Grappling hooks on the yardarms would ensnare the target.


The fireship would be sailed toward its target, and after igniting a slow-match fuse, the crew would escape in a small boat. Most British purpose-built fireships were “fitted as sloops,” with 6–14 guns and crews of 45–56 men, and on regular service until needed. A skeleton crew sailed the fireship on its last mission. During the 1792–1815 French Revolutionary and Napoléonic Wars, the British employed fireships at the evacuation of Toulon in 1793, at Dunkirk in 1800, and at the Basque Roads in 1809.

Steven W. Guerrier

See also

Fireworks; La Hogue, Battle of; Solebay, Battle of; Spanish Armada

References

Blake, Nicholas, and Richard Lawrence. The Illustrated Companion to Nelson’s Navy. Mechanicsburg, PA: Stackpole Books, 2000.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 1–5. London: Sampson Low, Marston, & Co., 1897–1907.

Gardiner, Robert. Warships of the Napoleonic Era. Annapolis, MD: Naval Institute Press, 1999.

Lyon, David. The Sailing Navy List: All the Ships of the Royal Navy Built, Purchased and Captured, 1688–1860. London: Conway Maritime Press, 1993.

Fireworks

A broad term used to describe an entire family of pyrotechnical devices that were thrown, catapulted, or shot at an enemy ship with the intention of setting it afire. In ancient times, earthenware pots or the carcasses of dead animals were filled with chemicals and combustible oils and slung at the enemy: these were history’s earliest Molotov cocktails. With the invention of gunpowder and advanced knowledge of chemistry, infernal mixtures were made that were so tenacious once ignited that they could not be extinguished until they had burned out.

These incendiaries fell into various categories. Storm sacks, stinkpots, and powder balls were essentially hand thrown, like grenades, and were designed in some cases not only to burn but also to make clouds of smoke for the enemy’s further confusion. Storm spheres and fire wreaths were made of hoops wound with combustible material and equipped with hooks meant to catch in an opponent’s rigging. Fire darts were small carcasses bound to staves (equipped with barbs and hooks) and fired from small cannon or swivel guns.

Instructions for making a fire dart as printed in the 1692 edition of John Smith’s Sea-mans Grammar. (Library of Congress)

The vulnerability to fire of all wooden ships made any firework a danger to user as well as intended recipient, for which reason these devices increasingly fell from favor in Western navies, all but vanishing by the time of the French Revolution and Napoléonic Wars.

William Gilkerson

See also

Fireship; Grenade

References

Gilkerson, William. Boarders Away II: Firearms of the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray, 1993.

Fisher, John, First Baron Fisher (1841–1920)

British admiral who carried out administrative reform and technological innovation in warship design. Born in Rambodde, Ceylon, on 25 January 1841, John Fisher became a naval cadet in 1854 and by 1869 was a commander with considerable training in gunnery. This experience fueled Fisher’s interest in technology in naval warfare, which led to his leading role in founding a torpedo school in 1872 to study this weapon, then in its experimental stage.

In 1874 the Admiralty promoted Fisher to captain. He then commanded warships, but in 1882 a serious illness forced his return to the United Kingdom. This move began 14 years of service that exposed him to the poor state of the Royal Navy. The institution at this time was greatly resistant


First Sea Lord Admiral John Arbuthnot Fisher, 1905. (Hulton/Archive)

to change, largely as a consequence of the confidence that had accrued over half a century of naval superiority. Fisher realized that all aspects of the Royal Navy needed reform if the United Kingdom was to continue as the world’s dominant naval power.

Fisher’s energy and vision attracted the interest of many senior naval officials and led to his appointment on 21 October 1904 as first sea lord in the Board of Admiralty. Fisher, by this time an admiral, used the post to institute reform.

Fisher had obsolete vessels scrapped and replaced with warships that embodied the newest innovations. This effort produced two major designs, the Dreadnought battleship and the battle cruiser. The Dreadnought was certainly a step forward in warship design, although it did not constitute a revolution. The United States, Italy, and Japan were all developing the same type ship. Fisher, however, achieved the first launch of a vessel of this type. The second design, the battle cruiser, was Fisher’s idea of the future warship. The failure of these ships at the Battle of Jutland on 31 May–1 June 1916 effectively ended the effort to have this type of vessel supplant the battleship.

Fisher also took steps to improve conditions for the average sailor and redistributed the fleets of the Royal Navy better to meet the German threat. Although he accomplished much during his tenure, it was at the cost of his riding roughshod over his opponents. His methods produced a backlash, with his opponents led chiefly by Admiral Lord Charles Beresford, forcing his resignation in January 1910.

First Lord of the Admiralty Winston Churchill recalled Fisher to his former post in 1914 during World War I, but Fisher resigned in May 1915 in opposition to Churchill’s Dardanelles Campaign. He died in London on 10 July 1920.

Fisher’s career was controversial and full of strife. Despite his shortcomings, Fisher’s reforms produced a stronger Royal Navy that was capable of meeting Germany’s challenge in World War I.

Eric W. Osborne

See also

Admiralty; Battle Cruiser; Battleship, Evolution of; Beresford, Charles, First Baron Beresford; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Dreadnought; Invincible-Class; World War I at Sea

References

Hough, Richard. First Sea Lord: An Authorized Biography of Admiral Lord Fisher. London: George Allen, 1969.

Kemp, Peter K., ed. The Papers of Admiral Sir John Fisher. 2 Vols. Navy Records Society, Vols. 102 and 106. London: Navy Records Society, 1960 and 1964.

Marder, Arthur J. From Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1909. 5 vols. Oxford, UK: Oxford University Press, 1961–1970, 1978.

Morris, Jan. Fisher’s Face: On Getting to Know the Admiral. New York: Random House, 1995.

Murfett, Malcom H., ed. The First Sea Lords: From Fisher to Mountbatten. London and Westport, CT: Praeger, 1995.

Fiske, Bradley A. (1854–1942)

U.S. admiral. Born in Lyons, New York, on 13 June 1854, Fiske graduated from the Naval Academy in 1874. He was then granted a year’s leave to study electricity. Knowing his skill, the chief of the Bureau of Navigation ordered him to introduce electricity into three new cruisers and a dispatch boat as authorized by Congress in 1882. Fiske did this and then recommended that all new construction have a central dynamo room to provide electricity to operate search and signal lights, instruments, and lighting, as well as to train guns, hoist ammunition and ashes, fire the guns, turn the gun turrets, and the like. Later Fiske introduced the stadimeter (a hand-held range finder), chest-level shipboard telescope, turret range finders, and electrically controlled engine order and rudder telegraphs. His range finders and other instruments


served as gunfire directors, which, by a mere push on a button, would fire all the guns in the main battery at the same target. Fiske was the greatest inventor of naval electro-mechanical shipboard appliances of his generation.

During the 1898 Spanish-American War, Fiske was navigator on a gunboat and participated in the Battle of Manila Bay. During the Filipino Insurrection he commanded a monitor. Ultimately he took command of a cruiser squadron (June 1908). In 1910 he became aide for operations to Secretary of the Navy George von L. Meyer. In October 1912 he was second in command of the Atlantic Fleet. In 1913, however, he was aide for operations to new Secretary of the Navy Josephus Daniels, who was bereft of technical knowledge and of naval traditions. Whereas Fiske advocated a general staff system, Daniels would avoid “Prussianizing” the navy and kept civil control at his desk. Whereas Fiske would increase the navy’s ships and personnel and concentrate the fleet because he foresaw that a European war would involve the United States, Daniels refused to do so. Fiske, who had patented a torpedo plane in 1912, also could not get Daniels interested in improving naval aviation. After Fiske violated law by obtaining legislation creating the Office of Chief of Naval Operations in 1915, a misunderstanding about the publication of various articles in the popular press in which he advocated additional naval preparedness caused Daniels to send him to the Naval War College a year before his term as aide for operations would end. In 1916 and 1917, however, both Daniels and President Woodrow Wilson adopted several of his earlier suggestions about improving and increasing the navy.

Fiske retired from the navy in 1916 as a rear admiral. He was disappointed that the Republicans, in power from 1920, did not increase the Navy. Indeed, in the Washington Conference of 1921–1922 and in conferences through 1935, limits were placed on capital ship numbers and tonnage and on gun calibers. During his long years of retirement, Fiske often asserted that economic competition was the greatest cause of war. He attacked pacifism and warned that Japan threatened the Philippines and China.

Fiske invented the strategic war game, wrote 6 books and 65 articles, was a long-time president of the U.S. Naval Institute, and was a theorist of naval and air power. His greatest contribution, however, was the electro-mechanical appliances that made American warships among the best in the world. Just before his death in New York City, on 6 April 1942, Fiske saw come true his prediction that “the air arm dominates the war as a whole.”

Paolo E. Coletta

See also

ABCD Warships; Continuous Aim Firing; Daniels, Josephus; Director Fire Control System; Guns and Gunnery; Manila Bay, Battle of; Naval Architecture; Spanish-American War

References

Coletta, Paolo E. Admiral Bradley A. Fiske and the American Navy. Lawrence: Regents Press of Kansas, 1979.

Cooling, Benjamin Franklin. “Bradley Allen Fiske: Inventor and Reformer in Uniform.” In James C. Bradford, ed., Admirals of the Steel Navy: Makers of the Naval Tradition, 1880–1930, 120–148. Annapolis, MD: Naval Institute Press, 1990.

Fitch, Aubrey Wray (1883–1978)

U.S. admiral. Born 11 June 1883, in St. Ignace, Michigan, Aubrey Fitch graduated from the U.S. Naval Academy, Annapolis, in 1906. Commissioned an ensign in 1908, he ended World War I a temporary commander. He received a promotion to permanent lieutenant commander in 1919.

During the 1920s Fitch developed a reputation as a gunnery and torpedo expert. His service included tours as executive officer of a battleship; membership on a naval mission to Brazil; and command of two destroyers, a store ship, and then a division of minelayers. Fitch turned to aviation late in his career, earning his wings as a commander in 1930 at age 46, one year before his promotion to captain.

Fitch progressed steadily through senior aviation assignments. These included key staff appointments and command of three naval air stations, the seaplane tender Wright, and the aircraft carriers Langley and Lexington. In April 1940 Fitch took command of Patrol Wing 2 at Pearl Harbor, and in July he was promoted to rear admiral. In November he became commander, Carrier Division 1, with his flag in the Saratoga.

As one of the navy’s most experienced senior aviators, Fitch retained this command for the first months of U.S. involvement in World War II. He served under Rear Admiral Frank Jack Fletcher in the aborted Wake Island relief expedition and, after transferring his flag to the Lexington, in the Battle of the Coral Sea, where he exercised tactical control of the American carriers.

Fitch returned to the West Coast after the loss of the Lexington in the Coral Sea fight and he brought Saratoga to the war zone, but too late to participate in the Battle of Midway. Fitch then went ashore as commander, U.S. Naval Air Forces, Pacific Fleet. In September Fitch shifted to the same position in the South Pacific for the Guadalcanal campaign, where he commanded all land-based navy and marine aircraft during the long struggle. With his headquarters at Espiritu Santo, he sought to provide a steady stream of pilots and aircraft to forward bases at Guadalcanal and throughout the Solomon Islands.

After being promoted to vice admiral in December 1943, Fitch became deputy chief of Naval Operations (Air) in August


1944. A year later he became the first aviator to serve as superintendent of the Naval Academy. Just before his retirement as a full admiral in July 1947, Fitch served on the Naval Clemency and Inspection Board. He retired to Maine and died in Newcastle on 22 May 1978.

Stephen Charles Svonavec

See also

Aviation, Naval; Coral Sea, Battle of; Fletcher, Frank Jack; Guadalcanal; Langley; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); Midway, Battle of; Saratoga; Solomon Islands, Battles of the; United States Naval Academy; Wake Island

References

Lundstrom, John. The First Team and the Guadalcanal Campaign: Naval Fighter Combat from August to November 1942. Annapolis, MD: Naval Institute Press, 1994.

Reynolds, Clark. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Flagship

Command vessel. The flagship is the ship that carries the highest-ranking officer in command of a naval formation. This vessel flies that officer’s flag of command (hence the name). The flagship is the key in the organization of a naval force and is essentially the base of operations for a naval exercise or action involving multiple vessels. From his flagship, the commanding officer gives orders to the rest of the group (whether it be a fleet, squadron, or smaller group).

An example of a flagship is Admiral Horatio Nelson’s Victory in the Battle of Trafalgar on 21 October 1805.

Timothy D. Layne

See also

Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Fleet (Term)

1. A group of warships or merchant ships. Examples would be the U.S. Seventh Fleet and the American President Lines fleet. In a more general sense, the word is used to refer to all the vessels of a particular type, such as a fishing fleet, or all the ships of a particular country, such as the British fleet.

2. The total number of drift nets put out by one vessel. The quantity of nets in a fleet varies according to vessel tonnage and local regulation and may be as many as 400 extending over a distance of up to 5 miles.

3. The process of freeing or loosening the blocks of a tackle when they are drawn together.

4. To reposition one’s grip on a line so as to haul to more advantage.

The word comes from the Anglo-Saxon fleot, meaning fleet.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Fleet Air Arm

Aerial striking and support component of the British Navy. The idea of flying heavier-than-air craft from the decks of ships became reality within a decade of the Wright brothers’ exploits on the coast of North Carolina. As early as 1910 Eugene Ely flew a Curtiss biplane off of the USS Birmingham at Hampton Roads. Across the Atlantic, Royal Navy aviators were attempting the same. In 1911 a successful launch occurred from a platform on the battleship Africa. Subsequently, World War I saw the Royal Navy’s fairly extensive development of seaplane tenders and hybrid vessels such as the converted cruiser Furious. Finally, in 1918 the Royal Navy commissioned its first flush-decked aircraft carrier, the Argus. The development of the Fleet Air Arm (FAA) and the carrier concept went hand in hand.

The FAA’s World War I–era predecessor was the Royal Naval Air Service (RNAS). The RNAS established the viability of organic naval air power, principally in the form of embarked seaplanes. These served the fleet effectively as aerial scouts and in an anti-Zeppelin role. RNAS aircraft executed an abortive raid against the German base at Cuxhaven on Christmas Day 1914, and at war’s end a full-scale torpedo attack was being planned against the High Seas Fleet.

Growing out of the RNAS, the FAA was established in 1924. Initially, however, it remained a component of the Royal Air Force (RAF) and was controlled by the Air Ministry rather than the Admiralty. This confused command structure gave rise to problems of personnel allocation and procurement as the Air Ministry favored land-based doctrine and technologies. Consequently, the FAA possessed no truly modern aircraft in 1939. Particularly galling was the lack of a high-performance, folding-wing, monoplane fighter. Consequently, the FAA went to war organized in squadrons like the RAF but possessing only 232 (mostly obsolete) machines.


The FAA’s expansion and eventual representation by the fifth sea lord in the Admiralty during the period to 1945 reflected the exigencies of global war.

Planes produced by British companies flown from Royal Navy flattops included several types produced by the Fairey Aviation Company: the Barracuda torpedo-bomber, the Firefly reconnaissance fighter, and the venerable Swordfish torpedo-bomber (the “Stringbag”). Hawker Aircraft supplied naval versions of the Hurricane known as the Sea Hurricane (the Mk Ib being the Royal Navy’s first single-seat monoplane carrier-borne fighter). The Supermarine Works of Vickers-Armstrong also built adaptations of its own Spitfire (the Seafire), while Blackburn Aircraft Limited supplied Skua dive-bombers and the Firebrand fighter/torpedo-strike aircraft.

By summer 1945 the FAA included more than 1,600 aircraft in 73 squadrons flying from more than 50 aircraft carriers of all types. Of these, something over 50 percent were of American manufacture. American aircraft flown widely by the FAA included some of the U.S. Navy’s most prominent types: the Grumman F4F, F6F, and TBF and the Vought F4U. All were well received. Much less popular was the Curtiss SB2C, which the FAA adopted but then effectively rejected.

FAA pilots and aircraft contributed materially to victory on all fronts, but after 1945 the organization suffered drastic reductions, in keeping with the general wave of retrenchments that affected the whole of the Royal Navy. Today the FAA comprises 6,200 personnel and operates some 250 combat and training/support aircraft from carriers and bases ashore.

D. R. Dorondo

See also

Aircraft Carrier; Aviation, Naval; Royal Naval Air Service

References

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present: An Illustrated Encyclopedia. London: Arms & Armour, 1992.

Grove, Eric J. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Hoare, John. Tumult in the Clouds: A Story of the Fleet Air Arm. London: Joseph, 1976.

Fleet-in-Being

A naval force constituting a threat without leaving port. The German High Seas Fleet in World War I is an excellent example. The Germans demonstrated that it is not necessary to challenge an enemy’s fleet, as long as a naval power has the potential to do so.

Sheridan R. Jones

See also

Atlantic, Battle of the (1914–1918); World War I at Sea

References

Corbett, Julian S. Some Principles of Maritime Strategy. Annapolis, MD: Naval Institute Press, 1988 (originally published in 1911).

Gray, Colin S. The Leverage of Sea Power. New York: Free Press, 1992.

Fletcher, Frank Friday (1855–1928)

U.S. admiral. Born 23 November 1855, in Oskaloosa, Iowa, Frank Fletcher was admitted to the U.S. Naval Academy, Annapolis, in 1870. He graduated five years later and served in a series of routine assignments. In 1884 Fletcher recommended using running lights on all U.S. naval vessels to avoid collisions, and the practice was officially adopted.

In 1886 Fletcher was posted to the Bureau of Ordnance, where he pioneered many technological innovations, foremost among them a breech mechanism that facilitated rapid loading and firing. While commanding the torpedo boat Cushing in 1893, Fletcher helped pioneer early torpedo doctrine. In 1910 he was appointed as aide to the secretary of the navy, and the following year he was promoted to rear admiral, leading a division of the Atlantic Fleet.

In February 1913 Fletcher took command of naval forces off the coast of Mexico, then engulfed in revolution. Through an agreement with the British government, he also commanded Royal Navy forces under Sir Christopher George F. M. Cradock, although the latter nominally outranked him. In April 1914, following an incident when Mexican authorities arrested several unarmed American sailors ashore and information that a German ship loaded with arms was about to arrive at Veracruz, President Woodrow Wilson authorized Fletcher to attack and seize that place. This he did efficiently beginning on 21 April, although Mexican resistance contested U.S. Marines for nearly two weeks before the city was secured. By month’s end Fletcher relinquished the occupation to Major General Frederick Funston. Fletcher was later awarded the Medal of Honor for his actions.

In September 1914 Fletcher assumed command of the Atlantic Fleet and rigorously pursued new and better training techniques. Reputedly, his battleships registered the highest gunnery scores recorded to that date. He also wrote a highly critical report about U.S. Navy combat readiness that was initially suppressed but eventually made its way to Congress.

Fletcher resigned from active duty in 1916 and spent World War I on a joint army–navy board and a civilian war industries board. In 1919 he functioned as chief of the American delegation to a preliminary conference of the League of Nations. By the time of his death in New York City


Frank Friday Fletcher. (Library of Congress)

on 28 November 1928, Fletcher was widely regarded as the navy’s leading ordnance authority.

John C. Fredriksen

See also

Cradock, Sir Christopher George Francis Maurice; Guns and Gunnery; Torpedo, Development of; Veracruz, Amphibious Operation (1914)

References

Coker, William S. “Naval Diplomacy during the Mexican Revolution: An Episode in the Career of Admiral Frank Friday Fletcher.” North Dakota Quarterly 40 (1972): 51–64.

Sweetman, Jack. The Landing at Veracruz: 1914. Annapolis, MD: Naval Institute Press, 1968.

United States Navy Department. The Atlantic Fleet in 1915. Washington, DC: Government Printing Office, 1916.

Fletcher, Frank Jack (1885–1973)

U.S. admiral and carrier commander during the early Pacific War. Frank Jack Fletcher was born at Marshalltown, Iowa, on 29 April 1885 and graduated from Annapolis in 1906. In 1911 he received the Medal of Honor for his role in evacuating refugees under fire at Veracruz, Mexico. Over the next three decades Fletcher served competently in a number of command positions, and on the eve of U.S. entry into World War II he commanded Cruiser Division Three at Pearl Harbor as a rear admiral.

Fletcher’s first wartime mission was the December 1941 relief of beleaguered Wake Island, which was aborted after its capture by Japanese forces. He then formed Task Force 17 centered on the carrier Yorktown and participated in raids along the Marshall and Gilbert Islands. Fletcher commanded U.S. forces during the Battle of the Coral Sea, on 7–8 May 1942; this was history’s first carrier battle, and it rebuffed the Japanese invasion of Port Moresby, New Guinea. The following month he helped orchestrate the dramatic U.S. victory at Midway, on 3–6 June 1942, which saw four Japanese carriers lost in exchange for the Yorktown.

After the United States assumed the strategic initiative by landing the 1st Marine Division on Guadalcanal, Vice Admiral Fletcher made a controversial decision to withdraw his carriers from the region soon after the defeat at Savo Island on 9 August 1942. Subsequent maneuvers culminated in a battle with Japanese forces in the Eastern Solomon Islands on 31 August 1942. Fletcher was wounded when his flagship Saratoga was torpedoed and returned to the United States to convalesce.

Despite his stature as a war hero, Fletcher’s reputation for caution induced Admiral Ernest J. King to reassign him to command the North Pacific, a relatively quiet region. For the rest of the war, Fletcher conducted raids and air strikes against the Kurile Islands. Following the Japanese surrender, he oversaw the occupation of Hokkaido and northern Honshu. Fletcher was promoted to full admiral in May 1947, and then he retired. He died in Bethesda, Maryland, on 25 April 1973.

John C. Fredriksen

See also

Aviation, Naval; Coral Sea, Battle of; Eastern Solomons, Battle of the; King, Ernest Joseph; Midway, Battle of; Savo Island, Battle of; Yorktown

References

Hammel, Eric. Carrier Clash: The Invasion of Guadalcanal and the Battle of the Eastern Solomons, August 1942. Pacifica, CA: Pacifica Press, 1997.

Regan, Stephen D. In Bitter Tempest: The Biography of Admiral Frank Jack Fletcher. Ames: Iowa State University Press, 1994.


Fletcher-Class (U.S. Navy, Destroyers, 1942–1944)

World War II class of U.S. Navy destroyers. From June 1942 to September 1944, 175 Fletchers were commissioned. They have been called the “perfect fighting destroyer.”

The Fletcher and her sister the Radford were both laid down on 2 October 1941, but the Fletcher was the first commissioned, on 30 June 1942. The Fletchers measured 377′ (oa) × 40′ × 14′. They were designed at 2,100 tons, but the many wartime additions increased this to 2,800 tons. This meant that the desired top speed of 38 knots was not reached and maximum sustained speed was 32–34 knots.

The Fletcher-class had a main battery of 5 × 5-inch dual-purpose guns in single mounts—two forward of the bridge and three aft. These were controlled by optical and radar direction. Twin quintuple torpedo tubes were mounted forward and aft of the after stack. Later, the forward torpedo mount was removed and replaced by more antiaircraft (AA) weapons. Wartime AA armament was most commonly five twin-mount 40 mm and seven single 20 mm mounts.

Search and fire control radars were upgraded during the war. The increasing radar, radio, and electronic countermeasures data to be evaluated, especially in independent operation, required the development of combat information centers (CIC) in the Fletchers that could perform all of the functions of a larger ship. Their flush decks made the Fletchers wet ships, and maneuverability was poor because of their single rudders, but they kept the sea better than the later, larger Sumner-class.

Four Fletchers got to the Pacific in late 1942 for fighting in the Solomons. Large numbers of them arrived in 1943, and they made up the major part of the AA, antisubmarine screen of the Fast Carrier Task Force. They served as plane guards for downed pilots, utilized radar pickets 50 miles out for early warning, and worked as fighter-director pickets clearing Japanese infiltrators from flights returning to the carriers.

In amphibious operations the Fletchers provided close shore bombardment during landings and in support of troops once ashore. During the Battle of Okinawa in April to June 1945, they also served as radar pickets to blunt Japanese air attacks. The vast majority of more than 100 destroyers sunk or damaged beyond repair on picket duty at Okinawa were Fletchers.

Most Fletchers were decommissioned at the end of the war. The emergence of the Soviet submarine threat brought conversion of some to destroyer escorts (DE), and hedgehog antisubmarine warfare (ASW) rockets replaced the number two 5-inch gun and acoustic ASW homing torpedoes. During the 1950–1953 Korean War, most Fletchers returned to service, where they remained until the mid-1960s. Some 59 were then transferred to foreign navies, and the rest were stricken.

The Cuitlahuac of the Mexican Navy (ex-John Rodgers, DD 574) is the last of the Fletchers in commission. During World War II she was the flagship of Destroyer Squadron 25 and led the antishipping sweep and bombardment of Shimizu on 30–31 July 1945, which was the deepest penetration of Japanese home waters by U.S. surface ships before the end of World War II.

David W. Carnell

See also

Antiaircraft Guns; Antisubmarine Warfare; Combat Information Center; Destroyer, Evolution of; Okinawa, Invasion of; Radar; Rodgers, John, Jr.; Rogers, John, Sr.; Torpedo, Development of; World War II at Sea: Pacific Theater

References

Friedman, Norman. U.S. Destroyers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1982.

Morison, Samuel E. History of United States Naval Operations in World War II. Vol 14. Victory in the Pacific, 1945. Boston: Little, Brown, 1960.

Raven, Alan. Fletcher-Class Destroyers. Annapolis, MD: Naval Institute Press, 1986.

Ross, Al. The Destroyer “The Sullivans.” Annapolis, MD: Naval Institute Press, 1988.

Floating Battery

Floating gun platforms, initially not powered, that might be moved about in a defensive role. During the War of 1812 Robert Fulton conceived of a powerful steam-powered floating battery to defend New York harbor. This found fruition in the Demologos, the first steam warship of any nation.

The 1853–1856 Crimean War saw the first floating batteries armored with sheets of forged iron. Influenced by the 30 November 1853 Battle of Sinope (Sinop), which had demonstrated the destructive power of shell against wooden ships, Emperor Napoléon III of France ordered ironclad batteries. Iron armor was applied as plates over the wooden sides. The emperor wanted 10 such vessels for the 1855 campaign; but with French yards able to build only 5, he asked Britain to construct a like number.

These virtually rectangular vessels measured 170′ × 42.5′ and drew about 8.7′ of water. They displaced 1,600 tons and were protected by 4-inch iron plate backed by 17 inches of wood. Each mounted 16 × 50-pounder guns and 2 × 12-pounders, was powered by a 225-hp engine, and could make 4 knots. Not seagoing vessels, they were designed solely to batter Russian land fortifications. On 27 October 1855, three of these batteries flottantes cuirassées (armored floating batteries)—the


Dévastation, Lave, and Tonnante—took part in a highly successful attack on Russia’s Kinburn forts in an estuary at the mouth of the Dnieper and Bug Rivers.

Five British floating batteries were ordered in October 1854, but they were delayed by First Lord Sir James Graham and not completed until 1856. One was destroyed by fire before launching. These self-propelled 1,954-ton vessels were each armed with 14 × 68-pounders. The Erebus, Glatton, and Aetna were from 172′ to 186′ in length and from 44′ to 48′6″ in beam. Their sides were to have four inches of iron protection, but a good bit of this was rolled as much as half an inch under the desired thickness. The armor extended from the gunwale to two feet below the waterline and was supported by six inches of oak.

The next logical step was an ironclad ship, realized in the French Gloire of 1860.

Spencer C. Tucker

See also

Demologos; Fulton, Robert; Gloire; Kinburn Forts, Attack on; Sinope (Sinop), Battle of

References

Baxter, James Phinney. The Introduction of the Ironclad Warship. New York: Archon Books, 1968.

Darrieus, Henri, and Jean Quéguiner. Historique de la marine française (1815–1918). Saint-Malo, France: Éditions l’Ancre de la Marine, 1997.

Tucker, Spencer C. Handbook of 19th Century Naval History. Stroud, UK: Sutton, 2000.

Flogging

A form of corporal punishment used in the armed forces and in some parts of the civilian world. The use of a whip, rope, or rod to motivate or to punish persons dates from ancient times. Punishment at sea apparently stems in part from employing slaves or prisoners to man ancient galleys. Disciplining seamen was generally up to individual captains and tended to follow what came to be known as the customs of the sea.

During the reigns of England’s King Henry VIII (1509–1547) and Queen Elizabeth I (1558–1603), sailors preferred serving in private ships, and most of those serving in the royal ships had been forced into service by press gangs. To transform such men into a cohesive work force, officers often resorted to corporal punishment. This was done in accordance with custom, not law. In the first half of the seventeenth century, conditions in the Royal Navy were difficult, and flogging was common, even though it was semi-illegal.

The period of the Commonwealth provided the first known instance of the practice known as “flogging round the fleet.” In 1653 Carpenter’s Mate William Haycock was found guilty of drunkenness, swearing, and uncleanliness, and he was sentenced to receive 10 lashes at the side of each flagship. In 1698, during the reign of William and Mary, two petty officers convicted of concealing a plot to mutiny were sentenced to forfeit all their pay and to receive six lashes alongside every ship for a designated distance. Twenty such punishments involving more than 100 lashes each were inflicted during the War of the Austrian Succession (1740–1748).

Meanwhile after 1731 the lord high admiral or commissioners acting in his name began to issue “Regulations and Instructions” and “Rules of Discipline” designed to make up for the deficiencies in the acts of Parliament. It was not until sometime after 1749 that additional instructions from the lord high admiral gave specific authority to flog seamen.

When John Adams drew up regulations for the Continental Navy in 1775, he used British precedents, notably the acts of Parliament of 1661 and 1749 and the “Rules of Discipline.” The Continental Congress approved his work, and the regulations were published in December 1775. They forbade any commander to punish a seaman with more than 12 lashes with a cat-o-nine tails on his bare back. If an offense called for greater punishment, the commander was to confine the prisoner and apply to the commander in chief of the navy for the authority to convene a court-martial.

In 1797 the government under the constitution adopted a new code of regulations that reinstated the rules and regulations of 1775. Thus the U.S. Congress gave legal sanction to the practice of flogging, something that no Parliament in England had done up to that time. In 1799 a new set of regulations for the U.S. Navy authorized flogging for specific offenses such as “oppression, cruelty, fraud, profane swearing, drunkenness or any other scandalous conduct tending to the destruction of good morals.” A commander of a ship was forbidden to inflict more than 12 lashes except under a sentence of a court-martial. A court-martial could not award any more than 100 lashes for a noncapital offense.

Officers such as Captain Thomas Truxtun and Surgeon Edward Cutbush argued against the use of corporal punishment. Truxton thought that stopping a man’s grog ration would be far more effective. But agitation to abolish flogging began in earnest in 1830, in large part as a result of activities of the American Seamen’s Friend Society, along with efforts by Protestant leaders, congregations, individuals, and sympathizers who hoped to save the souls of sailors through religion and by improving their working environment. In 1831 Secretary of the Navy Levi Woodbury issued an order urging officers to substitute badges of disgrace and other mild correctives before resorting to corporal punishment. The order seems to have been largely ignored by naval officers.

Commander Uriah P. Levy was opposed to flogging, and


in the sloop-of-war Vandalia he substituted other punishments. The results of his experiment were reported in the press in 1839 and 1840. Growing public criticism of flogging often associated it with slavery at a time when that institution was also under attack. In 1850 Senator John P. Hale succeeded in getting Congress to pass a law that abolished flogging in the navy and merchant service. Later efforts to have flogging reinstated were defeated through the efforts of Senator Robert F. Stockton, himself a former navy officer.

In Great Britain the Admiralty suspended the use of flogging in peacetime in 1871 and in wartime in 1879. Change came gradually in other navies as well. By the late nineteenth century flogging had been abolished in most European navies.

Harold D. Langley

See also

Admiralty; Cat-o’-Nine-Tails; Discipline, Naval; Stockton, Robert Field; Truxtun, Thomas

References

Claver, Scott. Under the Lash: A History of Corporal Punishment in the British Armed Forces. London: Torchstream Books, 1954.

Langley, Harold D. Social Reform in the United States Navy, 1798–1862. Urbana: University of Illinois Press, 1967.

McKee, Christopher. A Gentlemanly and Honorable Profession: The Creation of the Naval Officer Corps, 1794–1815. Annapolis, MD: Naval Institute Press, 1991.

Rasor, Eugene L. Reform in the Royal Navy: A Social History of the Lower Deck, 1850–1880. Hamden, CT: Archon Books, 1976.

Flotilla

Group or squadron of small ships. The word derives from the Spanish diminutive of flota, a fleet; thus flotilla means “little fleet.” A flotilla includes all small surface vessels, usually under the command of a captain and individual vessels commanded by lieutenant commanders or lieutenants. The use of the term has declined in contemporary times.

Flotillas primarily included destroyers, submarines, and smaller warships. In the United States, during the War of 1812, in May 1814 Commodore Joshua Barney commanded the Chesapeake Flotilla of small gunboats. Flotillas also are groups of vessels according to type, such as destroyers or submarines; they can also be a subdivision of a fleet.

In modern naval history the term flotilla has fallen into disuse, and the designation of “fleet” or “squadron” is used more frequently.

Esther K. Van Brunt

See also

Barney, Joshua; Fleet

References

Kemp, Peter, ed. Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1976.

Quick, John. Dictionary of Weapons and Military Terms. New York: McGraw-Hill, 1973.

Fluyt (Ship Type)

Dutch seventeenth-century vessel. The massive trading vessel known as fluyt (fluyut) helped the Dutch become the dominant trading nation of the seventeenth century. A commercial cargo carrier used by the Dutch East Indian Company, it mounted cannon for defense. In fact, the fluyt was indistinguishable from naval vessels.

Relatively narrow and flat bottomed, the fluyt had a rounded bow and stern designed for maximizing cargo space. Its sides sloped slightly inward. Although its design sacrificed trimness for cargo space, the lack of superstructure allowed for relatively fast sailing. With its flat bottom, the fluyt was an ideal vessel for the shallow waters of the Netherlands and north Europe. Approximately 120′ in length and of 300–500 tons, the fluyt carried two or three masts with strikable top masts. The fluyt had a large sail area and was characterized by the relatively small crew necessary to man it. Whereas an English ship of 100 tons might require a crew of 30 men, a fluyt of corresponding size could be handled by 10.

The fluyt marked the zenith of Dutch ship construction technology. Its combination of cargo capacity, relatively fast sailing characteristics, and ability to mount heavy guns helped lower operating costs and advanced the Dutch maritime position.

Sheridan R. Jones

See also

Cog; Hulk; Longship; Naval Architecture; Round Ship

References

Anderson, Romola, and R. C. Anderson. The Sailing Ship: Six Thousand Years of History. New York: Bonanza Books, 1963.

Angelucci, Enzo, and Attilio Cucari. Ships. New York: McGraw-Hill, 1975.

Chatterton, E. Keble. History of the Sailing Ship. New York: Argosy-Antiquarian, 1968.

Unger, Richard W. The Ship in the Medieval Economy, 600–1600. Montreal, Canada: McGill-Queens University Press, 1980.

Foote, Andrew Hull (1806–1863)

U.S. admiral and first successful Union naval commander of the Civil War. Born in New Haven, Connecticut, on 20 June


Flag Officer Andrew Hull Foote, aboard U.S. ironclad Cincinnati, observing his squadron entering the Tennessee River, February 1862; painting by William Gilkerson. (Naval Historical Center)

1806, Andrew Foote was the son of a future U.S. representative who later becamea senator. In 1822 Foote briefly attended the U.S. Military Academy at West Point, but he resigned to accept appointment as an acting midshipman in the navy.

Foote served in the West Indies, then in the Pacific. His religious conversion in 1827, during another Caribbean cruise, led to a lifelong pursuit of furthering Christianity and social reform. After cruises in the Mediterranean and around the world during 1837–1841, Foote spent three years ashore as executive officer at the Philadelphia Naval Asylum. In 1843 he became first lieutenant of the Cumberland and made her the first temperance ship in the U.S. Navy. In fact, Foote was the chief advocate in the U.S. Navy for abolition of the spirit ration, which became a reality in 1862.

During 1849–1851 Foote commanded the brig Perry off southwestern Africa, protecting U.S. trade and cruising against the slave trade. In the process he took two slavers.

Foote then spent five years ashore. In 1854 he published Africa and the American Flag, a book about his experiences. He remained active in naval reform, including service on the 1855 efficiency board that cut deadwood from the navy.

Foote returned to sea as commander of the sloop Portsmouth in the Asia Squadron. To avenge Chinese firing on U.S. vessels, in November 1856 Foote personally led a force ashore that destroyed four Chinese forts guarding the approach to Canton.

On the outbreak of the Civil War, Foote had charge of the Brooklyn Navy Yard. In August 1861 Secretary of the Navy Gideon Welles sent him to command the Union flotilla in the West. Foote worked well with his army counterpart, Brigadier General Ulysses S. Grant, and his flotilla took the leading role in the 6 February surrender of Confederate Fort Henry on the Tennessee River. In the subsequent Union attack on Fort Donelson on the Cumberland River, Foote’s ironclads were rebuffed and he himself was wounded. Donelson later fell to Grant’s troops.

Foote’s squadron played a key role in the surrender of Island No. 10 and then moved against Fort Pillow. In May, Foote, in poor health, went on leave of absence, although he remained in nominal command of the squadron until June. In August he returned to active duty to head the Bureau of Equipment and Recruiting in Washington.

One of the first officers promoted to the new rank of admiral, he was unhappy ashore and Welles appointed him to succeed Admiral Samuel Du Pont as commander of the South Atlantic Blockading Squadron. Foote was preparing to go to Charleston when he was suddenly struck down by


Bright’s disease. This much respected, even beloved, capable, and tenacious naval officer died in New York City on 26 June 1863.

Spencer C. Tucker

See also

Dahlgren, John Adolph Bernard; Du Pont, Samuel Francis; Fort Donelson; Fort Henry; United States Civil War; Welles, Gideon

References

Hoppin, James M. The Life of Andrew Hull Foote, Rear Admiral, United States Navy. New York: Harper & Brothers, 1874.

Tucker, Spencer C. Andrew Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.

Forbes, Sir Charles Morton (1880–1960)

British admiral. Born in Colombo, Ceylon (Sri Lanka), on 22 November 1880, Charles Forbes joined the Royal Navy as a cadet at age 14. Promoted to lieutenant in 1901, Forbes held mostly gunnery positions in his early naval postings. In 1914 Forbes served as the first executive officer aboard the new battleship Queen Elizabeth. In 1915 he joined Admiral Sir John Jellicoe’s Grand Fleet staff aboard the Iron Duke and served there during the Battle of Jutland on 31 May–1 June 1916. Forbes moved to Admiral Sir Charles Madden’s staff when Admiral Sir David Beatty assumed command of the Grand Fleet. Promoted to captain in 1917, Forbes then commanded cruiser Galatea.

Elevated to rear admiral in 1921, Forbes then held several key posts, notably second in command of the Mediterranean Fleet and Third Sea Lord. Promoted to admiral in 1936, Forbes took command of the Home Fleet in 1938. He was involved in the April 1940 Norwegian Campaign and, although the Royal Navy enjoyed success in destroyer actions at Narvik, the slow-developing defense of Norway failed and British and French forces there were withdrawn. Forbes had been hesitant to believe initial intelligence regarding German intentions, and he received the blame for the slow response, although the withdrawal was accomplished in good order and the Home Fleet had the upper hand in most of the actions with German naval forces in the campaign. Forbes was promoted to admiral of the fleet in May 1940.

A dispute over transfer of a portion of the fleet to the south coast of England led to Forbes’s removal from command of the Home Fleet in December 1940. Forbes believed a German invasion was unlikely because of the strength of the Royal Navy and the failure of the Luftwaffe to win aerial superiority over Britain. He suggested that these ships would be better used as convoy escorts against the U-boat threat.

Assigned as commander at Plymouth, Forbes took charge of a city under relentless German aerial attack. He participated in strikes against German shipping along the French coast and U-boats operating out of Brest. Forbes was also involved in the planning of the March 1942 raid against St. Nazaire. He retired on 24 August 1943. Forbes died in London on 28 August 1960.

Thomas D. Veve

See also

Beatty, David, First Earl Beatty; Grand Fleet; Iron Duke; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Madden, Sir Charles; Narvik, Battles of; Queen Elizabeth–Class; St. Nazaire Raid; World War II at Sea (Excluding Pacific Theater)

References

Caslon, Clifford. “Sir Charles Morton Forbes.” In Dictionary of National Biography, 1951–1960, ed. E. T. Williams and Helen M. Palmer, 369–371. New York and Oxford, UK: Oxford University Press, 1960.

Forbin-Gardanne, Claude, Comte de (1656–1733)

French admiral during the wars of Louis XIV. Born on 6 August 1656 at Gardanne into a noble family, Claude Forbin had a turbulent and undisciplined nature. He ran away from home in 1668 to go to sea. Forbin followed the example of his great-uncle who had commanded royal galleys in the Mediterranean. He distinguished himself in fighting off Sicily. He then fought with land forces in Franche-Comté in 1676 but returned to the navy as captain of a vessel the next year and fought off Portugal and the Antilles. He distinguished himself in the bombardments of Algiers in 1682 and 1683.

In 1685 Forbin accompanied a French mission to Siam. He so impressed the king of Siam that he asked Forbin to remain when the embassy returned to France. Forbin was appointed the grand admiral of the fleet, general of the armies, and governor of Bangkok and was the recipient of gifts of slaves and elephants. Forbin soon tired of this exotic adventure and returned to France in July 1688.

Forbin quickly secured a command during the War of the Grand Alliance (1688–1697). In company with the privateer Jean Bart, he sailed from Le Havre in May 1689 in the Railleuse. This ship was taken by the English, and both men were imprisoned. The two then made a daring escape from Plymouth and returned to France. Promoted to captain, an honor he also requested for Jean Bart, Forbin returned to sea and successfully attacked allied shipping.

When the War of the Spanish Succession began in 1701,


Forbin took a squadron into the Adriatic, where he successfully harassed Austrian supply lines. Recalled after seizing neutral shipping, Forbin commanded French ships in successful privateering and regular naval operations against Dutch and English ships in the English Channel and North Sea.

By 1708 France had suffered a string of defeats on land. To redeem this situation, the French government decided on a plan to transport James Stuart, pretender to the English throne, to Scotland in order to force the English from the war. Entrusted with carrying this out, Forbin sailed in March 1708 with a small squadron. Learning that the English had arrested the plot’s leaders and that a larger English squadron was pursuing his own ships, Forbin aborted the mission and returned to Dunkerque. Forbin then retired to his estates and never again held naval command. He died at the château of Saint-Marcel near Marseille on 4 March 1733.

Tim J. Watts

See also

Bart, Jean; Grand Alliance, War of the; Privateers and Pirates; Spanish Succession, War of the

References

Forbin, Claude. The Siamese Memoirs of Count Claude de Forbin, 1685–1688. Chiang Mai: Silkworm Books, 1997.

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald & Jane’s, 1973.

Prevost, M., and Roman D’Amat, eds. Dictionnaire de biographie française. Paris: Librarie Letouzey et Ane, 1979.

Force H (1940–1941)

Gibraltar-based British Navy task force built around the aircraft carrier Ark Royal. Threatened with amphibious invasion by Germany and fighting a life-or-death aerial battle, the British government in 1940 scrambled to defend its far-flung interests. These included securing Gibraltar’s Atlantic approaches and the western half of the strategic lifeline stretching some 1,900 miles from Gibraltar to Suez.

Following Italy’s declaration of war in June 1940 and the Franco-German armistice, London dispatched Ark Royal and supporting vessels to Gibraltar under the command of Vice Admiral Sir James Fownes Somerville. The task force included the battleships Valiant and Resolution, 2 cruisers, and 11 destroyers. It also included the battle cruiser Hood, a ship widely regarded as the most powerful surface combatant in the British Navy.

This force rendered invaluable service escorting convoys to the besieged island of Malta. It also hunted Axis submarines, surface ships to include the Bismarck, and aircraft, and it bedeviled the Italian Navy in the Sicilian Narrows. Ironically, Force H earned its initial fame in savaging French naval units based near Oran. On 3 July 1940 Somerville’s ships attacked the French anchorage. That afternoon British naval gunfire and torpedo-bombers destroyed much of Vichy France’s Mediterranean strength.

D. R. Dorondo

See also

Ark Royal (British Navy, Aircraft Carrier, 1938); Bismarck; catapult, Operation; Hood; Malta Convoys; Somerville, Sir James Fownes

References

Churchill, Winston S. The Second World War. Vol. 2. Their Finest Hour. Cambridge, MA: Houghton Mifflin, 1949.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Force K (1941)

British World War II Mediterranean task force based on Malta. In November 1941, with events in North Africa reaching a climax and the Eighth Army preparing to attack Axis forces there, London dispatched additional naval units to harass German and Italian cross-Mediterranean supply efforts. Known as Force K and commanded by Commodore W. G. Agnew, the unit consisted of the light cruisers Aurora and Penelope from the Home Fleet and two destroyers from Gibraltar.

Force K reached Malta on 21 October, and early on the morning of 9 November 1941, it scored a great success against a convoy going from Brindisi to Benghazi (the Duisburg Convoy). It sank one of four escorting Italian destroyers and damaged another, and it sank all seven of the merchant ships. The British submarine Upholder, which had closed during the night, sank another of the Italian destroyers.

Force K registered other successes on 24 November, when it sank two important supply ships, one German and one Italian. Indeed, Force K accounted for 10 of the 12 Axis resupply ships lost in November. On 1 December it sank two more, an Italian supply ship and a tanker also bound for Africa. Meanwhile, Force K was strengthened by the addition of the cruiser Neptune.

Force K provided security for British supply efforts to Malta, most notably by the fast supply ship Breconshire in mid-December. On her safe arrival, Force K immediately departed to attack another reported convoy. But on the night of December 18 off Tripoli, Force K ran into a minefield recently laid there by Italian destroyers. The cruiser Neptune hit four mines and went down; only one man of her crew was saved. The cruisers Aurora and Penelope hit one mine each; damaged, they managed to regain Malta safely. The destroyer Kandahar also struck a mine, was badly damaged, and had to be scuttled.


In a matter of minutes, Force K ceased to exist. With its end, the Axis supply effort to North Africa was sharply increased, and by the end of the year the situation of their forces there had improved dramatically. With the demise of Force K, the threat to Axis shipping from British surface ships disappeared for almost a year.

Spencer C. Tucker

See also

Duisburg Convoy; World War II at Sea (Excluding Pacific Theater)

References

Creswell, John. Sea Warfare, 1939–1945. Berkeley: University of California Press, 1967.

Roskill, S. W. White Ensign: The British Navy at War, 1839–1945. Annapolis, MD: Naval Institute Press, 1960.

Sadkovitch, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Forrestal, James Vincent (1892–1949)

U.S. secretary of the navy and secretary of defense. Born 15 February 1892 in Beacon, New York, James Forrestal attended Dartmouth and Princeton Universities, leaving Princeton in 1916. That same year he began work with the Wall Street investment firm of Dillon, Reed, and Company. Forrestal became the company’s president in 1938.

As the international situation deteriorated, Forrestal was invited to join the Roosevelt administration in 1940 as undersecretary of the navy. He oversaw the rapid expansion of the navy in the early years of World War II, including not only the number of ships but also facilities and training. Forrestal became secretary of the navy in 1944 and oversaw both the final victory and demobilization of the fleet. He served in this capacity until 1947 when he became the first secretary of defense.

In his last years as secretary of the navy, Forrestal had been instrumental in planning and implementing the unification of the services. This process included creation of the U.S. Air Force out of the U.S. Army Air Forces. The three services were placed under the Department of Defense. Forrestal had the difficult task of organizing the new department as the United States entered the Cold War with the Soviet Union and America assumed leadership of the free world. In March 1949 Forrestal stepped down from the office for reasons of ill health. He died on 22 May in Bethesda, Maryland.

James Birdseye

See also

Knox, Dudley Wright; Roosevelt, Franklin Delano; United States, Navy

References

Albion, Robert Greenhalgh, and Robert Howe Connery, with the collaboration of Jennie Barnes Pope. Forrestal and the Navy. New York: Columbia University Press, 1962.

Dorwart, Jeffrey M. Eberstadt and Forrestal: A National Security Partnership, 1909–1949. College Station: Texas A&M University Press, 1991.

Hoopes, Townsend, and Douglas Brinkley. Driven Patriot: The Life and Times of James Forrestal. Annapolis, MD: Naval Institute Press, 2000.

Millis, Walter, ed., with the collaboration of E. S. Duffield. The Forrestal Diaries. New York: Viking Press, 1951.

Forrestal-Class (U.S. Navy, Aircraft Carriers, 1954)

First supercarriers. The Forrestal-class aircraft carriers were the successors of the canceled United States, and their design incorporated features intended for that ship, as well as many firsts for the U.S. Navy. They were the first carriers completed that were designed specifically to operate jet aircraft. They were the first U.S. carriers to have an angled flight deck and steam catapults, and the first since the Lexington-class to have enclosed bows.

There were four ships in the class: the Forrestal (CV-59) was constructed by Newport News Shipbuilding and Dry Dock Company and commissioned in October 1955; the Saratoga (CV-60) was constructed by the New York Naval Shipyard and commissioned in April 1956; the Ranger (CV-61) was constructed by the Newport News Shipbuilding and Dry Dock Company and commissioned in June 1958; the Independence (CV-62) was constructed by the New York Naval Shipyard and commissioned in January 1959. They were 1,086′ long (oa), displaced 75,900 tons full load, and had a maximum speed of 33 knots. Initial armament was 8 × 5-inch/54 guns. They could carry 70 to 100 aircraft. Their complement, including aircrew, was 4,900 men. The four follow-on aircraft carriers—Constellation, Kitty Hawk, America, and John F. Kennedy—were only slightly modified versions.

All were subsequently modified in armament, with replacement of 5-inch guns in favor of the basic point defense missile system surface-to-air missile launcher. The Saratoga, Forrestal, and Independence underwent major rehabilitation or SLEP (Service Life Extension Program) in the 1980s to extend their service life. It included installation of the NATO Sea Sparrow improved point defense missile systems, close-in weapons system “Phalanx” guns, improved air search radars, a modernized ASW tactical support center, and modernized catapults and arresting gear. The Ranger did


not receive SLEP but was extensively overhauled during 1984–1985. She was decommissioned in July 1993. The Forrestal was redesignated a training carrier (AVT) in February 1991 but was decommissioned in September 1993. The Saratoga followed in August 1994, and the Independence remained in service until 1998. This class gave excellent service during the Vietnam War and in the Persian Gulf War.

The Forrestal-class was revolutionary. Innovations incorporated in them can be seen in the U.S. Navy’s latest aircraft carriers.

Benjamin L. Huggins

See also

Aircraft Carrier; Aviation, Naval; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); United States (U.S. Navy, Carrier, 1949); Vietnam War

References

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Lyon, Hugh. The Encyclopedia of the World’s Warships. New York: Crescent Books, 1978.

Fort Donelson (12–16 February 1862)

Union victory that opened the Cumberland River to Federal forces during the American Civil War. After taking Fort Henry on 6 February 1862, Federal gunboats under Flag Officer Andrew Hull Foote and ground forces under Brigadier General Ulysses S. Grant moved to attack Fort Donelson defending the Cumberland River. Both sides expected that, like Fort Henry, Fort Donelson would succumb to naval gunfire alone. However, Union officers were not fully aware of the difficulties Confederate gunners had experienced at Fort Henry, and Confederate leaders had heard exaggerated reports of the Union ironclads’ effectiveness. Fort Donelson was in every way more formidable than Fort Henry. Located atop a commanding bluff on a large bend in the river, it had a powerful water battery cut into the face of the bluff to repulse attacks from the river.

With his flag in the St. Louis, Foote proceeded toward the Southern stronghold. He had two new Eads ironclads, the Pittsburg and the Louisville, to replace those damaged at Fort Henry. The ironclad Carondelet was sent ahead with three woodclad gunboats; they arrived below Fort Donelson at the same time that Grant’s troops made their initial contact with Confederate pickets on 12 February. That morning the Carondelet began a long-range exchange with the fort’s guns. After scoring several hits, the vessel was damaged by three shots from the water battery, one of which pierced the port casemate and wounded several crewmen. After the wounded were removed, the Carondelet continued dueling with the fort.

Foote and the rest of the gunboat flotilla arrived that evening and planned a coordinated attack with Grant for 14 February. In early afternoon the gunboats advanced on Fort Donelson, aiming to knock out the water battery and bombard Confederate positions at the village of Dover. Fire from the gunboats achieved little, but the Confederate gunners returned a withering volley. Foote was seriously wounded when the St. Louis had its pilothouse destroyed and wheel shot away. The Louisville lost her tiller. Both vessels drifted downriver and were out of action. The Pittsburg and Carondelet now bore the brunt of Southern fire, while the trailing timberclads attempted to airburst shells above the Confederate batteries. With his two remaining ironclads taking on water, Foote called off the attack. The guns of Fort Donelson had defeated the Union gunboats. Only after heavy land fighting did Confederate General Simon Bolivar Buckner surrender Fort Donelson to Grant on 16 February.

Along with the capture of Fort Henry, the victory at Fort Donelson shattered the Confederate defensive line along the Kentucky–Tennessee border and opened the Tennessee and Cumberland Rivers to the Union, providing a convenient avenue into the Southern heartland. Fort Donelson also demonstrated that the Union gunboats were not invincible. The experiences at Fort Henry and Fort Donelson also helped Foote and later Union river commanders develop tactics to maximize their vessels’ effectiveness without unnecessarily risking destruction or capture.

Thomas J. Stuhlreyer

See also

Eads Ironclads; Foote, Andrew Hull; Fort Henry; United States Civil War

References

Cooling, Benjamin Franklin. Forts Henry and Donelson: The Key to the Confederate Heartland. Knoxville: University of Tennessee Press, 1987.

Milligan, John D. Gunboats down the Mississippi. Annapolis, MD: Naval Institute Press, 1965.

Tucker, Spencer C. Andrew Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.

Fort Henry (6 February 1862)

Union victory that opened the Tennessee River to Federal forces during the U.S. Civil War. Ordered by Major General Henry W. Halleck to take Fort Henry, Flag Officer Andrew Hull Foote and his gunboats and Brigadier General Ulysses S. Grant’s ground forces began their movement there on 2 February. Two lifts were necessary to transport Grant’s 17,000


U.S. Navy ships shelling Fort Henry, 6 February 1862; lithograph by Currier and Ives. (Library of Congress)

men. On the 4th, Grant’s troops began disembarking from their transports about three miles below Fort Henry. The flooded countryside made progress difficult for the ground forces, so Foote determined to attack the fort with his naval forces alone.

Foote’s gunboats were to attack in two groups. The first was comprised of four ironclads advancing side by side, aiming to destroy or dismount Fort Henry’s guns through direct fire. The second division was made up of three “timberclads,” advancing behind the ironclads and firing into the fort rather than at the guns. Foote was so confident of success that he issued orders to destroy railroad bridges upriver after the fort was taken.

Fort Henry was a poor choice as a defensive position. It was on low ground that often flooded and was commanded by nearby high ground. The supporting earthworks across the river, dubbed Fort Heiman, were incomplete. Knowing this, Confederate commander Brigadier General Lloyd Tilghman withdrew most of his forces to nearby Fort Donelson. When Foote attacked, only Tilghman, 11 officers, and a company of artillery remained in the fort.

At 11:00 a.m. on 6 February, Foote’s flotilla made way up the swollen Tennessee toward Fort Henry. The gunboats opened fire about one mile from the stronghold. Despite ideal conditions, their initial fire was inaccurate. Fort Henry’s defenders also had problems, as only 4 of the 11 guns in the fort were of sufficient caliber to engage the gunboats at long range. Their most reliable gun, a rifled 24-pounder, burst early in the action, killing or wounding its crew. The 10-inch Columbiad was also accidentally spiked when a priming wire became caught in the vent.

As the distance closed, fire from both sides became more accurate. The flagship Cincinnati received several hits and suffered 10 casualties. The St. Louis and Carondelet were largely unscathed, but the ironclad Essex was seriously damaged by a shot in the boilers. The explosion killed 6 sailors and wounded 26. Dead in the water, the Essex took two more hits before drifting out of range. Although Confederate guns had inflicted serious damage on Foote’s flotilla, the situation in the fort was hopeless. Federal fire breached the walls, and the timberclads were lobbing a steady stream of shells into the fort. Only four Confederate guns were able to return Union fire. Shortly after 1:30 p.m. General Tilghman and his men surrendered.

The much-needed victory at Fort Henry was received enthusiastically throughout the North. It also resulted in temporary exaggerations of the Union gunboats’ effectiveness. With Fort Henry and the subsequent Union victory at Fort


Donelson, the Confederate defenses along the Kentucky–Tennessee border became untenable, and the Tennessee and Cumberland Rivers were opened, providing a convenient route into the Confederate heartland.

Thomas J. Stuhlreyer

See also

Eads Ironclads; Foote, Andrew Hull; Fort Donelson; United States Civil War

References

Cooling, Benjamin Franklin. Forts Henry and Donelson: The Key to the Confederate Heartland. Knoxville: University of Tennessee Press, 1987.

Milligan, John D. Gunboats down the Mississippi. Annapolis, MD: Naval Institute Press, 1965.

Tucker, Spencer C. Andrew Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.

Fort McHenry (1814)

Coastal fortification constructed in 1794 at the entrance to Baltimore harbor, Maryland, 15 miles upstream from where the Patapsco River empties into the Chesapeake Bay. The star-shaped fortification was named after U.S. Secretary of War James McHenry (1794–1800).

During the War of 1812 the British planned three campaigns for 1814, one of which centered on raiding the Chesapeake Bay area. As a part of this campaign, on 24 August the British took Washington and burned its federal buildings in reprisal for the destruction of York (Toronto). The British then returned to their ships and sailed on to Baltimore.

On 13–14 September the British naval squadron commanded by Rear Admiral Sir George Cockburn began a 25-hour bombardment of the fort in support of troop landings under Major General Robert Ross to capture Baltimore. The British fired over 2,000 shells but could take neither the fort nor the city. Flying defiantly over the fort, which was commanded by Major George Armistead of Virginia, was a huge 30 × 42′ flag specifically commissioned the previous year by Armistead. Following their failure, the British withdrew.

During the night battle, Washington attorney Francis Scott Key, aboard one of the British ships to secure the release of a friend taken prisoner at Washington, observed the bombardment of the fort and wrote the moving four-verse poem that became “The Star-Spangled Banner.” Matched with the English song “To Anacreon in Heaven,” it became in 1931 the national anthem of the United States of America.

The 43-acre Fort McHenry remained a fort through the nineteenth century. During 1917–1923 it was the army’s General Hospital No. 2, and in 1925 it became a national park. Turned over to the National Park Service in 1933, it was redesignated a national monument and historic shrine in 1939. The giant flag—sewn by a Baltimore widow, Mrs. Mary Young Pickersgill, and her young daughter Caroline—is today in the Smithsonian Institution.

William Head

See also

Cockburn, Sir George; War of 1812

References

Kroll, Steven. The Story of the Star-Spangled Banner: By the Dawn’s Early Light. New York: Scholastic Publishers, 1995.

Pitch, Anthony S. The Burning of Washington: The British Invasion of 1814. Annapolis, MD: Naval Institute Press, 1998.

Sheads, Scott Sumpter. Fort McHenry: A History. Baltimore, MD: Nautical & Aviation Publishing, 1995.

———. The Rockets’ Red Glare: The Maritime Defense of Baltimore in 1814. Centreville, MD: Tidewater Publishers, 1986.

Foudroyant (British Navy, Ship of the Line, 1798)

A British third-rate ship of the line that was Admiral Horatio Nelson’s flagship and saw the beginning of his affair with Emma Hamilton. Begun at Plymouth in 1788, the Foudroyant was not completed until 1798. At 2,062 tons, she was unusual for carrying her 80 guns on two gun decks rather than on three. Both the name (meaning “thunderer”) and the design came from a much-admired French vessel that had been captured in 1758 and broken up in 1787. As with her predecessor, the Foudroyant of 1798 carried 32-pounders on her lower deck and 24-pounders on her upper deck, giving her a weight of broadside almost equal to that of a more expensive second-rate.

The Foudroyant was not completed for Nelson to raise his flag in her as originally planned, and consequently he was in the Vanguard (74 guns) at his victory over the French at the Battle of the Nile on 1 August 1798. He joined the Foudroyant at Naples the following summer, after becoming involved in the complex politics of the Kingdom of the Two Sicilies. There also he had begun a liaison with Emma Hamilton, wife of the British ambassador; their daughter Horatia was conceived aboard the Foudroyant, which was Nelson’s flagship from 8 June 1799 to 13 July 1800.

In July 1800, Nelson returned to England, and the Foudroyant remained in the Mediterranean as Lord Keith’s flagship. In 1807 she became the flagship of Sir William Sidney Smith on the Brazil Station. She survived the period of the French Revolutionary and Napoléonic Wars to become a training ship in 1862, and in 1897 she drove ashore off Blackpool and was broken up.

John A. Hutcheson, Jr.


See also

Britain, Navy; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson

References

Birbeck, Thomas T. The “Foudroyant.” Chepston, UK: Chepston Rural District Council, 1966.

Gossett, William Patrick. The Lost Ships of the Royal Navy, 1793–1900. London: Mansell, 1986.

Lavery, Brian. Nelson’s Navy: The Ships, Men, and Organisation, 1793–1815. London: Conway Maritime Press, 1989.

Pocock, Tom. Horatio Nelson. New York: Knopf, 1988.

Four Days’ Battle (1–4 June 1666)

Naval battle of the Second Anglo-Dutch War (1664–1667). French intervention led the English to detach Prince Rupert with a squadron of 20 ships to prevent a French force under the Duke of Beaufort from joining the Dutch. With the further deployment of Edward Montagu, Earl of Sandwich, with 30 ships to Gibraltar, only George Monck, Duke of Albemarle, remained to deal with the Dutch. Despite being outnumbered 85 ships to 54 by the Dutch fleet under Michiel Adrianszoon de Ruyter, Albemarle chose to attack, reckoning that the superior size and firepower of his ships would offset the risk.

The Dutch had added warships of up to 80 guns to their fleet, offsetting the previous English advantage. They also adopted the line-ahead formation used by their enemy and placed emphasis on gunnery instead of boarding. Albemarle used the weather gauge to concentrate on Cornelus Tromp’s rearmost Dutch squadron, but the van and center under Cornelius Evertsen and de Ruyter worked their way up against the wind to join in what became a close melee, with the Dutch finally capturing three English ships.

Fighting resumed the following day, with Albemarle’s fleet now reduced to 40 ships against 80 Dutch. Albemarle began withdrawing toward the English coast, but Rupert’s arrival on the evening of 3 June led to renewed fighting the next day. Repeated English efforts to weather the Dutch were only partially successful, since the division this caused in the Dutch fleet was offset as de Ruyter tacked back toward the English to divide their formation. With ammunition depleted after four days of fighting, both fleets withdrew as night fell. The English lost four ships burned and six captured, the Dutch four. The engagement was a tactical defeat for the English. Their fleet returned to sea in July with an increased respect for the increased firepower and improved gunnery of the newer, larger Dutch warships.

Frank Kalesnik

See also

Anglo-Dutch Wars; Evertsen, Cornelis; Melee (Mêlée) Tactics; Monck, George, First Duke of Albemarle; Montagu, Edward, Earl of Sandwich; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de; Tromp, Cornelis Maartenszoon

References

Fox, Frank L. A Distant Storm: The Four Days’ Battle of 1666—The Greatest Sea Fight of the Age of Sail. Rotherfield, UK: Press of Sail Publications, 1996.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Naval Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Kitson, Frank. Prince Rupert: Admiral and General-at-Sea. London: Constable & Co., 1998.

Fox, Gustavus Vasa (1821–1883)

U.S. assistant secretary of the navy (1861–1866). Born on 13 June 1821, in Saugus, Massachusetts, Gustavus Fox received an appointment to the U.S. Naval Academy in 1838. He graduated in 1841 and remained in the navy for the next 15 years. He served in numerous vessels during and after the war with Mexico. He resigned in 1856 as a lieutenant and then worked in the mill industry at Lawrence, Massachusetts.

Family political connections, notably his brother-in-law Montgomery Blair, made Fox an influential man in Washington. Fox submitted a plan to General Winfield Scott for the relief of Fort Sumter, but President James Buchanan vetoed it. After Abraham Lincoln became president, he called on Fox to prepare such a plan and sent him to Charleston to seek some solution, but Fox arrived after the Confederates opened fire on Sumter.

Lincoln, nonetheless, praised Fox’s efforts and offered him command of a ship, which he turned down in favor of the post of chief clerk at the Navy Department. Recognizing his talent, Lincoln created the position of assistant secretary of the navy for Fox. He assumed the post in August under Gideon Welles.

Fox’s naval background made him an efficient administrator and indispensable to Welles. Responsible for personnel matters and planning the general operation of the navy, he also played a major role in the development of new naval technology, including the construction of ironclads.

Fox resigned as assistant secretary in May 1866 but was immediately appointed to serve as courier to Russia. Fox then reentered the textile business in Massachusetts. He died in New York City on 29 October 1883.

William H. Thiesen


See also

Eads Ironclads; Ericsson, John; Monitor; Monitors; United States Civil War; United States Naval Academy; Welles, Gideon

References

Fox, Gustavus Vasa. Confidential Correspondence of Gustavus Vasa Fox. New York: Naval History Society, 1918.

Sullivan, William J. “Gustavus Vasa Fox and Naval Administration, 1861–1866.” Ph.D. dissertation, Catholic University of America, 1977.

Welles, Gideon. The Diary of Gideon Welles. 3 vols. Ed. Edgar T. Welles. Boston: Houghton Mifflin, 1911.

Fox, Josiah (1763–1847)

U.S. naval constructor during the Washington, Adams, Jefferson, and Madison administrations. Born 9 October 1763 at Falmouth, Cornwall, England, Josiah Fox was a descendant of prominent Quaker merchants. At age 23 he was apprenticed as a shipwright to Edward Siberel, master naval constructor at Plymouth.

After nearly four years at Plymouth and four months at an East India Yard at Deptford, Fox gained experience at sea traveling with his brother, Captain Henry Fox, an employee of G. C. Fox & Co., a Falmouth shipping agency. He visited the building yards at Archangel in Russia and Cádiz in Spain, as well as the naval arsenal at Venice.

In 1793 Fox emigrated to the United States, arriving in October at Alexandria, Virginia. In April 1794 he was employed by Secretary of War Henry Knox to assist in the formation of a new navy. In addition to making drafts and molds for the first frigates authorized by Congress, Fox designed the 32-gun frigate Crescent given by the U.S. government to the Dey of Algiers; the revenue cutter schooners Pickering, 14 guns; Eagle, 14 guns; and Diligence, 12 guns; the 24-gun ship Portsmouth; the 36-gun subscription frigate Philadelphia, captured at Tripoli and set afire by U.S. Navy Lieutenant Stephen Decatur in 1803; the 28-gun Charleston, South Carolina, subscription frigate John Adams; and the 18-gun brig Hornet. Fox also designed and built the ill-fated 36-gun frigate Chesapeake, the 18-gun ship sloop Wasp, and the 12-gun brig Viper (ex Ferret), all three captured by the British during the War of 1812. In 1801 Fox was dismissed by the Republicans under the Peace Establishment Act.

In 1804 Secretary of the Navy Robert Smith reappointed Fox as a navy constructor, and for five years he was engaged in the repair and maintenance of ships of war and the design and construction of gunboats at the Washington navy yard. An ardent Federalist, he became a victim of political intrigue and was discharged on 2 August 1809.

Expecting to build schooners on the Ohio River, Fox moved in 1811 to Wheeling, Virginia (now West Virginia), but the venture failed, and in 1814 he purchased a 200-acre farm in Ohio. At age 70 he traveled to England to claim a substantial family estate, returning a wealthy man. Although he was disowned from the Society of Friends by the Philadelphia Meeting in 1797 for designing warships and for marrying a woman who was not Quaker, he remained active in the Society of Friends and participated in the separation that occurred in Ohio in 1828. He died at his farm at Colerain, Belmont County, Ohio, on 17 November 1847.

Merle Westlake

See also

Chesapeake; Decatur, Stephen; Philadelphia; United States, Navy; War of 1812

References

Chapelle, Howard I. The History of the American Sailing Navy: The Ships and Their Development. New York: W. W. Norton, 1949.

Leiner, Frederick C. Millions for Defense: The Subscription Warships of 1798. Annapolis, MD: Naval Institute Press, 2000.

Tucker, Spencer C. The Jeffersonian Gunboat Navy. Columbia: University of South Carolina Press, 1993.

France, Navy

The antecedents of the French Navy extend back to the reign of King Philip IV (1285–1314) even though, at that time, France possessed only a limited access to the sea. Medieval Normandy and Gascony both spent long periods under English control, and Brittany and Provence effectively maintained their independence from the Crown. Indeed, the only noteworthy French nautical engagement of the Middle Ages was the Battle of Sluys (Ecluse) on 24 June 1340. It left control of the surrounding seas in the hands of a succession of English kings throughout the Hundred Years’ War (1337–1453) and thus facilitated their repeated invasions of France.

Rather than keeping a permanent fleet, French medieval monarchs usually preferred leasing ships as needed whenever they contemplated maritime activity. Warships were typically sailed by master mariners who, in action, turned over command to trained soldiers.

The real birth of the French Navy as a permanent institution of state occurred during the reign of King Louis XIII (1610–1643), thanks to his chief minister, Armand-Jean du Plessis, Cardinal Richelieu. Richelieu believed that overseas colonies would enhance the prestige and wealth of France and that a strong navy was essential to the acquisition of an empire. In his era, royal warships were often commanded by


Jean Baptiste Colbert, who was responsible for turning the French into formidable adversaries for the Dutch and English fleets. (Perry Casteneda Library)

members of the Knights of Malta who possessed a combination of nautical and martial skills.

Still weak at the outset of the rule of King Louis XIV (1643–1715), the French Navy burgeoned under the sponsorship of Jean Baptiste Colbert, the king’s chief minister. Colbert instituted a comprehensive program that, in addition to building ships and recruiting sailors, emphasized collecting supplies, establishing dockyards and arsenals, conducting training, and forming a permanent corps of officers.

Colbert was ahead of his time in promoting standardization of ship designs and gun calibers, measures that simplified the maintenance and repair of warships. From his time onward, French warships were typically superior in quality to the products of English shipyards. Although the French never attained naval supremacy during the age of Louis XIV, they were still formidable adversaries for the Dutch and English fleets in an era of almost continuous land and sea warfare.

Even in the seventeenth century, France maintained both Atlantic and Mediterranean fleets, but, in terms of doctrine, the navy of Louis XIV, as with its successors, was never able to decide whether to emphasize general fleet engagements or to stress commerce raiding in a guerre de course. An especially influential advocate of the latter strategy was Sébastien le Prestre de Vauban, the renowned military engineer who designed numerous fortifications.

In 1676 Louis’s fleet enjoyed a noteworthy success under Admiral Abraham Duquesne, defeating the Dutch at the 22 April Battle of Augusta. Even more impressive was the victory by Admiral Anne-Hilarion de Cotentin, Comte de Tourville, on 30 June 1690 over an Anglo-Dutch fleet at Beachy Head. However, Tourville lost to the English and Dutch in the Battle of La Hogue on 22–24 May 1692. Under Tourville, the fleet worked to develop the line of battle tactics that were to prevail throughout the age of sail. Jean Bart, who defeated the Dutch in 1694 at the Texel and was a onetime corsair of humble origins, was another notable French naval figure of the late seventeenth century.

By the conclusion of the wars of Louis XIV in 1713, the navy had contributed to the creation and sustaining of colonial outposts in Canada and the West Indies. But under Admiral Louis de Bourbon, the Comte de Toulouse and royal bastard, a French fleet failed in 1704 to prevent the British capture of Gibraltar, although Toulouse subsequently had somewhat the better of an indecisive, but bloody, fleet action off Malaga (the Battle of Vélez-Málaga on 13 August 1704).

Part of the French Navy’s difficulties were attributable to the propensity of Louis XIV and his ministers to control their maritime forces personally, instead of entrusting them to a professional admiralty with a coherent strategic vision. Inevitably, given the continental reality of French geography, the Bourbon monarchy concentrated its primary attention on land rather than sea warfare. By Louis’s death in 1715, Britain had surpassed France at sea because of its growing commercial wealth, maritime tradition, and superior organization. Also, the pattern of warfare between what were by then the two leading European states had been clearly established for the next century. The French Navy was too weak to enable its army to invade the British Isles, whereas the British Army represented only an insignificant threat to France.

If the navy of Louis XIV had a mixed record, its successor in the reign of Louis XV (1715–1774) experienced repeated failures throughout the War of the Austrian Succession (1740–1748) and Seven Years’ War (1756–1763). Twice, in 1745 and 1758, the British mounted successful amphibious expeditions against Louisbourg, a Cape Breton Island fortress that guarded the approaches to the Gulf of Saint Lawrence. In 1759 a British fleet and army ascended the Saint Lawrence River, without encountering significant French naval opposition, and captured Quebec, effectively winning possession


of New France. On 20 November that same year in the dangerous waters of Quiberon Bay on the southern coast of Brittany, the Admiral Hubert de Brienne, Comte de Conflans’ fleet from Brest was overwhelmed. Although only a few French ships were actually lost to the British, the remainder were effectively bottled up for the rest of the war, and France was unable to recapture Quebec.

The French Navy enjoyed a resurgence during the reign of Louis XVI (1774–1793) and, beginning in 1778 during the War of American Independence (1775–1783), at least partially avenged earlier reversals. Minister of Marine Gabriel de Sartine added substantially to the fleet. Unfortunately, Admiral Charles Hector Theodat, Comte d’Estaing did not cooperate effectively with the Americans and failed to recapture Newport, Rhode Island, in August 1778, and Savannah, Georgia, in October 1779. Nevertheless, in 1780 a French squadron of eight ships of the line and frigates under the Chevalier d’Arzac de Ternay safely convoyed some 5,500 troops from Brest to Newport. These troops were crucial to the October 1781 Franco-American triumph at Yorktown, Virginia. Indispensable in that land victory were 28 ships of the line under Admiral François Joseph Paul, Comte de Grasse-Tilly. De Grasse-Tilly blockaded the British from the sea and drove off a British fleet, forcing the surrender of British forces on land. However, in West Indian waters in April 1782, de Grasse-Tilly lost 7 of 29 ships of the line in the Battle of the Saints, an engagement that signaled a British naval recovery and indicated to the French court that the time had come to make peace.

With the war in its closing phase, in the Bay of Bengal a small fleet under Admiral Pierre-André de Suffren de Saint Tropez fought a series of engagements. These amounted to the best-sustained showing of the French Navy in the age of sail.

The French Revolutionary and Napoléonic Wars (1792–1815) proved to be the nadir of the navy created by Richelieu and Colbert. French privateers and frigates enjoyed some successes, and battle fleets briefly threatened Ireland in 1797 and conveyed Napoléon Bonaparte and his army of 40,000 men to Egypt in 1798. But the French experienced only limited success in safeguarding their own coastal shipping and were consistently bested in major actions. Under Louis Villaret-Joyeuse, France suffered a tactical defeat on the Glorious First of June in 1794 (although a grain convoy under escort managed to arrive safely in France), as well as two overwhelming disasters under Admiral Brueys d’Aigalliers at Aboukir Bay in the Nile Delta (the Battle of the Nile) in August 1798 and under Pierre Charles Jean Baptiste Silvestre de Villeneuve at Cape Trafalgar off southwestern Spain in October 1805. Admiral Horatio Nelson led the British in both these victories.

Unlike the French Army, which, if anything, was energized by the revolutionary upheavals, the navy never recovered from the disruptive loss during the 1790s of numerous competent noble officers. With repeated failures and long periods in port as a result of the British blockade, the morale of French seamen steadily declined. Especially after Trafalgar, France mounted no credible challenge to British naval dominance in the last decade of the Revolutionary and Napoléonic epoch.

The French Navy resurfaced after 1815 and fought alongside the British against the Turks at Navarino Bay in 1827 and the Russians in the Crimean War of 1853–1856. Under the Second Empire of Napoléon III, it again became a powerful force and one that led in technological changes made possible by the Industrial Revolution. Primarily, however, the nineteenth-century navy helped sustain a far-flung colonial empire. A 1912 agreement with Britain gave France responsibility for the Mediterranean, while the British promised to protect the French Atlantic and English Channel coasts. As it happened, the French Navy played only a minor role in World War I.

The five-power Washington naval arms limitation treaty of 1922 restricted France to one-third of the capital-ship tonnage of Britain and to parity with Italy, which had a much smaller empire and no coastline on the Atlantic. The two potential Mediterranean rivals then carried on a construction race in cruisers, which were not covered by the treaty, until the 1930s, when French military spending was sharply constrained by the worldwide depression.

The role of the French Navy in World War II was a minor one in terms of combat but extremely significant in terms of diplomacy and balance-of-power considerations. The fleet represented a potential bargaining chip for the Vichy regime, which retained control of the unoccupied southeastern third of metropolitan France until November 1942. Had Germany secured control of the fleet after the defeat of France in June 1940, its surface strength, combined with that of Italy and covered by the German Air Force, might have rendered Britain vulnerable to invasion. Determined to remove this possibility, in July 1940 Winston Churchill ordered British naval commanders to seek out such units of the fleet that were readily accessible and demand that their commanders either join the British, be disarmed in neutral ports, or be destroyed. On 3 July 1940, British ships actually opened fire at Mers-el-Kebir in Algeria. The British sank the battleship Bretagne, new battle cruiser Dunkerque, and several destroyers. The Strasbourg got away. Some 1,300 French seamen died, and 350 were wounded. This led to much bitterness, which lingers today. Despite the British action, the French scuttled the fleet units at Toulon when the Germans overran the previously unoccupied zone in November 1942.


British admiral Horatio Nelson was killed in action during the Battle of Trafalgar on 21 October 1805. The French defeat marked the end of Emperor Napoléon I’s challenge to British superiority of the seas and his immediate hopes of an invasion of Britain. (North Wind Picture Archives)


After World War II, the French Navy was soon again at war. French naval units participated in the 1946–1954 Indo-China war and in operations with Britain against the Suez Canal in 1956.

Over time, the French moved away from an emphasis on capital ships, save for a few carriers such as the Clemenceau, Foch, and now De Gaulle, toward missile-firing frigates and submarines. As had historically been the case, most French ships and weapons continued to be of French design and construction. Separated in the late 1960s from the unified command structure of the North Atlantic alliance, the navy remained an impressive force to the end of the Cold War. In 2001 the French Navy included 2 aircraft carriers, 1 helicopter carrier, 13 destroyers and 2 others under construction, 20 frigates with one building, 4 nuclear-powered ballistic missile submarines with an additional 1 under construction, and 6 nuclear-powered attack submarines with 2 others under construction.

Richard G. Stone

See also

Augusta, Battle of; Austrian Succession, War of; Bart, Jean; Beachy Head, Battle of; Brueys d’Aigalliers, François Paul de; catapult, Operation; Colbert, Jean Baptiste; Conflans, Hubert de Brienne, Comte de; Crimean War; Duquesne, Abraham; Estaing, Charles Hector Tehodat, Comte d’; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Grasse-Tilly, François Joseph Paul, Comte de; Guerre d’Escadre; Guerre de Course; La Hogue, Battle of; Louisbourg Expedition; Navarino Bay, Battle of; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Quiberon Bay, Battle of; Richelieu, Armand Jean du Plessis de; Saints (Saintes), Battle of the; Seven Years’ War; Sluys (Sluis, Ecluse), Battle of; Suffren de Saint-Tropez, Pierre André de; Toulouse, Louis Alexandre de Bourbon, Comte de; Tourville, Anne-Hilarion de Cotentin, Comte de; Trafalgar, Battle of; Vélez Málaga, Battle of; Villaret de Joyeuse, Louis Thomas; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de; Washington Naval Conference

References

Auphan, Paul. The French Navy in World War II. Trans. A. C. J. Sabalot. Westport, CT: Greenwood Press, 1976.

Darrieus, Henri, and Jean Quéguiner. Historique de la marine française (1815–1918). Saint-Malo, France: Éditions l’Ancre de Marine, 1997.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1979.

Meyer, Jean, and Martine Acerra. Histoire de la marine française, des origines à nos jours. Rennes, France: Éditions Ouest-France, 1994.

Ropp, Theodore. The Development of a Modern Navy: French Naval Policy, 1871–1904. Annapolis, MD: Naval Institute Press, 1937; reprinted 1987.

Symcox, Geoffrey. The Crisis of French Sea Power, 1688–1697: From the Guerre d’Escadre to the Guerre de Course. The Hague: Martinus Nijhoff, 1974.

Wismes, Armel de. “The French Navy under Louis XIV.” In Louis XIV and Absolutism, ed. Ragnhild Hatton, 243–262. London: Macmillan, 1976.

Franklin, Sir John (1786–1847)

British explorer credited with discovering the Northwest Passage between the Atlantic and Pacific Oceans. Born on 16 April 1786, at Spilsby, Lincolnshire, John Franklin’s parents determined that he should join the clergy, but he longed for the sea and entered the Royal Navy in 1801. A few months later, he was in the Southern Hemisphere on an expedition to map the Australian coast. Subsequent service in his early career found him at the 1805 Battle of Trafalgar and the 1815 Battle of New Orleans.

In January 1818 Franklin received command of the Trent and instructions to accompany Captain David Buchan’s Dorothea on an arctic expedition. The goal was to reach the Bering Straits. The mission had to be aborted, however, when the Dorothea received heavy ice damage and the Trent had to escort her home. Franklin soon returned to map the northern coast of North America, a feat that earned him membership in England’s Royal Society. He was knighted after another trip to the region during 1825–1827.

After his arctic explorations, Franklin became lieutenant governor of Van Diemen’s Land (Tasmania) during 1836–1843. About the time of his return to England, the Erebus and Terror returned from a successful Antarctic exploration, and the Admiralty made plans to use them to attempt to navigate the presumed Northwest Passage. Franklin won command of the expedition, and after provisioning the two ships for a three-year journey, he set sail on 18 May 1845.

The two ships were last seen on 26 July 1845, in Lancaster Sound. It took years and several more expeditions to discover what happened to him. Apparently in May 1847, Franklin found the way through the passage. Unfortunately, his ships then became locked in ice, and Franklin died soon after on 11 June 1847. The 105 men under his command set out on the ice in an attempt to reach safety, but all perished in the attempt.

John K. Franklin

See also

Britain, Navy; Exploration and Discovery; Trafalgar, Battle of; War of 1812

References

Cookman, Scott. Ice Blink: The Tragic Fate of Sir John Franklin’s Lost Polar Expedition. New York: Wiley, 2000.

Gill, Harold B., Jr., and Joanne Young, eds. Searching for the Franklin Expedition: The Arctic Journal of Robert Randolph Carter. Annapolis, MD: Naval Institute Press, 1998.

Franklin (U.S. Navy, Aircraft Carrier, 1944)

U.S. Navy World War II aircraft carrier. One of the thirteen original Essex-class carriers and the fifth U.S. Navy ship to


U.S. Navy Essex-class aircraft carrier Franklin after being struck by a Japanese dive-bomber, 19 March 1945 .(Hulton/Archive)

bear the name “Franklin,” her keel was laid on 7 December 1942. “Big Ben” began her three short years of active service after commissioning on 31 January 1944. In June the Franklin (CV-13) sailed for the Pacific.

During the summer of 1944 the Franklin’s planes supported numerous strikes, including those against the Bonins, Guam, and Yap. While supporting the invasion of Leyte in October, the Franklin was heavily damaged by direct hits from both bombs and kamikazes. She returned to the United States for overhaul at the Puget Sound Naval Yard the next month.

Back in action in March 1945, she had maneuvered closer to Japan than had any other U.S. carrier when, early on the 19th, a Japanese aircraft on a low-level run dropped two 500-pound bombs on her with devastating effect. Armed and fueled planes exploded after the first bomb struck the flight deck. The second bomb hit aft and tore through two decks, igniting waiting planes on the hangar deck. The Franklin lay dead in the water, within 50 miles of Japanese territory with no radio communications, enveloped in fire, and seemingly lost. Although casualties totaled 724 killed and 265 wounded, many more of her crew would have died without heroic efforts by the survivors. Rescue operations by ships such as the Santa Fe (CL-60) and repair work by the skeleton crew permitted the mangled wreck that was now the Franklin to reach Pearl Harbor on 3 April 1945.

Although unable to return to the war, she arrived in New York City on 28 April on her own power. After repair, the Franklin was decommissioned on 17 February 1947 because of a surplus of carriers. She was reclassified in reserve three times thereafter. Removed from the manifest of naval vessels on 1 October 1964, she was scrapped at Norfolk between 1966 and 1968.

Mary Ann Kan

See also

Aircraft Carrier; Essex-Class; Iwo Jima; Leyte Gulf, Battle of; World War II at Sea: Pacific Theater


References

Hoehling, A. A. The Franklin Comes Home: The Saga of the Most Decorated Ship in Naval History. Annapolis, MD: Naval Institute Press, 1997.

Nilo, James R., and Robert E. St. Peters. USS Franklin (CV-13): The Ship That Wouldn’t Die. Paducah, KY: Turner Publishing, 1989.

Pawlowski, Gareth L. Flat-Tops and Fledglings: A History of American Aircraft Carriers. South Brunswick, NJ: A. S. Barnes, 1971.

Fraser, Bruce Austin, First Baron Fraser of North Cape (1888–1981)

British admiral. Born in London on 5 February 1888 and educated at Bradfield College and HMS Britannia, Fraser accepted appointment as a midshipman aboard the Hannibal in 1904. Service in battleships and destroyers marked his early career; during World War I he was a gunnery officer on the cruiser Minerva in the Mediterranean.

Fraser specialized in naval gunnery in the interwar period. His first afloat command was on the cruiser Effingham during 1929–1932. He then served as director of naval ordnance. Following command of the carrier Glorious (1936–1937), Fraser, promoted to rear admiral in 1938, became chief of staff of the Mediterranean Fleet.

World War II and promotion to vice admiral (1940) did not immediately result in a fleet command. Fraser spent three years as controller of the navy and third sea lord, where he directed construction and repair activities. Appointed second in command of the Home Fleet in June 1942, Fraser later assumed overall command in May 1943.

Convoy patrol and shipping escort comprised the bulk of Home Fleet missions, but with the German battleships Scharnhorst and Tirpitz in Norway, Home Fleet maintained a constant watch in the event these ships sortied to interdict Russia-bound merchant convoys. In December 1943, Ultra intercepts indicated that the Scharnhorst stood at three-hour readiness for sea. Force 2 (under Fraser’s immediate command and built around the battleship Duke of York) sortied from Iceland for Arctic waters. Meanwhile, the Scharnhorst put to sea on 25 December to attack Convoy JW55B. Racing to intercept the battleship before she could inflict catastrophic damage on the lightly defended merchantmen, Fraser’s forces engaged the German in a running gunnery duel for most of the following day. Crippled by accurate gunfire and multiple torpedo hits, the Scharnhorst went down with all but 36 of her 1,900-man crew.

In late 1944, Fraser assumed command of the British Pacific Fleet with the mission of engaging in combined operations with U.S. forces. Always intent on maintaining excellent interservice and Allied relations, Fraser assuaged American concerns over an enlarged British presence in the Western Pacific. In the resulting cooperative arrangement, the British participated in the amphibious operations at Iwo Jima and Okinawa. Fraser represented Britain at the Japanese surrender aboard the USS Missouri.

Rewarded with the title Baron Fraser of North Cape, promotion to admiral of the fleet, and appointment as first sea lord in 1948, Fraser closed out his naval career overseeing British naval participation in the Cold War, Korean War, and the difficult postimperial transition. Fraser died in London on 12 February 1981.

Stanley D. M. Carpenter

See also

Arctic Convoys; Britain, Navy; Cold War; Iwo Jima; King George V–Class; North Cape, Battle of; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Tirpitz; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Humble, Richard. Fraser of North Cape: The Life of Admiral of the Fleet Lord Fraser (1888–1981). London: Routledge & Kegan Paul, 1983.

Roskill, Stephen W. Churchill and the Admirals. New York: William Morrow, 1978.

———. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Stephen, Martin. The Fighting Admirals: British Admirals of the Second World War. Annapolis, MD: Naval Institute Press, 1991.

Fremantle, Sir Thomas (1765–1819)

British admiral. Born 20 November 1765, at Aston-Abbots, Buckinghampshire, Thomas Fremantle joined the navy in 1779 as a protégé of Admiral Sir Hyde Parker and, thanks to that patronage, became a captain at only age 28. At the outbreak of the French Revolutionary Wars, he was sent to the Mediterranean, where he came in touch constantly with Captain Horatio Nelson, most notably during the siege of Bastia in Corsica in 1794 and then again at the Battle of the Gulf of Genoa on 13–14 March 1795.

Fremantle then served in a detached squadron under Nelson’s command off the northwest coast of Italy in 1796. In June, when Napoléon Bonaparte’s Army of Italy captured Leghorn (Livorno), he evacuated British citizens from the port, including his future wife.

Although he missed the Battle of Cape St. Vincent on 14 February 1797, Fremantle was present with Nelson at the


abortive July 1797 attack on Santa Cruz de Tenerife and, like Nelson, was badly wounded in the arm. The arm was saved, but Fremantle took a long time to recover fully, and he returned home to England. Eventually he commanded ship of the line Ganges (74 guns). In her he took part in the Battle of Copenhagen on 2 April 1801, as part of Nelson’s squadron.

After the brief peace following the 1802 Treaty of Amiens, Fremantle was again appointed to command the Ganges, and he remained in her until May 1805, when he transferred to the Neptune (98 guns), a fine new ship. In her he played a major role in the Battle of Trafalgar on 21 October 1805. Lying third in Nelson’s line he was early into action and took on the massive Spanish ship of the line Santissima Trinidad (130 guns).

Fremantle continued in active service throughout the rest of the Napoléonic Wars. Promoted to rear admiral in 1810, he commanded a series of small squadrons in the Mediterranean and Adriatic where, between 1813 and 1814, he captured most of the key ports and coastal towns and was made a baron of Austria for his services. In 1818 he reached the pinnacle of his career, when he was appointed commander in chief in the Mediterranean. He died suddenly in Naples on 29 December 1819.

Colin White

See also

Cape St. Vincent, Battle of (14 February 1797); Copenhagen, First Battle of; French Revolutionary and Napoléonic Wars; Gulf of Genoa, Battle of; Nelson, Horatio, First Viscount Nelson; Parker, Sir Hyde; Trafalgar, Battle of

References

Fremantle, Anne, ed. The Wynne Diaries. 3 vols. Oxford, UK: Oxford University Press, 1935–1940.

Kennedy, Ludovic. Nelson’s Band of Brothers. London: Odhams, 1951.

French Revolutionary and Napoléonic Wars (1792–1815)

The French Revolutionary and Napoléonic Wars began in the spring of 1792 when France declared war on Austria and Prussia. The fighting was prompted by the long-standing French desire to secure a natural frontier in the northeast, by the hopes of French leaders to carry the revolution to other countries so that it might be safe in France, and by the wish to unify the French population. In February 1793 the conflict expanded to the seas when France declared war on Britain, the Netherlands, and Spain.

Historians distinguish no less than nine separate wars of the French Revolution and Napoléonic period: the First Coalition (1792–1797); the Second Coalition (1799–1802); the Third Coalition (1805); the Fourth Coalition (1806–1807); the Fifth Coalition (1809); the Russian Campaign (1812); the German War of Liberation (1813); the Winter War (1813–1814); and the Waterloo Campaign (1815). Britain and France remained at war on the seas throughout the period 1793–1814, save for a brief interlude during the truce from March 1802 to May 1803, during the Peace of Amiens.

With all the demands on its resources for land warfare, France was never able to compete effectively with Britain in terms of numbers of ships. In 1791, for example, France had 70 ships of the line, while Britain had 135. In 1804 France had only 60 ships of the line and 32 frigates to contest 120 British ships of the line. This inequity was somewhat offset by the fact that some French ships were better built, larger, and carried more guns. But in leadership and training the British were clearly superior, and this advantage grew as the wars progressed.

Britain’s primary weapon against France and her allies was the blockade. In more than two decades of war, the blockade provided the training for officers and seamen in all weathers that was so necessary for success in battle at sea. The British excelled at more than mere ship handling; their gunners were the fastest in the world. Equipped with a new signal system, aggressive British captains sought to close with and destroy an enemy vessel or fleet rather than be content with an exchange of long-range fire.

In 1793 the French Navy was in wretched shape, the consequence of license and neglect during the early period of the Revolution since 1789. Ships were in poor repair, and dockyards were short of supplies. The navy also lost many capable former royalist officers through emigration or purges, especially during the 1793–1794 Reign of Terror. French merchant captain replacements had no knowledge of handling men-of-war or of fleet tactics. Seamen were in short supply, and sharp divisions about the revolution led to mutinies aboard some ships.

Britain’s goals at sea were to destroy French and allied naval forces and merchant shipping, enforce a naval blockade of France and French-occupied territory, cooperate with Allied land forces by carrying out joint operations and amphibious raids, and secure trade and overseas possessions belonging to France and its allies. At the same time, Britain sought to protect its own vital worldwide trading interests. The Royal Navy was remarkably successful in attaining most of these aims.

At the outset, Britain’s naval assets were in two principal forces: the Channel Fleet under Admiral Lord Richard Howe, perhaps England’s most experienced sailor, which would guard against a French invasion; and the Mediterranean Fleet, commanded by Vice Admiral Sir Samuel Hood, who had distinguished himself during the War of American Independence. French naval forces also were divided—between


France’s Atlantic bases (notably Brest, but also Lorient and Rochefort) and its principal Mediterranean base of Toulon. Individual frigate battles continued throughout the wars as each side sought to destroy the other’s commerce.

During the long period of the French Revolutionary and Napoléonic Wars, the British won a number of notable victories. In August 1793 Hood took advantage of royalist reaction in southern France to secure Toulon. Although the Allies were forced to evacuate in December (thanks to an artillery plan drawn up by young Captain Napoléon Bonaparte), a number of French ships were destroyed or taken off.

In 1794 Howe won a victory when, in the Battle of the Glorious First of June, he defeated Admiral Villaret-Joyeuse’s Brest fleet, sent out to safeguard a vital grain convoy from America. Howe turned into the midst of the French line, piercing it in six separate places. The grain convoy, however, got through.

In February 1797 Admiral John Jervis, commanding the former Mediterranean fleet, intercepted a Spanish fleet off Cape St. Vincent and defied the Fighting Instructions by abandoning the traditional line of battle to free each ship to act on her own. The battle ended a possible invasion threat to Britain, but it also showed the superiority of the melee battle over line of battle, and it marked the rise of Horatio Nelson.

In the fall of 1797 the Royal Navy clashed with the Dutch, then allied with France. Paris planned an invasion of Ireland from Brest, to be supported by the Dutch fleet. Although the plan was shelved, the Dutch sortied from the Texel. On 11 October 1797, Admiral Adam Duncan caught the Dutch off Camperdown and was victorious. In percentage of ships taken, it was the most complete British victory of the French Revolution and Napoléonic Wars.

In mid-1798 London dispatched a small fleet to the Mediterranean under Rear Admiral Nelson to seek out a large French invasion force under General Bonaparte that had sailed east from Toulon. In August Nelson finally caught up with the French at Aboukir Bay in Egypt and destroyed the fleet. Subsequently, the Royal Navy thwarted Bonaparte’s land expedition into Syria by capturing the ships that carried his heavy siege guns. Thus British sea power ended Bonaparte’s dreams of a Middle Eastern empire. In 1799 he abandoned his army, returning to France in a frigate, and in November he became first consul in a coup d’état.

With Bonaparte concentrating on the land war and making no major effort on the seas, the British expanded their naval control and tightened the blockade. The principal Royal Navy operation during 1800–1801 was landing 18,000 British and Turkish troops at Aboukir Bay in March 1801. These troops reconquered Egypt that summer and forced the surrender of Bonaparte’s Army of Egypt.

In February 1801 Russia, Prussia, Denmark, and Sweden joined in a League of Armed Neutrality to protect their shipping against Britain. The British decided on a show of force in the Baltic and, if necessary, a preemptive strike to break up the league. This brought the Battle of Copenhagen on 2 April 1801, which was won by Nelson operating under Admiral Sir Hyde Parker. Human casualties were heavy and approximately equal; of Nelson’s battles, only Trafalgar was fought at greater human cost.

In 1803, after the breakdown of the Peace of Amiens, Bonaparte threatened an invasion of England. The British raided the coast and kept the French from concentrating their fleet for any cross-Channel attempt. In 1805 Napoléon ordered another invasion effort based on a deception that he hoped would cause the British to leave the Channel unprotected. Admiral Pierre Jean Comte de Villeneuve’s fleet at Toulon and Spanish naval units would sail to the West Indies, drawing the English there. Other Spanish and French ships were also to break free and Villeneuve would then suddenly return, providing Napoléon a short period of naval mastery in the Channel so that he might transport an invading army to England.

The attempt went awry, and Villeneuve returned from the West Indies to Cádiz instead. Nelson then took command. He instituted a loose blockade in hopes of luring out his opponent. Napoléon solved the problem by ordering the fleet to support French land operations in Italy. Outnumbered, Nelson split off the enemy center and rear from its van by attacking in separate columns so as to cut off the van. With the French and Spanish ships running before the wind, the others would find it difficult to tack back and rejoin the action. In the Battle of Trafalgar on 21 October 1805, one of the most decisive naval battles in history, the British were completely victorious. Nelson was among those killed, and a great storm led to the loss of most of the prizes.

Nonetheless, the Battle of Trafalgar shattered the French Navy for decades to come. It also marked the completion of the trend from the “formalist” school of fleet tactics to the “melee” school. Nelson’s tactics, combined with Sir Home Popham’s new signaling system, saw sailing ship warfare at its peak. Trafalgar was quite possibly the most important victory in British history, and it raised Nelson to the status of the greatest of Britain’s military heroes. It also established Britain as mistress of the seas and confined Napoléon, victorious over Austria and Russia at Austerlitz, to land.

In July 1807, after Napoléon had defeated Prussia, France and Russia concluded peace at Tilsit. Fearful that Denmark would add its fleet to that of France and Russia, London repeated 1801 by a preemptive strike. In great secrecy Admiral James Gambier sailed for Copenhagen in command of a powerful fleet along with 29,000 troops in 380 transports.


Gambier achieved surprise, and the Danes were unready for combat. When the Danes refused to negotiate, Gambier landed troops and began a bombardment of Copenhagen that included rockets. The Danes then agreed to surrender their fleet.

With neither the world’s greatest sea power or the world’s greatest land power able to get at the other, in November 1806 Napoléon, following his defeat of Prussia, inaugurated a plan to defeat Britain from land by issuing a decree from Berlin that began the Continental System. This prohibited trade between the French Empire and Britain. In 1807 it was extended to Russia and the next year to Portugal and Spain. Napoléon’s intention was to deny Britain trade and force her into ruinous inflation. He also hoped that being deprived of British manufactured goods would stimulate continental, especially French, industry.

London responded in January 1807 with Orders in Council that prohibited neutral ships from trading between French-controlled ports or those of her allies. Neutral ships bound for a French or French-held port first had to discharge their cargoes in Britain before obtaining an export license.

Napoléon then authorized the seizure of ships that had called at British ports and confiscation of cargoes not certified as originating outside of Britain or her colonies. London retaliated by warning that the Royal Navy would seize any ship that dared sail directly for a European port controlled by France. These policies directly affected the trade of all states and were a chief cause of war with the United States in 1812.

The Continental System did not work and, indeed, was a major factor in Napoléon’s defeat. It caused him to spread thin his limited resources, and it angered the peoples of Europe, including the French middle class, who desired British goods. In 1812, to punish Russia for withdrawing from the Continental System, Napoléon embarked on his most reckless enterprise, an invasion of that country.

The war at sea was not only in the Mediterranean and Atlantic. France made several efforts to invade Ireland to support uprisings there against the English, all of which were unsuccessful. Fighting occurred around the world: in the East Indies, off southern Africa, and in the West Indies. Although this seesawed back and forth, the British steadily gained the upper hand. Both sides also sent out privateers and smaller ships in attempts to destroy the other’s merchant marine.

In late July 1809 the British mounted a massive amphibious operation in Holland to divert Napoléon from land operations against Austria. News of Napoléon’s crushing victory over the Austrians at Wagram in July failed to bring its cancellation. Admiral Richard Strachan commanded some 618 ships, including 268 warships, and transported 44,000 troops to Holland in an effort to take Antwerp. The expedition was a dismal failure, attended by heavy casualties from disease. It also revealed an appalling lack of army–navy cooperation. The British withdrew by the end of the year. The operation did at least force the British to concentrate their efforts on land in the Iberian peninsula. Here the combination of the Royal Navy and British merchant shipping proved invaluable in supplying Arthur Wellesley, the Duke of Wellington, whose troops ultimately invaded France itself from the southwest.

Meanwhile, Napoléon suffered catastrophic defeat in his retreat from Russia in 1812. He rebuilt his armies but then was defeated again, in the great “Battle of the Nations” at Leipzig in October 1813. Napoléon rejected compromise, and France itself was invaded in 1814. Finally, in April his marshals forced him to abdicate. Save for the brief renewal of fighting during the Hundred Days in 1815, the Napoléonic Wars were over.

On land the quarter-century of warfare prevented French control over Europe, but it also unleashed the forces of nationalism. Britain was the biggest winner in the wars in terms of world power. She added important overseas possessions, including the Cape of Good Hope, Ceylon, and Malta. With the only worldwide empire, the world’s largest navy and merchant marine, and the leader in the Industrial Revolution, Britain embarked on a century of world leadership, not to be seriously challenged until the rise of Germany at the end of the century.

Spencer C. Tucker

See also

Blockade (Strategy), 1500 to the Present; Camperdown, Battle of; Cape St. Vincent, Battle of (14 February 1797); Duncan, Adam, First Viscount of Camperdown; Fighting Instructions; Gambier, James, First Baron Gambier; Glorious First of June, Battle of the; Hood, Alexander, First Viscount Bridport; Howe, Richard, First Earl Howe; Jervis, John, Earl St. Vincent; Line of Battle; Melee (Mêlée) Tactics; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Parker, Sir Hyde; Popham, Sir Home Riggs; Rockets; Signals, Naval; Strachan, Sir Richard; Toulon, British Capture of; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de; Walcheren Expedition

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4 and 5. London: Sampson Low, Marston & Co., 1899.

Gardiner, Robert, ed. Fleet Battle and Blockade: The French Revolutionary War, 1793–1797. Annapolis, MD: Naval Institute Press, 1996.

Morriss, Roger. The Channel Fleet and the Blockade of Brest, 1793–1801. Burlington, VT: Ashgate, 2001.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. Edited by Nicholas Tracy. London: Conway Maritime Press, 1990.


von Pivka, Otto. Navies of the Napoleonic Era. New York: Hippocrene Books, 1980.

Woodman, Richard. The Victory of Seapower: Winning the Napoleonic War, 1806–1814. London: Chatham Publishing, 1998.

Frigate (Evolution of)

No naval term has been so subject to changing interpretations over the centuries as frigate. Of obscure Italian origin, frigate in naval usage was apparently first attached to certain small, fast British ships of the 1640s modeled on Dunkerque (Dunkirk) privateers. By the eighteenth century, frigate had come to mean a square-rigged, medium-sized warship with broadside artillery on one full gun deck and lighter pieces on the forecastle and spar deck.

Frigates proved useful for a wide array of missions, including scouting, screening, raiding, and escorting merchantmen. In the British Navy of the era, frigates carried from 22 to 38 guns, generally 18-pounders. Compared to the larger ship of the line, the frigate, usually displacing from 500 to 1,000 tons, was constructed of weaker hull scantlings and was manned by a smaller crew (generally of 200 to 400 men). Hence, it was much cheaper to build and operate, although it was too weak to stand in the line of battle.

During the French Revolutionary and Napoléonic Wars, British frigates often cruised on detached duty looking for enemy shipping. Such assignments could be financially rewarding; for example, frigates commanded by Philip Broke and Thomas Cochrane reaped fortunes in prize money. British frigates compiled an enviable record against their foreign counterparts from 1793 to 1812, taking or destroying 235 enemy ships, while losing only six to hostile action. Hence the successes of the large U.S. frigates, such as the 44-gun Constitution, proved especially shocking and led the Royal Navy to develop larger ships with 24-pounder guns.

With the introduction of steam propulsion in the mid-nineteenth century, a number of navies (e.g., of the United States, Great Britain, Russia, and France) built steam frigates. Some of these warships were large and powerful. For example, vessels of the U.S. Merrimack-class displaced 4,650 tons and were armed with 40 × 8- and 9-inch shell guns.

Shortly after the U.S. Civil War, the term frigate fell into disuse. With the introduction of armor plate, the successor to the frigate was dubbed the cruiser, a designation in common usage by the 1880s. Then in World War II, the classification “frigate” was resurrected for a quite different type of warship: the ocean-going antisubmarine escort. The first of these (of the British program of 1940–1941) were the 27 ships of the River-class (2,000 tons and 20 knots). Although they carried an armament (2 × 4-inch, 150 depth charges) quite similar to that of the new destroyer escort type, frigates were designed to the lesser mercantile standards. By the end of the war, British yards finished another 85 ships of the Loch and Bay classes, and an additional 72 were built by Commonwealth yards. The U.S. Navy constructed 98 similar vessels of the Ashville and Tacoma types (officially rated as patrol frigates).

After World War II, the term frigate mutated once again, with most navies continuing to use the classification for ocean-going escorts smaller than a destroyer. These could be sizable ships, some as big as World War II large destroyers (e.g., the 3,700-ton Soviet Krivak type of the 1970s or the Royal Navy’s 1984 Boxer-class of 4,200 tons).

The U.S. Navy took another course. Beginning in 1955, it reclassified its large destroyers (or destroyer leaders) as frigates, thereby commemorating the proud role that warships such as the Constitution had played in the early navy. The principal mission of these Cold War frigates was to escort fast carriers, and for that duty, they carried extensive radar suites and antiaircraft missile batteries. Some of these ships were very sizable, such as the 7,900-ton Belknap-class or, at the extreme, the nuclear-powered California-class of over 10,000 tons. These “frigates” were larger than Soviet “cruisers.” Naturally, the disparate usages of the term frigate caused endless confusion, and in 1975, the U.S. Navy conformed to the more usual practice by reclassifying its frigates as cruisers and its ocean-going escorts (such as the Perry-class of 3,500 tons) as frigates.

Malcolm Muir, Jr.

See also

Antisubmarine Warfare; Blackwall Frigates; Broke, Sir Philip Bowes Vere; Cochrane, Thomas, Tenth Earl of Dundonald; Cold War; Constitution; Escort Vessel; French Revolutionary and Napoléonic Wars

References

Gardiner, Robert. Frigates of the Napoleonic Wars. Annapolis, MD: Naval Institute Press, 2000.

Lavery, Brian. Nelson’s Navy: The Ships, Men and Organisation, 1793–1815. Annapolis, MD: Naval Institute Press, 1989.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Frobisher, Sir Martin (1535?–1594)

English navigator and explorer. Martin Frobisher was born in the West Riding of Yorkshire, c. 1535, and brought up by a


relative in London. It was decided that Frobisher would have a career at sea, and he went on his first voyage to Guinea in 1554. Over the next 10 years he continued to sail on yearly expeditions to Africa or the Levant. Frobisher played a major role in English expansionism in the sixteenth century and is best known for his three attempts to find the Northwest Passage.

Both the business community and the Crown were interested in new colonies as places to raise revenue; one-fifth of all treasures discovered overseas went directly to the Crown. By the 1550s England had established more or less regular trade with Muscovy and the Guinea coast. In 1566 Sir Humphrey Gilbert wrote the famous Discourse for a Discovery for a New Passage to Cathay. This book encouraged the movement to find new markets, particularly in the northwestern part of the world.

The first expedition for the Northwest Passage set sail on 7 June 1576 and consisted of the 20-ton Gabriel, the 25-ton Michael, and a tiny pinnance. These ships sailed up the North Sea, past the Shetland and Faroes, and eventually landed near Resolution Island and the eastern tip of Hall Island in Canada. Frobisher claimed them for the Queen, naming them “Queen Elizabeth’s Forelande” and “North Forelande.” The ships returned to England on 2 October 1576, carrying pieces of what were thought to be gold ore.

This acted as the catalyst for the commissioning of a second voyage, which set sail on 27 May 1577. Unlike the first expedition, the aim of the fleet of 15 vessels was not to find the Northwest Passage but to search for more of the gold ore. Although the fleet returned to what had become known as “Meta Incognita,” the 200 tons of ore brought back turned out to be of poor quality.

Beginning on 31 May 1570, a fleet of 15 vessels in three divisions attempted a third voyage. The main concern was the mining and colonization of Meta Incognita. Neither objective was met, as the boat carrying most of the mining equipment was lost at sea.

A final scheme to find the Northwest Passage was devised in the autumn of 1581. Frobisher turned down the offer of heading this expedition in favor of commanding the victorious Triumph in the battle with the Spanish Armada in 1588. As a result of this action, he received a knighthood. Frobisher died on 22 November 1594 in Plymouth, Devon.

Louise Hill-Curth

See also

Exploration and Discovery

References

Best, George. The Three Voyages of Martin Frobisher in Search of a Passage to Cathay and India by the North-west, a.d. 1576–8. London: Argonaut Press, 1938.

Kenyon, Walter A. Tokens of Possession: The Northern Voyages of Martin Frobisher. Toronto: Royal Ontario Museum, 1975.

Kerr, James L. Martin Frobisher. Oxford, UK: Oxford University Press, 1956.

Settle, Dionyse. Last Voyage into the West and Northwest Regions. New York: Da Capo Press, 1969.

Fubuki-Class (Japanese Navy, Destroyers, 1926–1932)

Imperial Japanese destroyers. Representing a quantum leap forward in destroyer design, 20 of this type were constructed during 1926–1932. At 1,750 tons standard displacement, the ships were unusually large compared to contemporary destroyers. Their hulls measured 388′6″ (oa) × 34′ × 10′6″. Their machinery gave a top speed of 35 knots; their crew numbered 197. The “Special Type” exhibited a number of outstanding features.

With a heavy armament of 6 × 5-inch guns, main battery effectiveness was further increased by placing the weapons in waterproof gunhouses. Mountings in later units of the class featured increased elevation to 75 degrees, giving the guns an antiaircraft capability. For surface attack, each destroyer mounted nine of the massive 24-inch Type 93 (“Long Lance”) torpedo tubes, with one reload torpedo for each. Flared bows and an enclosed bridge enhanced seakeeping and combat effectiveness. This class served as the progenitor for all later Imperial Japanese destroyers (except for the special-purpose Akizuki- and Matsu-classes) and proved their prowess, especially in the night surface actions in the Solomons, 1942–1943.

Drawbacks included stability problems (nine suffered serious damage during the 1935 maneuvers) and, by 1942, marginal antiaircraft capability. To compensate, most ships lost one turret and some of their reload torpedoes in return for an upgraded light antiaircraft battery of 28 × 25 mm guns. All Fubukis saw hard service, and of the 20 built, only 1 (Ushio) survived the war.

Malcolm Muir, Jr.

See also

Destroyer, Evolution of; Japan, Navy; Long Lance; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Watts, Anthony J., and Brian G. Gordon. The Imperial Japanese Navy. Garden City, NY: Doubleday, 1971.

Whitley, M. J. Destroyers of World War Two: An International Encyclopedia. Annapolis, MD: Naval Institute Press, 1988.


Fuchida, Mitsuo (1902–1976)

Japanese pilot who helped plan and execute the devastating Japanese attack on Pearl Harbor. Mitsuo Fuchida was born at Nagao, Nara prefecture, on 3 December 1902, a farmer’s son. In 1924 he graduated from the Naval Academy at the top of his class, and in 1927 he passed through flight school and joined the Yokosuka Air Corps. He developed a nine-plane dive formation intended to saturate an enemy ship with bombs; this became a standard Japanese tactic of World War II.

In November 1939 Fuchida was transferred to an air group aboard the carrier Akagi as a squadron leader where, two years later, he was singled out to lead the attack on Hawaii.

On 7 December 1941, Fuchida directed a 330-plane air raid against American naval installations at Pearl Harbor. Surprised to find the defenses unprepared, he issued his famous call sign “Tora Tora Tora” (Tiger, Tiger, Tiger). Upon returning to his carrier, Fuchida pressed Vice Admiral Chūichi Nagumo for a third strike and was bitterly disappointed when his superior officer declined.

In spring 1942 Fuchida participated in Nagumo’s extended raid into the Indian Ocean, where his planes sank the Royal Navy heavy cruisers Cornwall and Dorsetshire and the carrier Hermes. Illness sidelined Fuchida during the May 1942 Battle of the Coral Sea, and during the decisive engagement at Midway the following June he was stricken by appendicitis and could not fly. However, he was on the Akagi on 4 June, when American dive-bombers surprised the Japanese and sank all four of their carriers. Fuchida, severely wounded, barely managed to escape.

After his recuperation, Fuchida assumed a number of

Mitsuo Fuchida, on a goodwill visit to New York, talks “shop” with General James Doolittle, 1953. (Bettmann/Corbis)


staff positions at Yokosuka and became involved in military planning. After extended tours in the Marianas and the Philippines, he returned to Japan to begin to prepare for a last-ditch defense of the homeland. Fuchida attended the capitulation ceremonies on board the battleship USS Missouri on 2 September 1945. His final wartime rank was captain.

After the war, Fuchida returned to Nara as a rice farmer and converted to Christianity before moving to the United States in 1966 and becoming a citizen. He died on 30 May 1976, while visiting Osaka, Japan.

John C. Fredriksen

See also

Akagi; Aviation, Naval; Japan, Navy; Midway, Battle of; Missouri; Nagumo, Chūichi; Pearl Harbor, Attack on

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Fuchida, Mitsuo, and Masatake Okumiya. Midway: The Battle That Doomed Japan. Annapolis, MD: Naval Institute Press, 1992.

Prange, Gordon W. God’s Samurai: Lead Pilot at Pearl Harbor. Washington, DC: Brassey’s, 1990.

Fulton, Robert (1765–1815)

American inventor. Robert Fulton was born in Little Britain Township, Pennsylvania, on 14 November 1765. The family moved to Lancaster in 1766; there Fulton’s father died in 1768, leaving a widow and five children. Fulton received his early education at home but was sent to school in 1773. Not an exceptional student, he demonstrated a genius for invention and original ideas. Apprenticed to a silversmith, by 1778 Fulton was an expert gunsmith and artist. In 1782 he moved to Philadelphia and enjoyed sufficient success as an artist to buy a farm for his mother and family.

Fulton suffered from poor health and in 1786 traveled to England, where he stayed with his close friend, celebrated American artist Benjamin West. Over the next several years, he secured numerous patents for a plethora of machines with a wide variety of uses. He also became interested in public works, specifically the construction of canals. In 1797 he moved to Paris where he worked on military inventions, including submarines, mines, and torpedoes. Here he built a “diving boat,” the Nautilus. While the Nautilus was tested successfully in the Seine and at Brest in the English Channel, Napoléon refused to provide continued funding for Fulton’s submarines and mines, and in 1804 the inventor traveled to Britain to try to interest the British in the same plans. Although he received money from the British for his mines, attempts to use them against Boulogne in 1804–1805 were largely unsuccessful. On 15 October 1805, he blew up a captured Danish brig, the Dorothea, before skeptical Royal Navy officials, the first time in history that such a large vessel had been destroyed by a mine.

Robert Fulton. (Library of Congress)

In 1802, with the help and later partnership of Robert R. Livingston, then U.S. Minister to France, Fulton had tested a steam-driven paddle-wheel boat on the Seine. Buoyed by this success, Fulton and Livingston began plans for a full-size steamship to sail the commercially lucrative Hudson River in New York. Fulton worked on boiler designs and constructed several successful prototypes. In 1806 he returned to New York and began work on the Clermont. Completed in 1807, she plied the Hudson River between New York City and Albany and was the first commercially successful steamboat.

Fulton successfully tested another mine and, during the War of 1812 he designed the world’s first steam-powered warship, the Demologus (later Fulton the First), launched in October 1814. Fulton died in New York City of pneumonia on 23 February 1815.

William Head

See also

Demologos; Mines; Steam Propulsion; Submarine, Evolution of

References

Compton-Hall, Richard. The Submarine Pioneers. Stroud, UK: Sutton, 1977.


Dickinsen, Henry Winram. Robert Fulton, Engineer and Artist: His Life and Works. Freeport, NY: Books for Library Press, 1987.

Hutchinson, Wallace. Robert Fulton: Pioneer of Undersea Warfare. Annapolis, MD: Naval Institute Press, 1981.

Philip, Cynthia Owen. Robert Fulton: A Biography. New York: Franklin Watts, 1985.

Roland, Alex. Undersea Warfare in the Age of Sail. Bloomington: Indiana University Press, 1978.

Furious (British Navy, Cruiser/Aircraft Carrier, 1917)

A large British cruiser rebuilt as an aircraft carrier. She was a half-sister of the large cruisers, sometimes referred to as battle cruisers, of the Courageous-class. These were built according to Admiral John Fisher’s concept of a naval offensive in the Baltic. Construction of the Furious lasted from June 1915 to July 1917. As designed, she had 2 × 18-inch guns in two turrets, one fore and aft, and 11 × 5.5-inch guns on a hull 786′6″ × 88′ × 28′1″. Maximum armor thickness was only 3″, and her engines produced a top speed of 31.5 knots.

During construction, the forward turret was replaced with a hangar and flight deck that held 10 aircraft. By November 1917 the Furious had undergone another reconstruction, which extended the hangar and flight decks to cover the length of the ship. The superstructure remained and rose out of the flight deck amidships. On 19 July 1918, the Furious made history when she initiated the first air strike ever from an aircraft carrier, against the German Zeppelin base at Tondern.

Retention of the superstructure made landing difficult for pilots. During June 1922–August 1925 the Furious was rebuilt, and the superstructure was removed. The hangar and flight decks ran four-fifths of the ship’s length up to the forward section. There were conning positions on either side of the flight deck. The ship kept 10 × 5.5-inch guns for antiaircraft defense.

The Furious served extensively in World War II, but her condition deteriorated to the point that she was taken out of service in September 1944 and scrapped in 1948.

Eric W. Osborne

See also

Aircraft Carrier; Aviation, Naval; Battle Cruiser; Courageous-Class; Fisher, John, First Baron Fisher

References

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Lenton, H. T. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Parkes, Oscar. British Battleships ‘Warrior’ to ‘Vanguard’: A History of Design, Construction, and Armament. London: Seeley Service, 1970.


G

Gabbard, Battle of the (2–3 June 1653)

The most important naval battle of the 1652–1654 First Anglo-Dutch War. The battle is also known as the First Battle of North Foreland. On 19–20 February 1653, the English defeated the Dutch in the Battle of Portland. The next major battle took place at the Gabbard, a sandbank off Orfordness on the Suffolk coast.

Admiral Maarten Harpertszoon Tromp, assisted by Vice Admirals Michiel Adrianszoon de Ruyter and Witte Corneliszoon de With, commanded 98 ships with 6 fireships. English Generals-at-Sea George Monck and Richard Deane commanded 100 ships and 5 fireships. This battle would be different from the action that had occurred off Portland four months before. This time the English ships were well organized in three squadrons close together, and they had the advantage of the new Fighting Instructions drawn up by Robert Blake, Deane, and Monck in March.

Tromp sailed to engage the English but failed to find them at both the Downs and Dover Roads. The English fleet was at Yarmouth Roads, where, on 1 June, word was received of the Dutch presence. Fog prevented battle that day, and the English fleet anchored for the night inside the Gabbard.

The two fleets sighted one another at daybreak on the 2nd, but light winds delayed the action until 11:00 a.m. Both sides sought the battle, the English bearing down on the Dutch in some attempt at a line-ahead formation. The calm seas were an advantage for the more heavily gunned English ships, although many ships on both sides were not engaged. The battle lasted until 6:00 p.m., when the Dutch took advantage of the wind to disengage, having suffered three ships sunk.

That night Blake joined the English fleet with 18 additional ships. Tromp was running short of ammunition and had decided to withdraw the next morning. Early on 3 June he headed south, the English bearing down to intercept him. At 11:00 a.m. Tromp was on the verge of getting away when the wind shifted and then became so light that the Dutch were helpless under the lee of the English ships, which at once attacked around noon. Tromp tried to draw his ships into some sort of order, but confusion soon reigned, with Dutch vessels colliding. The English took a number of Dutch ships simply by boarding them. The battle lasted until 4:00 p.m. when what remained of the Dutch fleet managed to withdraw in disarray, pursued by the English.

The Battle of the Gabbard was a resounding English victory. Tromp lost 11 ships captured, 6 sunk, and 2 others burnt or blown up. There is no record of Dutch casualties, apart from 1,350 prisoners. The English lost no ships. Their human casualties were 126 dead, including General-at-Sea Deane, and 236 wounded.

The English success is partly attributable to superior organization; better gunpowder, which allowed them to engage at long range; and the new Fighting Instructions, which provided for line-ahead formations.

The English victory in the Battle of the Gabbard led to an English blockade and the closing of Dutch ports. De With went to the Hague and openly proclaimed the English masters of the sea. Although forced to discuss peace terms, the Dutch made a final effort to win the war in the Battle of Scheveningen on 31 July 1653.

Spencer C. Tucker

See also

Anglo-Dutch Wars; Blake, Robert; Deane, Richard; Fighting Instructions; General-at-Sea; Guns and Gunnery; Line of Battle; Monck, George, First Duke of Albemarle; Portland, Battle of; Ruyter, Michiel Adrianszoon de; Scheveningen, Battle of; Tromp, Maarten Harpertszoon; With, Witte Corneliszoon de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.


Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Galeasse (Galeass, Galeas) (Ship Type)

1. A small sailing coastal vessel from the German coasts of the Baltic. Commonly used in Norway as a fish carrier and in polar waters in the seal fishery, the galeasse hull is built with a straight stem and transom stern. It typically measures 50–70 feet in length with a breadth of 15–24 feet and a draft of 5–11 feet. Tonnage varies between 40 and 200. Rigged with a mainmast and short mizzen, the galeasse carries three headsails, a square yard with flying foresail rigged under the mast hounds inside of the forestay, and a jigger on the mizzen.

2. A fighting galley propelled by oars and sails. Developed in Venice in the early 1500s, the galeasse overcame the lack of speed and maneuverability in heavy warships by adding sails. Quickly becoming the dominant warship of the Mediterranean, it had a deeper draft and broader beam than earlier galleys. Carrying two or three lateen-rigged masts, displacement was at least 600 tons. Armament included more than 40 guns, the heaviest housed forward. The galeasse carried a complement of 300 men, most of whom were used to man the up to 60 oars, each requiring five men. Galeasses had a major impact in the Battle of Lepanto in 1571, where Venice defeated the Turks. They were made obsolete by the square-rigged, heavily armed, man-of-war in the later 1600s.

The term Galeasse comes from Old French.

Walter W. Jaffee

See also

Galley; Lepanto, Battle of

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Galiot (Galliot) (Ship Type)

1. A small, fast galley or boat propelled by up to 20 oars. The galliot carried a single mast and sail and, through the nineteenth century, was often used to chase and board enemy vessels in the Mediterranean.

2. A flat-bottomed, seagoing sailing barge common to the coasting trade of Germany, Scandinavia, and Holland. Typically fitted with leeboards or steel centerboard, the rig consisted of a mainmast with a square foresail flying and a square topsail or raffee above. The gaff mainsail was fitted on a boom, and a gaff-topsail was also common. The mainmast gear included a standing bowsprit with three or four headsails. The mizzen carried gaff mizzen and gaff-topsail. Measurements were up to 72 feet between perpendiculars, 20 feet breadth, 7 feet depth, and 72 gross tons. Common in the late 1800s, the type has been replaced by motor coasters.

3. A shallow-draft, post–World War I, steel-built auxiliary sailing craft with flat plate keel and leeboards used for transporting bulk cargoes up rivers and canals and on short sea voyages. The stem is similar to the earlier galiot, while the stern is elliptical with a counter and rudder port. The sailing rig includes a square flying foresail. The mizzen is bald-headed. Typical measurements are 93 feet length, 22 feet breadth, 8 feet depth, 7 feet draft, 195 tons deadweight, 139 tons gross, and 98 tons net. This type carries 3,660 square feet of sail area and has a 40 horsepower auxiliary motor.

The word comes from the French Galiote, diminutive for Galie, which comes from Old French.

Walter W. Jaffee

See also

Galley

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Galleon (Ship Type)

Revolutionary sixteenth-century vessel. Galleon was the term for a large sailing ship that offered great improvements over the earlier carrack and was widely adopted by the navies of western Europe. The term has become virtually synonymous with any vessel of the late medieval to early modern period, even though it was a Spanish term for a particular type of ship.

Despite the Spanish name, galleons were based on experiments by Sir John Hawkins and first constructed in England during the later sixteenth century. While the English did not call these ships “galleons,” they did develop the ship’s layout. The hull featured a high, squared stern and a low forecastle set back from the stem with a prominent beakhead, which


The Grande Hermione , the most celebrated of the French ships of the galleon type. (Library of Congress)

gave the vessel its characteristic shape. The hull was both long and slender and carried multiple masts. The galleon sat higher above the water and was faster and easier to navigate than earlier vessels designed for the same purpose.

Galleons could also be heavily armed. Rows of gunports were cut into each side of the galleon’s hull. It had been discovered much earlier in the sixteenth century that, by cutting out ports and placing guns beneath the main deck, a ship could carry many more guns of a greater weight without destabilizing the vessel. Guns were also placed in positions that enabled them to fire directly ahead or astern the galleon. The typical Elizabethan galleon carried some 50 guns of various sizes and had a crew of 250 men. It was approximately 135′ (oa; keel of 100′) × 38′. An example is the Revenge of 1577.

The galleon design proved superior to previous ships, and its use spread throughout western Europe. Spain also built 20 galleons (and gave the type its name) to participate in the Armada sent against England in 1588. Subsequently, the carrack replaced the galleon as Spain’s principal trading vessel.

The galleon continued to be a mainstay in Western navies for years to come and established the basic design for the great ships of the line that would follow it.

The word “galleon” comes from the Latin galea, galley, through the Old French galion.

Timothy D. Layne

See also

Carrack; Hawkins, Sir John; Revenge; Ship of the Line; Spanish Armada

References

Cipolla, Carlo M. Guns, Sails, and Empires. New York: Pantheon Books, 1965.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Rodger, N. A. M. The Safeguard of the Sea: A Naval History of Britain. Vol. 1. 660–1649. London: HarperCollins, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Gallery, Daniel V., Jr. (1901–1977)

U.S. admiral, author, and captor of a German submarine. Born in Chicago on 10 July 1901, Daniel Vincent Gallery, Jr. graduated from the U.S. Naval Academy, Annapolis, in 1920 and went to the 1920 Olympics as a wrestler. After serving on surface vessels, he entered naval aviation, winning his wings in 1927. He was then a flight instructor, commanded a


scouting squadron, and was chief of the aviation section of the Bureau of Ordnance (1938–1941). In 1941 he was posted as naval attaché for air in London.

Gallery next participated in antisubmarine patrols in the north Atlantic, commanding the naval air base at Reykjavik, Iceland, during 1941–1943. He then commanded submarine hunter-killer task group 22.3 with the jeep carrier Guadalcanal and five destroyer escorts operating out of Norfolk during 1943–1945.

During this latter assignment Gallery was assisted by then-secret Allied high-frequency direction-finding (HFDF) and Enigma decryption, as well as his own initiation of night flight operations. The task group was soon successful, destroying two submarines. Gallery’s greatest triumph, however, was the capture of U-505 off the African coast. He had prepared in case the opportunity of making a capture should arise, and on 4 June 1944, it did. Depth charges brought the U-505 to the surface, and, as her crew abandoned ship, Gallery sent a boarding party to claim the first prize taken in combat by the U.S. Navy on the high seas since the War of 1812, with valuable cryptographic materials intact.

After Germany’s surrender, Gallery published his account of the capture in the Saturday Evening Post. Later he wrote a variety of nonfiction and popular fiction works. Twenty Million Tons under the Sea (1956) imaginatively recreates the story of U-505 from commissioning to capture and is based in part on information from the Germans themselves.

After World War II, as author of a key Pentagon document known as the “Gallery Memorandum,” Gallery became involved in the navy–air force controversy that led in 1949 to the so-called Revolt of the Admirals. With articles in such mass-market periodicals as the Saturday Evening Post, he publicly argued the navy’s case. Developing his talent for fiction, he wrote several volumes of humorous navy tales; his novel, The Brink (1968), was a Cold War thriller. Meanwhile, he defended his trophy, the U-505, against threats to scrap her. In 1954 Gallery arranged to have her brought to Chicago as a permanent exhibit at the Museum of Science and Industry. Retiring from the navy in 1960, Rear Admiral Gallery died in Bethesda, Maryland, on 16 January 1977.

C. Herbert Gilliland

See also

Admirals’ Revolt; Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Aviation, Naval; Hunter-Killer Groups; U-Boat; United States, Navy

References

Gallery, Daniel V. Eight Bells and All’s Well. New York: Norton, 1965.

———. Twenty Million Tons under the Sea. Chicago: Henry Regnery, 1956.

Gilliland, C. Herbert, and Robert Shenk. Admiral Dan Gallery: The Life and Wit of a Navy Original. Annapolis, MD: Naval Institute Press, 1999.

Galley (Ship Type)

Long, narrow wooden vessel with a shallow beam and low freeboard. The galley was propelled by rows of oars and almost always sailed on one or two masts. In the early days a square sail was carried on a single mast, but in later years lateen sails on two masts were more common. Galleys varied widely, although this ship type was the predominant warship of the ancient Mediterranean world and thrived for almost 5,000 years. Galleys were in use on the Nile and Mediterranean as early as 3000 b.c. The Phoenicians borrowed the design, and it was then further refined by Greek naval architects. Originally galleys had a single bank of oars, and the ship was used both for transport and war. Homer makes reference to galleys in The Iliad.

The war galley was effective because it could move quickly to an enemy vessel for boarding. In the eighth or ninth century b.c., the ram—a massive, pointed bronze projection set at the waterline—was introduced in war galleys. The ram could punch a hole in an opposing ship, sinking it.

War galleys progressed throughout the centuries, becoming more powerful as modifications evolved. The single row of oarsmen soon gave way to two banks of oarsmen. This was known as a bireme. The change to three superimposed banks produced the trireme. Vessels of this variety won the 480 b.c. Battle of Salamis against the Persians.

Originally each oar was pulled by one man, but later several men were put to one oar. Some galleys had four or five superimposed banks of oars; such ships carried crews of up to 500 men. By the first century a.d., however, the Romans had returned to the trireme as their main battle ship.

During the sixteenth and seventeenth centuries, Genoa, Venice, and France maintained fleets powered by 25 three-man oars to a side and, later, five-man oars. Captives and convicts also came to row the ships. The usual practice until about 1450 had been to employ volunteers or hired mercenaries. Such ships might have a displacement of 200 tons and be approximately 164′ × 20′ in size.

After cannons were introduced at sea, they found their way onto galleys. Cannons were mounted on a platform at the bow—usually one large gun and one or two on each side of it. Aiming the guns was accomplished by turning the vessel.

Galleys were swift (up to 10 knots for short periods) and maneuverable. They were also not dependent on the wind, which was ideal in the Mediterranean, but they were vulnerable to adverse weather and unable to stay at sea for long periods because of their scant cargo capacity.

The galley had a considerable effect on the naval history of the Mediterranean. Eventually it gave way to the “galleass,” which combined the freedom of movement of the galley


with the seaworthiness and fighting power of the sailing warship. The Battle of Lepanto on 7 October 1571 established the importance of the galleass as a warship. The last use of galleys in Mediterranean fighting occurred in the 1717 Battle of Matapan. They were present in the 1718 Battle of Cape Passero, but took no part in the action. Galleys also appeared in the Baltic during the seventeenth and eighteenth centuries, and they were in use there as late as the Russo-Swedish War of 1809. A Russian galley built in 1791 carried sails on three masts, including a square-rigged main, and mounted 22 cannon.

Alexander D. Haseley

See also

Bireme; Lepanto, Battle of; Ram; Salamis, Battle of; Trireme; Trireme Tactics

References

Anderson, Roger Charles. Oared Fighting Ships. London: Percival Marshall, 1962.

Bamford, Paul. Fighting Ships and Prisons. Minneapolis: University of Minnesota Press, 1973.

Cowburn, Philip. The Warship in History. New York: Macmillan, 1965.

Guilmartin, John Francis, Jr. Gunpowder and Galleys: Changing Technology and Mediterranean Warfare at Sea in the Sixteenth Century. Cambridge, UK: Cambridge University Press, 1974.

Rogers, William L. Greek and Roman Naval Warfare. Annapolis, MD: Naval Institute Press, 1937.

———. Naval Warfare under Oars. 4th to 16th Centuries. Annapolis, MD: Naval Institute Press, 1940.

Galley Frigate (Ship Type)

An experimental type employed by the Continental Congress during the American War of Independence. Of light draft and high freeboard, the galley frigate combined the maneuverability of the galley in shallow waters with the sailing qualities of the frigate. The type was capable of using oars and handling her cables on her berth deck. Typical of the class was the Confederacy, which displaced 959 tons and measured 159′9″ on the lower deck and had a beam of 34′10″. Rated as a 32-gun ship, she carried 36 easily (28 × 12-pounders, 8 × 6-pounders), although, unlike true frigates, she carried no guns on her forecastle. She sailed with a complement of 260 men.

Walter W. Jaffee

See also

Frigate; Galley

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

Silverstone, Paul H. The Sailing Navy, 1775–1854. Annapolis, MD: Naval Institute Press, 2001.

Gallipoli Campaign (25 April 1915–9 January 1916)

The Gallipoli campaign was the unsuccessful Allied ground effort during World War I to secure the Dardanelles and drive the Ottoman Empire from the war. Although the naval effort to force the Dardanelles had failed, there was political pressure to continue the campaign. This meant the belated injection of land troops.

London had already taken the decision to send out land forces even before the naval bombardment of 18 March 1915. While First Lord of the Admiralty Winston Churchill sought to exhort naval commander Vice Admiral Sackville Carden to greater action, First Sea Lord Admiral John Fisher and Secretary of State for War Field Marshal the Earl Horatio Kitchener came to the conclusion that troops would have to be landed on the Gallipoli peninsula at the northern entrance to the Dardanelles.

Kitchener arranged to send the untrained Australian and New Zealand Corps (ANZAC) of two divisions, then in Egypt. On 10 March, as originally planned, he also decided to send the crack British 29th Division and the Royal Navy Divisions. The French also agreed to send a division.

General Sir Ian Hamilton commanded the Allied ground force of 75,000 men. No plans had been developed for the deployment of ground forces, but after meeting with Hamilton on 22 March, Admiral John de Robeck concluded that army support would be necessary. Captain Roger Keyes, de Robeck’s chief of staff, was outraged at this decision, and, after an acrimonious meeting, the War Council decided that the views of the commander on the spot should prevail.

There was little preliminary planning for the Gallipoli landing. Maps were few and inaccurate, and intelligence about Turkish forces was virtually nonexistent. Hamilton also lost valuable time when he chose to concentrate his forces in Egypt. Tipped off by the naval bombardment, the Turks prepared for probable Allied landings. Inspector General of the Turkish Army German General Otto Liman von Sanders took charge of the defense. He had available the Turkish Fifth Army with six widely dispersed divisions. Hilly and rocky, the Gallipoli peninsula was ideal defensive terrain, and Liman von Sanders organized strong positions in the hills immediately behind likely invasion beaches. He was ably assisted by Turkish Colonel Mustafa Kemal.

An armada of 200 Allied ships gathered for the landings, supported by 18 battleships, 12 cruisers, 29 destroyers, 8 submarines, and a host of small craft. On 25 April 1915, Allied troops landed at five beaches around Cape Helles (the extremity of the peninsula) and on the southwest side of the peninsula to the north near Gaba Tepe, at a beach still called Anzac. Turkish opposition was fierce and Allied casualties were heavy, but by nightfall forces were established ashore.


At the same time, French troops landed on the Asiatic side of the Straits at Kum Kale, where they met a larger Turkish force. With an advance there impossible, on the 27th the French were lifted off and transferred to Helles. From this point on, the naval aspect of the campaign consisted of gunfire support and resupply activities, during which a number of ships were hit.

The Allied troops were in two lodgments about 15 miles apart, controlling only small pieces of territory. Fighting was virtually trench warfare, with opposing lines often only a few yards apart. The Turks could easily detect in advance any Allied moves to drive them from their almost impregnable positions. Their artillery was also ideally situated to shell the beaches.

Early in May the Allies sent out two additional divisions and a brigade from India. Some ground was gained, but stalemate soon followed. The British then supplied five additional divisions, monitors for shore bombardment, more naval aircraft, and armored landing barges, but Turkish strength increased apace to 16 divisions.

A new naval attack was abandoned in mid-May after the Turks sank the British battleship Goliath. Only submarines could make the passage through the Narrows to interfere with Turkish shipping. Of the 12 sent (9 British and 3 French), 7 were lost. One, E-14, did get into the Sea of Marmara and sank a troopship with 6,000 men aboard, all of whom perished. E-11 also blew up an ammunition ship. German submarines were also active. U-21 torpedoed and sank two old British battleships, the Triumph and the Majestic. The Allies landed two of their new divisions at Suvla Bay north of Anzac on the night of 6–7 August. Mustapha Kemal, now a corps commander, helped contain the landing to little more than a toehold. Reinforced Allied units at Anzac were to break out and seize the high ground to the east of Suvla that dominated the landing areas but, although Liman von Sanders shifted his resources north to meet the Suvla Bay threat, inept Allied ground commanders wasted this opportunity.

At the end of August the French offered to send out a whole army, and the British found two additional divisions for yet another invasion, planned for November. This was postponed when Bulgaria entered the war on the side of the Central Powers.

By the middle of September the French government concluded there was no hope for the campaign. The British government persisted, unwilling to sacrifice a venture into which so much had been invested. Meanwhile a storm of criticism appeared in the Australian and British press, based on reports by war correspondents about the incompetence of British land commanders. In October 1915 Lieutenant General Sir Charles Monro replaced Hamilton. Pointing out the unsatisfactory nature of the Allied positions ashore and the impending winter, Monro pressed for evacuation. A blizzard at the end of November, the worst in recent memory, resulted in Allied casualties of 10 percent at Gallipoli. Kitchener, who went out to inspect the situation in person, argued for evacuation, and on 7 December, London agreed.

Despite Monro’s fears of up to 40 percent losses, Kitchener predicted it would go smoothly. The Allies steadily withdrew supplies by night, and the evacuation was completed during the night of 8–9 January 1916. It was the largest operation of its kind before the extraction of the British Expeditionary Force from Dunkerque in 1940. Much to the astonishment of the Allied command, it was carried out with virtually no losses.

Accurate casualty totals for the entire 259-day campaign are not available. The Turkish official figure of 86,692 killed and 164,617 ill and wounded is undoubtedly too low. A reasonable figure might be 300,000 casualties. Total Allied casualties were about 265,000, of whom some 46,000 died.

The Allied failure meant that the Straits remained closed, the Ottoman Empire continued in the war, and easy access to Russia was cut off. The effect of this in bringing about the military collapse of Russia and the Bolshevik Revolution can only be guessed. At the time and for years afterward, Churchill received most of the criticism for the failure. In August 1916 the British appointed a commission to investigate the campaign; at the end of 1917 it concluded that the campaign had been a mistake.

Although the operation had failed, the Gallipoli landing was much studied in the years after the war. The operation used considerable experimentation in naval aviation and landing and resupply techniques, which proved quite influential in the development of U.S. Marine amphibious doctrine in World War II.

If at the beginning of the campaign the Allies had been prepared to commit the resources they ultimately deployed, they would have been successful. The Gallipoli campaign failed because of faulty planning, poor leadership, and indecision.

Spencer C. Tucker

See also

Amphibious Warfare; Carden, Sir Sackville Hamilton; Churchill, Sir Winston Leonard Spencer; Dardanelles, Operations in; de Robeck, Sir John M.; Dunkerque (Dunkirk) Evacuation; Fisher, John, First Baron Fisher; Keyes, Roger, First Baron Keyes; Naval Brigades; World War I at Sea

References

Churchill, Winston S. The World Crisis. Vol. 2. The Dardanelles Campaign and the Fall of the Cabinet. New York: Scribner, 1923.

Great Britain, Dardanelles Commission. The Final Report of the Dardanelles Commission. London: His Majesty’s Stationery Office, 1919.

Hamilton, General Sir Ian. Gallipoli Diary. New York: George H. Doran, 1920.


James, Robert Rhodes. Gallipoli: The History of a Noble Blunder. New York: Macmillan, 1965.

Moorehead, Alan. Gallipoli. New York: Harper & Row, 1956.

Gama, Vasco da (c. 1469–1524)

Portuguese discoverer of a sea route to India, admiral, and viceroy. Born in the small port of Sines c. 1469, third son of Governor Estêvão da Gama, Vasco da Gama learned navigation and fought for his king on land and sea. In 1492, acting on royal orders, he seized several French corsair vessels at Setúbal and on the Algarve coast.

In 1495 da Gama was appointed by King Manuel to succeed his father in command of an expedition of four ships to establish a sea route to India. Ten years earlier Bartolomeu Dias had discovered the Cape of Good Hope, indicating that there was a way around Africa. Departing Lisbon on 8 July 1497, da Gama rounded the Cape of Good Hope, staked claims on the east African coast, and at Mombasa acquired an Arab navigator who showed him how to cross the Indian Ocean. On 20 May 1498, da Gama reached Calicut on India’s Malabar Coast.

The Zamorin (sea ruler) of Calicut at first welcomed da Gama, but Muslim merchants soon turned him against the Christian interlopers, whose trade goods were more suited to the African coast than to wealthy India. Da Gama departed with little, although he carried five Hindus with him so that the Portuguese might learn more about India and its ways. Only two ships survived the voyage. In September 1499, da Gama was received in triumph and knighted with the title “Dom.”

Command of the second expedition to India went to Pedro Álvares Cabral. Cabral returned with rich cargoes, but the Portuguese colony at Calicut had been annihilated, and Cabral established another at Cochin.

Da Gama replaced Cabral in command of the third expedition to India. With the title Admiral of India, he sailed in February 1502. On the east African coast, he forced the submission of the emir of Kilwa, who had proved hostile to Cabral. To intimidate Arab merchants, near Calicut da Gama seized an Arab vessel carrying cargo and passengers and set it afire to sink with all aboard.

Da Gama formed an alliance with Cochin and demanded that Calicut expel all Muslim merchants. Not satisfied with the Zamorin’s response, he subjected Calicut to bombardment and massacred some 36 Hindu fishermen. When the Zamorin and his Arab allies put a large fleet to sea prepared to fight, da Gama deployed 18 ships and caravels in line ahead and used superior gunfire to rout them. Even though his flagship carried only 16 guns, it thoroughly outmatched his opponents, whose tactic was to board with swarms of people.

Vasco da Gama. (Bettmann/Corbis)

Da Gama returned to Lisbon in October 1503 and served for several years as adviser on India. Differences with King Manuel led to a diminution of service, although in 1519 Manuel made him Count of Vidgueira. Da Gama’s successors in India, Francisco de Almeida and Affonso d’Albuquerque, consolidated Portuguese control of the India Ocean, but when those who succeeded them fell short, King John III in 1523 appointed da Gama viceroy of India.

Da Gama arrived at Goa, capital of Portuguese India, in October 1523 and quickly rectified matters. On 24 December 1524, he died at Cochin. His body was returned to Portugal in 1538. He is the Aeneas of the great Portuguese epic The Lusiads (Os Lusíadas, 1572) by Luis de Camoens.

Peter O’M. Pierson

See also

Albuquerque, Affonso d’; Exploration and Discovery; Navigation at Sea


References

Ballard, George Alexander. Rulers of the Indian Ocean. London: Duckworth, 1927.

Jayne, Kingsley Garland. Vasco da Gama and His Successors, 1460–1580. London: Methuen, 1910.

Subrahmanyam, Sanjay. The Career and Legend of Vasco da Gama. Cambridge, UK: Cambridge University Press, 1997.

Gambier, James, First Baron Gambier (1756–1833)

British admiral. Born 13 October 1756 in New Providence, Bahamas, when his father was serving as lieutenant governor of that colony, at age 11 James Gambier was entered on the books of the Yarmouth, which was commanded by his uncle, future Vice Admiral James Gambier (1723–1789). Made lieutenant in 1777, Gambier was quickly promoted to command the bomb vessel Thunder.

Captured by the French, Gambier was soon exchanged and took command of the Raleigh, participating in the relief of Jersey in 1779 and the capture of Charleston, South Carolina, in May 1780 during the 1775–1783 War of American Independence. He was on half pay until 1793, when he took command of the Defence (74 guns). During this command, Gambier became particularly well known for promoting religion and morality among his men.

At the Battle of the Glorious First of June (1794) Gambier was among the first to break the French line, earning him a gold medal. Promoted to rear admiral in 1795, he served as an Admiralty commissioner first in 1795–1801 and again in 1804–1806 and 1807–1809. In 1806 he was governor and commander in chief on the Newfoundland station.

Gambier commanded the bombardment of Copenhagen on 2–5 September 1807, taking the Danish Navy. Raised to the peerage, he returned to the Admiralty until he took command of the Channel Fleet. In the Battle of Basque and Aix Roads on 11–12 April 1809, Gambier disagreed with Captain Thomas Cochrane’s audacious plan to attack the French fleet with fireships and gave it only nominal support. To clear his name from Cochrane’s public charges against him, Gambier requested a court-martial and was honorably acquitted.

Gambier remained in command of the fleet until 1811, after which he had no further active naval service. In 1814, he was one of the commissioners negotiating at Ghent a treaty of peace with the United States, ending the War of 1812. In his later years, he continued his interest in promoting Evangelical Anglicanism and religion among seaman. In 1824 the Episcopal Bishop of Ohio in the United States made contact with Gambier, and he became one of the founders of Kenyon College. Its seat, the town of Gambier, Ohio, is named for him. Promoted to admiral of the fleet in 1830, Lord Gambier died at Iver House, Iver, Buckinghamshire, on 19 April 1833.

John B. Hattendorf

See also

American Independence, War of; Basque and Aix Roads, Battle of; Charleston (1780); Cochrane, Thomas, Tenth Earl of Dundonald; Copenhagen, Second Battle of; Glorious First of June, Battle of the; War of 1812

References

Chatterton, Georgina. Memorials Personal and Historical of Admiral Lord Gambier, G.C.B. London: Hurst & Blackett, 1861.

Laughton, John K. “James, Lord Gambier.” In Dictionary of National Biography, ed. Leslie Stephen, 20: 393–395. London: Smith, Elder & Co., 1889.

Ganges (British Navy, Training Ship, 1823)

From 1866 a boy-seaman’s training ship, and from 1906 until 1976, a naval training establishment ashore at Shotley Gate, Suffolk. Ganges was a Bombay-built second rate of 84 guns launched in 1821 and commissioned in 1823. She served mainly at home and in the Mediterranean and in 1857 became the flagship of the Pacific Squadron. She was the last wooden-wall sailing ship employed as a British flagship at sea. She paid off in 1861 but was later refitted as a training ship and moved to Falmouth, Cornwall, where between 1866 and 1899 she trained some 14,000 boy-seamen.

In November 1899 the ship transferred to Harwich, Suffolk, and six years later the boy-seamen, together with those of the training ships St. Vincent and Caledonia, came ashore to a purpose-built naval training center, which retained the Ganges name. In 1907 the mast of HMS Cordelia was erected overlooking the parade ground, and the famous ceremony of mast manning, which culminated with the “button boy” standing on an 11″ platform more than 140′ above the ground, was established.

For the next 70 years the name Ganges was synonymous with young ratings training in the Royal Navy, with more than 200,000 boys training through its gates. With the raising of the school-leaving age in 1970 and the decision to centralize naval training in Portsmouth and Plymouth, Ganges dispatched its last sailor to the fleet in 1976.

H. W. Dickinson

References

Douglas, John. HMS Ganges: Roll on My Dozen. Kinneton, UK: Roundwood Press, 1978.

Summers, D. L. HMS Ganges. Shotley Gate, Suffolk, UK: HMS Ganges, 1966.


Gangut (Russian Navy, Battleship, 1914)

Russian battleship laid down at the Admiralty Yard in June 1909 and launched in October 1911 as part of the naval building program of 1909, which included three other dreadnought battleships, Petropavlovsk, Poltava, and Sevastopol. These were the first dreadnoughts built for the Russian navy. Gangut was 23,000 tons, armed with 12 × 12-inch guns arranged in four triple turrets, and built on Italian design of the Dante Alighieri with Russian modifications. The result was a dreadnought of great broadside firepower.

Based on experience gained from the defeat of the Russo-Japanese War in 1904–1905, Gangut had armor all over the hull at any point above the waterline. In addition, she also had no scuttles on the sides to add strength to the hull for work in the Baltic ice.

During World War I, on 19 October 1915, Gangut’s sailors mutinied by refusing to obey orders and physically attacking some of her officers. The complaints centered around the poor quality of the food. The sailors also expressed suspicion of officers with Germanic surnames and demanded that these be sent ashore. The following day the more radical sailors circulated a petition throughout the ship calling for the crew to finish the job of mutiny. As word of the mutiny spread, the commander of the Baltic Fleet ordered that submarines and torpedo boats surround the Gangut and sink her, along with any other vessel that refused to accept proper authority.

On 21 October authorities suppressed the mutiny and arrested 95 sailors. Out of 34 brought to trial, 26 received banishment to hard labor as their sentence. As a consequence of the mutiny, Russian plans for a naval sortie late in 1915 had to be scratched and Russian minelaying operations were delayed by about a week in November 1915. However, a little later the Gangut, and her sister ship the Petropavlovsk, did leave the Gulf of Finland and operated as far south as Gotland as part of a screening force for minelaying operations. The ship did not encounter the Germans, and it achieved nothing tactically.

The mutiny on the Gangut encouraged Russian revolutionaries in their belief that antiwar sentiment and general dissatisfaction could be used to ignite rebellion in the tsarist armed forces. In August 1917 the Bolsheviks managed to gain revolutionary influence over the crew and exercised effective control of the First Battleship Brigade.

The Gangut was renamed the Oktiabrskaia Revoliutsia in May 1925. Soviet authorities commenced modernization work on her in 1926. This was completed in 1938, and the battleship then joined the Soviet Baltic fleet. She served as a floating battery against the Germans in the siege of Leningrad during World War II. In 1956 Gangut ended service with the Baltic Fleet. She was broken up in 1959.

Jonathan Grant

See also

Baltic, Naval Operations in; Dante Alighieri; Russia, Navy; Russo-Japanese War; Soviet Union, Navy; World War I at Sea

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Westwood, John N. Russian Naval Construction 1905–45. London: Macmillan, 1994.

Gantheaume, Honoré (1755–1818)

French admiral during the 1792–1815 French Revolutionary and Napoléonic Wars. Born at La Ciotat, France, on 13 April 1755, Honoré Gantheaume joined his father’s merchant ship in 1769. During the 1775–1783 War of American Independence the French government requisitioned his father’s ship, and Gantheaume then was an auxiliary officer. He joined Vice Admiral Charles Hector Comte d’Estaing’s fleet in North America in 1779 and was at Grenada and at the siege of Savannah. Sent to the East Indies to serve under Vice Admiral Pierre André de Suffren de Saint-Tropez, he eventually commanded a fireship before taking charge of a French East India Company ship in 1791. The British captured his ship at the outbreak of hostilities in 1793, but Gantheaume soon received his freedom.

Promoted to captain in February 1794, Gantheaume commanded a ship of the line at the Battle of the Glorious First of June (1794), where he suffered three wounds. He then took charge of a ship in Rear Admiral Jean François Renaudin’s squadron, which slipped out of Brest on 22 February 1795 and sailed to the Mediterranean. In September he commanded a squadron that sailed to the Levant. His ships captured many merchant ships before safely returning to Toulon in December.

In 1798 Gantheaume became chief of staff of the Mediterranean Fleet under Vice Admiral François Paul Brueys. Tasked with conveying Napoléon Bonaparte and his troops to Egypt, Gantheaume served on the L’Orient, 120 guns. In the Battle of the Nile on 1 August 1798, his ship blew up, but he survived.

Promoted to rear admiral, Gantheaume commanded the frigate that carried Napoléon from Egypt to France in 1799. He was named commander of the French fleet at Brest in 1800, and in 1801 he received orders to sail with seven ships of the line and several frigates to the Mediterranean. After several attempts, he sailed to Egypt with French reinforcements, but he found Alexandria blockaded. He tried to land the soldiers at Benghazi; however, the native inhabitants proved hostile. He soon learned that the British were near, so


he sailed for France. On his voyage home, on 24 June 1801, his squadron captured a British ship of the line, the Swiftsure (74 guns).

In 1802, Gantheaume sailed from Toulon to Saint Domingo. Promoted to vice admiral in 1804, he commanded the fleet at Brest between 1804 and 1805. Sent to the Mediterranean in 1808, he resupplied the French base at Corfu in February before returning to Toulon in April. He commanded the Mediterranean Fleet until 1810, when he was appointed interim minister of the marine.

Increasingly disenchanted with Napoléon, Gantheaume never held another command. Upon the restoration of the Bourbons, he supported Louis XVIII during the Hundred Days. He died in his estate of Pauligue on 28 September 1818.

Kevin D. McCranie

See also

American Independence, War of; Brueys d’Aigailliers, François Paul de; Estaing, Charles Hector Tehodat, Comte d’; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Nile, Battle of the; Suffren de Saint-Tropez, Pierre André de

Reference

Six, Georges. Dictionnaire biographique des généraux and amiraux français de la révolution et de l’empire (1792–1814). Paris: G. Saffory, 1934.

Geary, Sir Francis (c.1709–1796)

British admiral. Said to be from Cardiganshire and born around 1709, Francis Geary entered the navy in 1727 aboard the Revenge in Admiral Sir John Norris’s fleet when it was sent into the Baltic; later he served under Admiral Charles Wager in the Mediterranean. Promoted to lieutenant in 1734, he again served under Norris in his flagship Victory during 1740–1741.

During the 1740–1748 War of Austrian Succession Geary was promoted to captain in 1742 in the Squirrel, with which he captured a rich Spanish ship off Madeira. Later in the Chester he was present at the capture of Louisbourg in 1745, from where he took the dispatches. In 1747 he commanded the Prince Frederick and the Culloden under Admiral Edward Hawke.

In the Seven Years’ War (1756–1763) Geary commanded ships of the line Somerset and Lennox until his promotion to rear admiral in June 1759, after which he commanded small squadrons in the Western Fleet until 1760. He missed the Battle of Quiberon Bay on 20 November 1759. He was port admiral at Portsmouth during 1761–1762.

Promoted to vice admiral in October 1762, Geary again was port admiral at Portsmouth in the 1770 mobilization over the Falklands. He was promoted to admiral in March 1775. In the difficult year of 1780, he received command of the Channel Fleet, largely for want of other choices. He performed this duty adequately, although the inferiority of his force precluded any chance of action. His health broke under the strain, and he retired. Geary was honored with a baronetcy in 1782 and then lived quietly until his death on 7 February 1796 at Oxenheath, Kent.

A. W. H. Pearsall

See also

Austrian Succession, War of; Hawke, Edward, First Baron Hawke; Louisbourg Expedition; Norris, Sir John; Quiberon Bay, Battle of; Seven Years’ War; Wager, Sir Charles

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “Geary, Sir Francis.” In Dictionary of National Biography, ed. Leslie Stephen, 21: 96–97. London: Smith, Elder & Co., 1890.

Geiger, Roy Stanley (1885–1947)

U.S. Marine Corps general and aviator. Born 25 January 1885, in Middleburg, Florida, Roy Geiger received a law degree from Stetson University. In 1907 he enlisted in the Marine Corps and was commissioned in February 1909. Before being designated a naval aviator in 1917, he served on the battleships Wisconsin and Delaware and on constabulary duty in Panama, Nicaragua, China, and the Philippines. During World War I, he flew combat operations in France.

From World War I through the middle of World War II, Geiger’s career focused on aviation and professional military education. He graduated from the U.S. Army Command and General Staff School, Army War College, and Naval War College. He then commanded operational air units in Haiti and the United States. Between 1931 and 1935 he served as head of Marine Corps aviation. He was promoted to colonel in 1936 and to brigadier general in 1941.

In 1942 Geiger took the 1st Marine Aircraft Wing to Guadalcanal. Promoted to major general that August, he eventually assumed command of all aviation on the island, and his tactical air arm was crucial in the success of that initial American offensive in the Pacific. In 1943 he again served for six months as director of Marine Corps Aviation. Geiger had a focused concept of Marine aviation. He saw its mission as the air support of Marine ground forces and as a reserve from which the navy might draw aviation units for service afloat on purely naval missions.

Geiger then returned to the Pacific as commander of


I Marine Amphibious Corps, the first time an aviation officer was given such an important assignment in command of both ground troops and air forces. He led the corps in the conquest of Bougainville and, after the corps’ redesignation as III Marine Amphibious Corps, to victory at Guam, the southern Palau Islands, and Okinawa. He was promoted to lieutenant general in June 1945. Upon the death of Tenth U.S. Army Commanding General Simon Buckner on Okinawa, Geiger briefly assumed command, the only Marine officer ever to command a numbered U.S. Army.

Geiger’s final command was Fleet Marine Forces, Pacific. He died 23 January 1947 in Bethesda Naval Hospital, Maryland, two weeks before his scheduled retirement. By act of Congress, Geiger was posthumously promoted to full general and was the first Marine aviator to hold that rank.

Donald F. Bittner

See also

Aviation, Naval; Bougainville (Amphibious Operation, 1943); Guadalcanal; Guam, Amphibious Operation; Okinawa, Invasion of; Palau Islands Campaign; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater.

References

Henderson, E. P. “Roy S. Geiger: The First Air-Ground General.” Marine Corps Gazette 79, 4 (April 1995): 78–80.

Willock, Roger. Unaccustomed to Fear: A Biography of the Late General R. S. Geiger. Quantico, VA: Marine Corps Association, 1983.

Genda, Minoru (1904–1989)

Japanese naval aviator, major exponent of massed air attacks from concentrated carrier forces, and principal tactical architect of the December 1941 Pearl Harbor attack. Born in Hiroshima on 16 August 1904, Minoru Genda graduated from the Japanese Naval Academy in 1924. After sea service he took flight training at Kasumigaura during 1928–1929, graduating at the head of his class. He served with the Yokosuka Kokutai (air corps) and aboard the carriers Akagi and Ryujo before becoming a fighter flight instructor at Yokosuka in 1934, where he gained national fame as leader of the “Genda Circus,” an aerobatics team.

While at Yokosuka and subsequently the Naval Staff College in 1937, Genda developed and expounded his concepts of massed air attacks under fighter umbrellas and the central role of naval aviation in future warfare. After combat service in China and command of the air corps, he became assistant naval attaché in London, 1938–1940.

When Genda returned, he joined the staff of 1st Carrier Division and, on its formation in April 1941, became chief air officer of 1st Air Fleet, which concentrated all Japan’s carriers into a single force to maximize their combat effectiveness, much as he had advocated since the mid-1930s. In February 1941 Genda drafted a very aggressive plan for an assault on Hawaii, expanding on Admiral Isoroku Yamamoto’s initial tentative suggestion for a preemptive strike to neutralize the U.S. Pacific Fleet. Genda played a leading role in designing the tactical plan for the Pearl Harbor attack. While his demands for concentration of force and surprise were heeded, his emphasis on destroying U.S. carriers and following up with an invasion to eliminate Hawaii as an American forward base formed no part of Yamamoto’s eventual plan.

Lieutenant Commander Minoru Genda in New York, 20 September 1940. (Bettmann/Corbis)

During the Pacific War Genda served in carriers at Pearl Harbor, in the Indian Ocean, at Midway, and in the Solomon Islands. He was on the staff of the 11th Koku-kantai at Rabaul until he was promoted to captain in late 1944, when he became senior aviation officer in the Naval General Staff. In 1945 he was charged with the air defense of the home islands as commander of Kokutai 343, a large formation equipped with the best navy interceptor aircraft flown by the


most experienced crews available. He served in this capacity until Japan’s surrender.

After World War II Genda was in private business and then became a general in the Japanese Air Self-Defense Forces during 1955–1962. He was elected to the Diet in 1962, serving there until 1982. Genda died in Tokyo on 15 August 1989.

Paul E. Fontenoy

See also

Akagi; Aviation, Naval; Eastern Solomons, Battle of the; Fuchida, Mitsuo; Hiryu; Japan, Navy; Kaga; Midway, Battle of; Nagumo, Chūichi; Ōnishi, Takijirō; Pearl Harbor, Attack on; Rabaul; Shokaku-Class; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater; Yamamoto, Isoroku

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Prange, Gordon W., with Donald Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Stillwell, Paul, ed. Air Raid: Pearl Harbor! Annapolis, MD: Naval Institute Press, 1981.

General Belgrano (Argentine Navy, Cruiser, 1939)

Argentine cruiser sunk during the 1982 Falklands War. The General Belgrano was laid down in April 1935 and commissioned by the U.S. Navy as the Phoenix (CL-46) in March 1939. A Brooklyn-class light cruiser, she measured 608′4″ (oa) × 619″ × 22′9″ and displaced 10,800 tons. She carried a main armament of 15 × 6-inch guns. The Phoenix earned nine battle stars during World War II. Decommissioned in April 1946, she was purchased by Argentina in April 1951.

On 2 April 1982, Argentine military forces invaded the Falkland Islands. Shortly thereafter the British government declared a Total Exclusion Zone (TEZ) for shipping, encompassing a circle roughly 200 miles from the center of the islands. On 2 May the General Belgrano was patrolling just outside the TEZ southwest of the Falklands with two destroyer escorts when the British nuclear attack submarine Conqueror reported contact. At 10:00 p.m., the British submarine launched three Mark 8 torpedoes, two of which struck the cruiser’s port side. The escorting destroyers attempted to attack the retreating submarine but failed. The General Belgrano was not at action stations when she was struck, and she sank in less than an hour with the loss of 321 lives out of a complement of 1,200. This controversial event is the only torpedo attack to date involving a nuclear-powered submarine.

Rodney Madison

See also

Conqueror; Falklands (Malvinas) War

References

Brown, David. The Royal Navy and the Falklands War. Annapolis, MD: Naval Institute Press, 1987.

Freedman, Lawrence, and Virginia Gamba-Stonehouse. Signals of War: The Falklands Conflict of 1982. Princeton, NJ: Princeton University Press, 1991.

General Chase

Tactic used by British fleet commanders in the mid-eighteenth century to avoid the rigid doctrine of the line of battle. From the seventeenth century, naval tactics dictated that warships should fight in long parallel lines. Only in this way—so the theory went—could overwhelming firepower be combined with a defensive formation that was invulnerable to attack. This doctrine was enshrined in the Fighting Instructions of the various navies and was reinforced by a code of signals that limited commanders to a prescribed number of maneuvers. The problem was that, if both sides stuck to the rules, a decisive result was almost impossible.

The obsession of many British naval officers in the period was therefore to find a legitimate way to avoid these restrictions. The only excuse for departing from the line of battle was the “general chase.” This assumed that the enemy was in flight and permitted captains to break formation and attack the nearest enemy ship.

Imaginative commanders therefore seized on the opportunity and began to use the “general chase” as a way of bringing about an all-out attack even though the enemy was not in flight. The successes that resulted—by Admiral George Anson at Cape Finisterre (1747) and Admiral Edward Hawke at Quiberon Bay (1759)—were such that no awkward questions were asked afterward about what was, technically, a breach of the rules. As the century progressed, it became clear that the answer was to form line to windward, then to turn and break through the enemy line. The signal for “general chase” continued to be used to precipitate the attack.

Brian Vale

See also

Anson, George, First Baron Anson; Cape Finisterre, First Battle of; Fighting Instructions; Hawke, Edward, First Baron Hawke; Line of Battle; Quiberon Bay, Battle of; Signals, Naval


References

Robinson, Samuel S., and Mary L. Robinson. A History of Naval Tactics. Annapolis, MD: Naval Institute Press, 1942.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics 1650–1825. Annapolis, MD: Naval Institute Press, 1990.

General-at-Sea

English seventeenth-century naval rank. Appointed by the Rump Parliament as Generals-at-Sea in February 1649, New Model Army colonels Robert Blake, Richard Deane, and Edward Popham assumed command of the English fleet. Popham remained in London, while Deane and Blake supported operations in Ireland. In 1650, Blake and Popham sailed against Royalist privateers under Prince Rupert, operating from Lisbon and in the Mediterranean. In 1651, Blake captured the Scillies and Jersey from the Royalists, by which time he was the only remaining General-at-Sea.

Blake led the English fleet at the outset of the First Anglo-Dutch War (1652–1654) but, after his defeat in the 29 November 1652 Battle of Dungeness, Parliament appointed Richard Deane (again) and George Monck as Generals-at-Sea. In 1653 the three issued sets of Fighting and Sailing Instructions of 14 and 21 articles, respectively, which standardized operating procedures. Although Monck lacked naval experience, the instructions are largely credited to his military professionalism. The improvements in the fleet contributed to the English victory in the 2–3 June 1653 Battle of the Gabbard, in which Deane died.

Monck was reassigned to military duties in Scotland. Parliament appointed John Desborough and Sir William Penn as Generals-at-Sea in December 1653, and hostilities with the Dutch concluded in April 1654. In 1655 Penn retired after an unsuccessful expedition to the West Indies, while Blake sailed against North African Corsairs and the Spanish in the Mediterranean.

Edward Montagu joined Blake in 1656, gaining naval experience serving with the veteran commander. Montagu returned to England in October, while Blake remained on station off the Spanish coast. On 30 April 1657, Blake successfully attacked a Spanish treasure fleet at Tenerife, but while returning to England he died on 7 August off Plymouth.

Montagu supported operations ashore in alliance with the French against the Spanish in 1657, also sailing to the Baltic to represent English interests in a conflict between Denmark and Sweden (England supporting the latter). He returned to Flanders in 1658, the fleet supporting the Anglo-French assault on Dunkerque with a bombardment. Another fleet of 40 ships under Montagu, dispatched to the Baltic to enforce a peace settlement in March 1659, returned to England on 6 September.

These Commonwealth soldiers began the professionalization of what became the Royal Navy after the Restoration of Charles II. Montagu became Earl of Sandwich, and Monck became Duke of Albemarle. Both continued to serve under the monarchy, further standardizing doctrine that became the basis for modern naval warfare in the Second (1665–1667) and Third (1672–1674) Anglo-Dutch Wars.

Frank Kalesnik

See also

Anglo-Dutch Wars; Blake, Robert; Charles II; Deane, Richard; Dungeness, Battle of; Gabbard, Battle of the; Monck, George, First Duke of Albemarle; Montagu, Edward, Earl of Sandwich; Penn, Admiral Sir William; Rupert, Prince Palatine

References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Cogar, William B. “Robert Blake: The State’s Admiral (1599–1657).” In The Great Admirals, ed. Jack Sweetman, 58–81. Annapolis, MD: Naval Institute Press, 1997.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Rogers, Hugh C. B. Generals-at-Sea: Naval Operations during the English Civil War and the Three Anglo-Dutch Wars. Bromley, Kent, UK: Galago, 1992.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. Annapolis, MD: Naval Institute Press, 1990.

George Washington (U.S. Navy, Submarine, 1959)

The world’s first nuclear-powered ballistic-missile submarine. Launched in June 1959, the George Washington (SSBN-598) was built by General Dynamics of Groton, Connecticut, as the initial unit of the Polaris intermediate-range missile program and became the name ship of a class of five. She achieved the first underwater ballistic missile firing in July 1960 and later set a record by remaining submerged on patrol for almost 67 days.

The George Washington’s teardrop-shaped hull was 380 feet long and was modified from the form of the Skipjack-class attack submarines to accommodate 16 vertical missile tubes in two parallel rows aft of the sail, as well as six torpedo tubes. Displacing 6,019 tons on the surface, she carried a crew of 112, could make 30 knots submerged, and was


powered by a single pressurized, water-cooled Westinghouse reactor. She was decommissioned in 1985.

John A. Hutcheson, Jr.

See also

Ballistic Missile; Ballistic Missile Submarine; Cold War; Guided Missiles aboard Ships; Nuclear Power; Polaris; Submarine, Evolution of; Submarine Launched Ballistic Missile; United States, Navy

References

Dictionary of American Naval Fighting Ships. Vol. 3 of 8 vols., ed. James L. Mooney. Washington, DC: Naval History Division, Department of the Navy, 1960–1981.

Paine, Lincoln P. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

German Commerce Raiders, World War II

Selected merchantmen converted by the Germans into armed commerce raiders during World War II. These had the missions of sinking whatever enemy ships they could find, laying mines, upsetting British merchant shipping schedules, and forcing the British Navy to shift assets from more vital theaters, dissipating and wearing out machinery and ships.

The first of these raiders, and the most successful, was the Atlantis. She departed Germany on 31 March 1940. Five other raiders followed by early July and one more in December. There were nine in all: the Atlantis, Orion, Wilder, Thor, Pinguin, Komet, Kormoran, Stier, and Michel. The Komet reached the Pacific through the Northeast Passage, thanks to the assistance of two Soviet icebreakers, for which service the Soviet Union was paid some $300,000. The others all broke out through the Denmark Strait. The ships ranged from some 3,300 to 8,800 tons.

Painted gray, brown, or black in order to render them less visible at night, these vessels would sail under whatever flag was convenient at the moment. Their raked bows hinted at additional speed if required, but that was the only indication that they were not innocent merchantmen. Hidden behind hinged steel ports, however, were 6 × 5.9-inch guns. These guns were the raiders’ primary weapons. They also carried torpedo tubes, both above and below water. Falsework topside concealed lighter guns, searchlights, range finders, and smoke generators.

The raiders also had float aircraft for reconnaissance purposes. None of the ships had catapults, so these aircraft could only be used in calm seas. Two of the raiders carried small-motor torpedo boats. Most of the raiders also carried mines, which were laid in widely scattered areas of the world, including off the Cape of Good Hope and in Auckland, New Zealand.

Some of the prizes taken were valuable, and a number of these were gotten safely back through the British blockade to France. The prizes also provided fuel and supplies, enabling the raiders to extend their cruising time.

The raiders were hard to locate, and the Germans shifted them around and altered their appearance. Because of their heavy armament, only cruisers were sufficiently armed to deal with them. Although most of the raiders remained in the Atlantic, some reached the Indian Ocean and the Pacific.

The raiders had their greatest success in 1940. Gradually thereafter they were hunted down and destroyed or succumbed to mechanical problems. The Michel was the only raider left at sea at the beginning of 1943. She continued to sink Allied shipping through most of that year. On 18 October 1943, she was about 60 miles from her new base of Yokohama, Japan, when she was attacked at night by the surfaced American submarine Tarpon. The Michel tried to ram the submarine but was in turn torpedoed and sunk.

In all, the German raiders had sunk some 129 ships, totaling over 800,000 tons, a figure equal to a year’s normal British construction. This figure does not include an unknown tally of ships sunk by mines or the indirect cost to the British war effort and the value of the prizes sent home to Germany to the German war economy.

Spencer C. Tucker

See also

Atlantis; Germany, Navy; Motor Torpedo Boat

References

Duffy, James P. Hitler’s Secret Pirate Fleet: The Deadliest Ships of World War II. Westport, CT: Praeger, 2001.

Edwards, Bernard. Beware Raiders! German Surface Raiders in the Second World War. Annapolis, MD: Naval Institute Press, 2001.

Roskill, S. W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Von der Porten, Edward P. The German Navy in World War II. New York: Thomas Y. Crowell, 1969.

German Unification, Wars of (1864–1871)

Although better known for Prussian Minister-President Otto von Bismarck’s diplomacy and the victories of the Prussian Army on land, the Wars of German Unification saw some significant naval action in which the Austrian Navy distinguished itself.

The first of the Unification Wars was fought in 1864 between Prussia and Austria on the one hand and Denmark on the other. The Danish Navy was much more powerful than


that of Prussia, and the Austrian fleet was watching neutral Italy in the Mediterranean. Thus the Danes began the war with a blockade of Prussia and the North German states that captured 19 German merchantmen.

In early May, Captain (later Vice Admiral) Baron Wilhelm von Tegetthoff arrived in the North Sea with lead elements of the Austrian Mediterranean fleet and several smaller Prussian craft. On 9 May 1864, Tegetthoff met a Danish squadron under Commodore Eduard Suenson near Helgoland Bight in the North Sea. Both sides pounded each other for several hours in one of the last engagements that involved primarily wooden ships. The battle was a tactical draw, but Suenson withdrew, lifting the blockade. The Danish Army was then defeated in Schleswig, and a cease-fire was arranged shortly thereafter.

The next round in the Wars of German Unification was fought in 1866, when Prussia and Italy battled a coalition of Austria and most of the smaller German states. This struggle, also known as the Six Weeks War, was dominated by the swift Prussian land campaign. The ships of the main protagonists, Prussia and Austria, did not engage in significant action. Indeed, the overall commander of Prussia’s sea forces, Prince Adalbert, accompanied the land forces rather than leading his fleet. However, Prussia’s ally, Italy, engaged the Austrian Empire in a major naval campaign in the Adriatic.

This conflict occurred at a time in history when naval leaders were searching for new tactics that could integrate armored and wooden craft. On paper, Italy had the stronger armored force: seven frigates, two corvettes, two gunboats, and the powerful turreted ram Affondatore, opposing seven armored frigates for Austria. However, any advantage in numbers was offset by the ineptitude of Italian commander Admiral Carlo Persano. While Prussia won decisive victories on land and Italy’s fleet remained passive, the Austro-Hungarians under Tegetthoff trained vigorously.

In July 1866 Italian political leaders, desiring a victory to enhance a chance at spoils from the war, pressured Persano into action with an attempt to take the island of Lissa. Tegetthoff responded to the Italian challenge, and the resulting battle of Lissa on 20 July 1866 was a decisive Austrian victory. Politically, the naval struggle meant little; in the end, the Prussian victory on land removed Austria as a factor in German unification, and Italy gained territory for supporting Prussia despite her defeats. Still, many naval leaders found lessons in the success of Tegetthoff’s ramming tactics and ignored his extensive training program and inspirational leadership.

The last conflict in the Wars of German Unification was the Franco-German War of 1870–1871. Once again, the land conflict dominated the struggle, while French leaders failed to take advantage of their naval superiority and allowed the Prussian Army and its allied German states to dominate the war.

After the Austro-Prussian War, Prussia had merged its navy with those of other German states into a North German Navy. This fleet had grown to three armored frigates and a collection of smaller armored and unarmored ships. However, the French Navy had over 400 warships, including 34 ironclads, half of which were equal or superior to the German armored frigates. French plans at sea included attacks on Wilhelmshaven and Kiel, attacks on the Prussian merchant marine, and landings on the North German coast. As it worked out, following the declaration of war in July 1870, the French Atlantic Fleet moved into the Baltic and did little for five weeks while the Mediterranean Fleet transferred to the North Sea and attempted to attack German merchant shipping. For its part, the North German fleet contented itself with several sorties that had little influence on the war. Naval commander Prince Adalbert decided, as in 1866, to accompany the ground forces. His most aggressive subordinate, Vice Admiral Eduard Jachmann, ventured into the North Sea but avoided decisive engagement with the French. In the end, the large French fleet remained a passive witness while the war was decided on land.

The Wars of German Unification were largely land conflicts; however, the struggles at sea had some effect. Austro-Hungarian skill and aggressiveness influenced naval warfare in an era when tactics for armored and wooden ships were in flux, and the lack of French action in 1870–1871 played into Prussia’s superiority in land forces.

Curtis S. King

See also

Austro-Hungarian Navy; France, Navy; Germany, Navy; Lissa, Battle of (20 July 1866); Ram; Tegetthoff, Wilhelm Friedrich von

References

Sokol, Anthony E. The Imperial and Royal Austro-Hungarian Navy. Annapolis, MD: Naval Institute Press, 1968.

Sondhaus, Lawrence. Preparing for Weltpolitik: German Sea Power before the Tirpitz Era. Annapolis, MD: Naval Institute Press, 1997.

Germany, Navy

The history of the German navy begins with the creation of the Deutsche Bundesflotte in 1848–1849 by the National Assembly in Frankfurt. The Bundesflotte fought only one battle, off Helgoland on 4 June 1849, before being dismantled after the collapse of the Frankfurt government. The navy became a symbol of national unity and was strongly supported


by the liberal movement and the growing middle class. The enthusiasm for a navy in this period presaged several themes that would play an important part in future naval developments: the desire for a fleet to match that of Great Britain; recognition that building a navy would have to be done in steps; and the national role of the navy in the creation of German unity.

Increasing conflict between the German Confederation and Denmark in the 1860s and a revived national unity movement led to a renewed public interest in the establishment of a German fleet. During this second wave of “navalism” the Prussian navy greatly expanded its overseas activities in promotion and protection of trade and economic interests. Establishment of the North German Confederation and the Norddeutsche Bundesmarine in 1867 represented the most significant expression of Reich-centeredness since 1848 and resulted in approval for a new building program and the development of an overseas policy, with China as the most important location for new naval bases.

The navy, however, had only a minor role in the final stage of Prussia’s national unification of Germany in the victory over France in 1871, a fact that dampened the support and enthusiasm for a navy. Chancellor Otto von Bismarck, who wanted only a small navy so as to avoid any conflict with Britain, appointed an army general, Albrecht von Stosch, as chief of the Admiralty on 1 January 1872. In an attempt to regain the popularity of the navy with the liberal nationalists, Stosch renamed it the Kaiserliche Marine (Imperial Navy) and implemented a construction program that would give Germany the third largest armored fleet in the world, albeit briefly.

The navy’s desire to justify its existence in light of its passivity and ineffectiveness in the Franco-Prussian War led it to emphasize an offensive spirit. Operational planning remained largely theoretical, however, with little contact with the fleet commanders or the army. Although Chancellor Bismarck was not a “fleet enthusiast,” his concept of a balance of power on the seas and the idea of having a navy of the second rank as an “alliance factor” (Bundnisfahigkeit) later played a role in Germany’s naval-political strategy. Stosch’s rivalry with Bismarck and the sinking of the Grosser Kurfurst in 1878 led to increased criticism and a public loss of confidence in the navy.

Stosch’s mix of ship types and rapid changes in technology and the confusion caused by the French Jeune École made it difficult for Stosch’s successor, another army general, Leo von Caprivi (1883–1888), to develop any coherent expansion program or strategy. Caprivi supported the construction of torpedo boats in the face of what he considered to be an imminent threat of war, as well as overseas cruisers to support Bismarck’s colonial policies.

New Kaiser Wilhelm II (1888–1918) was an enthusiastic advocate of an expanded navy, but he wavered, as did his officers, between a battleship and cruiser navy. However, his support helped restore the prestige of the navy and heightened its appeal as a symbol of nationalism, along with German aspirations for world power.

In 1897 Kaiser Wilhelm II appointed Admiral Alfred Tirpitz head of the Imperial Navy Office (Reichsmarineamt). This proved a turning point, not only for the German Navy but for Germany itself. Tirpitz swiftly developed a plan that skillfully combined political, military, ideological, and economic justifications for a navy. Tirpitz sought to defend the navy against all critics. He perpetuated the fragmentation of command created by the Kaiser to maintain his bureaucratic control, and he vigorously defended his departmental interests.

Under Tirpitz, a unique “German school” of naval thought emerged. This merged the Prussian-Clausewitzian influence and the navalism of Alfred Thayer Mahan into a military and political ideology of sea power. Tirpitz’s “risk theory” that a German battle fleet would serve as a deterrent against England, was a cover for his aspiration to challenge Britain for world naval dominance.

The primacy of the battle fleet and Tirpitz’s dogma of seeking the decisive battle from its North Sea base contributed to the contradictions and illusions in German naval strategy and tactics, as well as its construction program. To get through the danger zone in which the German fleet would be vulnerable to a British attack, Tirpitz planned to build his fleet in stages.

The advent of HMS Dreadnought in 1906 and the spiraling cost of battleship construction intensified a naval race that Germany could not win and a coalition of foes it could not defeat. By the outbreak of war in August 1914, the High Seas Fleet, although the world’s second largest, was clearly outclassed by the Royal Navy. Germany had in service 15 dreadnought battleships and 5 battle cruisers to Britain’s 22 dreadnoughts and 9 battle cruisers. The difference was even more pronounced in terms of other warships. Germany had 22 predreadnought battleships to Britain’s 40, 40 cruisers of all types to Britain’s 87, 90 destroyers to Britain’s 221, 115 torpedo boats to Britain’s 109, and 32 submarines to Britain’s 73.

The inactivity of the High Seas Fleet save for the 1916 Battle of Jutland demonstrated the fallacies in Tirpitz’s planning and strategy and led directly to the implementation of unrestricted submarine warfare in February 1917, which brought the United States into the war. The naval mutinies in 1917 and 1918 that precipitated revolution in Germany, the scuttling of the interned High Seas Fleet in Scapa Flow in 1919, and the draconian naval terms of the Treaty of Versailles


left the Weimar Republic’s Reichsmarine with little popular support and a handful of obsolete ships. The Weimar Republic’s naval leaders, however, continued to believe in the political claims of Tirpitz’s sea power ideology that only a navy of the “first magnitude” would serve as an instrument of power politics and a symbol of Germany’s world power.

Following Admiral Adolf von Trotha’s ill-advised support for an aborted right-wing coup attempt in March 1920 (the Kapp Putsch), the navy’s already tenuous relationship with the supporters of the republic threatened its very existence. The navy’s secret rearmament attempts and blatant violations of the treaty as revealed by the Lohmann scandal of 1927 and controversy over the building of the navy’s new 10,000-ton “pocket battleship” (Panzerschiff) further increased its isolation. The navy became a force existing for its own purposes and sense of destiny, disengaged intellectually and professionally from the legal state and its institutions. In 1928 the new navy chief, Admiral Erich Raeder (1928–1943), whose Ressorteifer (departmental self-interest) matched that of his mentor Tirpitz, established an authoritarian, centralized command over “his” navy. In spite of his disavowal of party politics, Raeder sought to build support for expanding the fleet beyond its modest role in Germany’s national defense. With Hitler’s appointment as chancellor in 1933, the Führer’s “national” and “social” program found a close affinity with the long-term goals of the naval leadership, and the navy followed a leader who it believed had both the desire and power to fulfill its aspirations.

Raeder believed that he had educated the Führer as to the necessity of a fleet as a power and alliance factor. Hitler’s short-term plans included an accommodation with Britain in return for its acquiescence in Germany’s continental expansion. The June 1935 Anglo-German Naval Treaty limited the size of the Kriegsmarine to 35 percent the tonnage of the Royal Navy, although it gave Germany parity in submarines.

Raeder regarded the treaty as temporary. Germany was now free to build U-boats again and to develop a balanced fleet that would be ready by 1944 to support Hitler’s next stage of military expansion. Raeder and his officers believed war with Britain and later even the United States and Japan was inevitable. The 1939 “Z” Plan, the culmination of the turn against England that had begun in 1937, would provide a deterrent while serving as the basis of an even larger blue-water fleet (as seen in proposed 1940 and 1941 construction programs).

The continuity between the navies of the Kaiserreich, the Weimar Republic, and the Third Reich demonstrated that the navy’s war aims were not tied to questions of national security or living space but were an expression of the navy’s attempts to expand its power and influence. This could only be accomplished through Germany’s being a world power with a world fleet—and this was the final goal for both the navy and the Führer.

As Raeder began to worry that war with England would come sooner rather than later, Hitler refused to allow any change in the building of battleships over U-boats or cruisers. When World War II began in September 1939, Raeder lamented that all his small navy could do was “die gallantly.” The German surface fleet consisted of 2 battleships, 3 pocket battleships, 1 heavy cruiser, 6 light cruisers, and 33 destroyers and torpedo boats. Fewer than half of the 57 U-boats available were suitable for Atlantic operations.

Raeder persistently argued that only all-out economic warfare could have any effect on Britain, and he planned a full-scale offensive of cruiser warfare on a global basis to force London to divide its forces. Restrictions—particularly on U-boats early in the war—and a temporary halt in the U-boat construction program frustrated Raeder’s attempts to seize the initiative and achieve early success, as well as avoid comparisons of the Kriegsmarine with the High Seas Fleet in 1914–1918. The navy regarded the successful surprise invasion of Norway and Denmark (Operation weser) in April 1940 as its major feat of arms in this stage of the war, but they lost 3 cruisers and 10 destroyers in the operation. The loss of the Bismarck in May 1941, however, led directly to Raeder’s final break with Hitler in December 1942. Nonetheless, the Channel Dash in February 1942—the escape of the Scharnhorst, Gneisenau, and Prinz Eugen to Norway—was a strategic defeat for the navy.

In the aftermath of the defeat of France in 1940, Raeder tried unsuccessfully to redirect Hitler to the Mediterranean as a viable alternative to the invasion of the Soviet Union and as an indirect means of attacking England. With the fleet tied to Norway, the U-boat arm under its commander, Karl Dönitz, continued its role as the navy’s primary weapon. The navy, however, never resolved the issue of whether the U-boat war was a “tonnage war” or a commerce war in which U-boats attacked targets that had the greatest potential for a decisive impact. The defeat of the U-boats in May 1943 both technologically and through Allied successes in code breaking reflected the shortcomings in the naval leadership and military structure of the Third Reich.

The final act of the German navy in World War II was a considerable undertaking: the massive evacuation of civilians and soldiers from the Eastern Front in the Baltic. As a reward for the loyalty and steadfastness of the navy, at the end of the war Hitler appointed Dönitz as his successor, in sharp contrast to the navy’s ignominious end in 1918.

The developing Cold War between the West and the Soviet Union provided the opportunity and framework for naval rearmament in the newly created Federal Republic


Sailors stand watch aboard a German light cruiser before World War II. (Library of Congress)

of Germany and the German Democratic Republic. The Bundesmarine and the Volksmarine developed within the framework of the opposing NATO and Warsaw Pact military alliances. In 1990, after the collapse of the German Democratic Republic, the Volksmarine was integrated into the new Deutsche Marine. This new German navy is a blue-water navy with a balanced fleet specializing in narrow-seas warfare. In 2001 the German Navy numbered 2 destroyers, 12 frigates with an additional 3 building, 14 patrol submarines with 4 more under construction, 30 guided missile patrol boats, 17 mine hunters, and 2 naval air squadrons. Naval personnel number some 27,000, almost twice that of the navy of the Weimar Republic.

Operating under NATO’s strategic framework, the Defense Capabilities Initiative of 1999, the Deutsche Marine deploys its forces beyond the borders of the alliance in order to respond to crises such as Somalia or Yugoslavia. The navy also participates in combined joint task forces in the Atlantic and Mediterranean, including two NATO mine countermeasures task forces in Northern Europe and the Mediterranean.

Keith W. Bird

See also

Anglo-German Naval Treaty; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Bismarck; Channel Dash; Dönitz, Karl; German Unification, Wars of; High Seas Fleet; Jutland, Battle of; Mahan, Alfred Thayer; Pocket Battleship; Raeder, Erich; Scapa Flow, Scuttling of German Fleet; Scharnhorst-Class (German Navy, Cruisers, 1907–1908). Scharnhorst-Class (German Navy, Battleships, 1938–1939); Submarine Warfare, Atlantic (World War II); Submarine Warfare, World War I; Tirpitz, Alfred von; Trotha, Rear Admiral Adolf von; Unrestricted Submarine Warfare; Wilhelm II; “Z” Plan

References

Bird, Keith. German Naval History: A Guide to the Literature. New York: Garland Press, 1985.

Herwig, Holger H. “Luxury” Fleet: The Imperial German Navy, 1888–1918. Rev. ed. Atlantic Highlands, NJ: Ashfield Press, 1987.


Sondhaus, Lawrence. Preparing for Weltpolitik: German Sea Power before the Tirpitz Era. Annapolis, MD: Naval Institute Press, 1997.

Thomas, Charles S. The German Navy in the Nazi Era. Annapolis, MD: Naval Institute Press, 1990.

Von der Porten, Edward P. The German Navy in World War II. New York: Thomas Y. Crowell, 1969.

Ghormley, Robert Lee (1883–1958)

U.S. admiral. Born in Portland, Oregon, 15 October 1883, Robert Ghormley graduated from the University of Idaho in 1902, then entered the U.S. Naval Academy, Annapolis, graduating in 1906. His first assignment was the armored cruiser West Virginia, followed by tours on the cruisers Buffalo and Charleston and armored cruiser Maryland. During World War I he served as aide to the commander of the Battleship Force of the Atlantic Fleet and then was assistant director of the Overseas Division, Naval Overseas Transportation Service.

Between the wars Ghormley held various staff positions, and during 1935–1936 he commanded the battleship Nevada. After duty as director of the War Plans Office, in 1939 he became assistant to the chief of naval operations. In August 1940 Rear Admiral Ghormley was sent to London to act as an observer and to recommend possible U.S. aid.

After being promoted to vice admiral, in June 1942 Ghormley was placed in command of the South Pacific area. Pushed to begin offensive operations immediately, he objected that his forces were not ready but nonetheless ordered the attack on Guadalcanal in the Solomon Islands in August 1942. The well-planned assault caught the Japanese by surprise.

Problems with Admirals Richmond Kelly Turner and Jack Fletcher and Ghormley’s less-than-inspiring leadership prompted Admiral Chester Nimitz to replace him in October 1942 with Vice Admiral William Halsey. In 1943 Ghormley commanded the Hawaiian Sea Frontier, and in 1944 he headed the 14th Naval District. He ended the war demobilizing the German navy. Ghormley retired from the navy as a vice admiral in August 1946. He died in Bethesda, Maryland, on 12 June 1958.

Jack W. Thacker

See also

Fletcher, Frank Jack; Guadalcanal; Halsey, William Frederick, Jr.; Nimitz, Chester William; Solomon Islands, Battles of the; Turner, Richmond Kelly

References

Carmichael, Thomas N. The Ninety Days. New York: Bernard Geis Associates, 1971.

Dyer, George C. The Amphibians Come to Conquer: The Story of Admiral Richmond Kelly Turner. 2 vols. Washington, DC: Government Printing Office, 1971.

Morison, Samuel Eliot. History of the United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal. Boston: Little, Brown, 1949.

Potter, E. B. Bull Halsey. Annapolis, MD: Naval Institute Press, 1985.

Gibraltar

The promontory and adjacent British naval base on the southern coast of Spain, commanding the strait between the Mediterranean Sea and the Atlantic. “The Rock,” a formation of limestone and shale rising to 1,396 feet and fortified continuously since the eighth century, is one of the world’s most impressive strategic points, facing the coast of North Africa 14 miles away. British and Dutch forces under Admiral Sir George Rooke captured Gibraltar from Spain on 24 July 1704, during the War of the Spanish Succession (1701–1714). British possession, recognized by the Treaty of Utrecht in 1713, has remained unbroken to the present.

Although the British Navy began construction of major naval facilities almost immediately, through the eighteenth and nineteenth centuries seamen preferred Minorca and Malta to Gibraltar because of their better anchorages and closer proximity to French bases. Nevertheless, Gibraltar was plainly crucial to Britain’s position in the Mediterranean and to preventing a combination of France’s Mediterranean and Atlantic fleets. The costs of defending it against a French and Spanish siege during 1779–1783 contributed to British failures elsewhere in the War of American Independence (1775–1783).

The importance of Gibraltar grew with the opening of the Suez Canal in 1869 and Franco-German rivalries over Morocco prior to 1914. After the fall of France in World War II, Gibraltar became essential to the defense of Malta and was the base for Force H, which operated in both the Mediterranean and the Atlantic until 1943. Since 1945 Spain has energetically, but unsuccessfully, asserted sovereignty claims over Gibraltar.

John A. Hutcheson, Jr.

See also

American Independence, War of; Britain, Navy; Force H; Malta Convoys; Spanish Succession, War of the; World War II at Sea (Excluding Pacific Theater)

References

Kennedy, Paul M. The Rise and Fall of British Naval Mastery. London: Lane, 1976.


Lavery, Brian. Nelson’s Navy: The Ships, Men and Organisation, 1793–1815. London: Conway Maritime Press, 1989.

Marder, Arthur. The Anatomy of British Sea Power. New York: Knopf, 1940.

Gilbert Islands, Capture of (November 1943)

After U.S. successes in the Solomons and New Guinea, Pacific Fleet Commander Admiral Chester Nimitz’s staff made preparations to advance across the Central Pacific. Operation galvanic was to secure the Gilbert Islands as Allied bases. Then Japan’s farthest eastern outpost, the 16 Gilbert atolls straddle the equator. The Japanese defense centered on Butaritari of the Makin Atoll and Betio of the Tarawa Atoll. Some 100 miles apart, they are ringed with coral reefs. Makin had a seaplane base and Betio, Tarawa’s biggest island, contained a small airfield, from which Japanese planes could threaten Allied shipping lanes between the United States and Australia. The invasion planners allocated 7,000 army troops to Makin and 18,000 Marines to Tarawa.

Fifth Fleet commander Vice Admiral Raymond A. Spruance had charge of the operation, with Vice Admiral Richmond Kelly Turner as amphibious commander. Marine Lieutenant General Holland M. Smith’s V Amphibious Corps contributed the 2d Marine Division and the 27th Infantry Division, a National Guard unit.

On 20 November 1943, the 165th Regimental Combat Team of the 27th Division assaulted Makin, which was defended by 300 Japanese soldiers and 500 laborers. It took four days for the troops to secure the island at a cost of 66 American soldiers killed and 152 wounded. On the 24th a Japanese submarine sank the escort carrier Lipscombe Bay, which was supporting the landing, at a cost of 644 lives.

On 20 November the 2d Marine Division assaulted Tarawa, which was defended by more than 4,600 Japanese. There were heavy U.S. casualties. Only 17 Japanese and 129 Koreans survived as POWs, while the Marine casualties came to 3,178 (985 killed). For its size, Tarawa was perhaps the bloodiest amphibious assault in history.

Securing the Gilberts, however, meant air bases for future operations. Although the time required to take both islands was about the same, the general impression was that the National Guard took more time than essential at the exposure and loss of naval forces. This created an unfortunate rift between the Marines and army that would resurface on Saipan.

Gordon Rudd

See also

Amphibious Warfare; Nimitz, Chester William; Smith, Holland McTyeire; Solomon Islands, Battles of the; Spruance, Raymond Ames; Tarawa, Capture of; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Crowl, Philip A., and Edmund G. Love. United States Army in World War II: The War in the Pacific—Seizure of the Gilberts and Marshalls. Washington, DC: Government Printing Office, 1955.

Dyer, George C. The Amphibians Came to Conquer: The Story of Admiral Richmond Kelly Turner. 2 vols. Washington, DC: Government Printing Office, 1969.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 7. Aleutians, Gilberts, and Marshalls, June 1942–April 1944. New York: Little, Brown, 1951.

Glatton (British Navy, Monitor, 1872)

British “ultimate” armored coast assault warship. Designed in the mid-1860s and completed in 1872, this 5,000-ton breastwork monitor combined the most powerful guns afloat—a pair of 12-inch rifles—with the heaviest armor, up to 14 inches thick. Her single turret and disposition of the armor demonstrated that she was intended to go into action with her bow to the enemy, leading the attack on enemy naval bases down the heavily fortified deepwater channels. With breastworks for habitability and adequate seakeeping, she was capable of crossing the English Channel to attack Cherbourg or going to the Baltic to assault Kronstadt.

Supported by flotilla craft, smaller Cyclops-class coast assault types, and backed up by the battlefleet, which included ocean-going breastwork monitors such as the Devastation, the Glatton provided the cutting edge of British naval power for two decades. In that period rival powers responded by developing their shore-based coast defenses and adding guns, mines, and defensive ironclads in an attempt to keep the British at bay. In 1878 and 1885 the Glatton was a key asset in the British fleets that deterred Russia. As were many other specialist warships of the era, however, she was of restricted usefulness in peacetime. She spent her days at Portsmouth as a gunnery training ship before being broken up in 1903.

Andrew Lambert

See also

Cyclops; Devastation

References

Brown, D. K. Warrior to Dreadnought: Warship Development 1860–1905. London: Chatham Press, 1997.

Parkes, Oscar. British Battleships. “Warrior” 1860 to “Vanguard” 1950; A History of Design, Construction and Armament. London: Seeley Service, 1957. Reprint, Annapolis, MD: Naval Institute Press, 1990.


Gloire (French Navy, Frigate, 1859)

Revolutionary French warship. French leaders most fully understood the implications of the ironclad floating batteries of the 1853–1856 Crimean War. Spurred to action by the realization that wooden ships of the line were obsolete, they halted their construction (the last was laid down in 1855) and began converting their first-line fleet into fast, single gun deck, ironclads. The French also carried out a series of armor experiments and saw the chance to outflank their rival, Britain, and offset the Royal Navy’s numerical superiority with new technology.

In January 1857 Stanislas Dupuy de Lôme, a staunch advocate of iron ships and armor plate, and one of the most brilliant naval designers of the period, became chief naval constructor. His steam screw frigate Gloire began the revolution. Laid down at Toulon in May 1858, she was launched in November 1859 and fitted out in August 1860. Described both as an “armored frigate” and a “cut-down two-deck ship of the line,” she was, in fact, altogether a new class of ship.

The Gloire was a three-masted ship of nearly 5,618 tons, measuring 254′5″ × 55′6″. Slightly longer than the wooden steam battleship Napoléon, she had finer lines that enabled her French-built 900 hp engine to drive her at a high, 13.5 knot, speed. Dupuy de Lôme sharply reduced her sail area; sails were designed for a secondary role.

Because the French lacked the British iron shipbuilding experience and resources, the Gloire was constructed of wood; indeed, she was built basically along the same lines as her wooden predecessors; the difference was that she was protected by a 4.5-inch iron belt that ran her entire length and extended from 6 feet below the waterline to the upper deck; this belt was supported by 17 inches of wood. The Gloire mounted 14 × 22 cm (8.8-inch) and 16 cm (6.4-inch) rifled, breech-loading guns. She was, however, not a good seaboat; rolling badly, she was an ineffective gun platform. Dupuy de Lôme had not designed her for high-seas operation, admitting that she was “not destined to act far from European waters.”

Even before the Gloire had entered service, Paris decided in March 1858 to order additional ironclads. The Gloire’s sister ships, Normandie and Invincible, were launched in March 1860 and April 1861, respectively. They were followed by the Magenta and Solferino in June 1861. The Gloire began the naval revolution, but the British response, the Warrior, which entered service in 1861, was a true iron sea-going vessel, superior to the Gloire in virtually every respect.

Spencer C. Tucker

See also

Crimean War; Dupuy de Lôme, Stanislas Charles Henri Laurent; Floating Battery; Frigate; Warrior

References

Hamilton, C. I. Anglo-French Naval Rivalry, 1840–1870. Oxford, UK: Oxford University Press, 1993.

Musée de la Marine: Palais de Chaillot—Paris. Paris: Association des Amis du Musée de la Marine, n.d.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Drawing of the French steam screw frigate La Gloire. (Naval Historical Center)

Glomar Explorer

U.S. salvage vessel built to recover a wrecked Soviet submarine. Arguably, this ship was the centerpiece of the most expensive and extensive covert naval operation executed by the U.S. Central Intelligence Agency (CIA). Built by Sun Shipbuilding and Drydock Company in Chester, Pennsylvania, for Global Marine, Inc., this 51,000-ton deep ocean mining vessel was launched in 1972. Designed presumably for a new venture in mining the deep resources of the ocean floor, the Hughes Glomar Explorer was actually intended to recover a sunken Soviet Golf-class submarine that had broken up 10 years before in 16,000 feet of water in the Pacific. The CIA bypassed Congress by appealing to billionaire industrialist Howard Hughes, who secretly loaned the agency


$40 million for this engineering marvel and publicly promoted the mining cover story. The so-called Jennifer Project sought to salvage the Soviet submarine’s nuclear missiles and coding devices.

The Hughes Mining Vessel (HMV-1 submersible drydock barge) had a hull of 619′ × 115′ interrupted by a unique 199′ × 74′ center well, or “moon pool,” which accommodated the grapple or “claw,” and several other unique new technology components necessary for the success of the “Heavy Lift” system. Limiting the range of motion of the ship when positioned over the salvage target was possible because of a number of thrusters and a “heave compensator.” The total cost of the ship and associated engineering machinery was some $200 million.

The 1974 salvage mission was a mixed success: the bow segment of the submarine was raised, but the claw broke when the main portion was lifted. Only limited information and the bodies of a few sailors were recovered (the latter were later buried at sea).

On a 30-year lease from the navy, the renamed Glomar Explorer is now controlled by Global Marine, which converted her in 1998 to a “dynamically positioned drill ship.” She currently drills for oil off the coast of West Africa at maximum depths of 7,800 feet.

F. Michael Angelo

See also

Nautical (Underwater) Archaeology; Soviet Union, Navy; Submarine, Evolution of

References

Burleson, Clyde W. The Jennifer Project. College Station: Texas A&M University Press, 1997.

Varner, Roy. A Matter of Risk: The Incredible Inside Story of the Mission to Raise a Russian Submarine. New York: Random House, 1978.

Willis, Merville E., et al. “Sun Shipbuilding & Dry Dock Co.: Lessons for a 21st Century Commercial Shipyard?” Society of Naval Architects and Marine Engineers Transactions 106 (1998): 374–375.

Glorious First of June, Battle of the (1 June 1794)

Notable battle won by the British Navy against the French Navy. The French had assembled a sizable number of merchant vessels loaded with foodstuffs in Chesapeake Bay in the United States. To assure their safe arrival at Brest and perhaps the very survival of the French government, on 25 December 1793 French Rear Admiral Pierre Jean Van Stabel sailed for the United States with four warships; he was expected to return with the merchantmen toward the end of May. Meanwhile, the French fleet rebuilding at Brest would put to sea and break the British blockade.

On 16 May the fleet departed Brest: 22 ships of the line, led by the Montagne. Admiral Louis Thomas Villaret de Joyeuse had command; a member of the Committee of Public Safety Jeanbon Saint-André sailed with him. They hoped to link up with the grain convoy some 500 miles west of Brest. Paris had given explicit instructions that the fleet’s sole task was to protect the convoy, and Villaret de Joyeuse was to avoid all action unless the convoy was positively in danger. The fleet had to be preserved in order to be ready for a planned invasion of England.

The French commanders cannot have been reassured by what they saw when the fleet got to sea. Captains lacked experience in handling ships in formation, maneuvers were indifferently executed, signaling was ineffective, and frigate commanders disobeyed instructions and chased after isolated merchantmen on their own.

On the morning of 28 May the French sighted Admiral Richard Lord Howe’s fleet in the distance. Villaret de Joyeuse sought to withdraw, while Howe tried to force a battle. Howe did manage to cut off the last ship in the French line, who fought well until her chief officers were dead. On the 29th the two fleets again came together, running parallel in the same direction. This engagement was destructive but inconclusive. The damaged British ships continued in service, however, while some French vessels had to depart for dockyard attention. French losses were made up the next day, with the arrival of four additional ships of the line under Rear Admiral Neilly.

Villaret de Joyeuse now tried to draw Howe away to the northwest in the hope that Van Stabel would then be able to pass to the south with his convoy. On the afternoon of the 31st both sides prepared for battle the next day.

In the resulting engagement, known to the British as the Glorious First of June, the French had 26 ships of the line and the British 25. Howe won a resounding victory by turning into the midst of the French line and piercing it in six separate places. In the resulting melee battle, some French vessels were forced to fight both sides of their ships simultaneously, while others had nothing at which to shoot. Control was lost in the din and smoke of battle, and the contest became one of individual ship engagements. Superior British leadership and gunnery won the day, while on many French ships enthusiasm gave way to panic. The Montagne was attacked by five and six British ships at a time, including Howe’s flagship Queen Charlotte. Her 129 guns enabled her to survive, despite more than 318 casualties.

The battle ended in the afternoon when Villaret de Joyeuse broke off contact to return to Brest. In all, the British took six French ships. Another sank as British ships approached her.


The captured French vessels had all sustained extensive damage, and two were judged not worthy of repair. Although the victory went to Howe, Villaret de Joyeuse achieved his goal of drawing the Royal Navy away from the convoy.

The French Atlantic Fleet returned to Brest on 11 June, but there was no sign of the grain ships. The fleet prepared to go out again, but Van Stabel was sighted the next day, and on the 13th the convoy of 116 merchant vessels arrived with 24 million pounds of flour. The French had been lucky. Howe’s vessels suffered such damage in the 1 June battle that he returned to Plymouth for repairs, but the remaining British squadron patrolling the coast was sufficient to deal with Van Stabel’s warships. It was simply chance that the convoy avoided detection.

Spencer C. Tucker

See also

French Revolutionary and Napoléonic Wars; Howe, Richard, First Earl; Villaret de Joyeuse, Louis Thomas

References

Gardiner, Robert, ed. Fleet Battle and Blockade: The French Revolutionary War, 1793–1797. London: Chatham Publishing, 1996.

Palmer, R. R. Twelve Who Ruled: The Year of the Terror in the French Revolution. Princeton, NJ: Princeton University Press, 1941.

Warner, Oliver. The Glorious First of June. New York: Macmillan, 1961.

Godfroy, René Émile (1885–1981)

French admiral. Born in Paris on 10 January 1885, René Godfroy entered the Naval Academy in 1901. His assignments afloat included participation in a scientific expedition to the South Pole during 1908–1910. During World War I he was gunnery officer aboard a cruiser and then commanded a dispatch boat. Godfroy specialized in naval aviation and was promoted to capitaine de vaisseau (captain) in 1931. He commanded cruisers in the Mediterranean, then in 1937 took command of the 4th Cruiser Division in the Far East.

During World War II in January 1940 Godfroy became naval commander of Marseilles and of the defense of the south coast of France. In April he was appointed to command Force X in the Mediterranean and was promoted to vice admiral in June.

After the French capitulation to the Germans, British Prime Minister Winston Churchill expressed fear that the French fleet might fall into German hands. He ordered the implementation of Operation catapault, insisting that those portions of it to which the Royal Navy had access be given three choices: to continue the fight against Germany, to be neutralized in a foreign port, or to be sunk. On 3 July Admiral Andrew Cunningham, whose ships at Alexandria were intermingled with those of the French, exercised great tact in presenting the ultimatum to Godfroy, who agreed to see Force X demilitarized in the harbor with reduced crews, thus avoiding the bloodshed and loss that occurred the same day at Mers-el-Kebir. Godfroy joined the Allied cause in 1943, following the liberation of North Africa, but he was later removed from command. He was rehabilitated in 1955. Godfroy published his memoirs in 1953. He died in Fréjus on 16 January 1981.

Spencer C. Tucker

See also

catapult, Operation; Churchill, Sir Winston Leonard Spencer; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; France, Navy

References

Godfroy, René Émile. L’aventure de la Force X (Escadre française de la Méditerranée orientale) à Alexandre (1942–1943). Paris: Librairie Plon, 1953.

Taillemite, Etienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Tute, Warren. The Deadly Stroke. New York: Coward, McCann, & Geoghegan, 1973.

Goeben (German Navy, Battle Cruiser, 1912)

German battle cruiser, which, along with the light cruiser Breslau, changed the course of World War I, and perhaps Russian history, by bringing the Ottoman Empire into the conflict on the side of the Central Powers. Laid down in 1909 and commissioned in 1912, Goeben was one of two Moltke-class battle cruisers in the German Navy. Displacing 22,640 tons, she mounted 10 × 11-inch guns in five turrets. She also had 12 × 5.9-inch and 12 × 3.4-inch guns, along with 4 × 19.7-inch submerged torpedo tubes. Unlike her British counterparts, she was well protected. She was also fast, up to 27 knots. The light cruiser Breslau, completed in 1911, displaced 3,830 tons, was armed with 10 × 4.1-inch guns, and was very lightly armored. She had a normal top speed of 28 knots.

On the outbreak of World War I these two ships, commanded by Rear Admiral Wilhelm Souchon, constituted the entire German Mediterranean Division. The Goeben, however, was the most formidable warship in that sea.

Souchon was determined to get his ships to the Dardanelles. Souchon capitalized on ineffective Allied leadership, poor coordination, overestimation of the Goeben’s abilities, and failure to anticipate that the Germans would steam east instead of toward the Atlantic. Her escape from her Allied pursuers remains one of the black marks in the history of the British Navy. Although the French Navy could have brought the two ships into action early on, Vice Admiral Augustin


Boué de Lapeyrère disobeyed orders and insisted that his warships continue escorting convoys carrying the Army of Africa to France. The British, who had responsibility for the eastern Mediterranean, absorbed the blame. Rear Admiral Sir Ernest Troubridge was made the scapegoat (his superior, Admiral Sir A. Berkeley Milne, was let off because his own shortcomings were also those of the Admiralty). Troubridge was later court-martialed for failing to close with his cruiser squadron. He judged such an action suicidal against the longer-range guns and greater speed of the Goeben. The court agreed and acquitted him.

The arrival of the Goeben and Breslau in Constantinople helped bring the Ottoman Empire into the war on the German side. Without Berlin’s concurrence, Souchon arranged to “sell” both warships to the Turks (Goeben was known in Turkish service as the Sultan Yavuz Selim; the Breslau was known as Midilli) as replacements for two Turkish dreadnoughts sequestered by Britain, but the ships retained their German crews. On 15 August Souchon became commander in chief of the Turkish navy, while at the same time retaining his position in the German Navy.

Souchon then used his warships to bring about war between Russia and the Ottoman Empire. On 29 October 1914, he bombarded Russian Black Sea bases under the guise of training exercises in the Black Sea. The Turkish cabinet was not informed in advance, and Souchon even reported the Russians had attacked him first, an outright lie. The result was a new theater of war in the Middle East. Russia declared war on the Ottoman Empire on 2 November 1914. This immensely complicated French and British supply lines to Russia and prevented export of Russian grain to the west. These problems contributed substantially to the 1917 Russian Revolutions.

During the rest of the war, the Goeben and Breslau made numerous forays into the Black Sea. On 17 November 1914, both warships were involved in an inconclusive battle with five Russian battleships, in which the Goeben was damaged. On 21 December 1914, she was badly holed when she struck two Russian mines at the approach to the Bosphorus. Some of her lighter guns were removed to help repel the Allied landings at Gallipoli.

On 9 May 1915, the Goeben came up against 17 Russian ships, including 5 battleships. She took two direct hits from 12-inch shells but damaged three of the Russian battleships and a submarine before escaping. In July 1915 the Breslau was holed by a mine while returning from patrol. In 1916 both warships had close brushes with two new Russian dreadnoughts, the Imperatritsa Maria and Ekaterina II.

The Goeben and Breslau made a final sally into the Mediterranean on 20 January 1918, when they fought the Battle of Imbros off the Dardanelles. The Goeben struck a mine and sustained minor damage, but the Breslau sank two British monitors, the Raglan and M28, before she hit two mines and sank. The Goeben struck another mine trying to come to the rescue of the Breslau. She survived, but grounded. Poor British command decisions prevented use of naval assets that might have destroyed her. British aircraft carried out 250 sorties against the Goeben, but most bombs missed and they were, in any case, too light. The Germans and Turks finally towed the Goeben free and back to Constantinople. She never again fired a shot in anger.

At the end of the war the Turkish government refused to hand over the battle cruiser, and she was allowed to rust until rebuilt during 1927–1930. Renamed the Yavuz, the Goeben was flagship of the Turkish Navy and was not retired until 1950. She was first a museum, but in 1971 the government decided to sell her for scrap. She struck her flag in 1973; breaking up was completed in 1976.

Spencer C. Tucker

See also

Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston; Dardanelles, Operations in; Milne, Sir Archibald Berkeley; Souchon, Wilhelm; Troubridge, Sir Ernest Charles Thomas; World War I at Sea

References

McLaughlin, Redmond. The Escape of the Goeben. London: Seeley Service, 1974.

Miller, Geoffrey. Superior Force: The Conspiracy behind the Escape of Goeben and Breslau. Hull, UK: University of Hull Press, 1996.

Milne, Admiral Sir A. Berkeley. Flight of the Goeben and Breslau. London: Eveleigh Nash, 1921.

van der Vat, Dan. The Ship That Changed the World. The Escape of the Goeben to the Dardanelles in 1914. New York: Adler & Adler, 1986.

Golden Hinde (English, Ship, 1577)

Privateer, probably not in the English Navy. The flagship of Sir Francis Drake and originally named Pelican, she is believed to have been built at Deptford, England, in 1577 on a design developed by the French. The Golden Hinde’s dimensions were never set down, but based on contemporary illustrations, they are believed to be approximately 100′ (oa) × 18′ × 13′ with a displacement of about 130 tons.

The wooden hull was double-sheathed and extremely sturdy. Square-rigged on fore and main masts, she carried topsails, spritsails, and topgallants. A lateen sail was carried on the mizzen. Total canvas area was approximately 1,400 square yards. Armament consisted of 16 heavy guns and several lesser cannon. Her complement included 90 seamen, some of whom were “gentlemen,” that is, sons of merchants and landowners who were Drake’s personal friends.

Drake and the Pelican departed Plymouth, England, in


A replica of the Golden Hinde sails past Tower Bridge, London, in 1974. (Hulton/Archive)


November 1577. While rounding Cape Virgins on the approach to the Strait of Magellan, Drake renamed the vessel Golden Hinde in honor of his patron, Sir Christopher Hatton whose family crest contained a golden hind (deer). After circumnavigating the globe, Drake arrived in Plymouth on 26 September 1580, becoming the first fleet commander to achieve this feat.

A replica of the Golden Hinde was launched in England in 1973 and travels throughout the world’s ports recreating the era of Drake.

Walter W. Jaffee

See also

Drake, Sir Francis

References

Giggal, Kenneth. Classic Sailing Ships. New York: W. W. Norton, 1988.

Morris, Roger. Pacific Sail: Four Centuries of Western Ships in the Pacific. Camden, MA: International Marine Publishing Co., 1987.

Roche, Thomas W. E. The Golden Hind. New York: Praeger, 1973.

Goodenough, Sir William E. (1867–1945)

British admiral and one of the most capable Royal Navy commanders of World War I. Born on 2 June 1867, in Portsmouth, England, William Goodenough entered the navy as a cadet in January 1880 and first went to sea in December 1881. He held sea appointments for the next 14 years and was promoted to captain in 1905. The great practical experience his service provided led to his appointment to head the Dartmouth Naval College during 1905–1907. In July 1913 he took command of a light cruiser squadron.

Goodenough built his reputation as an able leader who garnered the devotion of his officers and men. He subjected his squadron to arduous training that served it well on the outbreak of World War I. On 28 August 1914, his cruisers saw action in the Helgoland Bight, where they sank a German light cruiser. Goodenough also distinguished himself in the 31 May–1 June 1916 Battle of Jutland, where his cruisers provided valuable information to the Grand Fleet on the location of German forces. His squadron was also engaged in fighting that resulted in heavy damage to his flagship but produced the destruction of a German light cruiser. The Admiralty rewarded Goodenough’s efforts soon after Jutland by promoting him to rear admiral. In December 1916 he was transferred to the 2d Battle Squadron, a battleship force, where he remained until the end of the war.

Goodenough continued in the Royal Navy until May 1930, when he retired as a vice admiral from his last post as naval adviser to King George V. He devoted his retirement to participation in the Royal Geographical Society and the British Sailor’s Society and died on 30 January 1945 in Coulsdon, England.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Grand Fleet; Helgoland Bight, Battle of; Jutland, Battle of

References

Campbell, N. J. M. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Goodenough, Sir William Edmund. A Rough Record. London: Hutchinson, 1943.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 3. Jutland and After (May 1916–December 1916). Oxford, UK: Oxford University Press, 1966.

Goodrich, Caspar Frederick (1847–1925)

U.S. admiral. Born 7 January 1847, in Philadelphia, Caspar Goodrich entered the U.S. Naval Academy in Newport, Rhode Island, and graduated first in his class in 1864. He served in the flagship of the European squadron, 1865–1868. While instructor in physics at the Naval Academy, 1871–1874, he was instrumental in founding the Naval Institute and later served as its president, 1904–1909. In 1882 he served with British forces as an observer at the bombardment of Alexandria.

Goodrich was a member of the board that recommended establishment of the Naval War College in 1884 and was Admiral Luce’s first choice to carry out the assignment that finally went to Alfred Thayer Mahan. An ordnance inspector at the Washington Navy Yard during 1884–1885, Goodrich served on the Endicott Fortifications Board, 1885–1886. In 1886–1892, he was in charge of the Torpedo Station, Newport, Rhode Island, when he thwarted the attempt to turn the Naval War College into a technical training institution.

Goodrich served as president of the Naval War College in 1889–1892 and again in 1896–1898. He was instrumental in establishing the coast signal service in 1898. During the 1898 Spanish-American War, he commanded the auxiliary cruiser St. Louis, in which he carried U.S. forces to Cuba and then transported Admiral Pascual Cervera y Topete and 700 Spanish seamen as prisoners to the United States. After transporting troops to Puerto Rico, he took command of Newark and fought the war’s last battle at Manzanillo. He commanded the Iowa, 1899–1900, and then was lecturer in naval history and coastal defense at the Naval War College, 1900–1901. He commanded the Minneapolis during 1902–1903 and New York during 1904–1906, and he was commandant of the New York Navy Yard, 1907–1909, before retiring in January 1909.

Keenly interested in naval history, Goodrich was a founding member of Britain’s Navy Records Society and a key figure


founding the Naval History Society, of which he served as president during 1914–1916. He published a large number of articles on naval history in the Naval Institute Proceedings. Goodrich died in Princeton, New Jersey, on 26 December 1925.

John B. Hattendorf

See also

Alexandria, Bombardment of; Cervera y Topete, Pascual; Coastal Defense; Mahan, Alfred Thayer; Naval War College; Spanish-American War

References

Goodrich, Caspar. Report of the British Naval and Military Operations in Egypt, 1882. Washington, DC: Government Printing Office, 1882.

———. Rope Yarns from the Old Navy. New York: Naval Historical Society, 1931.

Hattendorf, John B., B. Mitchell Simpson III, and John R. Wadleigh. Sailors and Scholars: A Centennial History of the United States Naval War College. Newport, RI: Naval War College, 1984.

Gorshkov, Sergei Georgievich (1910–1988)

Russian admiral and creator of the modern Soviet Navy. Born on 26 February 1910, in Kamenets-Podolski, Ukraine, Sergei Gorshkov joined the Russian Navy in 1927 and became an officer after attending the Frunze Military Academy. He avoided Stalin’s purges of the 1930s and quickly rose in rank as other officers disappeared. During World War II Gorshkov served primarily in the Black Sea. In 1942 he was promoted to rear admiral after joining the Communist Party. Following the war he commanded the Black Sea fleet until 1955, when Nikita Khrushchev named him first deputy commander in chief of the navy. In January 1956 he succeeded Nikolai Kuznetsov as commander in chief.

Gorshkov did not come to authority at an auspicious time. Khrushchev emphasized strategic rocket forces over the conventional branches of the military. Instead of the large conventional fleet envisioned by Stalin, the USSR built smaller, innovative, missile-armed vessels. Beginning in the early 1960s, however, the Soviets began reevaluating their strategic situation as President John F. Kennedy expanded U.S. conventional forces and as Polaris missile submarines entered service. The 1962 Cuban Missile Crisis emphasized to the Soviet leadership the need for an effective blue-water navy. By the late 1960s the USSR had embarked on an ambitious naval construction program that within a decade saw the navy grow from a primarily defensive, coastal force to the second largest fleet in the world.

Gorshkov had long advocated an expanded role for the navy, and during the 1970s he wrote a number of works that confirmed him as the “Soviet Alfred Mahan.” While submarines remained the cornerstone of the Soviet navy, he argued that a large, balanced surface fleet was necessary to meet the nation’s strategic needs. Just as the new navy reached maturity, however, support for it diminished. By 1979 conflict within the Soviet high command forced Gorshkov again to accept a subservient role for the navy.

When Mikhail Gorbachev assumed power in 1985, he viewed the military as a threat to his economic plans and quickly replaced most of the senior service heads. Gorshkov retired in December 1985. He died in Moscow on 13 May 1988.

Rodney Madison

See also

Cold War; Cuban Missile Crisis; Kuznetsov, Nikolai Gerasimovich; Soviet Union, Navy

References

Gorshkov, S. G. Red Star Rising at Sea. Annapolis, MD: Naval Institute Press, 1976.

Herspring, Dale R. The Soviet High Command: Personalities and Politics, 1967–1989. Princeton, NJ: Princeton University Press, 1990.

Malborn, Kenneth Wayne. “Admiral Gorshkov and Russia’s Naval Heritage: A Quest for Strategic Mobility.” Ph.D. dissertation, Fletcher School of Law and Diplomacy, 1992.

Gosport Navy Yard

Early name for the Norfolk Navy Yard. Located in Norfolk, Virginia, and named after an English dockyard near Portsmouth, the facility was initially established by the British before the War of American Independence (1775–1783). Established as a U.S. navy yard in 1801, by the beginning of the Civil War, Gosport was the largest such facility in the country.

On 20 April 1861, after the secession of Virginia, Gosport’s commanding officer, Commodore Charles S. McCauley, on orders from Washington, ordered the yard abandoned. Fearful of an imminent Confederate attack, the Federals failed to destroy the yard and its matériel. Left behind were large amounts of stores, guns and ammunition, and six ships. Apart from the 1,200 guns, including 52 IX-inch Dahlgrens, the chief prize was the steam frigate Merrimack. Fired by the retreating Federals, she burned only to the waterline before sinking. The Confederates soon raised and rebuilt her as ironclad CSS Virginia.

Confederate forces abandoned the Gosport facility when Norfolk fell to Union troops on 10 May 1862, but not before burning it. Rebuilt after the war, the yard grew in size and importance and helped launch the new steel navy. It produced the navy’s first steel battleship, the Texas, in 1892. It


The burning of U.S. ship of the line Pennsylvania and other vessels at the Gosport Navy Yard, Norfolk, Virginia, 20 April 1861. (Library of Congress)

also launched the converted first U.S. aircraft carrier, the Langley, in 1922.

Richard W. Peuser

See also

Confederate Navy; United States Civil War; Virginia

References

Butt, Marshall W. A Brief History of Norfolk Naval Shipyard. Portsmouth, VA: Portsmouth Historical Association, 1945.

Lull, Edward P. History of the United States Navy Yard at Gosport, Virginia. Washington, DC: Government Printing Office, 1874.

Gouden Leeuw (Netherlands Navy, Warship, 1666)

Dutch warship of the seventeenth century. As with Temeraire of Battle of Trafalgar fame, the Gouden Leeuw is probably best known as the subject of a work of art. Willem van de Velde the Younger’s great painting of 1686, “The Gouden Leeuw off Amsterdam,” hangs in the Amsterdam Historisch Museum. It shows both the ship and the teeming Amsterdam harbor behind her. Van de Velde, as with J. M. W. Turner with “The Temeraire,” captured the close of the great ship’s career as she came to the end of her final voyage; she was sold out of the service and broken up soon afterward. Built in Amsterdam in 1666, she was the flagship of Cornelis Tromp at the Battles of Schooneveld on 28 May and 4 June 1673 and the Battle of the Texel on 11 August 1673, when she was badly damaged. Her part in the battle was immortalized in another great van de Velde painting, hanging in the National Maritime Museum in London, which shows Sir Edward Spragge’s Royal Prince bearing down to engage her.

The Gouden Leeuw carried 80 guns and had a crew of 374 seamen in 1673, but her exact dimensions are unknown.

J. D. Davies

See also

Schooneveld, Battles of the; Texel, Battle of the; Trafalgar, Battle of; Tromp, Cornelis Maartenszoon

References

Anderson, R. C., et al. Lists of Men of War, 1650–1700. Cambridge, UK: Cambridge University Press, 1939

Graf Zeppelin (German Navy, Aircraft Carrier, 1938)

German aircraft carrier, never completed. The 1919 Treaty of Versailles following World War I severely limited the size of


The German aircraft carrier Graf Zeppelin, which was never completed, after her launching, 1938. (Library of Congress)

the German Navy. When Adolf Hitler became chancellor in 1933, he vowed to remove all treaty restrictions and rearm Germany. The 1935 Anglo-German Naval Treaty removed many naval prohibitions, and in December 1936 Germany laid down its first aircraft carrier, the Graf Zeppelin. Launched in December 1938, she displaced 23,200 tons and was 861′3″ × 103′4″ × 27′10″. She was designed to carry 43 aircraft and mount 16 × 15 cm (5.9-inch) and 12 × 104 mm (4.1-inch) guns. She was originally for an air group of 12 × Ju–87D dive-bombers and 30 Me–109 fighters, but this was later changed to 28 × Ju–87Ds and 12 × Me–109s.

When World War II began in September 1939 the Graf Zeppelin was 85 percent complete, but work on her was soon suspended in favor of U-boat production. An unnamed sister


ship was never completed. The Graf Zeppelin’s main armament went to Norway as artillery, and the ship was towed from Kiel to Gotenhafen where she became a storehouse for the navy’s hardwood. In April 1942 work resumed at Kiel. Work halted once again in January 1943, following Hitler’s decision to curtail operations of the German surface navy. Sent to Stettin, the Graf Zeppelin remained there until the end of the war. As the Russian Army approached the city in the closing months of the war, the local commander ordered the ship scuttled. Since the harbor was so shallow, Soviet salvers were able to raise her in March 1946. The Soviets towed the ship, reportedly filled with war booty, back to Leningrad, beginning on 27 September 1947, but the Graf Zeppelin never reached her destination. She sank, probably from a mine, en route.

Rodney Madison

See also

Aircraft Carrier; Anglo-German Naval Treaty; Germany, Navy; “Z” Plan

References

Breyer, Siegfried. The German Aircraft Carrier Graf Zeppelin. Trans. Edward Force. West Chester, PA: Schiffer Publishing, 1989.

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present: An Illustrated Encyclopedia. Annapolis, MD: Naval Institute Press, 1984.

Grand Alliance, War of the (1688–1697)

Major European war prompted by French King Louis XIV’s efforts to secure hegemony over the continent. Also known as the War of the League of Augsburg, the contest was primarily fought on land, but it also involved three significant naval actions. The war was fought between France and an alliance of England, the United Provinces, and the Hapsburg empire. The Grand Alliance, as it was called after 1689, was led by England’s King William III and came about as an effort to halt French expansion into Germany and the Low Countries.

The war began with a French invasion of Germany in September 1688. The Glorious Revolution in England in November and accession of William III and Mary immediately reversed English foreign policy and led to an alliance between the Dutch and English. On 1 May 1689, there was an inconclusive naval battle between the French and English at Bantry Bay, Ireland. On land, French Marshal François de Luxembourg defeated a combined English, Spanish, and German force in the Battle of Fleurus in the Netherlands on 1 July 1690.

Louis XIV hoped his navy might achieve victory after two years of inconclusive fighting on land and an ineffective effort in Ireland that was intended to keep William III otherwise occupied (the 1690–1691 Irish War). France possessed a strong navy at the time and, under the command of Admiral Anne-Hilarion de Cotentin le Comte de Tourville, won a clear victory over a combined Anglo-Dutch fleet at the 30 June 1690, Battle of Beachy Head. Following the victory, however, the French failed to secure the English Channel, thus giving the Alliance navy a new lease on life. Anglo-Dutch forces regained their strength and again met the French navy two years later at the Battle of La Hogue, 22–24 May 1692, which proved to be the deciding engagement of the naval war. This time, it was the English who achieved victory over the French. Destruction of the French fleet there removed any French hopes of an invasion of England. Admiral de Tourville achieved one more victory, however, after he surprised and then ravaged an Alliance convoy in the June 1693 Battle of Lagos. The Allies lost 2 Dutch ships of the line and 92 merchantmen.

The seas ultimately belonged to the English, however, and the remainder of the war was fought on land. Louis XIV enjoyed several victories in the early 1690s but eventually entered into talks with William III after the death of his undefeated general, Marshal François de Luxembourg; his succession by the incompetent François de N. de Vailleroi; and the 1 September 1695 loss of Namur. The war ended in October 1697 with the Treaty of Ryswick, which restored territories taken since 1679.

Timothy D. Layne

See also

Bantry Bay, Battle of; Beachy Head, Battle of; La Hogue, Battle of; Tourville, Anne-Hilarion de Cotentin, Comte de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Lynn, John A. The Wars of Louis XIV, 1664–1714. London: Longman, 1999.

Grand Fleet (1914–1919)

British Navy fleet and the largest concentration of naval power during World War I. It successfully immobilized the German High Seas Fleet and maintained the blockade that ultimately defeated Germany. Created on 4 August 1914 out of the Home Fleet, the Grand Fleet was commanded by Admiral John Jellicoe. Its core force comprised 20 dreadnoughts (2 additional were added later in the year), 8 older King Edward VII-class battleships, 9 battle cruisers, 121 cruisers of


Ships of the Grand Fleet at sea, 1918. (Library of Congress)

different types, and 221 destroyers. The Grand Fleet was divided into four battle squadrons (the 3d Battle Squadron consisted of the predreadnought battleships), the 1st Battle Cruiser Squadron, the 2d and 4th Cruiser Squadrons, the 1st Light Cruiser Squadron, the 2d and 4th Destroyer Flotillas, and six mine-laying gunboats. The 1st and 3d Flotillas (destroyers) based at Harwich were technically part of the Grand Fleet and were to join it at sea for any fleet action, but they never did. The 1st Battle Cruiser Squadron, commanded by Vice Admiral David Beatty, moved to Cromarty in late October 1914, then to the Firth of Forth that December. The Grand Fleet spent most of 1914 protecting the British Expeditionary Force (BEF) as it deployed to France.

Expecting a major naval battle early in the war, Jellicoe had to keep his fleet ready to sail. His options were limited by the fact that at any given time as many as two dreadnoughts, two cruisers, and six destroyers would be in dry dock for refitting. This reduced his numerical advantage over the German High Seas Fleet, which mobilized only when it intended to sortie. Jellicoe also had to consider the growing threat posed by mines and submarines, which necessitated a destroyer screen to protect his battleships. Because of a limited fuel capacity (three days) and constant need to refit, Jellicoe never believed he had adequate resources and so opted to remain in the northern part of the North Sea.

German ships raided the English coast on 8 November 1914, bombarding Yarmouth. As a result Jellicoe was ordered to transfer the 3d Battle Squadron and a half flotilla of destroyers to Rosyth to reinforce Beatty’s battle cruisers. Beatty was able to engage the Germans at the Battle of Dogger Bank on 24 January 1915, but the Germans escaped with minimal losses.

In February the Grand Fleet was reorganized, and a light cruiser squadron moved to Rosyth to improve the chances of intercepting future German raids. The Queen Elizabeth-class of superdreadnoughts began to join the Grand Fleet in 1915 and were formed into the 5th Battle Squadron, which was fully operational in 1916.

Jellicoe’s cautious handling of the Grand Fleet came under increasing criticism in late 1915 and early 1916. On 31 May 1916, the long-expected fleet action finally occurred at


Jutland. By that time the Grand Fleet contained 28 dreadnoughts organized into 5 battle squadrons. Although the Battle of Jutland was indecisive, it left the Grand Fleet in control of the North Sea. Jellicoe came in for criticism in his handling of the Grand Fleet, specifically for his caution and the heavy losses among Beatty’s battle cruisers (three sunk and one heavily damaged). On 28 November 1916, Jellicoe became first sea lord and Beatty succeeded him as commander in chief of the Grand Fleet.

The Grand Fleet was reorganized again in 1917 when the United States entered World War I. The five American battleships under Admiral William S. Sims became the 6th Battle Squadron. The fleet spent the rest of the war maintaining the blockade and trying to deal with the submarine menace. The German High Seas Fleet never sortied again and was turned over to British control on 21 November 1918. The ships were disarmed and anchored at Scapa Flow until scuttled by their German crews on 21 June 1919. The Grand Fleet itself was officially disbanded on 31 March 1919.

Jack W. Thacker

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Blockade, British, of Germany (World War I); Dogger Bank, Battle of the (24 January 1915); Fisher, John, First Baron Fisher; High Seas Fleet; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; World War I at Sea

References

Bennett, Geoffrey. Naval Battles of the First World War. New York: Scribner, 1968.

Jellicoe, Earl John. The Grand Fleet, 1914–1916: Its Creation, Development and Work. London: John Murray, 1919.

Marder, Arthur J. From Dreadnought to Scapa Flow. Vols. 2–3. Oxford, UK: Oxford University Press, 1965–1966.

Patterson, A. Temple. Jellicoe. London: Macmillan, 1969.

Grape Shot

Type of shot for cannon at sea and against land targets. Grape shot appeared as early as the fourteenth century. At first it was merely a canvas cartridge, sack, or net containing small balls. Later it consisted of an iron plate with an iron spindle that passed through its center, the whole being known as a stool. Around the stool were placed nine small round shot enclosed in a canvas bag, secured by a strong line. These were referred to as quilted shot. Later, grape shot was formed on three individual tiers and was known as tier shot.

Individual grape shot varied according to the size of the gun, and each ball might weigh up to 3 to 4 pounds; the whole, however, weighed about the same as one large solid shot for the gun. The name grape shot is derived from the fact that the finished article looked very much like a bunch of grapes.

When grape shot was fired, the shock of the discharge broke the cloth and the balls scattered, much like a modern shotgun. Grape shot was not used much at sea except against boats or to sweep exposed decks of an enemy ship or a beach, but it could be effective against rigging. Although it carried farther than canister, grape shot was employed only at short ranges, not more than 500 yards.

Spencer C. Tucker

See also

Shell; Shot

References

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Grasse-Tilly, François Joseph Paul, Comte de (1722–1788)

French admiral. Born into the French nobility on 13 September 1722, at Bar-sur-Loup (Alpes-Maritimes), François de Grasse-Tilly began studies in 1733 at the Compagnie des Gardes, Toulon. A good student, in July 1734 he was appointed page to the grand master of the Knights of Malta. Maltese ships convoyed vessels in the Mediterranean and fought the Barbary pirates, and at age 15 de Grasse joined the order and became a Knight of Malta. He served in the navy of the order until 1737.

In 1738 he joined the French Navy and served in the Levant on the École, and in 1740 he transferred to the Ferme in the Antilles. Promoted to ensign in October 1743 on the Diamant, de Grasse took part in the capture of an English corvette off Acadia. In 1747 he shipped in the Gloire (40 guns), which was in the midst of the sanguinary First Battle of Cape Finisterre on 3 May 1747. Gloire was taken and de Grasse was wounded and made prisoner; 75 of her crew were killed in the fight, including the captain.

Exchanged later in 1747, de Grasse cruised to the Levant in the Junon in 1752, and he was promoted to lieutenant in May 1754. He was then at Saint Dominica in the Amphion in 1755, and on the Tonnant at Isle Royale in 1757 during the defense of Louisbourg. In 1757 he commanded the Zéphyr off Africa.

Promoted to captain in January 1762, de Grasse commanded the Protée in 1763 in the Antilles, then in 1765 the Héroïne. In 1772 he had command of the Iris and in 1775 the Amphitrite and the next year the Intrépide. Having gained the reputation as a skilled seaman, de Grasse was appointed commodore in June 1778 and commanded the


Robuste in the inconclusive 27 July Battle of Ushant. Under Admiral Charles Hector Comte d’Estaing, he participated in July 1779 fighting off Grenada and at Savannah in August and September.

In 1780 de Grasse commanded a division in Admiral Luc Urbain de Bouëxic, Comte de Guichen’s squadron and distinguished himself in three battles with British Admiral George Brydges Rodney off Dominica in April 1780. In poor health, he returned to France.

Promoted to lieutenant general (rear admiral) in March 1781, de Grasse received command of the West Indies Squadron. Raising his flag in the Ville de Paris, he departed Brest for the Antilles in March with 20 ships of the line, other warships, and a large convoy. On 5 April he detached a heavy frigate and 30 supply ships to sail to Newport, Rhode Island, with supplies and reinforcements for French forces in America.

After an inconclusive engagement on 28–29 April, de Grasse got by a British fleet of 17 ships under Admiral Samuel Hood and gained Fort Royal, Martinique. He then mounted an unsuccessful attack against St. Lucia, but on 1 July he seized the island of Tobago.

With the approach of the hurricane season, de Grasse took his fleet north with three regiments of troops and supplies to aid French and Continental Army forces in operations against the British at Yorktown. De Grasse entered the Chesapeake Bay on 30 August and landed his troops. His ships then helped ferry Continental Army and French soldiers down the Chesapeake Bay to Yorktown, Virginia.

On 5 September de Grasse with 28 ships of the line engaged a British fleet of 19 ships of the line under Admiral Thomas Graves in the Second Battle of the Chesapeake. While the fighting was tactically indecisive, it was strategically one of the most decisive battles in world history, as it left the French in control of the bay. This hold was solidified by the arrival of eight additional ships of the line under Admiral Jacques Comte de Barras. British land forces at Yorktown were then obliged to surrender, bringing down the government in London and leading to peace talks to end the War of American Independence.

Returning with his fleet to Martinique in November, de Grasse during February 1782 took St. Christopher (St. Kitts) and Montserrat, but he also failed to prevent the escape of Rear Admiral Sir Samuel Hood’s squadron from St. Kitts. On 8 April de Grasse sailed from Martinique with 35 ships of the line for an assault on Jamaica, but he was defeated by a fleet of 36 British ships of the line under Rodney and Hood in the Battle of the Saints on 12 April 1782. In this battle de Grasse’s flagship Ville de Paris was among the French ships taken, and the admiral was made a prisoner and taken to Britain, where he played a role in discussions to end the war. Unable to forget his defeat at the Battle of the Saints, on his return to France he wrote several pamphlets placing blame on his subordinates, most notably Louis Antoine de Bougainville, who had failed to obey orders. The controversy grew intense, and eventually King Louis XVI convened a council of war to investigate the charges. This tribunal at Lorient in 1784 heard 222 witnesses, but acquitted de Grasse and imposed sentences on some of his subordinates, including Bougainville. De Grasse died in Paris on 11 January 1788.

Spencer C. Tucker

See also

American Independence, War of; Bougainville, Louis-Antoine de; Cape Finisterre, First Battle of; Chesapeake, Second Battle of the; Estaing, Charles Hector Tehodat, Comte d’; France, Navy; Graves, Sir Thomas, First Baron Graves; Guichen, Luc Urbain de Bouëxic, Comte de; Hood, Samuel, Viscount Hood; Rodney, George Brydges, First Baron Rodney; Ushant, First Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Lewis, Charles L. Admiral de Grasse and American Independence. Annapolis, MD: Naval Institute Press, 1945.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes et d’Outre-Mer, 1982.

Tournquist, Carl G. The Naval Campaigns of Count de Grasse during the American Revolution, 1781–1783. Trans. Amandus Johnson. Philadelphia: Swedish Colonial Society, 1942.

Graves, Sir Thomas, First Baron Graves (1725–1802)

British admiral. Thomas Graves was born on 23 October 1725 in Cornwall. The son of Rear Admiral Thomas Graves (1680–1775), by 1741 he was serving at sea with his father. His early naval career was not without difficulties, including a court-martial and public reprimand (1756–1757) after his failure as captain of a 20-gun frigate to attack a larger enemy ship. In 1779 he was promoted to rear admiral.

In July 1781 Graves received command of the British fleet blockading the North American Atlantic seaboard during the War of American Independence. He was joined in New York by a British force of 14 ships of the line commanded by Admiral Sir Samuel Hood, looking for a French fleet commanded by Admiral François Joseph Paul, Comte de Grasse. Graves was senior and, although he had but 5 ships of the line at his disposal, he took command of what was now 19 ships of the line. The two British admirals disliked one another and failed to coordinate their signals, a problem that came to play in the subsequent battle. The admirals then put


to sea to search for a French squadron of 8 ships of the line escorting 18 transports under Admiral the Count de Barras that had escaped Newport, Rhode Island, and was believed headed for the Chesapeake Bay. On September 5, they sailed into the bay to find 24 ships commanded by the Comte de Grasse. The resulting sea fight, known as the Second Battle of the Chesapeake or Battle of the Capes, was inconclusive, but de Grasse managed to outmaneuver the British and reoccupy the bay. Barras was also able to slip his squadron into the bay, giving de Grasse an even more formidable advantage.

Graves and Hood then returned to New York. When they once again sailed to the Chesapeake with a more powerful fleet and land reinforcements on 24 October, it was too late. General Cornwallis had surrendered at Yorktown five days before along with one-third of the British Army in North America.

Graves was not blamed for the Battle of the Capes, and in 1787 he was promoted to vice admiral and in 1794 to admiral. Perhaps England’s most experienced admiral, he distinguished himself during early fighting at sea in the Wars of the French Revolution in the Battle of the Glorious First of June (1794). Severely wounded in this battle, he was forced to resign from the navy. In October 1795 he was raised to the peerage of Ireland as Lord Graves, Baron of Gravesend, County Londonderry. He died in Cadhay, Devonshire, England, on 9 February 1802.

Mary Ann Kan

See also

American Independence, War of; Chesapeake, Second Battle of the; Grasse-Tilly, François Joseph Paul, Comte de; Hood, Samuel, Viscount Hood

References

Billias, George Athan. George Washington’s Opponents: British Generals and Admirals in the American Revolution. New York: William Morrow, 1969.

Chadwick, French Ensor, ed. The Graves Papers and Other Documents Relating to the Naval Operations of the Yorktown Campaign, July to October, 1781. New York: Printed for the Naval History Society by the De Vinne Press, 1916.

Thayer, Theodore. Yorktown: Campaign of Strategic Options. Philadelphia: J. B. Lippincott, 1975.

Gravina, Federico Carlos (1756–1806)

Spanish admiral. Born 12 September 1756 in Palermo, Federico Gravina followed King Carlos III to Spain and in 1775 became a midshipman. He soon earned distinction campaigning in Latin America.

When Spain went to war against Britain in 1779, Gravina, commanding a xebec, captured several British privateers. Under fire at the siege of Gibraltar, he barely escaped the explosion of a floating battery he commanded. In 1783 he participated in an expedition against Algiers and the next year, as captain of the frigate Rosa, visited Constantinople. He undertook voyages to the Caribbean, spent time in Britain to study its navy, and rose to the rank of commodore (brigadier).

When Spain joined the war against revolutionary France in 1793, Gravina commanded the Spanish squadron at the siege of Toulon. Leading an assault ashore, he was badly wounded and had no voice in the decision to withdraw.

Promoted to vice admiral (teniente general), he operated in 1794 along the coast of Catalonia against French invaders. His defense and successful evacuation of Rosas won him the court honor of Gentleman of the Bedchamber.

Spain then changed sides. Its humiliating defeat in the 1797 Battle of Cape St. Vincent led to a shakeup in high command. Outspoken José de Mazarredo took charge at Cádiz, and Gravina became his second. Gravina’s bold use of launches frustrated British attempts to employ bomb ketches against the blockaded Spaniards. In 1799 the Cádiz squadron escaped to join the French at Brest, only to be blockaded again. Mazarredo quit, leaving the more diplomatic Gravina to cope with Napoléon Bonaparte, who never appreciated Gravina’s strategic grasp of the naval situation. In December 1801, Gravina evaded the blockade with seven ships and reached Santo Domingo.

Gravina was ambassador to Paris when war resumed in 1804, and he signed Spain’s naval agreement with Napoléon. Recalled to become captain general of the Spanish Navy, Gravina accepted court orders to obey French Admiral Pierre Villenueve. The combined French-Spanish fleet crossed to the Caribbean to evade British Admiral Horatio Nelson, its chiefs seldom in agreement. On their return, they encountered the British off Cape Finisterre. On 22 July 1805, fighting in growing fog, Gravina and his six Spanish ships of the line bore the brunt of the fight. Two were lost. Irresolute, Villenueve retreated to Cádiz, although 10 Spanish ships from El Ferrol had joined him.

Despite Gravina’s reservations, Villenueve led the allied fleet to sea and met defeat at Trafalgar on 21 October 1805. Gravina, aboard Principe de Asturias, commanded the reserve of 12 ships of the line. Before he reached the main body, the battle was effectively lost. Still he fought furiously and was badly wounded before breaking off battle. He returned to Cádiz but never recovered, and he died there on 9 March 1806.

Peter O’M. Pierson

See also

Cape Finisterre, Battle of (22 July 1805); Floating Battery; French Revolutionary and Napoléonic Wars; Gibraltar; Nelson, Horatio, First Viscount Nelson; Spain, Navy; Toulon, British Capture of;


Trafalgar, Battle of; Villenueve, Pierre Charles Jean Baptiste Silvestre, Comte de; Xebec

References

Fernández de Castro, Adolfo. Almirante sin tacha y sin miedo: La vida del Capitán General Don Federico Gravina y Napoli. Cádiz: Escelicer, 1956.

Fernández Duro, Cesáreo. Armada española. 9 vols. Vols. 7–8. Reprint. Madrid: Museo Naval, 1973.

Harbron, John D. Trafalgar and the Spanish Navy. Annapolis, MD: Naval Institute Press, 1999.

Great White Fleet (10 December 1907–22 February 1909)

Term referring to U.S. naval ships sent on an around-the-world cruise. On 27 June 1907, President Theodore Roosevelt announced to his advisers his intention to transfer all 16 battleships of the Atlantic Fleet to the Pacific sometime in October. In August he reconfirmed the decision to send the ships via the Strait of Magellan with the return route to be decided later.

Ostensibly, transferring the ships to the Pacific was so they could practice maneuvers on the open sea. However, Roosevelt’s primary goal was to demonstrate to the world the strength of the U.S. Navy. He especially intended to impress Japan; U.S. relations with that nation had deteriorated since anti-Japanese riots had flared on the Pacific coast in May.

The battleships, painted a brilliant white with top hamper an orangish yellow and known as the Great White Fleet, left Hampton Roads, Virginia, on 10 December. Rear Admiral Robley D. Evans had command. Four auxiliaries accompanied them, along with an escort force of six torpedo boats. Once the fleet reached the Caribbean, Evans notified the sailors by wireless telegraph that this would be a voyage not just to San Francisco but around the world.

The fleet toured Latin America with great fanfare. When loading coal in Trinidad, sailors found half a stick of dynamite, but this was assumed to be from the mining process and not a threat. After passage through the Straits of Magellan, the fleet arrived at Magdalena Bay on the west coast of Mexico. There the ships conducted gunnery practice before proceeding to California. In San Francisco, Evans, who suffered severe gout, was relieved. Shortly afterward, his replacement, Rear Admiral Charles M. Thomas, died of heart failure. Rear Admiral Charles S. Sperry then took command for the remainder of the voyage.

The rest of the voyage had its own share of difficulties. Sailors were so impressed by their reception in New Zealand and Australia that hundreds deserted. Shore leave in the Philippines became impossible when Sperry learned of a cholera epidemic there. On the way to Japan, the Fourth Division became separated in a typhoon, but it rejoined the fleet in Tokyo Bay. Later, a sailor on the Georgia came down with smallpox, and the ship had to be quarantined at Ceylon. The fleet’s four divisions then scattered across the Mediterranean to fulfill diplomatic assignments. This included a trip to Messina, Sicily, to recover the bodies of the American Consul and his wife from the wreckage of their home, which had been destroyed in a recent earthquake. The fleet reunited at Gibraltar and returned to Hampton Roads, Virginia, on 22 February (George Washington’s birthday) 1909, where a jubilant Roosevelt met the ships on his presidential yacht.

While the 14-month, 45,000-mile, virtually incident-free cruise was a diplomatic success, it also revealed problems. The ships had been forced to rely heavily on foreign ports and supplies, particularly coal. Subsequent Senate hearings also exposed problems with ammunition magazines located directly below gun turrets, increasing the danger of explosion. In their white paint, the ships would have been easy targets, but soon after the ships reached port the navy repainted them in battleship gray.

Adrienne Caughfield

See also

Evans, Robley Dunglison; Roosevelt, Theodore

References

Hart, Robert A. The Great White Fleet: Its Voyage around the World, 1907–1909. Boston: Little, Brown, 1965.

Reckner, James R. Teddy Roosevelt’s Great White Fleet. Annapolis, MD: Naval Institute Press, 1988.

Wimmel, Kenneth. Theodore Roosevelt and the Great White Fleet: American Sea Power Comes of Age. Washington, DC: Brassey’s, 1998.

Greenwich Mean Time (GMT)

Time based on the solar time at the zone zero (0) degree meridian (longitude), which runs through the town of Greenwich near London. The principal importance of Greenwich Mean Time (GMT) is in navigation in the establishment of longitude. Of equal importance is the use of GMT or the Greenwich Meridian as a baseline from which all other times are measured.

King Charles II of England established an observatory at Greenwich in 1675 to provide accurate tables for use in navigation. In 1750 the Greenwich Observatory began publishing Astronomical Observations that provided detailed tables for use in navigation. Timepieces or chronometers on board ship maintained GMT, which was checked against solar time, or the exact time as measured by the sun’s highest position above the horizon at noon. Before the development of


accurate chronometers, maintenance of GMT aboard ship was difficult and navigation was as much art as science. The difference between solar time and GMT could be used with the Astronomical Observations to compute distance east or west of Greenwich (also called the Prime Meridian), yielding longitude.

Greenwich solar time passed into disuse with the advent of standard time and time zones for railroad schedules.

James Birdseye

See also

Charles II; Navigation at Sea

References

Bradford, Gershorn. The Mariner’s Dictionary. New York: Weathervane Books, 1972.

Stoutenburg, Adrian. Greenwich Mean Time. Salt Lake City: University of Utah Press, 1979.

Greer Incident (4 September 1941)

U.S. destroyer almost torpedoed by a German submarine. The Greer, a World War I–era four-stack 1,200-ton flush-deck destroyer commissioned for Atlantic patrol duty in September 1939, was in the North Atlantic heading for Iceland about 175 miles from Reykjavik when at 8:40 a.m. on 4 September 1941, a British patrol bomber flashed a warning of a submerged German submarine some 10 miles ahead. Locating the submarine by sonar, for the next two hours the Greer, captained by Lieutenant Commander L. H. Frost, acting on orders that prohibited initiating an attack, tracked the submarine and reported her position to British aircraft and ships within range.

The same British patrol aircraft then dropped four depth charges, after which, short of fuel, it departed. Uncertain of the nationality of the destroyer, at 12:40 p.m. the commander of the pursued U-652 turned back on the Greer and fired two torpedoes, both of which missed. Until 6:40 p.m. the Greer then unsuccessfully attempted to destroy the submarine with depth charges.

Describing these events to the American people in a radio address on 11 September, President Franklin Roosevelt gave the incorrect impression that it was the Greer that had been pursued. He also announced a change in policy, allowing U.S. destroyers to “shoot on sight.” The Greer incident brought a U.S. offer of naval protection to all ships wanting to shelter in U.S. convoys to Iceland and ultimately moved the United States closer to participation in World War II.

Spencer C. Tucker

See also

Antisubmarine Warfare; Roosevelt, Franklin Delano; World War II at Sea (Excluding Pacific Theater)

References

Langer, William, and S. Everett Gleason. The Undeclared War, 1940–1941. New York: Published for the Council on Foreign Relations by Harper, 1953.

Morison, Samuel Eliot. History of United States Naval Operations in World War I. Vol. 1. The Battle of the Atlantic, 1939–1943. Boston: Little, Brown, 1947.

Roscoe, Theodore. United States Destroyer Operations in World War II. Annapolis, MD: Naval Institute Press, 1953.

Greig, Sir Samuel (1735–1788)

British lieutenant and Russian admiral. Born in Inverkeithing, Fife, on 30 November 1735, Samuel Greig was the son of a shipowner; he first went to sea in the merchant service. By 1758 during the Seven Years’ War (1756–1763) he had become a master’s mate in the navy and was in the bomb vessel Firedrake at the capture of Goree. Next in the Royal George, Admiral Edward Hawke’s flagship, he was at the 20 November 1759 Battle of Quiberon Bay.

In 1761 Greig was appointed acting lieutenant of the Albemarle and passed his examination for that rank early in 1762. He continued through the Havana Campaign, but was not confirmed as lieutenant.

With the conclusion of peace in 1763, and with opportunities in the British Navy limited, Greig entered the Russian Navy. There his promotion was rapid. He soon became a captain and fought in the 1768–1774 war against the Ottoman Empire. By 1769 he was a commodore and took a Russian force to the Mediterranean with British Admiral John Elphinston. There they defeated an Ottoman fleet at Chesmé on 6 July 1770. Later Greig was rear admiral in Admiral Orloff’s fleet. In 1774 he led reinforcements from St. Petersburg for the fleet in the Mediterranean. With the July 1774 Treaty of Küchük Kainarji, he turned to improving the Russian Navy’s organization and practices. He also attracted many Scots to that service.

In the next war, the Russians were able to stand up to the Swedish fleet at the Battle of Hogland. Greig then established a blockade of Sveaborg (Helsinki) but died during it on 26 October 1788. Greig had placed the Russian Navy on a sound footing, and both his sons became prominent figures in it.

A. W. H. Pearsall

See also

Havana, Battle of; Hawke, Edward, First Baron Hawke; Quiberon Bay, Battle of; Russia, Navy; Seven Years’ War

References

Anderson, Roger Charles. Naval Wars in the Baltic during the Sailing Ship Epoch, 1522–1850. London: C. Gilbert-Wood, 1910.

———. Naval Wars in the Levant, 1559–1853. Liverpool, UK: University Press, 1952.


Grenada, Battle of (6 July 1779)

Naval engagement fought between British and French forces in the Caribbean during the War for American Independence, 1775–1783. On 18 June 1779, having been reinforced by ships from Brest and now somewhat superior in numbers of ships, French forces, under the command of Admiral Charles Hector, Comte d’Estaing, seized the island of St. Vincent. The next French target was Grenada.

On 30 June d’Estaing and his entire fleet—25 ships of the line and several frigates—left Port Royal for Grenada. The French arrived there on 2 July. D’Estaing landed his troops that evening, and by the 4th the island was in French hands. At Grenada the French also captured a British sloop of war and 30 merchantmen.

When commander of British naval forces Vice Admiral Sir John Byron learned of the French operation, Grenada had already been taken. Byron immediately left his base at St. Lucia for Grenada with 21 ships of the line, 1 frigate, and 28 transports carrying troops and equipment. He arrived there at dawn on 6 July.

Short of frigates, Byron assigned three of his ships of the line under Rear Admiral Sir Joshua Rowley to guard the convoy, which was somewhat to the rear. Byron hoped to profit from French disorganization as d’Estaing’s ships struggled to form into line of battle out of Georgetown. At that point there appeared to be no more than 14–15 French ships, but Byron’s own force was disorganized when he gave the signal for general chase.

As a consequence of Byron’s order, the three British leading ships—Sultan (74 guns), Prince of Wales (74), and Boyne (70)—which were somewhat ahead of the rest, suffered heavy damage from French fire. Meanwhile, as the French line formed, Byron to his dismay found himself engaging a superior force.

By 11:00 that morning, both fleets were in line-ahead formation and headed on a northerly course. In the process, however, three of Byron’s ships—the Cornwall (74), Grafton (74), and Lion (64)—came under fire from virtually the entire French line as it passed on the starboard tack. The three then dropped off to leeward and astern. Then Byron’s van came under renewed French attack, but disaster was averted when Admiral Rowley, seeing the three British ships drop astern, instead of following the next ship in line, cut across to the head of the column to support the van.

The cautious d’Estaing ended the battle in the afternoon by withdrawing to the south. He failed to exploit his superiority in numbers and had also not attempted to take four dismasted English ships. In the battle the British lost 183 killed, 346 wounded; French losses were 190 killed and 759 wounded. Most of the British casualties were in the two groups of three ships that Byron’s mismanagement had exposed to be cut up by concentrated French fire. Only Rowley’s action had avoided a disastrous defeat. Byron then retired to St. Kitts to refit. He returned to England in August, replaced as commander on the Leeward Islands Station by Admiral Sir George Brydges Rodney. The strategic advantage remained with the French until April 1782 with Rodney’s victory in the Battle of the Saints.

Brad Arnold and Spencer C. Tucker

See also

Byron, John; Estaing, Charles Hector Tehodat, Comte d’; General Chase; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Lambert, Andrew D. War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Grenada, U.S. Invasion of (October 1983)

The U.S. invasion of Grenada, codenamed urgent fury, began on 25 October 1983. Following years of political unrest, General Hudson Austin and Professor Bernard Coard assumed control of the spice island on 19 October. The American government had been closely monitoring unfolding events for months and was concerned about the influx of Cuban and Soviet advisers and military supplies and the construction of a major airfield suitable for long-range military aircraft. The Reagan administration did not act, however, until Austin proclaimed martial law and a curfew. This was thought to endanger American citizens on the island, primarily students at its medical school.

Commander in Chief of Atlantic Command Admiral Wesley McDonald established Joint Task Force 120 (JTF-120) to conduct the operation. Vice Admiral Joseph Metcalf III, the naval commander, selected Army Major General H. Norman Schwarzkopf as his deputy. JTF-120 army elements consisted of Army Rangers, the 82d Airborne Division, and Delta Force. The navy provided Carrier Battle Group 20.5, Amphibious Squadron 4, SEALS, and the 22d Marine Amphibious Unit (MAU). The air force contributed elements of the Air Force Military Airlift Command, Strategic Air Command, and Tactical Air Command. Finally there were also elements of the Caribbean Peacekeeping Force (CPF) from Barbados and Jamaica. Strategic objectives included, “ensuring the safety of American citizens on Grenada,” restoration “of democratic government on Grenada,” and “eliminating


current, and preventing further, Cuban intervention on Grenada.”

Navy special forces were sent in before the assault to ascertain troop strength and landing sites. At dawn on 25 October, the U.S. Marines were lifted by helicopter to the area around Pearls Airport, their main objective. Meanwhile, Army Rangers parachuted onto Salines Airstrip. After they had secured it, the 82d Airborne was flown in to relieve the Rangers and conduct mopping up operations.

Setbacks occurred. Delta Force was shot up, and some SEALS were lost. Communication and coordination between the services were ineffective. All this led to major changes in the U.S. military with commensurate improvements by the 1991 Gulf War. Casualties in the operation were some 160 for the United States and 440 for the defenders.

R. Blake Dunnavent

See also

SEALs

References

Adkin, Mark. Urgent Fury: The Battle for Grenada. Lexington, MA: D. C. Heath, 1989.

Bolger, Daniel P. Americans at War, 1975–1986: An Era of Violent Peace. Novato, CA: Presidio Press, 1988.

Kitfield, James. Prodigal Soldiers. New York: Simon & Schuster, 1995.

Grenade

Taking its name from the shape of the pomegranate (in Spanish, granada), the grenade is a hollow-cast, spherical iron bomb that is loaded with gunpowder, fused, lit, and thrown among an enemy. The device made its shipboard appearance sometime around the mid-1500s, quickly proved its value in yardarm-to-yardarm sea battles, and was commonly issued to warships of all countries. In archaic English, grenades were sometimes called powder flasks, or simply flasks.

By whatever name, grenades were devastating weapons when they exploded among close-packed groups of sailors in the confined space of a deck. Useful for either attack or defense, they proved the determining weapon in many a close action, such as the battle between the Royal Navy Serapis and the American Navy Bonhomme Richard on 23 September 1779. This bloody action was stalemated until an American sailor lobbed a grenade through an open hatch on Serapis, where it exploded on that ship’s gun deck, touching off some powder charges and wounding so many people as to cause the ship’s surrender.

Grenades ranged in size from three to five inches; each contained a hole in its half-inch wall into which a wooden fuse was driven, the fuse having a center hole packed with a powder composition. The duration of its burn was adjusted by the length to which the fuse was cut. Grenades remained in shipboard use throughout the age of fighting sail.

William Gilkerson

See also

Bonhomme Richard vs. Serapis

References

Gilkerson, William. Boarders Away II: Firearms of the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray, 1993.

Grenville, Sir Richard (c. 1541–1591)

Elizabethan admiral. Born c. 1541, probably at Calais, Richard Grenville was of the Cornish gentry. His father, Sir Roger Greynville, commanded and was lost on the Mary Rose in 1545; and his grandfather, Sir Richard Greynvalle, was marshal of Calais under King Henry VIII. As a youth, in the 1650s Grenville reportedly served with distinction under Holy Roman Emperor Maximilian II in Hungary against the Ottomans. In 1570 he took the oath of submission to the Act of Uniformity, and in 1572 and 1584 he represented Cornwall in the House of Commons. In 1577 he was sheriff of the county. He was knighted in the early 1570s.

In 1583 and 1584 Grenville was commissioner for the defensive works at Dover. A cousin of Sir Walter Raleigh and close associate of Sir Humphrey Gilbert, in 1585 he commanded the squadron of seven ships that made the first Roanoke voyage to colonize Virginia. During his return in October 1585, he captured a Spanish vessel from Santo Domingo. The next year he made another voyage with stores for the Roanoke settlers; before his arrival, however, they had abandoned the colony. On this return voyage he attacked the Azores, pillaging towns and taking Spanish prisoners. Back in England, he was soon engaged in improving the defenses of the Channel ports, a post he held during the 1588 Spanish Armada campaign.

In 1591 he was named vice admiral under Lord Thomas Howard of a mixed squadron of 6 royal ships and 10 private vessels sent to intercept the annual Spanish treasure fleet from America. Grenville had command of the 500-ton Revenge, which had been Francis Drake’s flagship during the Armada battles. The Spanish, meanwhile, dispatched a large fleet of some 50 ships to meet the treasure galleons and escort them to Spain. Forewarned, Howard ordered a withdrawal, but Grenville, on 31 August 1591, sighting sails he took to be the treasure fleet, refused. Before he could rectify


his error, Grenville’s ship was hotly engaged, boarded, and overwhelmed in a ferocious fight. The Spanish captured the Revenge, and Grenville, gravely wounded, was taken to the Spanish flagship, the San Pablo, on which he died several days later.

Richard P. Gildrie

See also

Exploration and Discovery; Henry VIII; Mary Rose; Revenge

References

Andrews, Kenneth R. Elizabethan Privateering. Cambridge, UK: Cambridge University Press, 1964.

Laughton, J. K. “Greenville, Sir Richard.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 23: 122–127. London: Smith, Elder & Co., 1890.

Loades, David. The Tudor Navy: An Administrative, Political, and Military History. Aldershot, UK: Scolar Press, 1992.

Quinn, David B. Raleigh and the British Empire. New York: Macmillan, 1947.

Grog

Originally a mixture of water and rum served to sailors of the British Navy. Beer was the beverage provided to the English seamen in Tudor times and in subsequent years. The quality of the beer issued was frequently a cause of complaint. Then while the Royal Navy was operating in the West Indies against the Spaniards, the seamen were given a daily ration of rum. Admiral Edward Vernon, the commander of this force, noticed that the men saved up their daily allowances until they had enough to make themselves drunk. To stop this, Vernon issued an order in August 1740 directing that the daily half pint of rum be mixed with a quart of water. To ensure that no one was defrauded of his rum ration, Vernon ordered that the mixture be served twice a day, once between 10 and 12 a.m. and again between 4 and 6 p.m.

Vernon’s mixture of rum and water became known as grog, a name supposedly derived from the foul weather clothing he wore that was made of grogram. Originally intended for units of the fleet serving in the West Indies, grog was adopted throughout the British Navy.

When the U.S. Navy was established, the daily ration was a half pint of spirits or a quart of beer. During the 1798–1800 Quasi-War with France, American ships operating in the West Indies experienced problems with the supply of beer, and the seamen were issued grog. In 1801 the act placing the U.S. Navy on a peacetime basis omitted any reference to beer.

President Thomas Jefferson’s secretary of the navy believed that whisky was a cheaper and more wholesome beverage for sailors than rum. So, in 1806 one-year-old pure rye whisky of 3rd or 2nd proof was introduced as the liquor ration in the navy. The whisky was to be mixed with water, as the rum had been, and the beverage continued to be known as grog.

In the years after the War of 1812, many Americans were concerned about the causes of drunkenness. They believed that the daily issue of grog in the navy led to the smuggling of liquor into ships and to drunken behavior, fights, and punishment. The reformers reasoned that if the grog ration was eliminated, flogging would become less necessary and a better class of men would be attracted to the service. The campaign to abolish the grog ration was endorsed by some naval officers, politicians, and religious groups.

Responding to this sentiment, Secretary of the Navy Levi Woodbury issued an order in 1831 that all those who voluntarily relinquished their grog would receive the value of the ration in money. Later, at the urging of Secretary of the Navy Abel Upshur, Congress reduced the liquor ration to one gill per man in 1842. No officer or enlisted man under 21 was permitted to draw grog. Payments to those who had relinquished the grog ration were placed on a sounder legal basis.

Efforts by reformers to abolish the grog ration finally achieved success during the Civil War. On 14 July 1862, Congress passed a law ending the grog ration after 1 September of that year. President Abraham Lincoln approved the measure, and Secretary of the Navy Gideon Welles issued a general order that the law be “rigidly enforced.”

In the Royal Navy the rum ration of a half pint a day was cut in half in 1825 and halved again in 1850. To compensate for the loss, the Admiralty increased the food ration and promoted the use of tea and coffee. The value of the grog ration in money was also offered as an inducement to the men. The grog ration in the Royal Navy was finally ended in 1970.

Harold D. Langley

See also

Quasi-War; Upshur, Abel Parker; Vernon, Edward; Welles, Gideon

References

Langley, Harold D. Social Reform in the United States Navy, 1798–1862. Urbana: University of Illinois Press, 1967.

Peck, James. Nelson’s Blood: The Story of Naval Rum. Annapolis, MD: Naval Institute Press, 1983.

Rasor, Eugene L. Reform in the Royal Navy: A Social History of the Lower Deck, 1850–1880. Hamden, CT: Archon Books, 1976.

Grotius, Hugo (1583–1645)

Dutch jurist and legal scholar whose work placed him in the lead of those seeking to establish the rule of a maritime law of nations to which all nations would comply in their warlike conduct at sea. Born in Delft, the Netherlands, on 20 April


1583, Grotius was the son of the curator of the University of Leiden who took a great interest in his son’s career. A precocious youth, Grotius entered the university at age 11 and by 15 was an official member of an embassy to France, the king of which greeted him with great dignity. At age 16 he received the degree of doctor of law at the University of Orleans.

As an advocate, he was employed in 1604 by the Dutch East India Company to support its activities in making prizes of Portuguese vessels seeking to bar Dutch trading in India. In this cause, Grotius wrote De Jure Praedae (The Law of Prize and Booty), which was not published in full until 1868. But in 1609 he published Chapter 12, Mare Liberum (Freedom of the Seas), the single most influential book ever written to support the establishment of the doctrine of maritime prize under the law of nations. Few scholars have ever wielded so much influence on their chosen field of interest with a single work. Grotius died in Rostock, Germany, on 28 August 1645.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations

References

Grotius, Hugo. Freedom of the Seas. New York: Oxford University Press, 1916.

Guadalcanal (August 1942–February 1943)

Significant sea-land-air campaign over a six-month period during August 1942 to February 1943 that stopped the Japanese advance in the Pacific. Not since the seventeenth century Anglo-Dutch Wars had two naval powers fought such a prolonged and destructive series of battles as during the campaign for Guadalcanal.

On 7 August 1942, Major General Alexander A. Vandegrift’s 1st Marine Division landed on Guadalcanal, Tulagi, and Gavutu in the Solomon Islands. The long communications line from the United States to Australia had been jeopardized by a Japanese drive southward and construction of an airfield on Guadalcanal.

Guadalcanal is an island some 90 × 25 miles in size, with heavy rainfall, numerous rivers and streams, dense jungle and, in 1942, virtually no roads. The initial Allied landings met little resistance and quickly scattered the small Japanese forces on the island, but limited amphibious craft caused much heavy equipment to be left behind, including 155 mm howitzers, which would prove costly when engaging long-range Japanese artillery.

Vandegrift’s task was to secure the airfield and establish a defensive line to cover all avenues of approach. Although he accomplished this, Japanese aircraft over the next months hit the Marines constantly, and at night Japanese cruisers and destroyers ran through the Solomons to shell the American perimeter and airfield.

The U.S. Navy tried both to sustain forces ashore and to provide naval and air protection for forces defending the airfield, although the lack of a harbor compounded supply problems. The Japanese used airplanes from Rabaul, but “coast watchers” on islands provided early warning of Japanese movements. The Japanese did not commit their main fleet and for the most part sent units in driblets. The so-called slot was controlled by the United States during the day but belonged to the Japanese at night.

On the night of 9 August the Japanese achieved a stunning success in the Battle of Savo Island, sinking four Allied cruisers and one destroyer for no ships lost of their own. This battle and Japanese air attacks led Vice Admiral Frank F. Fletcher and Rear Admiral Richmond K. Turner to withdraw their naval forces during 9–19 August. This decision left the Marines isolated and bereft of naval support, although long-range aircraft and destroyers did bring supplies. The Japanese failed to capitalize on the situation, sending in only light reinforcements and supplies, mostly by means of fast destroyers through the slot at night.

On 24–25 August Japanese and U.S. naval forces clashed in the Battle of the Eastern Solomons. U.S. ships intercepted the covering group for a Japanese convoy of destroyers and transports carrying 1,500 troops to Guadalcanal. The Americans sank one Japanese light carrier and damaged a seaplane carrier, but the U.S. carrier Enterprise was badly damaged. The Japanese destroyers and transports delivered the reinforcements, and the destroyers then shelled Henderson Field, although an army B-17 sank one of them.

U.S. forces had completed Henderson Field, and Marine aircraft began arriving. Ultimately, some 100 aircraft were based there. Marine Brigadier General Roy Geiger’s 1st Marine Air Wing put up a valiant defense and took a high toll of the Japanese aircraft. U.S. Army Air Forces and Navy aircraft also arrived, although operations of this “Cactus Air Force” were sometimes halted by Japanese naval gunfire.

On 31 August the carrier Saratoga was torpedoed by a Japanese submarine and put out of action for three months, leaving only the Wasp fit for action in the South Pacific. She in turn was torpedoed and sunk on 15 September as part of a force escorting the 7th Marine Regiment to Guadalcanal from Espiritu Santo. Admiral Turner continued to Guadalcanal, delivering the 7th Marines safely on 18 September.

During September and October the Marines repulsed a series of heavy Japanese ground attacks against Henderson Field. If the Japanese could take or neutralize the field, the island might fall. Japanese attacks often came at night on narrow


Dead Japanese soldiers on the beach on Guadalcanal as U.S. Marines consolidate their positions. (Library of Congress)

fronts with the potential to penetrate the Marine lines. Marine and army reinforcements bolstered the defense. These additions were crucial to defend the perimeter against the desperate Japanese attacks.

While the land fighting around Henderson Field was in progress, during October 26–27 there was a major naval contest when Rear Admiral Thomas Kinkaid and his Task Force 16 centered on carrier Enterprise followed Admiral William Halsey’s instructions to engage Japanese forces under Admiral Nobutake Kondo. Both sides launched carrier strikes against the other. The attacking planes passed one another in mid-flight, and several American strike aircraft were shot down by the Japanese fighter escorts.

U.S. aircraft inflicted severe damage on the heavy carrier Shokaku (put out of action for nine months) and damaged the Japanese light carrier Zuiho. On the U.S. side, the heavy carrier Hornet was even more badly damaged and had to be towed out of the action by a cruiser, and the Enterprise was also hit and badly damaged in a second strike from the remaining two Japanese carriers. As the Japanese ships approached, the Hornet had to be abandoned. She was sunk by Japanese destroyers.

Kondo then withdrew his forces, content with a solid victory over the Americans. He had lost 100 aircraft, however, half again as many as the Americans. Had Kondo continued the pursuit, he might also have destroyed the Enterprise.

During the period 12–15 November, a series of intense sea fights occurred, collectively known as the Naval Battle of Guadalcanal. In the first, U.S. ships and aircraft fought to block reinforcement of the island by 13,000 Japanese troops in 11 transports, protected by destroyers, all commanded by Admiral Raizo Tanaka. At the same time, the Japanese sent a powerful squadron under Hiroaki Abe to shell Henderson Field. In a confused engagement, both sides suffered heavily. The Japanese lost battleship Hiei and two cruisers sunk; all other Japanese vessels were damaged. The Americans lost two cruisers and four destroyers; a cruiser and a destroyer were close to sinking, and all other ships save one were damaged.


Among those killed were Rear Admirals Daniel Callaghan and Norman Scott. Tanaka was forced to turn back, and the planned Japanese bombardment of Henderson Field was repulsed.

On 13–14 November, Tanaka returned with his reinforcement convoy, and Japanese cruisers shelled Henderson Field. But the Americans sank seven Japanese transports and two cruisers. During the third phase, November 14–15, the Americans under Rear Admiral Willis A. Lee met and defeated yet another Japanese force under Admiral Kondo, when the two sides met near Savo Island. The Americans lost two destroyers, but Kondo lost the battleship Kirishima and a destroyer. The net effect of the three-day battle was that Tanaka landed only some 4,000 troops (he rescued another 5,000 on his return to Rabaul), and the Americans regained control of the waters around the island.

On 30 November U.S. and Japanese naval forces again clashed in the Battle of Tassafaronga. Rear Admiral Carlton H. Wright with five cruisers and seven destroyers moved to intercept Tanaka’s “Tokyo Express” of eight destroyers carrying supplies for the Japanese garrison on Guadalcanal. As the Japanese entered Ironbottom Sound, the Americans sank their leading destroyer, but Tanaka then skillfully maneuvered his remaining destroyers to fire torpedoes and then escape without further loss. The Americans lost a cruiser sunk and three others were badly damaged.

On 8 December Vandegrift turned command of the island over to Army Major General Alexander M. Patch, who organized all forces on Guadalcanal into the XIV Corps, including the 2d Marine Division, which replaced the 1st Marine Division. On 5 January 1943, Patch began an offensive that was designed to clear the island of Japanese forces, often mixing Army and Marine units as the situation dictated.

Ultimately, the Americans won the battle, thanks largely to superior supply capability and the failure of the Japanese to throw enough resources into the battle. The “Tokyo Express” down the slot was haphazard and inadequate, often in the form of drums full of supplies pushed off ships to drift to shore. During 1–7 February 1943 the Japanese evacuated at night some 13,000 of their remaining forces. In all, the Japanese sustained 30,343 dead; U.S. and Allied dead came to 7,100. In combatants the Japanese lost 1 light carrier, 2 battleships, 3 heavy cruisers, 1 light cruiser, 11 destroyers, and 6 submarines. U.S. Navy losses were 2 heavy carriers, 6 heavy cruisers (includes RAN Canberra), 2 light cruisers, and 15 destroyers. The Japanese lost 683 aircraft, the United States 615.

Guadalcanal was the first large-scale Allied land victory over the Japanese in the Pacific Theater. With the island stabilized, it could serve as a significant base from which to conduct further offensive operations.

Eugene H. Grayson, Jr.

See also

Abe, Hiroaki; Callaghan, Daniel Judson; Eastern Solomons, Battle of the; Fletcher, Frank Friday; Geiger, Roy Stanley; Halsey, William Frederick, Jr.; Nimitz, Chester William; Santa Cruz Islands, Battle of the; Savo Island, Battle of; Solomon Islands, Battles of the; Tanaka, Raizo; Tassafaronga, Battle of; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Grace, James W. The Naval Battle of Guadalcanal: Night Action, 13 November 1942. Annapolis, MD: Naval Institute Press, 1999.

Hamel, Eric M. Guadalcanal: Decision at Sea—The Naval Battle of Guadalcanal, November 13–15, 1942. New York: Crown, 1988.

Hough, Frank O., Verle E. Ludwig, and Henry I. Shaw. History of U.S. Marine Corps Operations in World War II: From Pearl Harbor to Guadalcanal. Washington, DC: Government Printing Office, 1966.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. New York: Little, Brown, 1948.

Guam, Amphibious Operation (21 July–10 August 1944)

World War II amphibious operation in the Marianas Islands. Operation forager, the Allied effort in the Marianas, focused on Saipan, Tinian, and Guam. Guam, the most southern of the three, about 100 miles south of Saipan, is the largest at 34 miles long and 7 wide. It was the only island of the group that had been under American control before the war. It had been secured from Spain as a consequence of the 1898 Spanish-American War. The Japanese had captured it in early 1942.

In 1944 the Japanese garrison on Guam numbered about 19,000 combatants from all services. In the original American plan, Guam was to be assaulted just three days after the 15 June descent on Saipan. However, aggressive Japanese reaction, leading to the Battle of the Philippine Sea, caused a month’s delay in the invasion of Guam.

Admiral Raymond Spruance’s Fifth Fleet had overall responsibility for the Marianas campaign. Rear Admiral Richard L. Conolly’s Southern Attack Force was assigned to take Guam, with Major General Roy S. Geiger’s III Amphibious Corps as the ground component, which consisted of the 3d Marine Division and the 1st Provisional Brigade of two Marine regimental combat teams that were later enlarged and designated the 6th Marine Division. When three divisions proved necessary to take Saipan, III Corps was allocated the 77th Infantry Division from the theater reserve.

Air operations against Guam began on 11 June, and by 20 June all Japanese aircraft there had been destroyed. Postponing operations at Guam allowed the arrival of additional


assets for one of the largest naval bombardments of the war, during 8–21 July.

The assault began on 21 July. Geiger landed his 3d Division on the west side of the island, and the Provisional Brigade landed about 5 miles further south. The 77th Division followed the Provisional Brigade and went on line with the Marines. The three formations cleared the island by 10 August, during which some 10,000 of the defenders were killed. Additional hundreds died rather than surrender in mopping-up operations that followed. Of almost 55,000 Americans involved in the fighting, total casualties came to 7,083 (1,290 killed). In contrast to what occurred on Saipan, operations on Guam were notable for their excellent interservice cooperation, and Major General Andrew D. Bruce’s aggressive 77th Division fit in well with the Marine formations.

Gordon Rudd

See also

Conolly, Richard Lansing; Geiger, Roy Stanley; Marianas Islands; Philippine Sea, Battle of the; Spruance, Raymond Ames; World War II at Sea: Pacific Theater

References

Crowl, Philip A. United States Army in World War II: The War in the Pacific—Campaign in the Marianas. Washington, DC: Government Printing Office, 1960.

Dyer, George C. The Amphibians Came to Conquer: The Story of Admiral Richmond Kelly Turner. 2 vols. Washington, DC: Government Printing Office, 1969.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 8. New Guinea and the Marianas, March 1944–August 1944. New York: Little, Brown, 1953.

Guardship

During the Age of Sail, a warship charged with the responsibility of protecting a harbor, naval dockyard, or anchorage. Included in guardship’s duties were superintending local marine affairs, looking after seamen waiting to join their ships, and nightly patrols of the fleet anchorage with the guard boat. Other duties involved attending to the security of warships that were laid up and had no regular watch to provide such protection. In the British Navy the guardship was usually the port admiral’s flagship. In many European navies it was the receiving station for impressed seamen before they were assigned to a specific vessel. Typically, such a vessel was a man-of-war that was no longer seaworthy.

Walter W. Jaffee

See also

Flagship

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Guerre de Course (Strategy)

French term meaning the destruction of commerce. Considered an indirect strategy or secondary objective within a more aggressive strategy, the guerre de course has on occasion proven effective as a means of weakening or defeating an enemy at sea. The French Jeune École and American naval strategist Alfred Thayer Mahan promoted the guerre de course, although Mahan focused on a strong navy and fleet engagements, or the guerre d’escadre, as the key to maritime strategy.

The target of the guerre de course is commercial shipping; the more dependent a nation is on trade, the more vulnerable such a state is to guerre de course. Employed in ancient times by the Greek city states, Carthage, and Rome, the strategy of attacking commercial shipping traditionally has been used by weaker naval powers. The British and the Dutch fought several wars directed against the commerce of the other during the seventeenth century. During the War of American Independence and War of 1812, Britain found its merchant fleets attacked by American cruisers and privateers. During the U.S. Civil War, the Confederacy employed commerce raiders, the most famous of which was the Alabama, to wage a guerre de course against U.S. merchant shipping, hoping to drive up insurance rates and cause war weariness in the North.

The Germans employed the strategy during World War I, by using individual raiders and submarines against Allied shipping. Britain, an island dependent on imports of foodstuffs and raw materials, was particularly vulnerable; and the Germans, with only a few submarines, nearly forced the British economy into collapse. The convoy system proved to be the solution to this threat, as it would again in World War II.

Again in World War II, the Germans employed the strategy with the improved “wolf pack” strategy, only to be defeated by countermeasures and convoys. But the world’s most successful practitioner of a guerre de course was the U.S. Navy submarines against Japan during World War II, in part because the Japanese refused to employ convoys until too late. Throughout history, the convoy has proven to be the most effective countermeasure to a guerre de course.

James Birdseye


See also

Alabama; American Independence, War of; Anglo-Dutch Wars; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Convoy System; Guerre d’Guerre Escadre; Jeune École; Mahan, Alfred Thayer; Submarine, Evolution of; United States Civil War; War of 1812

References

Blair, Clay. Silent Victory: The U.S. Submarine War against Japan. Philadelphia: Lippincott, 1975.

Hearn, Chester G. Gray Raiders of the Sea: How Eight Confederate Warships Destroyed the Union’s High Seas Commerce. Baton Rouge: Louisiana State University Press, 1992.

Mahan, Alfred Thayer. The Influence of Sea Power upon History, 1660–1783. Boston: Little, Brown, 1890.

Terraine, John. The U-Boat Wars, 1916–1945. New York: G. P. Putnam’s Sons, 1989.

Guerre d’Escadre (Strategy)

French term meaning fleet-to-fleet engagements to secure command of the sea. Throughout much of modern history, the British have excelled in the use of this strategy. The U.S. Navy did not adopt it until the 1890s, when it was articulated by Alfred Thayer Mahan in his book The Influence of Sea Power upon History, 1660–1783. Prior to Mahan, American naval strategy consisted of commerce-raiding, known as guerre de course.

Mahan was not the only strategist to articulate the concept of battle fleet action. Sir Julian Corbett and Admiral Sir Herbert Richmond of the British Navy also espoused the concept of guerre d’escadre. Instead of individual ship battles, the guerre d’escadre called for decisive naval confrontation that would end the conflict. The Age of Sail, 1650–1815, saw the epitome of this strategy, culminating in the 1805 Battle of Trafalgar. The last major fleet engagement conducted entirely by surface vessels was the 1916 Battle of Jutland during World War I. Today the strategies of Mahan, Corbett, and Richmond have given way to new concepts of naval strategy to match newer weaponry and political realities.

Sheridan R. Jones

See also

Corbett, Sir Julian Stafford; Guerre de Course; Mahan, Alfred Thayer; Richmond, Sir Herbert

References

Baer, George W. One Hundred Years of Sea Power: The U.S. Navy, 1890–1990. Stanford, CA: Stanford University Press, 1994.

Goldrick, James, and John B. Hattendorf, eds. Mahan Is Not Enough: The Proceedings of a Conference on the Works of Sir Julian Corbett and Admiral Sir Herbert Richmond. Newport, RI: Naval War College Press, 1993.

Hattendorf, John B., ed. Mahan on Naval Strategy. Annapolis, MD: Naval Institute Press, 1991.

Hughes, Wayne P., Jr. Fleet Tactics and Coastal Combat. Annapolis, MD: Naval Institute Press, 2000.

Guichen, Luc Urbain de Bouëxic, Comte de (1712–1790)

French admiral. Born 21 June 1712, in Fougères, Luc Urbain de Guichen entered the navy in 1730. Wounded in action while serving on the Néréide during 1739–1740, he served in the artillery on land in Flanders during 1745–1746. Promoted to lieutenant in 1746, he had his first command at sea. While captain of the Galatée in 1747, he successfully escorted a convoy from Le Havre to Brest. In command of the Sirène, acting in concert with another ship, he took four privateers and nine English merchantmen. During the 1756–1763 Seven Years’ War he distinguished himself at Louisbourg and then in the Antilles.

Guichen commanded the Ville de Paris (90 guns) and then the Caronne (80), and, after France went to war against Britain in the War of American Independence, he served in the English Channel fleet. He had charge of the French center in the Battle of Ushant on 27 July 1778. Promoted to lieutenant general in 1779, the next year he commanded a force sent to the West Indies, escorting 83 merchant ships.

Guichen’s 16 ships of the line, joined by additional ships under Admiral François Joseph, Comte de Grasse-Tilly, successfully defended French possessions in the Caribbean from the British fleet under Admiral Sir George Rodney. Guichen, known as an excellent defensive tactician, met the British on three occasions in the Caribbean (April–May 1780) before returning to France, but he was unable to win a decisive victory. He then escorted a convoy of 95 merchant ships to Cádiz.

In June 1781 Guichen left Brest with the Bretagne and 24 warships to join Spanish ships under Admiral Don Luis de Cordoba. This allied force of 100 ships was then to sail for the English Channel and secure mastery there in order that two armies totaling 40,000 men might invade England. But the Spanish were late, and the resultant supply and other problems forced abandonment of the enterprise.

On 10 December Guichen left Brest with 19 warships, some of which were to sail on to the West Indies, to escort a large convoy with important military supplies clear of the Bay of Biscay. Guichen, ordinarily a careful commander, allowed his ships to be leeward and ahead of the convoy. On the afternoon of the 12th, British Rear Admiral Richard


Kempenfelt with 12 ships of the line swooped down and captured 15 of Guichen’s transports. A severe storm several days later scattered the remainder. Only two ships of the line and five transports reached the West Indies. The remainder returned to Brest.

In February 1782 Guichen again left Brest in the Terrible with 16 ships of the line to escort reinforcements for the Antilles and West Indies. Guichen then sailed to Cádiz, where he hoped to attack Gibraltar. Lack of Spanish cooperation ended this plan, and Admiral Sir Richard Howe was able to reinforce Gibraltar.

With the end of the war in 1783 and after 52 years of active service, Guichen retired. He died in Morlaix on 13 January 1790.

Brad Arnold and Spencer C. Tucker

See also

Grasse-Tilly, François Joseph Paul, Comte de; Howe, Richard, First Earl Howe; Rodney, George Brydges, First Baron Rodney; Ushant, First Battle of

References

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes et d’Outre-Mer, 1982.

Guided Missiles aboard Ships

Closing stages of World War II brought urgency to the development of guided missiles, especially in the United States Navy. German air-launched antiship weapons and Japanese kamikaze aircraft mandated defenses of longer reach and greater lethality, both practicable only with effective antiaircraft missiles. Also, as enemy shore installations became an increasingly important target for surface warships, the prospect of extending their reach led inevitably to work on surface-to-surface missiles.

Cold War challenges accelerated these trends. Given the prospect of Soviet jet aircraft armed with nuclear weapons, the U.S. fleet needed a “leak-proof” defense capable of destroying enemy planes at ranges far beyond that of antiaircraft guns. With sea control seemingly assured, both U.S. surface warships and submarines sought a bombardment missile to supplement their offensive capabilities. These needs led to several programs in the late 1940s, the most important being the antiaircraft missiles labeled the “3-T’s” (Talos, Terrier, and Tartar) and a winged bombardment missile, Regulus. Gestation periods were lengthy, given the many challenges and the limitations of the contemporary vacuum tube technology. Regulus was successfully tested by the cruiser Los Angeles in 1955, although guidance difficulties effectively limited the weapon’s employment to fixed land targets. That same year saw the operational deployment of Terrier aboard the cruiser Boston, but the “3-T’s” were plagued with myriad problems for over a decade.

In the mid-1950s the Soviet Navy also turned to guided missiles to obtain a technological edge against the superior U.S. fleet; the Soviets deployed their first antiaircraft and antiship missiles at the end of the decade. In 1967 guided missiles received their first combat test when the Egyptians used Soviet-developed Styx cruise missiles to sink an Israeli destroyer, the Eilat. The next year, the U.S. cruiser Long Beach scored the first operational success with an antiaircraft missile by downing a MiG over North Vietnam with a Talos. As guided missile technology improved, smaller navies adopted or developed the weapons, sometimes with marked success, as in the case of the French Exocet. The growth of cruise missile capabilities, underlined by Indian strikes on Pakistani warships in 1971 and by Israeli successes against Egyptian and Syrian surface craft in 1973, lent urgency in the U.S. Navy to the problem of developing similar weapons and defenses against them. The service succeeded in testing two antiship missiles: Harpoon in 1972 and the longer-range Tomahawk in 1976. The navy also upgraded its antiaircraft defenses with the Standard missile, descended from Terrier, and with much improved electronic systems, especially Aegis.

Another major American advance was the vertical launch system, which allowed a much greater rate of fire plus improved reliability and safety. This innovation supplanted launching rails on new cruisers and destroyers. Guided missiles certainly have changed the look of surface warships, most recently with the planar radar arrays replacing the earlier antenna clutter and with the vertical launch systems superseding launcher arms and canisters.

Guided missiles demonstrated their reliability and lethality in the 1982 Falklands (Malvinas) War; the 17 May 1987 Iraqi attack on the USS Stark; and the 1990–1991 Persian Gulf War.

Malcolm Muir, Jr.

See also

Aegis; Cold War; Eilat; Exocet Missile; Falklands (Malvinas) War; Gulf War; Stark, Attack on

References

Friedman, Norman. World Naval Weapons Systems. Annapolis, MD: Naval Institute Press, 1989.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Polmar, Norman. Guide to the Soviet Navy. 4th ed. Annapolis, MD: Naval Institute Press, 1986.


Gulf of Genoa, Battle of (12–14 March 1795)

Naval engagement between English and French forces during the 1792–1815 French Revolutionary and Napoléonic Wars. Also known as “Hotham’s First Action,” it began with British Vice Admiral William Hotham on 10 March 1795, when British lookout frigates sighted a French force of 15 ships of the line, commanded by Rear Admiral Pierre Martin, in the Gulf of Genoa. Martin’s force had just left Toulon with 5,000 troops intending to retake Corsica, then under British control.

Hotham, his flag in the Victory (100 guns), with 14 ships of the line, immediately pursued the French, but failed to close for two days. On 13 March, however, the French ship Ça Ira fouled the next in line, the Victoire (80 guns). The Ça Ira lost her fore and main topmasts. Captain Thomas F. Fremantle’s frigate Inconstant immediately engaged the Ça Ira, giving her a broadside and then passing on. The French Vestale (36 guns) took the Ça Ira in tow, but the Inconstant returned to deliver another broadside. The Ça Ira, her damage cleared away, then delivered her own broadside, driving off the Inconstant. Captain Horatio Nelson’s Agamemnon (64 guns) then came up on the Ça Ira’s quarter and opened fire for a time until several other French ships forced her to retire. Inconclusive maneuvering followed, and that night, either by accident or mismanagement, the Sans Culotte (120 guns) separated from the rest of the fleet, leaving the French with 12 two-deckers against 4 British three-deckers and 11 two-deckers. Also during the night the Censeur (74 guns) took over tow of the Ça Ira.

The next morning, 14 March, brought more fighting, although at long range. Admiral Martin decided to disengage and withdrew toward the west around 2:00 p.m. Hotham chose not to pursue, for he had captured both the helpless Ça Ira and the Censeur. Despite these prizes, the battle was an inconclusive victory.

Brad Arnold

See also

French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Victory

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co., 1898.

Gulf of Sirte Incident (19 August 1981)

Clash between U.S. Navy fighters and Libyan planes over the international waters of the Gulf of Sirte (Sidra). This was the first American military engagement since the 1975 Mayaguez rescue operation. Since 1973, contrary to international law, Libya had declared its sovereignty over the waters and airspace of the Gulf of Sirte, part of the Mediterranean Sea touching part of the Libyan shoreline. The United States and other countries had never recognized these claims and regarded the area as international waters. In July 1981 the Reagan administration decided to conduct naval exercises in the Gulf of Sirte to demonstrate its rejection of the Libyan claims.

For this two-day missile exercise in the southern part of the Mediterranean that included the Gulf of Sirte, the U.S. Sixth Fleet detached Task Force 60 under Rear Admiral James Service, consisting of the aircraft carriers Nimitz and Forrestal, four cruisers, four destroyers, four frigates, and two destroyer escorts. In the morning of 19 August 1981, two Libyan Su–22 aircraft attacked two F-14 Tomcats patrolling the exercise area. After one of the Libyan planes fired a missile at the U.S aircraft, both Libyan jets were shot down. This minute-long engagement was also the first combat for the F-14 Tomcat.

The clash revealed the overwhelming technical and tactical superiority of the F-14 over the Su–22, particularly in navigation and combat management systems, and the superior combat skills of the U.S. Navy pilots. The incident also demonstrated U.S. determination to defend freedom of the seas.

Peter Rainow

See also

Aviation, Naval; Forrestal-Class; Nimitz-Class

References

St. John, Ronald B. Quaddafi’s World Design: Libyan Foreign Policy, 1969–1987. Atlantic Highlands, NJ: Saqi Books, 1987.

U.S., Department of State. Libya under Quaddafi: A Pattern of Aggression. Washington, DC: Government Printing Office, 1986.

Gulf War (1991)

A major war brought about by the Iraqi invasion of Kuwait in August 1990. During this conflict, the U.S. Navy, with assistance from the British Navy, the Royal Saudi Navy, and the Kuwaiti Navy, had a crucial role in bringing the Gulf War to a successful conclusion.

The crisis began on 2 August 1990, when 150,000 Iraqi troops, many of them veterans of the Iran-Iraq War, invaded Kuwait. Iraqi leader Saddam Hussein ordered the invasion and subsequent occupation of Kuwait, with the apparent aim of acquiring Kuwait’s large oil reserves.

This attack and the threat that it posed to Saudi Arabia prompted the United States and its Western European NATO allies to rush troops to Saudi Arabia to deter a possible attack


on the Saudi oil fields. Egypt and other Arab nations joined the anti-Iraq coalition and contributed forces to the military buildup, known as Operation desert shield. Command of the coalition fell to General H. Norman Schwarzkopf, commander in chief, U.S. Central Command (CENTCOM). Schwarzkopf formed a combined headquarters with Saudi Arabia Lieutenant General Khalid bin Sultan, who assumed command of the Arab/Islamic Joint Forces Command. Together, they were responsible for the conduct of the air, land, and sea campaign against Iraqi military forces, in what became known as the Kuwaiti Theater of Operations (KTO).

On 29 November the United Nations Security Council authorized the use of force against Iraq unless it withdrew by 25 January 1991. By the time of the UN deadline, the Allied coalition against Iraq had reached 700,000 troops, including 540,000 U.S. personnel and smaller numbers of British, French, Saudi, Egyptian, Syrian, and several other national contingents.

Hussein steadfastly refused to withdraw his forces from Kuwait, which he maintained would remain a province of Iraq (the latter had formally declared annexation of Kuwait on 8 August 1990). The Gulf War began on 16–17 January with Operation desert storm, a massive U.S.-led air offensive against Iraq that continued throughout the war. By mid-February, the Allies had shifted their air attacks to Iraq’s forward ground forces in Kuwait and southern Iraq, destroying their fortifications and tanks.

On 24 February the Allies launched a massive ground offensive, northward from northeastern Saudi Arabia into Kuwait and southern Iraq. Within three days, the Allies had retaken Kuwait City in the face of crumbling Iraqi resistance. Meanwhile, the main U.S. armored thrust drove into Iraq some 120 miles west of Kuwait and attacked Iraq’s armored reserves from the rear. By 27 February, these forces had destroyed most of Iraq’s elite Republican Guard units after the latter had tried to make a stand south of Basra in southeastern Iraq. By the time U.S. President George H. W. Bush declared a cease-fire for 28 February, Iraqi resistance had completely collapsed. The ground war had lasted 100 hours.

The U.S. Navy played an essential role throughout the entire Gulf War campaign. When the crisis began in August 1990, the Navy was already on station with the six ships of its Joint Task Force Middle East, which had operated in the Persian Gulf since 1949. By 7 August the aircraft carrier battle groups of the Independence (CV-62) in the Arabian Sea and the Eisenhower (CVN-69) in the Red Sea, together with their embarked air wings, were also on station, bringing some 164 combat aircraft within striking range of Iraq.

In the largest naval deployment since World War II, some 80,000 U.S. naval personnel, including 3,700 women and 6,625 naval reservists recalled to active duty, were deployed to the KTO. NAVCENT (Naval Forces Central Command—the Seventh Fleet) comprised some 120 ships by the time all forces had closed the theater, including 6 carrier battle groups with more than 400 aircraft embarked, 2 battleship surface action groups, 13 submarines, and the 43 amphibious ships of the Amphibious Task Force.

The maritime campaign was designed to support the coalition’s overall campaign plan and had several dimensions. The first was the use of carrier-based aircraft in the air campaign. Another was the deception in developing and maintaining an amphibious invasion capability. Yet another dimension was conducting the maritime campaign itself. This effort involved antisurface warfare (ASUW), antiair warfare (AAW), mine countermeasures (MCM), naval gunfire support (NGF), and the aforementioned amphibious warfare.

In the initial deployment phase, the role of the U.S. Navy was critical. Its Maritime Prepositioning Squadrons (MPS) provided essential arms and equipment for the Marine Expeditionary Brigades in the early days of the crisis, and its Military Sealift Command (MSC) delivered some 95 percent of CENTCOM’s arms, ammunition, supplies, and heavy vehicles and equipment.

During the maritime interception operation (MIO) phases, the Navy’s Joint Task Force (JTF) Middle East was one of the major actors in the coalition’s effort to enforce the United Nations economic sanctions against Iraq. JTF Middle East was joined by Australia, Belgium, Canada, Denmark, France, Greece, Italy, the Netherlands, Spain, and the United Kingdom, which sent ships to participate in the intercept operations. More than 7,500 merchant vessels were challenged, 954 were boarded, and 51 were diverted.

During the air campaign phase, navy aircraft flew 18,624 sorties, 23 percent of the total coalition combat missions. Navy carrier-based aircraft delivered more than 21 million pounds of ordnance, contributing to the destruction of Iraq’s air and naval forces, antiair defenses, ballistic missile launchers, communications networks, electrical power systems, and many other targets. desert storm marked the first combat use of some of the Navy’s newest carrier-based aircraft, including the F-14A+, the F/A-18C, and the F/A-18D night attack aircraft.

In addition to the carrier-based sorties, Navy warships also contributed to desert storm success in another way, firing 288 Tomahawk land-attack cruise missiles at Iraqi targets ashore, including eight from the submarine Louisville (SSN-724) while she was submerged in the Red Sea, and four from the Pittsburg (SSN-720) while she was submerged in the Mediterranean Sea.


In the fourth phase, establishing control of the seas, the U.S. Navy destroyed the Iraqi Navy. U.S. Navy mine countermine operations cleared a path to the Kuwaiti coast for naval gunfire support and for a possible amphibious landing. This allowed battleships Missouri (BB-63) and Wisconsin (BB-64) to move into position to fire 1,102 16-inch shells in support of the ground campaign.

Finally, in phase five, a major maritime campaign component centered on preparing for and executing amphibious operations during the ground offensive. The U.S. Navy Amphibious Task Force developed plans and conducted several well-publicized landings in Oman and the southern Persian Gulf. Although a major amphibious operation was not conducted, the ATF was prepared to do so if it had been called on. The ATF was a major element in CENTCOM’s deception plan, providing a credible threat in the Persian Gulf that caused the Iraqis to focus on their seaward flank, effectively tying down four Iraqi divisions in coastal defense and persuading Baghdad to hold two armored divisions in reserve.

During the course of the war, two U.S. Navy ships—cruiser Princeton (CG-59) and amphibious ship Tripoli (LPH-10)—struck mines, suffering significant damage, including injury to several crewmen. Seven navy aircraft were lost in combat, including two F/A-18 Hornets, one F-14A Tomcat, and four A-6E Intruders. Another two fighters and two helicopters were lost in noncombat incidents. Six navy personnel were killed in action, and another 6 died from accidents or other nonbattle causes; 12 navy personnel were wounded in action.

James H. Willbanks

See also

Amphibious Warfare; Aviation, Naval; Cruise Missile; Iran-Iraq War; Minesweeping and Minesweepers; Missouri; Shore Bombardment

References

Friedman, Norman. Desert Victory: The War for Kuwait. Annapolis, MD: Naval Institute Press, 1991.

Marolda, Edward J., and Robert J. Schneller, Jr. Shield and Sword: The United States Navy and the Persian Gulf War. Washington, DC: Naval Historical Center, Department of the Navy, 1998.

Porkant, Marvin. Desert Shield at Sea. Westport, CT: Greenwood Press, 1999.

U.S. Department of Defense. Conduct of the Persian Gulf War: Final Report to the Congress. Washington, DC: Government Printing Office, 1992.

Gunade (Gunnade)

Short, muzzle-loading gun, similar in appearance to the carronade, except that it is mounted on its carriage as with the long gun by means of trunnions (lugs on the sides) rather than a loop cast on the underside of the piece as with the carronade. The term gunade is probably an amalgam of gun (long gun) and carronade. Position of the trunnions varies; some are on the centerline of the bore, and others are on the bottom of the bore.

The term gunade appears widely. Some were identified in an 1833 U.S. Navy ordnance inspection. Hammersley’s Naval Encyclopedia describes the 32-pounder of 32 cwt—a short, light gun cast for the U.S. Navy in the 1840s as a gunade. Most gunades appear to have been used to arm merchantmen and were no larger than 18-pounders. Apparently the Carron works of Scotland, which cast the first carronade, also cast some guns of the same time as the navy pieces but with trunnions.

Gunades appear to have been phased out of service at about the same time as carronades, although as late as 1846 one was in service on the U.S. Navy frigate Potomac.

Spencer C. Tucker

See also

Carronade; Guns and Gunnery

References

Tucker, Spencer C. Arming the Fleet: U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Gunboat and River Gunboat

Any type of armed vessels generally engaged, because of their construction, in riverine and coastal operations. Gunboats are generally not considered adequately seaworthy to take to the open sea but, because of their slight draft, are effective in coastal and riverine operations.

The first modern gunboat may be said to be the HMS Nemesis. Coincidentally the world’s first iron-hulled warship, she entered service with the East India Company in 1839. Nemesis saw action in the First Opium War with China (1839–1843), where she successfully engaged Chinese naval forces along the coast.

Gunboats also proved influential during the U.S. Civil War, in U.S. Navy coastal operations, and on the great western rivers such as the Mississippi. They engaged in shore bombardment, the movement of troops and convoying of transports, and riverine patrol. U.S. Navy gunboats were also used in the 1930s along the Yangzi (Yangtze) River of China. One of these, the Panay, was attacked and sunk by Japanese aircraft on 12 December 1937.

Today’s gunboats continue that tradition as small, heavily


Chinese gunboats on the Yangtze River, Shanghai, China, 1902. (Library of Congress)

armed ships generally used for patrol and escort duty close to shore. They remain vital naval assets.

Richard H. Donohue, Jr.

See also

Gunboat Diplomacy; Guns and Gunnery; Nemesis; Opium Wars; Panay Incident; United States Civil War; Vietnam War

References

Milligan, John D. Gunboats down the Mississippi. New York: Arno Press, 1980.

Perrett, Bryan. Gunboat! Small Ships at War. London Cassell, 2000.

Preston, Anthony, and John Major. Send a Gunboat! A Study of the Gunboat and Its Role in British Policy, 1854–1904. London: Longmans, 1967.


Gunboat Diplomacy

The use of naval forces by a major power to intimidate a weaker nation into fulfilling its political wishes. This term is closely associated with the European imperial powers and the United States in the late nineteenth century. Small, heavily armed gunboats were a product of the mid-nineteenth century and proved to be the most economical way to extend the might of a major power overseas to those areas that presented opportunities to its foreign policy.

The nation best known for using these craft as a tool for empire is Great Britain. Prime Minister Lord Palmerston (1855–1858, 1859–1865) used gunboats to force open and maintain markets in the Far East, particularly China, and to compel foreign princes and heads of state to conclude new treaties favorable to the British Empire. Other powers also used gunboat diplomacy in the late nineteenth and early twentieth centuries: the French used it in Indo-China, while the United States employed it in Latin America.

Gunboat diplomacy was not always successful. Its result depended on the resolution of the ruler whose country was under diplomatic pressure. Often rulers were not cowed by this show of naval strength, which rendered it merely a prelude to greater military intervention.

Eric W. Osborne

See also

Gunboat and River Gunboat; Nemesis; Opium Wars

References

Cable, James. Diplomacy at Sea. Annapolis, MD: Naval Institute Press, 1985.

———. Gunboat Diplomacy, 1919–1979. New York: St. Martin’s Press, 1971, 1986.

James, Lawrence. The Rise and Fall of the British Empire. New York: St. Martin’s Press, 1994.

Preston, Anthony, and John Major. Send a Gunboat! A Study of the Gunboat and Its Role in British Policy, 1854–1904. London: Longmans, 1967.

Gundalow, Gundelow (Ship Type)

1. In Europe, during the Age of Sail, a ship’s boat or small war vessel.

2. In North America, in the eighteenth century, a large, flat-bottomed riverboat, sometimes used as a gunboat. Common to New England, the craft was used in gathering marsh hay and for lightering. Built of hewn logs bolted together, the hull form was similar to a bilge-board racing scow. One typical gundelow measured 69′10″ overall, with a 19′ breadth and draft of 4′5″; it carried approximately 60 tons of cargo. In commercial use, a counterweighted lateen sail, for ease in maneuvering under bridges, was common on a forward stump mast. The craft was fitted with one leeboard, an outboard rudder, a small cabin aft, and a long hatch amidships.

Adapted to naval use during the American War of Independence, the gundelow carried one tall mast on which were hoisted two square sails and a staysail. Armament usually consisted of a gun on each side and a swivel gun. Gundelows were used in the October 1776 Battle of Lake Champlain by both the British and the Americans.

The term is believed to be a corruption of gondola.

Walter W. Jaffee

See also

Lake Champlain (Valcour Island), Battle of

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Gunner’s Tools

Specific tools to service muzzle-loading cannon aboard ship. Augers and drills were used to clear the vent. The lead cover sealed it. The gunner’s pick was a sharp pointed tool used to clear the gun vent and pierce the powder bag. The ladle was a copper scoop affixed to a long wood shaft; it was used to measure and dump powder in the proper place of the bore of the cannon before the cartridge bag was invented. After the cartridge bag was in use, the ladle remained handy to withdraw a round. Linstocks were forked sticks that held the slow match used to fire early cannon; later ignition was accomplished by means of a flintlock or cannon lock. The quoin, a wooden wedge, was used to set the proper elevation of the gun before screw elevation was developed. The rammer, a pole with a thick wooden head, was used to ram powder, shot, and wads down the bore of the gun. The scraper was used to clear heavy fouling from the gun. Often the opposite end of the rammer held the sponge, a wooden cylinder about one foot long and the same diameter of the shot covered in lambskin. Mounted on a long staff and dampened with water, it was used to clean the bore and extinguish any live sparks after firing and before another powder charge was inserted. The tompion was a plug that fit over the muzzle of the gun to keep out wind and weather. A simple water bucket was essential to wet the sponge. The wormer looked like a pair of intertwined corkscrews and was used to remove wads and cartridge bag fragments from the bore.

The gunner’s quadrant, which resembled a carpenter’s


square with a curved graduated scale underneath and a plumb bob attached to the top, was used to set elevation for the gun. The gun crew used handspikes, six-foot poles shod with iron, to manhandle the cannon into proper position.

John E. Foley

See also

Cannon at Sea, Introduction of; Carronade; Guns and Gunnery

References

Batchelor, John, and Ian Hogg. Artillery. New York: Charles Scribner’s Sons, 1972.

Tucker, Spencer C. Arming the Fleet: U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Guns and Gunnery

A gun is a strongly constructed metal tube, used to project destructive projectiles by means of the increasing pressure of gases from fired gunpowder or other explosive. The first use of guns at sea is unknown, although there may have been a few guns in the Battle of Sluys, 24 June 1340, during the Hundred Years’ War between France and England. They were definitely employed on warships in 1376 when the Venetians bombarded the ports of Zara and Cattaro.

The earliest naval guns were breechloaders. They had advantages in that they could be worked by fewer men and did not have to be hauled back into battery after firing and thus could be reloaded quickly. The basic problem with early breechloaders was the lack of adequate sealing of gases at the breech and the danger this posed to crews during firing. An improvement in gunpowder also hastened the change to muzzleloaders, which could stand a heavier charge.

Muzzleloaders were cast in both bronze and iron. Bronze was favored, because it stood the shock of discharge better than iron. If defective, it was more likely to bulge than burst, and it was easier to cast. Bronze guns could also be easily recast when worn. Iron, although heavier—not the factor at sea as on land with field artillery—was far cheaper, by a factor of as much as 4 to 1. By the end of the seventeenth century, cost won out and iron guns predominated in European navies.

Late sixteenth-century muzzleloaders were of three basic types: culverins, cannon, and periers. Culverins were the biggest and heaviest and could project shot the farthest. They were some .30 calibers (bore diameters) in length. Because of its bore-to-length ratio, the culverin was the predecessor of the modern naval gun. Cannon were perhaps .15–.20 calibers in length. Periers (petrero, pedrero, or cannon pedro) or “stone throwers” were .16 to .8 or fewer calibers in length. These included petards, mortars, and howitzers. It is quite impossible to categorize early guns, however. In 1588 one source identified some 40 different types, and his was not an exhaustive list.

Guns were positioned in their carriage by means of lugs, known as trunnions, cast on the sides of the gun. The common ship carriage had four wooden wheels or “trucks.” Each carriage was secured in place and moved about by stout rope breeching and tackle. The truck carriage remained little changed during the period from the sixteenth to the nineteenth centuries.

From a complicated system of names, guns came to be identified by weight of the solid ball they fired. Thus a British 32-pounder cannon had a bore of 6.41″ and fired a 32-pounder ball. Within this, however, guns of the same caliber could vary considerably in weight. The heaviest were located lower in the ship and were able to sustain greater powder charges and hence project the same-sized shot a longer distance. English and American guns were denominated in “hundred weight” (cwt or 112 lb.). The largest gun at sea until the mid-nineteenth century was the 48-pounder, which the French Navy employed in the 1790s. The largest long guns in common use on U.S. Navy frigates in the War of 1812 were 24-pounders.

As time passed, the form of the guns became less elaborate. English guns in particular were known for their lack of decoration and simple design.

By the late eighteenth century there was considerable work being done on ballistics, especially by Englishman Benjamin Robins, who in 1742 published an important book, New Principles in Gunnery. His advocacy of a reduction in gun length and weight to allow ships to carry larger caliber ordnance was supported by another Englishman, John Muller, professor of fortifications and artillery at Woolwich, who published his Treatise of Artillery in 1757. Muller also argued for more scientific analysis in gun design and practice. Indeed, much work was being done on metallurgy and improvements in cannon founding techniques.

There was also a change in projectile, from shot to shell. English Brigadier General Sir Samuel Bentham, then in Russian service, had in 1788 won a victory over the Turks in large part by firing exploding shell against their wooden ships. The French took the lead because they had the least to lose in moving to a new system. Inferiority in numbers of ships might be offset by superior ordnance, a point also embraced by U.S. Navy Lieutenant John Dahlgren. In the 1820s French artillerist Henri Paixhans developed new guns that would fire shell at lower velocity to lodge in the side of a ship and there explode rather than penetrate. Because the guns would be firing lighter charges, they themselves could be lighter and of larger caliber.

The new shell guns reached their apogee in the Dahlgren


guns that entered service with the U.S. Navy in the 1850s. During the Civil War the most common of these were the 9-inch (broadside gun), 11-inch (pivot gun), and 15-inch (for turrets of monitors). Dahlgrens had a distinctive bottle shape, with the preponderance of metal at the breech, the point of greatest strain.

Experiments also began in rifling guns for greater range and accuracy. Robins had been an enthusiastic advocate of this, and Wahrendorff in Sweden, Cavalli in Sardinia, and Lancaster in England all conducted work on this. But the most successful early rifled cannon of the 1850s was the English Armstrong. In the United States, Dahlgren also experimented with rifled cannon. The two most successful rifled guns of the Civil War were those of Robert P. Parrott, who produced a variety of rifled guns for the U.S. Navy, and John M. Brooke, who did the same for the Confederacy. At first unreliable, rifled guns came into increasing acceptance.

Another innovation was the reemergence of the breechloader. Improved metallurgical techniques and machinery working to close tolerances finally eliminated the escape of gases at the breech.

Although breechloaders had been tried at sea in the modern era, beginning in 1858 on the French Gloire and later on the British Warrior, problems had led to them being discarded. In 1864 the Royal Navy reverted to muzzle-loading ordnance, but other nations, especially France, moved ahead with breechloaders.

The old problem of ineffective sealing at the breech was only slowly overcome. Krupp breechloading field guns as late as the 1870–1871 Franco-German War emitted smoke and flame from the breech when they were fired. Finally in 1872 French Army Captain de Bange came up with a “plastic gas check” that helped prevent escape of gases at the breech. Tests were successful, and in 1875 France adopted the breechloader. At the same time brass cartridge cases, already used for small arms, came into use for the smaller breechloading guns.

An accident aboard the HMS Thunderer in the Sea of Marmara in January 1879 helped hasten the Royal Navy’s decision to return to breechloaders. Simultaneous firing was under way, with the main guns fired in salvo; during this, one of the battleship’s 12-inch muzzle-loading guns misfired. This was not detected from the force of the discharge of the one gun, and both guns were run back in hydraulically to be reloaded. They were then again fired, whereupon the double-charged gun blew up, killing 11 men and injuring 35 others. This accident could not have happened with a breechloader. Finally in August 1879 the British Navy decided to readopt the breechloader for already-begun battleships Colossus, Edinburgh, and Conqueror, which entered service in 1881–1882.

Two breech-closing systems were available: the Krupp wedge and the “interrupted screw” originated by American inventor Ben Chambers, who patented a slotted screw in 1849. French General Treuille de Beaulieu modified this system and played a key part in the French Navy adopting the breechloader in 1858. A steel tube with polygroove rifling formed the body of the gun; hoops of iron or steel shrunk on the tube strengthened it at the breech.

Another change in this period was to guns of steel, which accompanied the enormous increases in gun size. Krupp in Germany began producing cast steel rifled guns in 1860. Britain and Italy built their first large guns of iron and began to change to steel only after the guns reached 100 tons. In France the navy first turned to steel and then worked toward larger sizes, although France lagged behind her rivals in that regard. The change to steel guns was made possible both by the production of higher quality steel and new slower burning cannon powder. At the same time that the Royal Navy went to the breechloader it adopted the all-steel gun, in which a steel jacket was shrunk over a steel tube and layers of steel hoops were then shrunk over this. The system of jackets and hoops over an inner steel tube was followed by one in which steel wire was spun on under tension varying with the distance from the bore. This helped eliminate “barrel droop.” “Wire guns” continued in British service until the 1930s. Other nations soon followed suit.

Bore lengths of the guns also increased from .35 to .45 calibers and even to .40 to .50 calibers. This change increased difficulty of production, although longer and more reliable steel forgings were now possible. The largest modern guns to go to sea were the 18.1-inch .45 caliber guns carried by the Japanese Yamato-class battleships of World War II.

The larger guns required mechanized ammunition hoists and complex breechloading gear. Their metal carriages recoiled on inclined metal slides that pivoted under the gun port. The slides could be trained laterally by means of transverse truck wheels moving on “racers,” iron paths set into the ship’s deck.

The most modern guns, including the latest American 6.1-inch (155 mm) weapon, which will be employed in the planned DD-21 Zumwalt-class destroyers, are enhanced by computer design systems that result in significant decrease in recoil but still allow the firing of 100-pound projectiles to ranges exceeding 100 kilometers. The next generation of naval guns may employ recoilless electrical and rail systems and projectile types that virtually eliminate recoil.

Early guns employed “black powder” charges, which consisted of sulfur, saltpeter, and charcoal mixed to the consistency of dust, moistened, worked into dough, pressed into cakes, dried, and ground. The first type of gunpowder was meal powder. Ignition led to almost instantaneous burning.


The three 16-inch guns of No. 1 turret on the USS North Carolina firing, 1942. (Library of Congress)


The rapid dissipation of the gas, however, served to limit the range of the projectile. In attempts to prolong the explosive effect and at the same time reduce strain on the gun, during the nineteenth century the composition of powder was altered. Variations appeared, such as the prismatic and pebble black powder, brown powder (employing less burned wood in place of charcoal), and pebble and prismatic brown powder. In time, it was realized that any form of black powder had its limitations, although it would continue to be used as an explosive filler for projectiles.

The break with gunpowder occurred during the early 1880s when “smokeless” gunpowder was developed for rifles and small guns. Smokeless gunpowder did not prove successful for large-caliber weapons until around 1887 when French chemist Paul Vieille developed “smokeless” powder based on the combustion of nitrocellulose (pyroxylin). It was “smokeless” only in comparison with the tremendous amount of smoke generated by standard gunpowder. The British would later develop cordite, a combination of nitroglycerine and cellulose material. Scientists continued to experiment with other compositions to provide ballistic traits and reliability. For the 16-inch guns on the Iowa-class battleships, after World War II the U.S. Navy employed “Swedish” additive, which reduced the hazard of spontaneous explosion and improved barrel wear without loss in ballistic performance. Modern projectiles, aided by high-order computer designs, use even more efficient propellants.

The first guns fired stone projectiles, but the latter gave way to those of cast iron (shot). Explosive shell came into widespread use in the 1840s. Round, explosive shell, in turn, gave way to elongated shell fired by rifled guns. New armor-piercing (AP) projectiles were developed to penetrate armor, and these were later given an armor-piercing cap (APC) to improve penetration. Another type of projectile was the high explosive (HE) type with larger explosive filler but designed to explode on contact. It was useful for shore bombardment and against lightly armored ships. During World War II the largest APC at sea was the 3,218-pound Type 91 shell fired by the Yamato-class battleships. Even in the missile age the quest for more effective guns and projectiles continues.

Gunnery, or the laying of the gun in order that its projectile will hit the intended target, underwent a similar evolution, from merely sighting along the gun to the use of computers. As the guns increased in range and velocity, sea fights occurred at greater ranges. For example, between 1900 and 1945 naval engagement ranges increased from 2,000 meters to over 24,000 meters, and this change required complex procedures to solve fire control problems.

Devices were developed to determine the target’s azimuth and line of sight, weapon elevation, slant range, relative motion of both target and firing ship, time rate of change of elevation, time rate of change of range, wind, geographical location, the Earth’s curvature, weight of projectile, muzzle velocity, and other variables. Major achievements in this field were made by individuals such as British Admiral Sir Percy Scott and U.S. Navy Admiral William Sims.

A milestone in gunnery occurred during the Second World War with the introduction of the Radio Detection and Ranging (RADAR) in ship’s gunnery. The greatest advantage provided by radar was in its ability to track and later target aircraft and ships at longer ranges than optical range finders or in conditions of low visibility. Additionally, radar mitigated traditional problems such as fog, rain, and haze. Radar was quickly adopted by the major naval powers but during the 1940s only the United States and Great Britain were able to use it for effective targeting. Since the end of the war, radar technology has allowed gun systems to extended accurate fire to ranges well beyond anything contemplated during World War II.

Yet another milestone has been the employment of laser guidance systems on projectiles. These were employed during the 1991 Gulf War on bombs, missiles, and gun systems where they often provided a true one shot–one kill ratio.

Modern gunnery has evolved well beyond the stage where an armor-clad gunner simply pointed at a target and fired. Today’s military gunners employ sophisticated computers and laser targeting systems, more streamlined projectiles, and even satellite targeting to provide lethal fire on their targets. Even more sophisticated fire-and-forget systems are on the drawing boards, ensuring the presence of guns and the need for accurate gunnery well into the twenty-first century.

Kent Crawford, Michael P. Ley, and Spencer C. Tucker

See also

Cannon at Sea, Introduction of; Carronade; Culverin; Dahlgren, John Adolph Bernard; Dahlgren Guns; Gloire; Gulf War; Iowa-Class; Mortars, Sea; Paixhans Gun; Scott, Sir Percy Moreton; Shell; Shot; Sims, William Snowden; Sluys (Sluis, Ecluse), Battle of; Swivel Cannon; Warrior; Yamato

References

Hodges, Peter. The Big Gun: Battleship Main Armament, 1860–1945. Annapolis, MD: Naval Institute Press, 1981.

Hogg, Ian, and John Batchelor. Naval Gun. Poole, Dorset, UK: Blandford Press, 1978.

Padfield, Peter. Guns at Sea. New York: St. Martin’s, 1974.

Robertson, Frederick L. The Evolution of Naval Armament. London: Harold T. Storey, 1968.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

———. Handbook of 19th Century Naval Warfare. Annapolis, MD: Naval Institute Press, 2000.


Gustavus III Vasa (1746–1792)

King of Sweden, 1771–1792. Born 24 January 1746, in Stockholm, Gustavus III restored the basis of royal absolutism in Sweden. He arrested the ruling council as a body in 1772 and, in the following year, began to reorganize the Swedish military and navy. Gustavus assigned the latter task to Henrik of Trolle, later admiral of the fleet. Henrik outfitted the Swedish fleet for coastal defense, using smaller ships of shallow draft that could maneuver where conventional warships could not.

Gustavus’s declared aim was the protection of Swedish commerce and the trade in shipbuilding materials in particular. To that end, he concluded a treaty with Russia in 1780 to protect shipping in the Baltic Sea. Eventually, the king built a complex and somewhat contradictory diplomatic arrangement that included Denmark, Prussia, Austria, Portugal, England, and Sicily.

Gustavus III was not content with diplomacy. Desirous of martial glory, in 1783 Gustavus developed an intricate, irrational scheme to conquer Danish Norway by blockading Copenhagen. His advisers dissuaded him only with difficulty. They were unable to stop his plans for war with Russia in 1787, however.

Although Sweden was only half-prepared, Gustavus launched a surprise attack in June 1788. His plan faltered when the Swedish invasion fleet encountered a Russian force that Gustavus believed was in the Mediterranean. Although the resulting battle was indecisive, Gustavus’s troops mutinied against the war. Diplomacy settled the conflict in October 1788, and Gustavus brought the rebels home in chains.

Gustavus again resorted to war against Russia in 1790. As the king “shared the sailors’ life” aboard his royal warship, contrary winds trapped the Swedish fleet outside of Vyborg. In his crowning moment, Gustavus led a breakout against the Russians on 9 July. The Swedes lost 6 ships and 300 men, but they sank 25 Russian vessels with a loss of nearly 10,000 lives. Gustavus won this battle but not the war. The peace signed five weeks later offered Sweden no territory, only a Russian pledge to stay out of Sweden’s internal affairs.

Martial glory, such as it was, did enable Gustavus to buttress his autocratic rule at home. This in turn, however, led to his assassination by a disgruntled nobleman in Stockholm on 16 March 1792.

Timothy C. Dowling

See also

Sweden, Navy

References

Findeisen, Jörg-Peter. Der aufgeklärte Absolutismus Gustavus III. Jena: Friedrich-Schiller-Universität, 1989.

Gerste, Ronald D. Der Zauberkönig: Gustavus III und Schwedens goldene Zeit. Göttingen: Steidi, 1996.

Weibull, Jörgen. Schwedische Geschichte. Madrid: Schwedisches Institut, 1972.


H

H. L. Hunley (Confederate Navy, Submarine, 1863)

Confederate submersible during the U.S. Civil War, named for her principal backer, Horace L. Hunley. Involved in the Pioneer, an experimental submarine at New Orleans, Hunley continued experiments with his associates at Mobile, Alabama. In mid-February 1863 they tested a submarine to deliver a spar torpedo. She went down in rough water in Mobile Bay, but no lives were lost.

Undaunted, Hunley and his friends then built a third submarine. In early August 1863, with Charleston under heavy Union attack, Confederate General P. G. T. Beauregard requested she be sent there. On 15 August the submarine arrived on two covered railroad flatcars.

Built from an iron steam boiler with tapered bow and stern sections added, the H. L. Hunley was 40′ × 3.5′ × 4′ and resembled a long thin cigar. She was designed for a crew of nine: one to steer and eight positioned along the length of the center section to power the submarine, which was done by hand turning a crankshaft that moved the propeller,

The H. L. Hunley at Charleston, South Carolina, 6 December 1863. (Naval Historical Center)


The Confederate submarine H. L. Hunley is raised from the ocean off the coast of Charleston, South Carolina, 8 August 2000. (Associated Press, AP)

pushing her forward at about 4 knots. She was to run awash until close to her target, when she would submerge with the aid of rudders. The submarine was difficult to control, and a supply of fresh air was available only when she was awash.

On 29 August, after several practice dives in Charleston Harbor, as a result of human error, the submarine sank at the dock and five men drowned. She was raised and refitted. Another crew volunteered, this time with Hunley in charge; but on 15 October the submarine again went down; evidently Hunley had left the valve to the front ballast tank open. This time Hunley and seven others perished. The submarine was again recovered, and a third crew, commanded by infantry Lieutenant George F. Dixon, volunteered.

The H. L. Hunley’s destructive force came from a spar torpedo, possibly designed by General Beauregard. Mounted to the bow, a spar held a 130-pound mine (known as a “torpedo”), which terminated in a barbed lance-head. The barb would be driven into the target warship below the waterline, and the submarine then would back off, exploding the torpedo by means of a long lanyard. On the night of 17 February 1864, the H. L. Hunley attacked the 1,934-ton screw sloop Housatonic. The sloop was prepared; Captain Charles Pickering had lookouts posted, steam in the engine room was up, and crewmen were ready to slip the ship’s cable at a moment’s notice. At about 9:00 p.m., lookouts on the Housatonic spotted the H. L. Hunley’s two hatches above water and her slight wake, but the alarm was too late for anything except small arms fire. About three minutes after the submarine was detected, as the sloop was getting under way, the spar torpedo exploded. Only five Union sailors were lost; most simply climbed into the rigging to await rescue.

The Housatonic was the first ship sunk by a submarine in history. The unstable H. L. Hunley survived long enough to signal by lantern that she was returning to land, but, probably damaged in the blast, she sank shortly thereafter with all hands. The H. L. Hunley remained missing until 1995. Raised in August 2000, she is currently undergoing conservation.

Spencer C. Tucker


See also

Charleston (1861–1865); Mines; Submarine, Evolution of; United States Civil War

References

Bak, Richard. The CSS Hunley: The Greatest Undersea Adventure of the Civil War. Dallas, TX: Taylor Publishing Co., 1999.

Campbell, R. Thomas. The CSS Hunley: Confederate Submarine. Shippensburg, PA: Bond Street Press, 2000.

Ragan, Mark K. Union and Confederate Submarine Warfare in the Civil War. Mason City, IA: Savas Publishing, 1999.

Roland, Alex. Underwater Warfare in the Age of Sail. Bloomington: Indiana University Press, 1978.

Hague Convention (1907)

Convention that created international laws governing naval warfare. It was the product of the Second Hague Peace Conference, which was called in order to foster peace through international arbitration and laws that restricted operations in war. The conference met during 15 June–18 October 1907, and it included representatives of 44 nations.

Although many of their discussions resulted in deadlock, the delegates did agree on eight conventions that governed naval warfare. These became collectively known as the Hague Convention. They prohibited the use of underwater contact mines unless they became harmless after one hour and restricted naval bombardment of shore installations in order to limit civilian deaths. The convention also created an International Prize Court to establish uniform rules concerning seizure of property at sea. Additional laws regulated the right of capture at sea, the nature of contraband, and the rights and duties of neutrals at sea in time of war.

The 1907 Hague Convention failed as all of its tenets were broken in World War I by either Britain or Germany. The Germans violated the stipulations on mines and shore bombardment, while the British blockade of Germany contravened the laws insuring neutral rights.

Eric W. Osborne

See also

Blockade, British, of Germany (World War I); Declaration of London; Mines; Prize Doctrine under the Law of Nations; World War I at Sea

References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Ward, Sir Adolphus W., and G. P. Gooch. Cambridge History of British Foreign Policy, 1783–1919. Vol. 3. 1866–1919. New York: Macmillan, 1923.

Haida (Canadian Navy, Destroyer, 1943)

Canada’s “Fighting Destroyer.” Commissioned on 30 August 1943 at Newcastle-on-Tyne, England, His Majesty’s Canadian Ship Haida was the third of eight Tribal-class destroyers to enter service in the Royal Canadian Navy. Expectations for the powerful fleet destroyers were high, as senior officers hoped they would bring credit to a navy starved of public and political support. The Haida fulfilled that promise, earning an honored place in Canadian naval history.

After screening two Arctic convoys, in January 1944 the Haida joined Plymouth Command, where she took part in offensive sweeps along the coast of occupied France with the 10th Destroyer Flotilla. Its objective was to wear down German destroyer strength before the Normandy invasion and then to protect cross-Channel shipping lanes from surface attack after the landings. In three decisive engagements in April and June 1944, the Haida played a leading role in driving two German destroyers aground and sinking another. Later that summer, she helped destroy a U-boat and sank German shipping in attacks against German convoys in the Bay of Biscay.

The Haida experienced a quiet postwar career before undergoing extensive modernization to a destroyer escort in 1950. She then completed two tours with United Nations’ naval forces in Korean waters during 1952–1954, becoming a member of the prestigious Train-Busters Club.

Paid off in October 1963, the Haida was purchased by a private consortium and became a floating memorial and museum ship in Toronto, Ontario. She remains the sole survivor of the 27 Tribal-class destroyers that served in the Australian, British, and Canadian navies.

Michael Whitby

See also

Arctic Convoys; Canada, Navy; Destroyer, Evolution of; Korean War; overlord, Operation; World War II at Sea (Excluding Pacific Theater)

References

Gough, Barry M. HMCS Haida: Battle Ensign Flying. St. Catharines, CA: Vanwell Press, 2001.

Sclater, William. HMCS Haida. Toronto: Oxford University Press, 1947.

Halifax Naval Base

Naval base in Nova Scotia, founded in 1749 as a British counterbalance to the French base of Louisbourg on Cape Breton Island. With its splendid harbor, Halifax is strategically located as a base for guarding the North Atlantic sea lanes and


the entrance to the Gulf of St. Lawrence. Her Majesty’s Canadian Dockyard, established there in 1758, is the oldest existing dockyard in North America. From Halifax sailed the expeditions that took Louisbourg in 1758, Quebec in 1759, and New York City in 1776. British naval operations during the French Revolutionary and Napoléonic Wars and the War of 1812 with the United States were based in Halifax, the headquarters of their North American Squadron.

In the nineteenth century, Halifax as the “Warden of the North” was the western bastion of imperial defense in the “marine quadrilateral” consisting of Malta, Gibraltar, and Bermuda. By the end of the century, as the eastern terminus of the Canadian railway system, Halifax was linked with the Esquimalt Naval Base on the Pacific coast.

With the recall of the British overseas squadrons to European waters because of the German threat at the beginning of the twentieth century, the Halifax Dockyard was transferred to the Canadian government in 1910. During World Wars I and II, Halifax was a major point of assembly for the convoys bound for Europe. During World War II its historic dockyard was completely transformed for the repair and maintenance of modern fleets. With its dockyard and as headquarters of the Canadian Atlantic Maritime command, Halifax remains an important naval base.

Malcolm Lester

See also

American Independence, War of; Canada, Navy; French Revolutionary and Napoléonic Wars; War of 1812; World War I at Sea; World War II at Sea (Excluding Pacific Theater)

References

Raddall, Thomas H. Halifax, Warden of the North. Toronto: McClelland & Stewart, 1949.

Raymond, Brent Tracing the Built Form of HMC Dockyard. Halifax: Maritime Museum of the Atlantic, 1999.

Smith, Marilyn Gurney. The King’s Yard: An Illustrated History of the Halifax Dockyard. Halifax: Nimbus Publishing, 1985.

Hall, John Lesslie, Jr. (1891–1978)

U.S. admiral. John Lesslie Hall, Jr., was born on 11 April 1891 in Williamsburg, Virginia. He graduated from the U.S. Naval Academy in 1913. By the time of U.S. entry into World War II in December 1941, Hall had considerable experience in destroyers and cruisers. In 1942 Rear Admiral Hall was appointed temporary chief of staff to Vice Admiral H. Kent Hewitt, commander of the Western Naval Task Force. In November 1942 Hewitt and Hall conducted the first large-scale American amphibious assault of the war, landing 35,000 men of General George Patton’s Western Task Force in French Morocco in Operation torch. The landing identified numerous technical, tactical, and training deficiencies; however, the principles upon which British amphibious doctrine was based—surprise, stealth, night landings—were confirmed. The lessons of torch served Hall well in subsequent assignments.

Hall was responsible for training amphibious forces for Operation husky, the invasion of Sicily in July 1943. There, he commanded the landing at Gela, which was up to then the largest amphibious invasion in history and the first to employ many new landing craft and ships. At Gela the Germans mounted a major counterattack designed to push the invaders into the sea, but Hall’s naval gunfire forces were decisive in breaking up the attack. In September 1943 he commanded the Southern Attack Force carrying VI Corps in Operation avalanche, the invasion of Salerno, Italy. The assault was contested on the beaches and convinced Hall of the importance of naval gunfire.

In preparation for the Normandy invasion, Operation neptune/overlord, Hall commanded the 11th Amphibious Force, which was responsible for joint training, and Force O, which was responsible for landing the 1st Infantry Division at Omaha Beach. Hall argued for additional destroyers to support the landing. His biographer credits this decision with overcoming the beach defenses and saving the landing at Omaha.

Hall’s final amphibious operation, iceberg, was in the Pacific where he commanded the Southern Attack Force in the invasion of Okinawa in April 1945. Hall was to take part in the invasion of Japan; however, the end of the war rendered that unnecessary.

After the war Hall held a succession of high-level positions, retiring from the navy as a full admiral in 1953. He died on 6 March 1978 in Alexandria, Virginia.

Adrian R. Lewis

See also

Amphibious Warfare; Okinawa, Invasion of; overlord, Operation; Salerno Landings; Sicily Landings; torch, Operation

References

Godson, Susan H. Viking of Assault: Admiral John Lesslie Hall, Jr., and Amphibious Warfare. Washington, DC: University Press of America, 1982.

Hall, John Lesslie, Jr. “The Reminiscences of John Lesslie Hall, Jr.” New York: Naval History Project, Oral History Research Office, Columbia University, 1964.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 11. The Invasion of France and Germany: 1944–1945. Boston: Little, Brown, 1957.


Hall, Sir William Reginald (1870–1943)

British admiral. Born in Salisbury on 28 June 1870, Reginald Hall was the greatest wartime intelligence officer produced by the Royal Navy. Hall joined the navy in 1884. He specialized in gunnery and served in the gunnery school. After promotion to captain in 1905, he commanded cruisers, including the Natal, a crack gunnery ship. Hall’s last assignment afloat was as captain of the new battle cruiser Queen Mary, but his health broke down in late 1914.

Hall was then appointed director of the Intelligence Division and later director of Naval Intelligence (DNI) in the Admiralty. Hall displayed great energy in dealing with the many demands placed on his division. His first priority was keeping track of the German High Seas Fleet, and Hall turned to exploitation of German radio signals by what was known as Room 40. Hall made the best possible use of code breaking and, during the course of the war, built up a comprehensive direction-finding system. Despite this, the Grand Fleet was at least partially surprised at Jutland because of a misunderstanding by the Operations Division.

Hall did not draw a line between naval intelligence collection and other matters, and in March 1915, in an attempt to seduce them from their German allies, he offered the Turks a bribe of £3 million, entirely on his own initiative. A sizeable sum for the time, perhaps the greatest audacity lay not in the amount of the proffered bribe but in a mere captain playing such an interventionist role in international politics.

Hall’s greatest coup concerned the 1917 “Zimmermann Telegram.” Germany’s February 1917 resumption of unrestricted submarine warfare brought the United States into the war on the Allied side, but this decision was facilitated by a secret offer from German State Secretary Arthur Zimmermann to Mexico. If the United States went to war against Germany and if Mexico joined Germany, then Germany offered to help Mexico secure territories lost to the United States in the Mexico–United States War of 1846–1848. Room 40 intercepted and decoded the message, which was also confirmed by a collateral source and released to the American public. The telegram turned opinion in much of the western United States against Germany. Later Zimmermann foolishly confirmed it.

Hall retired from the navy in 1919, although he was advanced on the retired list to vice admiral (1922) and admiral (1926). He died in London on 22 October 1943.

W. J. R. Gardner

See also

Britain, Navy; High Seas Fleet; Intelligence, Naval; Jutland, Battle of; World War I at Sea

References

James, Sir William. The Eyes of the Navy: A Biographical Study of Admiral Sir Reginald Hall. London: Methuen, 1955.

Tuchman, Barbara W. The Zimmermann Telegram. New York: Viking, 1958.

Hallowell, Sir Benjamin (1760–1834)

British admiral in the French Revolutionary and Napoléonic Wars. Born in 1760 in Canada, Benjamin Hallowell entered the navy and became an acting lieutenant in August 1781, serving off North America and later in the West Indies. After being promoted to permanent lieutenant in 1783, he held various commands before receiving a promotion to commander in November 1790.

After the initiation of hostilities with France in 1793, Hallowell sailed to the Mediterranean and received promotion to post captain. He commanded the Courageux, 74 guns, in the action of the Hyères Islands on 13 July 1795. In December 1796, a storm wrecked the Courageux on the Africa coast, but Hallowell was ashore. Without a ship, he served aboard Admiral John Jervis’s flagship in the Battle of Cape St. Vincent on 14 February 1797.

Assigned to the Swiftsure, 74 guns, Hallowell joined Rear Admiral Horatio Nelson’s squadron inside the Mediterranean in May 1798. During July, Nelson searched for the French fleet conveying Napoléon Bonaparte and his troops to Egypt, and on 1 August, Hallowell participated in the Battle of the Nile. Afterward, his ship remained on Egyptian station for six months. Hallowell was next employed in the defense of Minorca and in the blockade of Cádiz before taking part in the Egyptian Campaign of 1801. In June, while escorting a convoy to Malta, a French squadron under Rear Admiral Honoré Gantheaume captured the Swiftsure, but a subsequent court-martial acquitted Hallowell of any negligence.

In 1802 Hallowell commanded a frigate on the African coast, and, on his return, he anchored at the Leeward Islands and participated in the capture of St. Lucia and Tobago. Next, he served in the Mediterranean under Nelson and was involved in the pursuit of the French fleet, but he was absent at Gibraltar during the 1805 Battle of Trafalgar.

In 1807 Hallowell commanded naval forces during the second British conquest of Egypt, and he remained in the Mediterranean until 1814. During this period, the Admiralty promoted him to rear admiral in August 1811. In 1815, during the Hundred Days, he served in the Channel Fleet.

Between 1816 and 1818 Hallowell was commander in chief in Ireland. He became a vice admiral in 1819. Between


1821 and 1824, he commanded at the Nore. When his cousin died on 28 March 1828, Hallowell succeeded to the estates of Carew in Beddington and assumed the Carew family name. Promoted to full admiral in July 1830, he died in Beddington Park on 2 September 1834.

Kevin D. McCranie

See also

Cape St. Vincent, Battle of (14 February 1797); French Revolutionary and Napoléonic Wars; Gantheaume, Honoré; Hyères, Battle of; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the

References

Fitchett, William H. Nelson and His Captains: Sketches of Famous Seamen. London: John Murray, 1911.

Halsey, William Frederick, Jr. (1882–1959)

U.S. admiral. Born on 30 October 1882 in Elizabeth, New Jersey, William “Bull” Halsey followed his father into a naval career, graduating from the U.S. Naval Academy, Annapolis, in 1904. He was commissioned an ensign in 1906. He served in the Great White Fleet that circumnavigated the globe in 1907–1909. He then was assigned to torpedo boats. As a lieutenant commander, he had charge of a destroyer when the United States entered World War I (April 1917). He then commanded destroyers operating from Queenstown (now Cobb, County Cork), Ireland, in an antisubmarine patrol, for which he was awarded the Navy Cross.

After the war Halsey continued in destroyer commands. He also served an assignment in Naval Intelligence and as naval attaché in Berlin. Promoted to captain in 1927, he took charge of the Reina Mercedes, the Naval Academy’s station ship, where he became fascinated with naval aviation.

After attending both the Naval and Army War Colleges and despite poor eyesight and his age (52), Halsey completed flight training in 1935 and was assigned to command the carrier Saratoga. Promoted to rear admiral (1937), in 1938 he took command of Carrier Division 2 (Enterprise and Yorktown). Promoted to vice admiral (1940), he escaped the Japanese attack on Pearl Harbor because he was returning from delivering planes to Wake Island. He then led a series of carrier strikes against the Japanese, including Task Force 16 in the famous April 1942 “Doolittle Raid” on Tokyo.

Hospitalized because of a skin ailment, Halsey missed the June 1942 Battle of Midway but was given charge of the South Pacific Area in October. Promoted to admiral in November, he played a key role in the Guadalcanal campaign. In March 1943 he took command of the newly created Third Fleet but continued to have charge of the South Pacific area until June 1944. The press nicknamed him “Bull” for his pugnacious nature.

Admiral William F. Halsey, Jr., aboard his flagship, the battleship USS Missouri, 1945. (Library of Congress)

Halsey’s most controversial action came during the 1944 Battle of Leyte Gulf, when, in command of Task Force 38, he was decoyed into chasing after a Japanese carrier force in the Battle of Cape Engaño, leaving the Leyte invasion force vulnerable to Japanese attack. Fortunately, Admiral Takeo Kurita broke off his attack before inflicting fatal damage. Another major controversy surrounds Halsey’s decision to lead the fleet into a typhoon in December 1944, which led to the loss of three destroyers, and then into another in June 1945.

Halsey supported the invasion of Luzon and then of Okinawa, and his carrier aircraft attacked the Japanese home islands. His flagship Missouri was the site of the formal Japanese surrender, on 2 September 1945. Halsey returned home with part of the Third Fleet in October and was promoted to Admiral of the Fleet in December. He was then on special assignment with the secretary of the navy, retiring in April 1947. He subsequently served on the boards of directors of several corporations. He died in New York on 16 April 1959.

Despite his failure at Leyte Gulf, Halsey remains probably the best-known U.S. admiral of World War II.

Jack W. Thacker


See also

Aviation, Naval; Guadalcanal; Kurita, Takeo; Leyte Gulf, Battle of; Midway, Battle of; Missouri; Okinawa, Invasion of; Tokyo Raid

References

Belote, James H., and William M. Belote. Titans of the Seas: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.

Potter, E. B. Bull Halsey. Annapolis, MD: Naval Institute Press, 1985.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

———. “William F. Halsey, Jr.: The Bull.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 482–506. Annapolis, MD: Naval Institute Press, 1997.

Hamelin, Ferdinand Alphonse (1796–1864)

French admiral. Born 2 September 1796, at Pont-l’Evêque (Calvados), Ferdinand Hamelin had a naval career spanning more than half a century. He first entered the navy as a cabin boy at age 10 on the Vénus under his uncle Commodore (later Admiral) Jacques Hamelin, campaigning with him in the Indian Ocean, including fighting off Grand Port, Mauritius. After being taken prisoner, he was repatriated. Returning to France, he continued shipboard service as a midshipman in December 1810, then an ensign in May 1812, always under his uncle, first in the Escaut (Scheldt) Division, then in the Brest Squadron. In February 1814 he was again taken prisoner by the English when his ship, the Terpsichore (40 guns), fell to the Majestic (56 guns). During 1814–1815 he participated in another Indian Ocean campaign. He then was stationed off Brazil during 1816–1817.

Serving in the Levant Division during 1818–1820, Hamelin was promoted to lieutenant in August 1821 and commanded the Guerrière. He served in the squadron blockading Cádiz during fighting with Spain (1822–1824), then in the Antilles during 1824–1825. While in command of the Lamproie in the Levant in 1826, he distinguished himself in fighting against pirates off the Greek Morea.

Promoted to commander in 1828, Hamelin returned to the Levant in 1829, and in 1830 he commanded the Actéon in the expedition that took Algiers, then returned to the Levant the next year. He served off the coasts of Brazil, Chile, and Peru during 1832–1835.

Promoted to captain in 1836, Hamelin held various commands in the Mediterranean until 1842, when he was promoted to rear admiral, then major general at Toulon. In 1844 he took command of the Pacific Division and served there until early 1848 in a delicate diplomatic mission to secure British recognition of French control of Tahiti.

Promoted to vice admiral on his return to France, Hamelin became maritime prefect of Toulon in 1849 and prepared the French expeditionary force for Rome. In 1853 he was named commander of the Mediterranean Squadron, which during the 1853–1856 Crimean War became the naval force for the Black Sea. As such, he helped organize the French expedition to the Crimea. Inasmuch as the Allied troops ashore were completely dependent on the fleet, British commander Admiral Sir James W. Dundas was reluctant to risk his ships in a bombardment of Sevastopol. Hamelin insisted they proceed, and he led the 17 October 1854 bombardment of that Russian fortress, which resulted in more damage to the Allied ships than to the forts.

After being promoted to full admiral in December, in April 1855 Hamelin became minister for the colonies and the navy, a post he held until 1860. He recognized the importance of the new technology at sea, and among his important decisions was halting construction of sailing vessels in favor of those of steam and to begin construction of the Gloire, the world’s first ironclad steam frigate. He also prepared the expeditions to Italy at the time of the war against Austria (1859) and to Indo-China (1858–1860). On leaving the ministry, Hamelin became a senator and a grand chancellor of the Legion of Honor. Hamelin died on 16 January 1864 in Paris.

Philippe Haudrère and Spencer C. Tucker

See also

Crimean War; French Revolutionary and Napoléonic Wars; Gloire

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 6. London: Sampson Low, Marston & Co., 1901.

Faivre, Jean-Paul. Le contre-amiral Hamelin et la marine française. Paris: Nouvelles Éditions Latines, 1962.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Hampshire (British Navy, Armored Cruiser, 1905)

A British armored cruiser sunk by a mine during World War I, resulting in the death of Secretary of State for War Earl Horatio Herbert Kitchener. The Hampshire was one of the six Devonshire-class cruisers designed by Sir William White primarily for commerce protection. Built by Whitworth of Newcastle-on-Tyne, she was launched in 1903 and commissioned in 1905. At 10,750 tons, she was 475′ long and mounted 4 × 7.5-inch guns in single turrets, along with a secondary battery of 6 × 6-inch guns and two torpedo tubes.


Her armor belt ranged from 2″ to 4″ to 12″ on the conning tower. She had a rated speed of 22.5 knots.

After prewar service on the China Station, the Hampshire nearly caught the German commerce raider Emden in the Indian Ocean before returning to European waters and assignment to the Grand Fleet at Scapa Flow. She was part of the 2d Cruiser Squadron at the 31 May–1 June 1916 Battle of Jutland but saw little action. A few days later she was detached, accompanied by two destroyers, to carry Lord Kitchener to Murmansk for conversations with Russian war leaders. On 5 June 1916, in a gale west of the Orkney Islands, her captain ordered the escorts back to port and unknowingly entered a German minefield laid several days earlier by U-75. Weather had prevented minesweeping, and the Hampshire struck at least one mine before sinking within 15 minutes. Kitchener was among the 655 lost; only 12 men survived.

John A. Hutcheson, Jr.

See also

Britain, Navy; Emden; Grand Fleet; Jutland, Battle of; Mines; White, Sir William Henry; World War I at Sea

References

Archibald, E. H. H. The Fighting Ship of the Royal Navy, ad 897–1984. New York: Military Press, 1987.

Paine, Lincoln P. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

Hanseatic League

Association of north German cities and German merchant settlements abroad. The Hanseatic League, or Hansa, dominated trade and commercial activity from Flanders to the Eastern Baltic during its heyday in the thirteenth and fourteenth centuries.

The Hansa was an outgrowth and elaboration of the associations and guilds (German Hanse) formed by medieval traders and merchants to protect themselves from robbers and pirates and to provide mutual assistance in foreign ports. By the twelfth century these associations had become increasingly sophisticated, negotiating trade agreements and establishing permanent trading enclaves in foreign towns. Lübeck and Visby became hubs for an expanding Baltic trade, as flax, honey, amber, and furs flowed westward from the permanent German trading outpost (Kontore) at Novgorod in Russia. Cologne and Hamburg likewise expanded long-established trade ties across the North Sea, with German trading posts at London and Bruges channeling wool and cloth eastward.

The Hanseatic League, created by the amalgamation of these two trading networks in the second half of the thirteenth century, linked the entire northern European region from Novgorod to London in a common economic zone. Complementing this East–West trade network was a secondary North–South trade axis, as Hansa merchants peddled the rich herring catches of the Baltic and North Seas to south Germans and central Europeans in exchange for salt and manufactured goods.

At its height, the Hanseatic League numbered over 150 member towns and cities, chiefly concentrated along the southern shores of the North and Baltic Seas, the Rhineland, and north-central Germany. Among its most influential and wealthy members were Bremen, Brunswick, Cologne, Danzig, Dortmund, Hamburg, Königsberg, Lübeck, Riga, Rostock, Stralsund, Visby, and Wismar. Periodic Hansa assemblies, or diets, convened at Lübeck to discuss common concerns. Lacking a constitution or permanent military force, the league focused on mercantile rather than political concerns. It developed common maritime and commercial laws, suppressed piracy, negotiated trade agreements, built lighthouses, and protected its merchants at sea and abroad. Preferring to employ diplomacy, gifts, subsidies, and economic threats rather than force, the Hanseatic League nonetheless resorted to military operations when its economic interests were at stake. In 1368, for example, the League defeated Danish king Valdemar IV, thwarting his attempt to challenge Hansa domination of the Baltic.

Consolidation of centralized authority in Sweden, England, and Russia, coupled with the commercial challenge posed by the Netherlands, triggered the Hansa’s decline, beginning in the fifteenth century. By the mid-sixteenth century, its stranglehold on trade in the Baltic and North Seas had been broken by Dutch traders. Membership in the Hanseatic League gradually declined, with only six cities sending delegates to the final convocation of the Hanseatic diet at Lübeck in 1669.

Douglas Peifer

See also

Germany, Navy; Netherlands, Navy; Sweden, Navy

References

Dollinger, Philippe. The German Hansa. Trans. and ed. D. S. Ault and S. H. Steinberg. Stanford, CA: Stanford University Press, 1970.

Lloyd, T. H. England and the German Hanse, 1157–1611: A Study of Their Trade and Commercial Diplomacy. Cambridge, UK: Cambridge University Press, 1991.

Schildhauer, Johannes. The Hansa: History and Culture. Trans. Kathleen Vanovitch. Leipzig: Edition Leipzig, 1985.

Hardy, Sir Thomas Masterman (1769–1839)

British admiral. Born 5 April 1769 in Portisham, Dorset, Thomas Hardy entered the Royal Navy in 1781. He was a


midshipman aboard the brig Helena (14 guns) until April 1782, when he left for school and service in the merchant fleet. Returning to the navy in 1790, he was promoted lieutenant in 1793 while serving on the Meleager (32). He transferred to the Minerve (46) in 1795.

Over the next two years, Hardy distinguished himself in several actions while serving under Horatio Nelson, including the Battle of Cape St. Vincent on 14 February 1797. In May 1797 Hardy led in cutting-out the brig Mutine (18) at Tenerife. He was promoted to captain and given command of the prize. The Mutine was later with Nelson at the Battle of the Nile on 1 August 1798. Afterward, Hardy was made flag captain in the Vanguard (74) when Captain Edward Berry was sent off with dispatches in the Leander (50). Hardy followed Nelson to the Foudroyant (80), serving until Berry’s return in October 1799, then he became captain of the Princess Charlotte (46) and returned to England.

In 1801 Hardy rejoined Nelson as flag captain in the San Josef (114), then in the St. George (90). At the Battle of Copenhagen on 2 April 1801, Nelson transferred his flag to the Elephant (74), with Hardy coming as a volunteer. Hardy remained in the St. George under Nelson’s replacement, Vice Admiral Charles Pole, until her return to England. He then commanded two other ships.

In July 1803 Hardy became Nelson’s flag captain on the Victory (100), and he remained in that post through the Battle of Trafalgar on 21 October 1805. Hardy was with the admiral when he was shot during the battle, and he brought Nelson’s body home aboard the Victory.

Made a baronet in 1806, Hardy took command of the Triumph (70) and served under Sir George Berkeley at the North America station until 1809. In December 1807 Hardy married Berkeley’s daughter Anne. From 1809 to 1812, Hardy was Berkeley’s flag captain in the Barfleur (90) off Lisbon, then commanded the Ramillies (74), in which he returned to North America. Knighted in 1815, Hardy returned to England in July 1816 to command the yacht Princess Augusta. In 1819 he was named commander in chief of the South America station with his flag in the Superb (74).

Hardy returned to England in 1824 and was promoted to rear admiral the following year. In 1830 he was named first sea lord, and in 1834 he became governor of Greenwich Hospital. Promoted to vice admiral in 1837, Hardy died in Greenwich on 20 September 1839.

Steven W. Guerrier

See also

“Band of Brothers”; Berkeley, Sir George Cranfield; Cape St. Vincent, Battle of (14 February 1797); Copenhagen, First Battle of; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4–6. London: Sampson Low, Marston & Co., 1899–1901.

Laughton, J. K. “Hardy, Sir Thomas Masterman.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 24: 359–361. London: Smith, Elder & Co., 1890.

Hart, Thomas Charles (1877–1971)

U.S. admiral. Born 12 June 1877 in Davison, Michigan, Thomas Hart graduated from the U.S. Naval Academy, Annapolis, in 1897 and was commissioned an ensign in 1899. He then served in a variety of posts and assignments. During World War I he commanded seven submarines based in Ireland.

After the war Hart graduated from the Naval War College in 1923 and the Army War College in 1924. He was promoted to rear admiral in September 1929. Hart then commanded submarines in the Pacific and Atlantic Fleets, 1929–1931.

Hart served as superintendent of the Naval Academy during 1931–1934. He then commanded the cruiser division of the Scouting Force, 1934–1936, and was a member of the General Board, 1936–1939. Promoted to full admiral in June 1939, he assumed command of the Asiatic Fleet based at Cavite in the Philippine Islands and improved both its training and morale. The ships of the fleet were assigned a variety of missions, including patrolling inland waters of China and showing the American flag in Asia. Hardly a “fleet” in the accepted sense of the word, it lacked heavy units or capital ships and had no carriers and only a limited aircraft patrol (PBY) element.

Even before the Japanese attack on Pearl Harbor on 7 December 1941, Hart had moved the bulk of the Asiatic Fleet south to support the Dutch East Indies and Singapore. Four days after the attack he removed the few remaining patrol bombers and their three tenders, leaving General Douglas MacArthur largely bereft of naval support. When the Allies created the ABDA (Australia, British, Dutch, and American) command in January 1942, Hart took charge of all naval forces in that part of the Pacific.

What followed was a rapid Japanese advance that brushed aside the Allied forces and secured Java, Singapore, and the rest of the East Indies by March; only the Philippines held out. Dutch caution prevented Hart from hitting the Japanese hard at the right time. As squabbling between Hart and the Dutch continued, the Netherlands ambassador to the United States urged that Hart be replaced by a Dutch commander. Finally President Franklin Roosevelt, Secretary of the Navy


Dudley Knox, and Chief of Naval Operations Admiral Ernest King agreed. In February 1942 Hart left Java, succeeded by Dutch Vice Admiral Conrad Helfrich. Hart retired from the navy in March 1942 but was recalled to sit on the Naval Board until 1945.

Hart retired again in February 1945 to be appointed to an unexpired term in the U.S. Senate from Connecticut. He served until December 1946. Hart died on 4 July 1972 in Sharon, Connecticut.

James Birdseye and Spencer C. Tucker

See also

Asiatic Fleet, U.S.; Dutch East Indies Campaign; Houston; King, Ernest Joseph; Knox, Dudley Wright; Roosevelt, Franklin Delano; World War I at Sea; World War II at Sea: Pacific Theater

References

Hoyt, Edwin P. The Lonely Ships: The Life and Death of the U.S. Asiatic Fleet. New York: David McKay, 1976.

Leutze, James. A Different Kind of Victory: A Biography of Admiral Thomas C. Hart. Annapolis, MD: Naval Institute Press, 1981.

Morison, Samuel E. History of United States Naval Operations in World War II. Vol. 3. The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1948.

Winslow, Walter G. The Fleet the Gods Forgot: The Asiatic Fleet in World War II. Annapolis, MD: Naval Institute Press, 1982.

Hartford (U.S. Navy, Steam Sloop, 1859)

U.S. Navy steam sloop. Built by the Boston Navy Yard, the Hartford was commissioned on 27 May 1859; the sloop displaced 2,550 tons and measured 225′ × 44′. Her fine hull resembled contemporary clipper ships, and her horizontal direct-acting engines gave a maximum speed of 9.5 knots, with sail adding 4 knots under favorable circumstances. Her original armament consisted of 20 × IX-inch Dahlgren smoothbores carried in broadside on a single deck. This battery underwent frequent modification, especially by the addition of rifled pieces and pivot guns.

During the Civil War, the Hartford saw much action, serving as David G. Farragut’s flagship at New Orleans, Vicksburg, Port Hudson, and Mobile Bay. In these actions, the sloop engaged a variety of Confederate warships such as the Arkansas and Tennessee, often at point-blank range. To enhance her protection, the Hartford’s crew draped her sides with chain cables. In the decade after the war, the warship served mostly with the Asiatic Squadron.

During the early 1880s, the Hartford was modernized with compound engines, rapid fire 5-inch guns, and an electric plant. Employed as a training ship and then a station ship at Charleston, South Carolina, she was reclassified at the end of World War II as a relic. Despite her extraordinary historical importance, she was allowed to deteriorate until she finally sank at her berth in the Norfolk Navy Yard on 20 November 1956.

Malcolm Muir, Jr.

See also

Arkansas (Confederate Navy, Ironclad, 1862); Dahlgren Guns; Farragut, David Glasgow; Mobile Bay, Battle of; New Orleans, Capture of; Sloop; Tennessee; United States Civil War

References

Canney, Donald L. The Old Steam Navy. Vol. 1. Frigates, Sloops, and Gunboats, 1815–1885. Annapolis, MD: Naval Institute Press, 1990.

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Harwood, Sir Henry (1888–1950)

British admiral. Born in London on 19 January 1888, Henry Harwood entered the HMS Britannia Royal Navy training college in 1903, going on to specialize in torpedo warfare. As a lieutenant, he served with the Grand Fleet in World War I. After the war he became fleet torpedo officer in the Mediterranean. Promoted to commander in 1921 and to captain in 1937, he served in a variety of peacetime assignments and was an instructor at the Naval War College (1934–1936). In 1936 he became commodore of the South America Division of the American and West Indies Station, a post he was still holding at the outbreak of World War II in September 1939.

In the cruiser Exeter, Harwood led the search for the German commerce-raiding pocket battleship Admiral Graf Spee, commanded by Captain Hans Langsdorff, which had left its home port in August. Harwood positioned his cruiser squadron where it was able to intercept the Admiral Graf Spee on 12 December. Aware that the German raider had sunk her last victim while en route for the South Atlantic, Harwood’s centrally located position off the River Plate was the only logical point of rendezvous for his three cruisers.

In the resulting engagement, Harwood divided the fire of his opponent by separating his squadron into two units and attacking simultaneously from different directions. These attacks inflicted sufficient damage on the Admiral Graf Spee to lead Langsdorff to take her into Montevideo Harbor. Fooled into believing that a reinforced British squadron awaited, Langsdorff subsequently scuttled his ship and then committed suicide.

For his success Harwood was immediately awarded a knighthood and promoted to rear admiral. He then served as assistant chief of the naval staff. In April 1942 he succeeded


Admiral Sir Andrew Cunningham as commander in chief in the Mediterranean, a post for which he was generally considered to lack the necessary expertise. Most certainly this posting was an unhappy experience. Harwood inherited a crisis situation in which the navy had few active ships and the Royal Air Force had insufficient aircraft to provide air cover. Unable to mount an offensive strategy, Harwood was criticized by, among others, General Bernard Montgomery, but he retained the support of Prime Minister Winston Churchill. In the end, Harwood held the post only 10 months, giving it up in early 1943 because of ill health. He served out the war on the Orkneys station, before being invalided out of the navy in October 1945 with the rank of admiral. He died in Goring-on-Thames on 9 June 1950.

Philip MacDougall

See also

Admiral Graf Spee; Churchill, Sir Winston Leonard Spencer; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Langsdorff, Hans; River Plate, Battle of the

References

Pope, Dudley. The Battle of the River Plate. Annapolis, MD: Naval Institute Press, 1956, 1988.

Roskill, Stephen. The War at Sea. 3 vols. London: Her Majesty’s Stationery Office, 1954–1961.

Haus, Anton, Baron von (1851–1917)

Grossadmiral and Marinekommandant of the Austro-Hungarian Navy, 1913–1917. Although little known to Britons and Americans, in 1914 Anton Haus was the designated commander of the Triple Alliance fleets in the Mediterranean. Born in Tolmein in the Küstenland on 13 June 1851, Anton Haus entered the navy in 1869. After a distinguished career he seemed almost the inevitable choice to be commander in chief (Marinekommandant) of the Austro-Hungarian Navy in 1913. By this time the navy was in an unprecedented period of expansion, changing from a purely coastal defense force into one with dreadnoughts capable of blue-water operations. This transformation created a new situation in the Mediterranean, for if the Austrians and Italians (both allies and rivals) combined their forces they had sufficient strength to seriously contest the French for naval supremacy, especially since British naval forces were increasingly concentrated in home waters. The result of this was the Triple Alliance Naval Convention of 1913, anticipating in the event of war a combination of Austrian, Italian, and German naval forces in Sicilian waters.

After Italy’s decision to remain neutral on the outbreak of war, Haus was left far inferior to the French and British forces in the Mediterranean. He resisted German proposals to send the fleet to Constantinople and made skillful use of the geographical configuration of the Adriatic and his few submarines to prevent the French from bringing their superior strength to bear. With the onset of the Dardanelles campaign, he again had to resist pressure from the Germans and some in the Austrian military to send the fleet to Constantinople. When Italy entered the war, he brought the entire fleet across the Adriatic to deliver a surprise bombardment on selected points on the Italian coast, hoping to obtain a psychological edge. On the whole, though, he remained on the defensive with his big ships as the classic “fleet-in-being,” raising the stakes by their very existence for any projects the Entente may have had in the Adriatic. Observing the spectacular success of the German submarines operating from Austrian bases, Haus eventually became probably the strongest supporter in Austria of unrestricted submarine warfare. On his return from the conference with the Germans at Schloss Pless in January 1917, on the eve of Germany’s fateful decision to launch unrestricted submarine warfare, he caught pneumonia and died aboard his flagship in Pola on 8 February 1917.

Paul G. Halpern

See also

Austro-Hungarian Navy; Horthy de Nagybánya, Miklós; Mediterranean, Naval War in the; Njegovan, Maximilian; Submarine Warfare, World War I; Tegetthoff-Class; Unrestricted Submarine Warfare; World War I at Sea

References

Bayer von Bayersburg, Heinrich. Unter der k.u.k. Kriegsflagge, 1914–1918. Vienna: Bergland Verlag, 1959.

Halpern, Paul G. Anton Haus: Österreich-Ungarns Grossadmiral. Graz, Austria: Verlag Styria, 1998.

Sokol, Hans Hugo. Österreich-Ungarns Seekrieg. 2 vols. Vienna: Amalthea Verlag, 1933. Reprint, Graz: Akademische Druck und Verlagsanstalt, 1967.

Sondhaus, Lawrence. The Naval Policy of Austria-Hungary, 1867–1918. West Lafayette, IN: Purdue University Press, 1994.

Havana, Battle of (1 October 1748)

Inconclusive naval engagement of the War of the Austrian Succession (1740–1748). In the fall of 1748 the British were preparing to dispatch a convoy from the Jamaica station to Europe. Rear Admiral Charles Knowles ordered Captain Charles Holmes of the Lennox (70 guns) to escort them while he himself sortied his squadron to intercept the annual Spanish Plate (silver) Fleet from Mexico. En route, Holmes was approached


by seven large Spanish warships, so he ordered the convoy to disperse and flee. Holmes then made for the Tortuga Banks, where Knowles was cruising, and reported the situation. The British squadron then turned about in search of the Spanish.

On 1 October 1748, Knowles sighted the Spanish squadron under Vice Admiral Reggio in the waters off Havana. The opposing fleets were evenly matched, with both sides possessing seven large vessels. However, as he bore down on his quarry, Knowles, despite enjoying the weather gage, advanced in an uneven fashion. Consequently, when the firing commenced at 2:00 p.m., four British warships came up against the entire Spanish line. Knowles’s flagship the Cornwall (80 guns) closely battled with the similarly sized Spanish Africa, and the British vessel was forced out of line. Subsequent firing reduced the Spanish Conquistador to similar straits and she eventually struck to the Cornwall. Nearly two hours of heavy fighting lapsed before the rearmost British ships, Warwick and Canterbury, came up and joined the fray, at which point Reggio decided to retreat. He accomplished this in good order, although the Africa was heavily damaged and forced to anchor in a cove. Two days later she was burned to prevent capture. Casualties in this hard-fought action came to 86 Spanish killed and 197 wounded, while the British lost 59 killed and 120 wounded.

After the battle Knowles secured his prizes and continued cruising for the Plate Fleet. Failing to locate it, his squadron returned to Jamaica. Knowles and several of his captains were dissatisfied with the action and subsequently leveled charges against each other. Most were acquitted, but the admiral was found guilty of failing to bring his entire squadron up in good order and received a reprimand.

John C. Fredriksen

See also

Austrian Succession, War of; Knowles, Sir Charles

References

Beatson, Robert. Naval and Military Memoirs of Great Britain from 1727 to 1783. Vol. 1. London: Longman, Hurst, Rees, & Orme, 1804.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol 3. London: Sampson Low, Marston & Co., 1898.

Havana, Capture of (1762)

Battle during the Seven Years’ War (1756–1763). Late in 1761 Spain took the side of France and the British quickly sent out expeditions against the Spanish overseas possessions. The operation against Havana was the last and largest of the series of combined operations that had distinguished the war. It was also the culminating event of centuries of British attacks directed against the Spanish empire in the Americas.

For the Havana operation, London supplied additional forces to the West Indies, navy as well as army. Commanders were Admiral Sir George Pocock in command of the fleet, with Commodore the Hon. Augustus Keppel as second in command. Keppel’s brother, Lieutenant General the Earl of Albemarle, had charge of the land contingent.

The forces from England left early in 1762 and arrived in March-April. They went first to Barbados and then to Martinique, which had recently been taken by forces already in the West Indies. Still, the British had difficulty concentrating their resources; the threat of a French attack on Jamaica diverted forces to that island’s defense. Nonetheless, Admiral James Douglas, in command at Jamaica, continued preparations for the descent on Havana and dispatched ships to survey and mark the little-known Old Straits of Bahama, through which the fleet was to pass along the north coast of Cuba. The invasion fleet of over 150 vessels, including warships and transports, accomplished this. It and the ascent of the St. Lawrence by Admiral Sir Charles Saunders’s fleet in 1759 were the two great navigational triumphs of the war.

The appearance of the British armada off Havana on 6 June 1762 came as a complete surprise ashore. The British lost no time in landing the troops, both east and west of the city, and soon began siege operations. The principal Spanish fortification was the Morro Castle east of the harbor entrance and city. As Havana was also fortified, the British attacked on two separate fronts. Their operations at first centered on the Morro, but conditions were arduous. Apart from a difficult climate and tropical diseases, the ground around the fortress was solid rock and defied trenching. The British sited batteries on La Cabaña, a hill to the southeast, to which guns, ammunition, timber, food, and even water had to be brought by ship.

Finally the British opened a bombardment and slowly battered down the castle fortress, ably defended by the Spanish. A naval bombardment of the north or sea front of the Morro had little effect. Finally, on 30 July the British managed to take the castle by storm.

Meanwhile, the British had built up their forces to the west, including a much-delayed force from New York. Preparations were under way for an assault on the city walls when the Spanish governor, who realized the failure of his efforts to prolong the siege until sickness or the coming of the hurricane season, opened negotiation, leading on 14 August to the surrender of both the city and warships in the harbor.

The capture of Havana produced vast booty, the principal beneficiaries of which were the Keppel family, three of whom occupied senior posts. Each of the two commanders in chief received more than £22,000. British forces held the


city for 10 months, after which, under terms of the Treaty of Paris ending the war, it was returned to Spain.

A. W. H. Pearsall

See also

Keppel, Augustus, First Viscount; Saunders, Sir Charles; Seven Years’ War

References

Corbett, Julian S. England and the Seven Years’ War. London: Longmans, Green, 1907.

Syrett, David, ed. The Siege and Capture of Havana, 1762. London: Navy Records Society, 1970.

Havock (British Navy, Destroyer, 1893)

First modern torpedo boat destroyer, forerunner of the destroyer. Developed to counter the threat to the battle fleet from torpedo boats and completed in October 1893, HMS Havock displaced 275 tons, was 180′ × 18′6″, and was capable of nearly 27 knots. She behaved well in a seaway, had good maneuverability, and in the 1894 fleet maneuvers “caught” two torpedo boats. She also “caught” and circled around one of the Swift-class torpedo boat “catchers.” The Havock’s sister ship, the Hornet, was fitted with the new water-tube boiler instead of the Havock’s locomotive boiler and was capable of up to 27.3 knots, which made her the fastest ship in the world. During 1893–1895 the Royal Navy ordered some 33 destroyers of this type, all capable of 27-knot speed and later designated Class “A” and “B.”

At such speeds the new torpedo boat destroyers were indeed a match for the torpedo boats. Both the Havock and Hornet were armed with a 12-pounder and 3 × 6-pounder guns, as well as 3 × 18-inch torpedo tubes. Both ships were sold out of the navy before World War I.

Spencer C. Tucker

See also

Destroyer, Evolution of; Torpedo Boat

References

Perlmutter, Tom, ed. War Machines Sea. London: Lynx Press, 1975.

Preston, Antony. Destroyers. London: Bison Books, 1977.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, and Annapolis, MD: Naval Institute Press, 2000.

Hawke, Edward, First Baron Hawke (1705–1781)

British admiral. Born in London in 1705, Edward Hawke entered the navy in 1720, serving as a volunteer in the Seahorse (24 guns) until 1725 and as an able seaman in the Kinsale (36) from 1725 to 1727. In 1729 he was promoted to lieutenant. He then served in a succession of ships until April 1733. Hawke then commanded the Wolf (8) and became captain of the Flamborough (20) during 1734–1735. On half-pay until 1739, he commanded the Portland (50) during 1739–1743 and the Berwick (70) during 1743–1745.

In 1747 during the War of Austrian Succession Hawke was promoted to rear admiral and was given temporary command of the Channel Fleet. With 14 ships of the line, he engaged a French fleet of 9 warships off La Rochelle on 12 October, taking 6 in a victory for which he was knighted. Elected to Parliament in 1747, Hawke was promoted to vice admiral in May 1748. He commanded the Home Fleet from 1748 to 1752.

In 1755 Hawke took charge of the Western Squadron, and in June 1756 he relieved Admiral John Byng at Gibraltar. Promoted to admiral in 1757, he led an abortive assault on Rochefort, although blame fell on the army. In 1758 Hawke struck his flag amid conflicts with the Admiralty. An understanding reached, he resumed command of the Western Squadron in May 1759, blockading Brest. The French, under Admiral Hubert de Brienne, Comte de Conflans, sailed in a storm on 17 November with 21 ships. Hawke, in Royal George (100), with 23 ships, engaged them in the 20 November 1759 Battle of Quiberon Bay, taking or destroying 7, with a loss of 2 of his own. The battle ended French hopes of invading England and was regarded as England’s greatest victory at sea since the defeat of the Armada. Hawke later commanded at Spithead. He was promoted to admiral in 1762, to first lord of admiralty in 1766, and to admiral of the fleet in 1768. Hawke retired in 1771 and was created a baron in 1776. He died in Sunbury on 17 October 1781.

Steven W. Guerrier

See also

Byng, John; Conflans, Hubert de Brienne, Comte de; Quiberon Bay, Battle of; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 3–4. London: Sampson Low, Marston & Co., 1898–1899.

Laughton, J. K. “Hawk, Edward, Lord Hawke.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 25: 192–199. London: Smith, Elder & Co., 1891.

Lyon, David. Sea Battles in Close-Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

Mackay, Ruddock F. “Edward Hawke: Risk Taker Preeminent.” In The Great Admirals: Command at Sea, 1587–1945, ed Jack Sweetman, 152–171. Annapolis, MD: Naval Institute Press, 1997.


Hawkins, Sir John (1532–1595)

English admiral who revolutionized the English navy that met the Spanish Armada. Born at Plymouth, sometime in 1532, John Hawkins was the second son of sea captain, merchant, and Plymouth mayor William Hawkins. He was also a cousin of Sir Francis Drake.

Hawkins sailed on numerous slaving and southward trade trips, and he proposed the triangular trade: to West Africa for slaves, to Spanish America to sell the slaves, and then return to England with American goods. Commissioned by Queen Elizabeth in this venture, Hawkins made at least three such trips himself.

Hawkins was one of the few captains of his day interested in hygiene on board ship, and he lost fewer men on his missions than most others. Hawkins was so successful in the 1560s he was considered the queen’s leading sea commander until Drake completed his astonishing round the world trip and overshadowed Hawkins’s reputation.

Made treasurer of the navy in 1578, Hawkins was a driving force on the Navy Board to revolutionize the English navy. This included the design of new first-rate ships that were longer, leaner, faster, more seaworthy, and more heavily gunned with longer-range cannon. He refurbished older ships, enabling them to fight more effectively, ordered construction of 18 ocean-going pinnaces as scouts, and improved pay and conditions for English sailors. By 1578 Hawkins had transformed the English navy into a high seas navy, and yet he accomplished this at a reduced cost overall.

Hawkins’s reforms came just in time, enabling the English navy to meet the Spanish Armada in 1588. Hawkins, Drake, Charles Howard, and Martin Frobisher each commanded one of the four squadrons of the fleet in the battles that followed. As the confrontation began, Lord High Admiral Howard knighted both Hawkins and Frobisher on board the Ark Royal. Later Hawkins offered one of his ships as part of the fleet of fireships sent into the Armada at Calais.

In 1595 Hawkins and Drake commanded an expedition to the West Indies where, on 12 November, Hawkins died from dysentery and was buried at sea.

John J. Butt

See also

Britain, Navy; Drake, Sir Francis; Frobisher, Sir Martin; Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Spanish Armada

References

Martin, Colin, and Geoffrey Parker. The Spanish Armada, 2d ed. Manchester, UK: Manchester University Press, 1999.

Mattingly, Garrett. The Armada. Boston: Houghton Mifflin, 1959.

Wernham, Richard Bruce. Before the Armada. New York: Norton, 1966.

Williamson, James A. Hawkins of Plymouth. London: Adam & Charles Black, 1949.

Hayes, John Daniel (1902–1991)

U.S. admiral. Born 23 January 1902 in New York City, John Hayes enlisted in the navy in 1919 and, a year later, entered the U.S. Naval Academy, Annapolis, graduating in 1924. After serving at sea, he entered the Naval Postgraduate School in 1931, continuing study at the University of California, Berkeley, where he received a master’s of science degree in 1933. He was an instructor in engineering at the Naval Postgraduate School in 1937–1939, then commanded destroyers Hunt and Breckenridge before becoming chief engineer of the cruiser Astoria in October 1941.

During World War II Hayes fought in the Battle of Savo Island on 9 August 1942, in which he was wounded and the Astoria was lost. He was then on the staff of the Transport Division, Third Amphibious Force, South Pacific. Graduating from the Naval War College in 1944, Hayes was planning officer, Seventh Amphibious Force, during the landings of the XXIV Army Corps in Korea and the III Amphibious Corps in North China in 1945.

After the war, in 1946 Hayes served as operations officer, Amphibious Force, Atlantic Fleet, and Strategic Plans Division, Office of the Chief of Naval Operations. In 1947 he was the war plans officer, Caribbean Sea Frontier, then studied at the Industrial College of the Armed Forces in 1949–1950. After commanding Service Squadron One, he returned to the Industrial College as a faculty member during 1951–1954.

After his retirement in 1954, Hayes edited Shipmate, the Naval Academy alumni magazine, 1956–1958, writing a regular column “With a Round Turn.” He wrote on contemporary merchant marine affairs for the Naval Institute Proceedings and was special correspondent for Fairplay. Hayes also edited the letters of Samuel F. Du Pont and Stephen B. Luce and co-authored volumes on the two world wars. He was also president of the American Military Institute during 1954–1957. In recognition of Hayes’s inspirational work with young scholars, the Naval Historical Center, Washington, D.C., established its predoctoral fellowship in his memory in 1988. He died in Cary, North Carolina, on 29 March 1991.

John B. Hattendorf

See also

Du Pont, Samuel Francis; Lingayen Gulf, Invasion of; Luce, Stephen Bleeker; Savo Island, Battle of


References

Hayes, John D. “The War at Sea.” In A Concise History of World War I, ed. Vincent J. Esposito, 234–254. New York: Praeger, 1964.

———. “War in the Central and Northern Pacific” and “Developments in Naval Warfare.” In A Concise History of World War II, ed. Vincent J. Esposito, 268–296 and 313–323. New York: Praeger, 1964.

Hayes, John D., ed. Samuel Francis Du Pont: A Selection of His Civil War Letters. 3 vols. Ithaca, NY: Cornell University Press, 1969.

Hayes, John D., and John B. Hattendorf, comps. The Writings of Stephen B. Luce. Newport, RI: Naval War College Press, 1975.

Hedgehog

Antisubmarine weapon. The “hedgehog” was an important British development in the Battle of the Atlantic between the Allies and German U-boats during World War II. Instead of depth charges being dropped astern of a warship at the point where sonar contact with the U-boat was lost, the hedgehog was installed ahead of the bridge. Much thought had been given to the possibility of a forward-throwing depth-charge launcher, and the Department of Miscellaneous Weapons Development eventually came up with a multiple mortar, consisting of 24 bombs, each with a 31 lb. high-explosive charge. The projectiles were fired electrically from a platform on the ship’s deck from inclined spigots; it was the appearance of the 24 spigots that gave the weapon its nickname of “hedgehog.” When fired, the bombs spread out in a circular arc about 130 feet in diameter over the bows of the launching ship and fell into the water some 215 yards ahead. The bombs were fitted with contact fuses, so that only a submarine hit would produce an explosion. The remaining bombs sank to the bottom of the sea.

Conceived by British Navy Commander Charles Goodeve, the hedgehog was pushed by a group of young British naval officers and scientists. Neither the director of Naval Ordnance nor the director of Naval Construction was enthusiastic about the new weapon. The hedgehog finally went to sea operationally in January 1942. For security reasons it was first known as “Anti-Dive-Bombing-Equipment.”

Early hedgehogs had problems. The charges of one exploded prematurely, heavily damaging a British ship. On occasion, a projectile would not fire, thus presenting a potential danger for crewmen trying to remove it. For sailors used to the explosion of depth charges, the new weapon was a disappointment since even depth charges that missed shook the morale of U-boat crews and bolstered that of merchant seamen and naval personnel. Escort captains were so reluctant to use the hedgehog in early 1943 that the Royal Navy was forced to issue an order instructing captains to report why they did not use the weapon on an underwater contact.

A single hedgehog salvo had a 20 percent chance of sinking a U-boat, based on British experience in the Atlantic during 1943–1945. Hedgehogs claimed 50 submarine kills by 1945. In the Pacific, the U.S. destroyer escort England sank six Japanese submarines with only 12 hedgehog salvoes.

Colin F. Baxter

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); England

References

Barnett, Correlli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Johnson, Brian. The Secret War. New York: Methuen, 1978.

Overy, Richard. Why the Allies Won. New York: W. W. Norton, 1996.

Terraine, John. The U-Boat Wars, 1916–1945. New York: G. P. Putnam’s Sons, 1989.

Heemskerk, Jacob van (1567–1607)

One of the founders of the Dutch navy and one of its greatest heroes. Born in Amsterdam on 13 March 1567, Jacob van Heemskerk sailed with Willem Barents to the Arctic in 1594–1595 and 1596–1597. On both occasions the expeditions were thwarted by ice, and on the second, only Heemskerk’s abilities managed to get a dozen survivors back to the Netherlands. He subsequently served in the East Indies. His finest hour came in 1607, when he commanded the Dutch fleet in the 25 April Battle of Gibraltar.

Knowing that a Spanish force was being assembled to sail either to the East Indies or to the Netherlands itself, Heemskerk set out with 26 ships and attacked the Spanish in Gibraltar Bay. The Spanish fleet was of roughly similar size but carried a greater weight of ordnance. Heemskerk’s victory was almost total, with 10 Spanish galleons destroyed. The battle is regarded in the Netherlands as one of the first great set-piece victories of the Dutch navy. It was also the last major naval action before a 12-year truce between the Netherlands and Spain in 1609. However, Heemskerk died of wounds received in the battle. He was buried in the Oude Kerk, Amsterdam, where there is a fine memorial to him. Many warships of the Dutch navy have subsequently borne his name.

J. D. Davies

See also

Netherlands, Navy


References

Bruijn, J. R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Heijn, Piet (1578–1629)

Dutch admiral. Born 15 November 1578, at Delfshaven, Netherlands, Piet Heijn became a seaman. He eventually served in the Dutch forces fighting for independence from Spain and was captured by the Spaniards in 1597. He subsequently spent four years as a galley rower and was released only in 1601.

Heijn then became a successful merchant captain. The Dutch had begun to trade in Asia and America. Jan Huyghen van Linschooten’s publication of Portuguese sailing instructions to India made possible a 1595–1597 Dutch expedition there under Captain Cornelius Houtman. The Dutch East India Company was founded in 1602, beginning an extraordinarily profitable trade in Southeast Asia and leading to the Dutch empire there. Heijn is best remembered for his advocacy of a benign policy toward the natives of the East Indies.

In 1621 the Dutch West India Company was founded for trade and colonization in the Atlantic, the occasion being the end of the Nine Years’ Truce with Spain and ascendancy of the belligerent Orangist party in the Dutch government. Heijn became a director of the West India Company. The company, which lasted through the seventeenth century, established a carrying trade in the Atlantic and founded the colonies of Surinam and the New Netherlands. From 1622 to 1624 it occupied northern Brazil.

In 1624 Heijn was appointed vice admiral of the fleet, and in 1627 he crowned his career by capturing 22 Portuguese vessels at Salvador, Brazil; then in 1628 he captured the bulk of the Spanish treasure fleet off Matanzas Bay in eastern Cuba. This was the single greatest prize ever of the West India Company, and the loss to Spain crippled her economy for a time.

Heijn’s fame resulted in his appointment as commander of the Dutch Navy. One of his immediate tasks was to clear the North Sea of French pirates operating out of Dunkerque in the pay of the king of Spain. They were assisting Spanish forces in trying to secure victory over the Dutch. Heijn was successful against the pirates but was killed in battle on 18 June 1629. He remains among the greatest of Dutch naval heroes.

William J. McCarthy

See also

Netherlands, Navy

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1993.

Israel, Jonathan. The Dutch Republic. Oxford, UK: Oxford University Press, 1995.

Marx, Robert F. The Capture of the Treasure Fleet: The Story of Piet Heyn. New York: McKay, 1977.

Veve, Frances. Salt in Their Blood: The Lives of Famous Dutch Admirals. London: Cassell, 1955.

Helgoland, Battle of (9 May 1864)

Most important naval battle of the 1864 war between Prussia and Austria on the one hand and Denmark on the other. The Danish Navy was much more powerful than that of Prussia, and it began the war with a blockade of Prussia and the North German states. Danish Commodore Eduard Suenson commanded the North Sea Squadron, consisting of the screw frigates Niels Juel and Jylland (also known as Jutland) and steam corvette Hejmdel.

The Austrian government sent a squadron of its Adriatic Fleet to the North Sea to break the Danish blockade and open the sea lanes to Prussian commerce. Commodore Baron Wilhelm von Tegetthoff had command of the steam frigates Schwarzenberg and Radetzky, corvette Dandolo, and gunboat Seehund. Tegetthoff had orders to break the blockade of Hamburg, no matter the cost. Only the two steam frigates reached Helgoland, however. The gunboat Seehund, coaling in Britain, ran aground under a British pilot, while the Dandolo suffered a boiler breakdown.

On arriving off Helgoland on 1 May, Tegetthoff was joined by the smaller Prussian vessels Preussischer Adler, Bassilish, and Blitz. Tegetthoff’s five ships mounted a total of 87 guns (78 smoothbores and 9 rifled guns), versus 102 on board the Danish ships (76 and 26, respectively), but the largest Danish guns were only 30-pounders whereas the Austrian and Prussian ships mounted 60- and even 68-pounders.

On 9 May 1864, the two squadrons came together near Helgoland Bight. They could see each other’s smoke at about 11:00 a.m. and came in sight of one another about 1:00 p.m. The battle lasted several hours, the Prussian ships taking little part because their slow speed did not enable them to close the range quickly. Both sides pounded each other in one of the last sea engagements involving wooden ships. The Jylland took much of the Austrian fire, while the Danes concentrated on the Schwarzenberg. Tegetthoff attempted to cut off the Danes from British-controlled Helgoland, while Suenson sought to maneuver his forces in line-ahead formation to allow broadside firing at close range. The Schwarzenberg was hit 93 times and was set on fire, whereupon Tegetthoff withdrew,


covering her with the Radetzky. Suenson ordered pursuit, but when the Jylland’s rudder was hit, he called it off.

Both sides claimed victory in the Battle of Helgoland, although Tegetthoff’s forces had twice the casualties of the Danes. In fact the battle was a tactical draw, but it was a strategic victory for the Austrians and Prussians in that Suenson now withdrew his ships, lifting the blockade. In the meantime, the Danish Army was defeated in Schleswig, and a cease-fire was arranged shortly thereafter.

Spencer C. Tucker

See also

Denmark, Navy; German Unification, Wars of; Germany, Navy; Tegetthoff, Wilhelm Friedrich von

References

Greene, Jack, and Alessando Massignani. Ironclads at War: The Origin and Development of the Armored Warship, 1854–1891. Conshohocken, PA: Combined Publishing, 1998.

Helgoland Bight, Battle of (28 August 1914)

The first full-scale naval battle of World War I. Helgoland Island, located in the North Sea west of the Schleswig-Holstein Peninsula, guarded the German High Seas Fleet anchorages in the Bight to the south. It also protected the western entrance to the Kiel Canal that allowed High Seas Fleet ships to transit safely between the North and Baltic Seas. The British planned to employ the 1st and 2d Destroyer Flotillas and some submarines in an early morning attack against patrolling German destroyers, with the hope that the submarines could intercept German cruisers when they came up in support.

On 28 August 1914, the Royal Navy implemented the plan, which resulted in a confusing and fragmented battle. Commodore Sir Reginald Tyrwhitt commanded the attacking force of 31 destroyers and the light cruisers Arethusa (the flagship) and Fearless. They were supported by Commodore William Goodenough’s six light cruisers and three submarines. As the surface ships arrived at their rendezvous, they were joined by Vice Admiral Sir David Beatty’s five battle cruisers. The Germans initially had nine destroyers in their outer patrol line and a similar number of minesweepers in an inner line. Four cruisers and two torpedo-boat flotillas were also available; other ships would have to get up steam.

Shortly before 7:00 a.m., Tyrwhitt’s force encountered German destroyers, which turned away. The British pursued, whereupon the Arethusa came under fire from the German light cruisers Stettin and Frauenlob. By the time the German cruisers retired into a patch of mist, the Arethusa had been badly damaged and had only one gun functional. At about 9:00 a.m., Tyrwhitt then reassembled his scattered force and began withdrawing west, having overwhelmed and sunk only the German destroyer V-187.

Communications problems abounded, and the British ships spent much of their time chasing other British ships through patches of mist that made identification next to impossible. A British cruiser actually tried to ram a British submarine, but the submarine managed to dive under the cruiser.

German reinforcements began to arrive on the scene about 11:00 a.m. When the first of these, the light cruiser Strassburg, was sighted, Tyrwhitt signaled Beatty for help. Goodenough’s cruisers then arrived, and the Strassburg retired. Another German light cruiser, the Mainz, arrived soon afterward and was sunk. Before going down, however, she got off a radio message alerting other German units to the presence of heavy British warships. At about 1:10 p.m., Beatty’s battle cruisers sank two more German cruisers in the bight, the Köln and Ariadne.

By 1:30 p.m. Admiral Beatty withdrew rather than risk the loss of one of his ships to German submarines, mines, or battle cruisers. This ended the Battle of Helgoland Bight. While the British had one light cruiser and two destroyers badly damaged, they had sunk three German light cruisers and one destroyer and had done so close to Germany’s own bases. British personnel losses came to 35 killed, while the Germans lost over 1,000. In a strategic sense, the battle served to strengthen Kaiser Wilhelm II’s reluctance to employ his capital ships offensively.

Spencer C. Tucker

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Goodenough, Sir William E.; Tyrwhitt, Sir Reginald; Wilhelm II; World War I at Sea

References

Fitzsimons, Bernard, ed. Warships and Sea Battles of World War I. New York: Beekman House, 1973.

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Metscher, Randall. “Helgoland Bight, Battle of.” In The European Powers in the First World War, ed. Spencer C. Tucker, 335–336. New York: Garland, 1996.

Helicopters aboard Ship

Helicopters were first used for naval purposes in the 1940s, although their small size and relatively weak engines limited them to reconnaissance, search-and-rescue, and transporting light cargo. Innovations and improvements in engine design led to larger, more powerful helicopters over the course


of the next two decades, and since the 1960s they have become integral to naval operations.

One of the primary functions of shipboard helicopters is locating and destroying enemy submarines. The helicopter’s ability to hover makes it ideally suited for deploying sonar-detecting equipment. Once a target has been acquired, the helicopter may destroy the submarine with homing torpedoes. Improved sensor technology has not only made helicopters more adept at sub-hunting but has improved their ability to fly at night or in poor weather conditions.

Helicopters are also ideally suited to take part in amphibious operations, either as troop transports from ship to shore or as a source of covering fire for amphibious operations. Helicopters are employed as rescue craft, and they continue to carry out reconnaissance missions and transport cargo.

In the U.S. Navy, specific helicopters currently in service include the CH-46D/E Sea Knight; the CH-53D Sea Stallion; the SH-60 Seahawk; the MH-53E Sea Dragon; and the AH-1 Sea Cobra. The Sea Cobra serves exclusively as an attack helicopter for the U.S. Marines; it is typically armed with a 20 mm cannon and can be fitted with a variety of other ordnance, including rockets and additional gun pods.

The Sea Knight, classified as a medium-lift assault helicopter, is a versatile craft used by both the U.S. Navy and Marines for troop and cargo transport. The Sea Stallion is part of the Marine inventory and serves as a medium or heavy lifter in support of amphibious operations (although it is scheduled to be replaced by the MV-022 Osprey).

The Sea Dragon is a heavier version of the CH-53E Super Stallion and has become the current heavy lifter for the U.S. Navy and Marines. The Sea Dragon is capable of transporting 10–16 tons of cargo or up to 55 troops, and it is also used for Airborne Mine Countermeasures (AMCM). It is complemented by the Seahawk, arguably the most widespread and diverse helicopter in modern naval operations.

The Seahawk and all of its variations (UH-60 Black Hawk, U.S. Army; MH-60G Pave Hawk, U.S. Air Force; and HH-GOJ Jay Hawk, U.S. Coast Guard) are used for a variety of tasks, although first and foremost for antisubmarine warfare and search and rescue operations. In addition to the helicopters themselves, the navy employed a fleet of seven Iwo Jima–class helicopter assault ships (LPHs). Approximately 600 feet long, the LPHs carried 2,000 fully equipped combat troops and 35 rotary aircraft. Working in conjunction with the other elements of the navy’s amphibious forces, the LPHs were a key component of amphibious operations from the 1960s through the 1990s, including the war in Vietnam and Operation desert storm. Following the latter, all seven Iwo Jima–class LPH vessels were decommissioned, the last being the Guam in 1998. The LPH role is now filled by the larger, more modern Wasp-class LHDs (amphibious assault ship, multipurpose) and Tarawa-class LHAs (amphibious assault ship, general purpose). Although both classes of ships exceed 800 feet in length, the Wasp-class LHDs are the larger of the two (844′) and have the distinction of being the largest amphibious ships in the world. LHDs and LHAs serve as landing ships for Marine Corps assault operations, and each is capable of supporting nearly 2,000 combat troops and a variety of aircraft, including Sea Knight and Sea Stallion helicopters and the Marine Corps AV-8B Harrier attack jet. Numbering 12 ships in all, the U.S. Navy’s amphibious assault ship fleet is made up of the Austin-class and the larger, more modern San Antonio–class. LPDs serve as transport vessels for assault troops and their equipment and also make use of aircraft—primarily Sea Knight helicopters.

Timothy D. Layne

See also

Amphibious Warfare; Antisubmarine Warfare

References

Marolda, Edward J. By Sea, Air, and Land: An Illustrated History of the U.S. Navy and the War in Southeast Asia. Washington, DC: Naval Historical Center, Department of the Navy, 1994.

Marolda, Edward J., and Robert J. Schneller, Jr. Shield and Sword: The United States Navy and the Persian Gulf War. Washington, DC: Naval Historical Center, Department of the Navy, 1998.

Palmer, Michael A. On Course to Desert Storm: The United States Navy and the Persian Gulf. Washington, DC: Naval Historical Center, Department of the Navy, 1992.

Polmar, Norman. Military Helicopters of the World: Military Rotary Wing Aircraft since 1917. Annapolis, MD: Naval Institute Press, 1981.

Henderson, Archibald (1783–1859)

U.S. Marine Corps commandant, the most influential of the nineteenth century. Born on 21 January 1783 in Dumfries, Virginia, Archibald Henderson was commissioned a second lieutenant of the Marine Corps in June 1806. He fulfilled a wide-ranging series of ship and shore assignments before being promoted to captain in 1811.

When the War of 1812 commenced, Henderson commanded the Marine barracks at the Charleston Navy Yard, Boston, awaiting a shipboard assignment. It was not until June 1814 that he assumed command of the Marine detachment on board the frigate Constitution, commanded by Captain Charles Stewart. In this capacity Henderson distinguished himself during the captures of the British Navy warships Cyane and Levant on 20 February 1815. Consequently, Henderson received a silver medal from Congress and brevet promotion to major in 1816.

After the war Henderson resumed routine assignments, but in 1817 he took the unprecedented step of proffering


charges against his superior, Commandant Franklin Wharton. When Wharton died of illness two years later, Henderson served as interim commandant until Brevet Major Anthony Gale became commandant. Within a year, however, Gale was dismissed for disciplinary reasons, and Henderson gained appointment as commandant of the Marine Corps with the rank of lieutenant colonel. He was only 37.

Henderson’s tenure as commandant was a turning point in the history of the Marine Corps. At the time of his appointment, Marines did little more than guard navy yards and fight from yardarms. Over the next 38 years, Henderson devoted his energies to increasing the role of Marines within the overall scheme of national defense. He did this by pushing for an expansion of the Corps, increasing its professionalism, and redefining its role as an amphibious force. He was also directly responsible for training and equipping the first Marine artillery units.

Politically savvy, Henderson befriended influential congressmen and thwarted several attempts by President Andrew Jackson to abolish the Marines. His most audacious deed came in 1836, when he summarily volunteered his services to the president during the Second Seminole War. Henderson closed down his office, relocated nearly his entire command to Florida, and subsequently fought with distinction in several actions. In addition to demonstrating the utility of the Marine Corps in national emergencies, the commandant won a promotion to brevet brigadier general.

Over nearly four decades Henderson served no fewer than 11 presidents and 18 secretaries of the navy. By the time of his death, in Washington, D.C., on 6 January 1859, the Marine Corps had evolved from a few companies of shipboard infantry into an amphibious “force-in-readiness,” capable of quick deployment abroad. For this reason, many historians regard Henderson as the “Father of the Corps.”

John C. Fredriksen

See also

Marines

References

Dawson, Joseph G. “With Fidelity and Effectiveness: Archibald Henderson’s Lasting Legacy to the U.S. Marine Corps.” Journal of Military History 62 (1998): 727–754.

Millett, Allan R. Semper Fidelis: The History of the United States Marine Corps. New York: Free Press, 1991.

Henry Grace à Dieu (English Navy, Galleon, 1514)

English ship, the third of her name, popularly known as the Great Harry. King Henry VIII (1509–1547) inherited a small fleet from his father, Henry VII. The threat posed by the Scottish Navy led Henry VIII to build the new ships Mary Rose, Peter Pomegranate, and Henry Grace à Dieu.

Built at Woolwich in 1514, the Henry Grace à Dieu was a galleon of 1,500 tons. She mounted 124 guns, of which 43 were heavy; the remainder were smaller man-killers. She also carried longbows. There is no contemporary illustration of the ship as built, although she is known to have carried topmasts and topgallant masts on the forward three masts and a topmast on the bonadventure (mizzen) mast. One document gives her crew as 260 seamen and 40 gunners, along with 400 soldiers.

Rebuilt at Portsmouth during 1536–1539, Henry Grace à Dieu emerged as an entirely new ship of 1,000 tons. An illustration of 1545 shows that she had a flat stern similar to a caravel or galleon, but a large forecastle projected forward over the bow as in the larger carracks. On rebuilding she carried 251 guns, of which 49 were heavy (21 of these of bronze, and the remainder of iron) and 100 were handguns. Her two stern chasers were forged iron breechloaders 20′6″ and 22′ long without their breech chambers. The heavy guns were carried on two complete gun decks.

Henry Grace à Dieu participated in, and probably led, the English fleet against a large French force sent to England by King François I. During the resulting engagement off Portsmouth on 19 July 1545, the Mary Rose was lost.

Renamed the Edward in 1547, the Henry Grace à Dieu succumbed to an accidental fire on 27 August 1553.

Spencer C. Tucker

See also

Henry VIII; Mary Rose

References

Landström, Björn. The Ship: An Illustrated History. Garden City, NY: Doubleday, 1961.

Rodger, N. A. M. The Safeguard of the Sea: A Naval History of Britain, 660–1649. New York: W. W. Norton, 1998.

Henry VIII (1491–1547)

King of England and creator of the English navy as a centralized institution. Born on 28 June 1491 in Greenwich, England, Henry was the second son of Henry VII. He assumed the throne in April 1509. The young king inherited seven warships from his father, who had also built England’s first drydock at Portsmouth.

Henry desired a strong navy to better project his power and influence. He also realized its importance in defending his realm, particularly against France. By 1512 Henry had reequipped his navy with new rigging and the latest guns.


Henry VIII, king of England. (Library of Congress)

He also had begun construction of the first major warship of his building program, the Henry Grace à Dieu, launched in 1514 as the largest vessel in his fleet. She was typical of Henry’s ships that relied on the new tactics of defeating an enemy ship by gunfire rather than by boarding.

The king also strengthened the navy in two other important areas. The first of these was maintenance and logistics. In 1515, Henry founded dockyards at Deptford and Woolwich and ensured that they had proper stocks of naval stores. He also provided the navy’s first, centralized governing body. In the past, all administrative duties fell primarily to the individual who held the office of Lord High Admiral. In April 1546 Henry created the Navy Board, which was the predecessor of the Board of Admiralty. It comprised, in addition to the Lord High Admiral, several civilian officers who handled all administrative work. This included primarily the supply and repair of the fleet.

Henry VIII died in London on 28 January 1547. He bequeathed to his successor a fleet of 53 warships, mounting more than 2,000 guns. The English navy became the principal weapon of the future British Empire.

Eric W. Osborne

See also

Admiralty; Britain, Navy; Henry Grace à Dieu; Mary Rose

References

Bowle, John. Henry VIII: A Biography. Boston: Little, Brown, 1964.

Clowes, Sir William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 1. London: Sampson Low, Marston & Co., 1897.

Guy, John. Tudor England. New York: Oxford University Press, 1988.

Herbert, Arthur, First Earl of Torrington (1648–1716)

English admiral. Born in 1648, Arthur Herbert was the third son of Sir Edward Herbert, attorney general to King Charles I. He joined the navy in 1663 and served with Sir Robert Holmes. He was at the Battle of Lowestoft on 3 June 1665, the Four Days’ Battle on 1–4 June 1666, and the St. James’s Day Fight on 25 July 1666.

Promoted to captain in 1666, Herbert served under Sir Thomas Allin in the Mediterranean. When Sir Edward Spragge replaced Allin in 1670, Herbert stayed with Spragge. Herbert took part in the attack at Bugia Bay on 8 May 1671, when he was wounded in the face by a pistol ball during a fight with an Algerine corsair.

Herbert played an active part in the leading battles of the Third Dutch War, among them Solebay on 28 May 1672 and the Texel on 11 August 1673. He served again in the Mediterranean under Admiral Sir John Narbrough between 1674 and 1675. In 1675 he was briefly dismissed from the navy, but he did not remain long out of favor and was restored to his commission in 1676.

In 1678 Herbert was appointed vice admiral to Sir John Narbrough in the Mediterranean. When Narbrough returned to England in April 1679, Herbert was left at Tangier with a small squadron of nine ships. He provided support to the garrison by landing sailors to strengthen the garrison and by digging and manning entrenchments.

In 1680 Herbert was appointed admiral of the Tangier fleet, and he successfully negotiated a peace treaty with Algiers in 1682. He also recognized the strategic importance of Gibraltar for cleaning English ships, and he used the place as a naval base for 18 months. Herbert returned to England in 1683 and served as a member of the Admiralty Board until 1684 when Samuel Pepys was reappointed. Herbert was appointed Master of the Robes by King James II in 1685 but was dismissed in 1687 when he refused on grounds of conscience to agree to the repeal of the Test Act.

In summer 1688 Herbert carried the invitation to William of Orange to invade England, and in November William appointed


him to command the Dutch invasion fleet because of the support he had among the captains in the English fleet commanded by George Baron Dartmouth. In March 1689 Herbert became first lord of the Admiralty. On 1 May he fought the French fleet in the Battle of Bantry Bay. He was created earl of Torrington after the battle. He resigned from the Admiralty at the end of the year to protest the condition of the navy. As commander in chief of the Allied fleet, he was defeated by the French off Beachy Head on 30 June 1690 and was court-martialed and acquitted. William dismissed him from all his posts, and he never again served at sea.

From 1691 to 1715 Herbert was an active member of the House of Lords. He died on 3 April 1716, possibly at Weybridge, Surrey. He is buried in Westminster Abbey, although there is no memorial to him.

Peter Le Fevre

See also

Allin, Sir Thomas; Anglo-Dutch Wars; Bantry Bay, Battle of; Beachy Head, Battle of; Charles II; Four Days’ Battle; James, Duke of York; Lowestoft, Battle of; Narbrough, Sir John; Pepys, Samuel; Solebay, Battle of; Spragge, Sir Edward; Texel, Battle of the

References

Davies, J. David. Gentleman and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Clarendon Press, 1991.

Ehrman John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Hornstein, Sari R. The Restoration Navy and English Foreign Trade, 1674–1688. Aldershot, UK: Scolar Press, 1981.

Le Fevre, Peter. “Arthur Herbert, Earl of Torrington (1648–1716) ‘A Fine Man’ Both in Courage and Conduct.’” In: Precursors of Nelson: British Admirals of the Eighteenth Century, ed. Peter Le Fevre and Richard Harding, 19–41. London: Chatham Publishing, 2000.

Hermaphrodite Brig (Ship Type)

A small, two-masted sailing vessel frequently confused with the brigantine because of its similar rig of square sails on the foremast and fore-and-aft sails on the mainmast. Both the brigantine and the hermaphrodite brig were variations of the brig, which was fully square-rigged on both masts with an additional fore-and-aft gaff sail mounted on the lower part of the mainmast. While the terms “brigantine” and “hermaphrodite brig” have often been used interchangeably (with still another term, “brig-schooner,” serving as a synonym for either), in fact, the two types were distinctive from each other. Unlike the brigantine, in which the mainmast carried only fore-and-aft sails, the true hermaphrodite brig also had at least one square topsail mounted on the mainmast above the gaff, but with no course bent to the lower yard. For such a mixed sail arrangement, the word “hermaphrodite” seemed appropriate. It does not appear to have been thus applied before the early nineteenth century, although experiments with the basic brig configuration probably began soon after its appearance among the Dutch in the later seventeenth century.

Hermaphrodite brigs were used much like brigs and brigantines, in operations calling for speed, maneuverability, and shallow draft, with smaller crew requirements than those of fully square-rigged ships. These characteristics also made them desirable for privateering work—an echo of the role their forerunners played as favorite vessels of the Mediterranean brigands, from whom the term “brig” was derived.

John A. Hutcheson, Jr.

See also

Barque; Brig; Brigantine; Privateers and Pirates; Rig; Ship

References

Anderson, Romola, and R. C. The Sailing-Ship: Six Thousand Years of History. New York: W. W. Norton, 1963.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1976.

Landström, Björn. The Ship: An Illustrated History. Garden City, NY: Doubleday, 1961.

Hermes (British Navy, Aircraft Carrier, 1919)

Royal Navy experimental aircraft carrier, probably the first ship specifically designed as a carrier. Built by Armstrong Whitworth, the Hermes was towed to Davenport for completion and was launched in September 1919.

The Hermes was 600′ × 70′3″ × 21′6″. Her flight deck measured 598′ × 90′. Standard displacement was 10,950 tons, with full displacement at 13,200 tons, and maximum speed was 25 knots. She mounted 6 × 5.5-inch guns in her main battery, along with 3 × 4-inch and 8 × .50-caliber antiaircraft guns. She carried only 16 assorted aircraft. Personnel totaled 664 men.

As one of the Royal Navy’s smallest carriers, the Hermes was relegated to light escort duty during World War II. She served on China Station, as well as in the Atlantic and the Middle East. During the early part of the Pacific war, the Hermes served in the Indian Ocean, paired with the destroyer Vampire at Trimcomali to prepare for the British invasion of Madagascar. On 9 April 1942, 70 miles south of Trincomalee, while attempting to escort the tanker British Sergeant to Mombasa, Kenya, she was sunk by Japanese dive-bombers from the Soryu, Akagi, and Hiryu.

James Birdseye


See also

Aircraft Carrier; Akagi; Hiryu

References

Miller, Nathan. The Naval Air War, 1939–1945. Annapolis, MD: Naval Institute Press, 1980.

Polmar, Norman. Aircraft Carriers. Garden City, NY: Doubleday, 1969.

Hermione (British Navy, Frigate, 1782)

A Hermione/Active–class 32-gun frigate designed by Edward Hunt, the Hermione was ordered in 1780. Built by Teast, Tombs, and Blaming at Bristol, she was launched in September 1782. The Hermione was 129′ × 35′4″. She mounted 26 × 12-pounders, 6 × 6-pounders, and 12 swivels. Her crew complement was 220.

Captained by John Hills, the Hermione served in the West Indies at the onset of war with France in 1793. She supported successful attacks on San Domingo and was involved in numerous actions against French privateers. Captain Hugh Pigot assumed command in February 1797 and continued operations around San Domingo. Pigot was an unstable commander, noted for abuse of his crew. During a storm on 21 September, he ordered topsails furled and threatened flogging when it was not accomplished quickly enough. Three topmen fell to their deaths, and Pigot ordered floggings for the rest. Shortly after midnight, 62 crewmen mutinied. Pigot and nine others were killed. The mutineers sailed for La Guaira, Venezuela, and turned the ship over to Spanish authorities on 27 September. The mutineers were released and the Hermione was taken into the Spanish navy as the Santa Cecilia. Word reached British authorities, who ultimately captured and executed 24 of the mutineers. The Santa Cecilia was retaken by Sir Edward Hamilton of the HMS Surprise (28 guns) in a brilliant cutting-out operation at Puerto Caballo on 25 October 1799. Renamed the Retribution, she was decommissioned at Portsmouth, transferred to Trinity House in 1803, and broken up in 1805.

Steven W. Guerrier

See also

French Revolutionary and Napoléonic Wars; Mutiny, British Navy

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co, 1899.

Guttridge, Leonard F. Mutiny: A History of Naval Insurrection. Annapolis, MD: Naval Institute Press, 1992.

Lyon, David. The Sailing Navy List: All the Ships of the Royal Navy—Built, Purchased and Captured—1688–1860. London: Conway Maritime Press, 1993.

Pope, Dudley. The Black Ship. Philadelphia: Lippincott, 1964.

Hervey, Augustus John, Third Earl of Bristol (1724–1779)

British naval officer. Second son of a noble family and born on 19 May 1724, probably at the family seat at Ickworth, Suffolk, Augustus Hervey entered the navy in 1735 under his uncle William Hervey. He served continuously through the War of Austrian Succession (1740–1748), often with Admiral John Byng. After a scandalous marriage, he found it advisable to serve abroad and so commanded the Phoenix in the Mediterranean during 1752–1756. He was present at the Battle of Minorca on 20 May 1756 and was one of Byng’s principal supporters during his arrest and court-martial.

In 1757 as captain of the Hampton Court, he was prominent in the defeat of the French squadron off Cartagena and was influential in directing that station. Next he commanded the Monmouth and, under Admiral Edward Hawke, was assiduous in the blockade of Brest. He missed the Battle of Quiberon Bay on 20 November 1759, as his ship was then undergoing a much-needed refit.

Hervey remained on the French coast in 1760, but in 1761–1762 he was engaged in the Havana expedition, where he gave his customary performance. He did not again serve at sea but was a Lord of the Admiralty from 1771 to 1775, when he succeeded to the earldom. He died in London on 24 December 1779.

A. W. H. Pearsall

See also

Byng, John; Havana, Capture of; Hawke, Edward, First Baron Hawke; Minorca, Battle of; Quiberon Bay, Battle of

References

Erskine, David, ed. Augustus Hervey’s Journal. London: William Kimber, 1953.

Hewitt, Henry Kent (1887–1972)

U.S. admiral. Henry Kent Hewitt was born on 11 February 1887 in Hackensack, New Jersey. He graduated from the U.S. Naval Academy, Annapolis, in 1906 and was commissioned in 1908. After routine ship assignments, he was an instructor at Annapolis during 1913–1916. When the United States entered World War I, he commanded destroyers in convoy duty in the Atlantic. He was again instructor at Annapolis (1918–1921) and was on staff duty with the Navy Department (1923–1926). He graduated from the Naval War College in 1929.

In July 1933 Hewitt assumed command of Destroyer Division 12, and in 1934 he was promoted to captain. In March 1936 he took command of the cruiser Indianapolis, which that November carried President Franklin D. Roosevelt on a


cruise to South America. In December 1939 Hewitt took command of Cruiser Division 8. Promoted to rear admiral in December 1940, Hewitt commanded U.S. Atlantic Fleet task groups in neutrality patrols and then became a convoy escort.

After U.S. entry into the war (December 1941), Hewitt took command of the Amphibious Force, Atlantic Fleet. As the U.S. naval officer most responsible for the evolution of the combined amphibious doctrine employed in the Mediterranean and European theater in World War II, Hewitt commanded in every major landing conducted in the Mediterranean Theater, including Operation torch, the landing in North Africa in November 1942; Operation husky, the landing in Sicily in July 1943; Operation avalanche, the landing in Italy in September 1943; and Operation anvil/dragoon, the landing in the South of France in August 1944. While Hewitt did not command during Operation overlord, the Normandy invasion in June 1944, he did train both senior naval commanders, Admirals Allan G. k, commander of the Western Naval Task Force, and John Lesslie Hall, commander of Amphibious Force O that put the 1st Infantry Division ashore at Omaha Beach. Both men had served under Hewitt’s command in the Mediterranean Theater.

Promoted to vice admiral in November 1942 and to admiral in April 1945, Hewitt commanded the Twelfth Fleet (U.S. Naval Forces Europe) (1945–1946), then served as U.S. naval representative on the United Nations Military Staff Committee until his retirement in March 1949. He died in Middlebury, Vermont, on 15 September 1972.

Adrian R. Lewis

See also

Amphibious Warfare; dragoon, Operation; Hall, John Lesslie, Jr.; Kirk, Alan Goodrich; overlord, Operation; Pearl Harbor, Attack on; Roosevelt, Franklin Delano; Salerno Landings; Sicily Landings; torch, Operation

References

Cherpak, Evelyn, ed. Memoirs of Admiral H. Kent Hewitt. Historical Monograph Series. Newport, RI: Naval War College Press, forthcoming 2002.

Cherpak, Evelyn. Register of the H. Kent Hewitt Papers. Manuscript Register Series 11. Newport, RI: Naval War College Press, 1985.

Clagett, John. “Admiral H. Kent Hewitt, U.S. Navy: Part I—Preparing for High Command.” Naval War College Review 28, 1 (1975): 72–86.

———. “Admiral H. Kent Hewitt, U.S. Navy: Part II—High Command.” Naval War College Review 28, 2 (1975): 60–86.

———. “Skipper of the Eagle: Rehearsal for Greatness.” U.S. Naval Institute Proceedings 102, 4 (April 1976): 58–65.

Hewitt, H. Kent. “Executing Operation Anvil-Dragoon.” U.S. Naval Institute Proceedings 78, 9 (August 1954): 897–911.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 2. Operation in North African Waters (October 1942–June 1943); Vol. 9. Sicily-Salerno-Anzio (January 1943–June 1944). Boston: Little, Brown, 1954.

Higgins Boats (1941–1945)

Landing craft (LCPs, LCPLs, LCVPs, and LCMs) designed by Andrew Jackson Higgins (1886–1952) that played a vital role in the Allied victories in both the Atlantic and Pacific theaters of operation during World War II.

The first LCM (Landing Craft, Mechanized) was 45 feet long and built in 61 hours. The LCP (Landing Craft Personnel) was 36 feet long and evolved from an earlier craft, the Eureka, designed by Higgins for the British. The LCPL (Landing Craft Personnel, Large) was 36 feet long and also evolved from the earlier Eureka. The 36-foot LCVP (Landing Craft Vehicle, Personnel) had to be redesigned in 1941 because of numerous problems. Higgins also produced the LST (Landing Ship Tank), which was 56 feet long, and the LCS (Landing Craft, Support).

Companies such as Chris Craft also built Higgins-designed boats, but the vast majority were constructed by Higgins Industries, which also provided PT boats for the Navy. In September 1943, of the 14,072 vessels in the United States Navy, 12,964 (92 percent) were designed by Higgins Industries.

Despite the success of his boats, Higgins spent much of the war battling the Bureau of Ships, which favored the big eastern shipyards. An example of his difficulties was the bureau’s insistence that the LCPL ramps be 3′6″, rather than the wider ramps designed by Higgins. The extra framing in the bureau’s design, along with the double machine gun mounts, made the boats bow-heavy, resulting in a tragic accident during testing that caused the death of 14 soldiers. Ultimately Higgins prevailed, but the animosity of the bureau increased.

By the end of the war there were more than 20,000 Higgins boats in use by the navy and army. In his 1944 Thanks giving Day address, General Dwight D. Eisenhower said, “Let us thank God for Higgins Industries . . . which had given us the landing boats with which to conduct our campaign.” (See illustration on page 494.)

Jack W. Thacker

See also

Amphibious Warfare; Landing Craft; PT Boat

References

Barbey, Daniel E. MacArthur’s Amphibious Navy: Seventh Amphibious Force Operations, 1943–1945. Annapolis, MD: Naval Institute Press, 1969.

Lane, Frederick C. Ships for Victory: A History of Shipbuilding under the U.S. Maritime Commission in World War II. Baltimore: Johns Hopkins University Press, 1951.

Strahan, Jerry E. Andrew Jackson Higgins and the Ship That Won World War II. Baton Rouge: Louisiana State University Press, 1994.


Jeeps being lowered from a transport ship to a Higgins boat during a 1st Division landing operation, North Carolina, 1941. (Library of Congress)

High Seas Fleet

The navy of Imperial Germany in World War I. This fleet was the product of a rapid building program and interest in naval power that was unprecedented in the history of Prussia or the German empire. Prussian military tradition was centered around land rather than sea power. The navy was a coastal force that supported land-based operations and was commanded by generals rather than admirals.

This changed in 1888 when Kaiser Wilhelm II assumed the German throne. He was interested in using naval might to increase Germany’s global power and prestige. In 1888 he appointed an admiral to command the navy and called for a larger surface fleet. The construction of four battleships marked the beginning of Germany’s blue-water navy. The kaiser’s enthusiasm for a large navy was buttressed by Alfred Thayer Mahan’s Influence of Sea Power upon History, which asserted that a nation had to have a large, ocean-going fleet in order to be a world power.

Construction increased after 1897 when Rear Admiral Alfred Tirpitz became state secretary of the navy. He shared


the kaiser’s enthusiasm for a navy that could project German influence outside of continental Europe. The admiral initiated a propaganda campaign that garnered popular support for increased naval expenditure. In March 1898 the Reichstag passed the first German Naval Law that projected a fleet of 19 battleships. In 1900 a second naval law called for an additional 19 battleships and a fleet that would eventually comprise 38 battleships, 20 armored cruisers, and 38 light cruisers. Tirpitz subsequently pushed three Supplementary Naval Laws through the Reichstag in 1906, 1908, and 1912 that increased the total to 41 battleships.

German politicians publicly insisted that the construction of such a large fleet was purely for defense, but Tirpitz privately asserted that he envisioned a fleet that could compete with that of Great Britain. He believed that Germany would eventually equal the naval power of Britain because that country could not support the financial burden of building a fleet to protect its overseas interests as well as meeting the German challenge.

This view was mistaken. Great Britain was predominantly a sea power and was able to surpass the German program, which undermined Tirpitz’s purpose for the navy. Nevertheless, by the opening of World War I in August 1914, the High Seas Fleet was second only to that of Great Britain in size. It comprised 15 dreadnought battleships, 5 battle cruisers, 22 predreadnoughts, 7 armored cruisers, 17 protected cruisers, 16 light cruisers, 90 modern destroyers, 115 torpedo boats, and 31 submarines. Five dreadnought battleships and three battle cruisers were under construction.

Despite its strength, the High Seas Fleet turned in a lackluster performance in World War I, the result of two factors: the British Grand Fleet was numerically superior, and the Germans failed to develop an effective strategy. German naval strategists called for attacks on Britain’s distant naval blockade with submarines and minelayers because the numerical inferiority of the High Seas Fleet precluded any large sortie to the north. The High Seas Fleet would concentrate around the Helgoland Bight in the North Sea, where it was expected that the British would maintain some forces. Commander in Chief of the High Seas Fleet Admiral Friedrich von Ingenohl believed that the fleet could wear down British forces in this area and redress the numerical inferiority of the High Seas Fleet.

This strategy proved unworkable. Although the British implemented a distant blockade, they did not attach importance to Helgoland Bight. Major units of the High Seas Fleet were consequently inactive, while submarines and minelayers attacked the forces of the blockade. The lack of activity was partially the product of the kaiser’s unwillingness to risk his fleet after the Battle of Helgoland Bight on 28 August 1914. The High Seas Fleet confined itself largely to raids on the British coast and reconnaissance in the North Sea. One scouting mission ended in the Battle of Dogger Bank on 24 January 1915. It resulted in the near destruction of the German battle cruiser squadron.

In the wake of these battles, German strategy rested on unrestricted submarine warfare in an attempt to starve Britain economically. The High Seas Fleet remained inactive until January 1916, when Vice Admiral Reinhard Scheer became commander in chief of the High Seas Fleet. Scheer instituted a more aggressive policy that led to the Battle of Jutland on 31 May to 1 June 1916, which was the only major fleet engagement of the war. Although the High Seas Fleet inflicted greater losses than it sustained, it was forced to retreat after sustaining heavy damage.

The High Seas Fleet sortied only three more times during the war. The long period of inaction led to worsening morale that culminated in the mutiny in the fleet on 28 October 1918. The final blow came on 21 November 1918, when the fleet surrendered to be interned at the Royal Navy base of Scapa Flow. The majority of the High Seas Fleet was scuttled there on 26 June 1919 as a final act of defiance of the Treaty of Versailles.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Battleship, Evolution of; Bayern-Class; Blockade (Strategy), 1500 to the Present; Blockade, British, of Germany; Blücher; Derfflinger-Class; Dogger Bank, Battle of the (24 January 1915); Germany, Navy; Goeben; Helgoland Bight, Battle of; Hindenburg; Hipper, Franz Ritter von; Ingenohl, Friedrich von; Jutland, Battle of; Magdeburg; Mahan, Alfred Thayer; Ostfriesland; Pohl, Hugo von; Scapa Flow, Scuttling of German Fleet; Scharnhorst-Class (German Navy, Cruisers, 1907–1908; Scheer, Reinhard; Seydlitz; Submarine Warfare, World War I; Tirpitz, Alfred von; Wilhelm II; World War I at Sea; Zeebrugge and Ostend, Raids on

References

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Herwig, Holger. “Luxury” Fleet: The Imperial German Navy, 1888–1918. Atlantic Highlands, NJ: Ashfield, 1987.

Massie, Robert. Dreadnought: Britain, Germany, and the Coming of the Great War. New York: Random House, 1991.

High-Charged Ship (1570)

A sailing vessel with large “castles” at the bow, stern, and masthead. Before the introduction of the galleon as a warship in the 1570s and the supremacy of the cannon as a naval weapon, large sailing warships of northern Europe mounted such structures. Castles served the dual purpose of housing the crew and acting as forts. In an era when sea battles were


fought at close quarters, archers and musketeers fought the enemy from such fortifications. At a time when the naval objective was to board the enemy and set his vessel on fire, castles provided the strategic defense of elevation, allowing the crew of the boarded vessel to shoot down at their opponent. Vulnerable to bad weather, high-charged ships were replaced by the more maneuverable and seaworthy galleon in the late sixteenth century. Examples of high-charged ships include the cog and the carrack.

Walter W. Jaffee

See also

Carrack; Cog; Galleon

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Hill, Harry W. (1890–1971)

U.S. admiral. Born 7 April 1890, at Oakland, California, Henry Hill graduated from the U.S. Naval Academy, Annapolis, in 1911 and was commissioned as an ensign in 1912. Hill saw service during World War I with the British Grand Fleet aboard the U.S. battleships Texas and Wyoming.

After the war Hill was aide to the chief of naval operations. In 1923 he attended the Army Chemical Warfare School and then became a specialist in naval gunnery. In 1934 Hill took command of the destroyer Dewey. In 1938 he graduated from the Naval War College and became the Pacific Fleet’s war plans officer. Hill returned to the Office of the Chief of Naval Operations just before the United States entered World War II and served on the U.S.-Canada Permanent Joint Board on Defense.

After the Japanese attack on Pearl Harbor, Hill commanded the Wichita, a heavy cruiser that participated in convoy duties to Murmansk. In September 1942, after being promoted to rear admiral, Hill took command of Battleship Division 4 with his flag in the Maryland. His forces, including escort carriers, assisted U.S. forces on Guadalcanal. As the U.S. amphibious group commander, Hill led several strikes, notably against Tarawa, the Marshall Islands, and Saipan. He was deputy commander of the force that secured Iwo Jima. Promoted to vice admiral, Hill directed the Fifth Amphibious Force in the assault on Okinawa.

In 1946 after the war, Hill organized and was the first commandant of the interservice National War College. He was chairman of the General Board of the Navy Department in 1949, and he then served as Naval Academy superintendent from 1950 to 1952 and governor of Philadelphia’s Naval Home in 1954 when he retired. Hill died in Annapolis, Maryland, on 19 July 1971.

Elizabeth D. Schafer

See also

Amphibious Warfare; Iwo Jima; Marshall Islands, Conquest of; Okinawa, Invasion of; Pearl Harbor, Attack on; Saipan; Tarawa, Capture of

References

Lorelli, John A. To Foreign Shores: U.S. Amphibious Operations in World War II. Annapolis, MD: Naval Institute Press, 1995.

Sweetman, Jack. The U.S. Naval Academy: An Illustrated History. 2d ed. Annapolis, MD: Naval Institute Press, 1995.

Hindenburg (German Navy, Battle Cruiser, 1917)

The last German battle cruiser completed for service in World War I. The Hindenburg was laid down in June 1913 and completed in October 1917. The ship measured 698′2″ × 95′2″ × 27′3″ and displaced 26,513 tons. She mounted a main armament of 8 × 12-inch guns in four turrets: 2 guns in each turret, fore and aft. The ship carried a secondary battery of 14 × 5.9-inch guns and 4 torpedo tubes. A 12-inch thick armor belt protected the hull, and the vessel’s engines produced a maximum speed of 27.5 knots. The Hindenburg incorporated numerous improvements over the Derfflinger-class: these included a new barbette and new engine room layout.

The Hindenburg did not see major action in World War I. By 1917, the German High Seas Fleet rarely sortied from its homeports. On 26 June 1919, the Hindenburg was among those ships of the fleet scuttled at Scapa Flow as an act of defiance over the terms of the Paris peace agreement. The ship was raised on 22 July 1930 and examined thoroughly by the Royal Corps of Naval Constructors before being sent to the scrap yard.

Eric W. Osborne

See also

Atlantic, Battle of (1914–1918); Battle Cruiser; Derfflinger-Class; High Seas Fleet; Scapa Flow, Scuttling of German Fleet

References

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.


Hipper, Franz Ritter von (1863–1932)

German admiral who commanded battle cruisers at the 1916 Battle of Jutland. Born in Weilheim, Bavaria, on 13 September 1863, Franz Hipper graduated from the German Naval Academy in 1884. He was one of the few Catholics, Bavarians, and unmarried naval officers among the German naval leaders. After serving as an officer aboard the imperial yacht, Hipper began a series of cruiser commands in 1903 before being promoted to rear admiral in the High Seas Fleet in 1912.

The early days of World War I showed that Hipper lacked the qualities of a great commander, despite being an able tactician. He played an ignoble role in the Battle of Helgoland Bight on 28 August 1914, arriving with his force too late to provide significant aid, but early enough to lose three cruisers. In the Battle of Dogger Bank on 24 January 1915, Hipper managed to elude a British ambush only to lose the cruiser Blücher during a two-hour chase.

Hipper subsequently received command of a force including eight dreadnoughts and was tasked with defeating the Russian navy in the Baltic Sea. Two months of action there brought only moral victories, and Hipper returned to the North Sea Fleet in late 1915. He was in command of 5 battle cruisers, 4 light cruisers, and 30 destroyers during the Battle of Jutland on 31 May–1 June 1916.

After making contact with the British fleet, Hipper’s force led the “run to the south” intended to lead the British into the main German force under Admiral Reinhard Scheer. As the action flowed back to the north, Hipper’s flagship, the battle cruiser Lützow, was damaged, and he spent a key portion of the battle transferring to another ship.

Essentially untainted by the defeat at Jutland, Hipper remained at his post until August 1918, when he assumed command of the High Seas Fleet. Having led the last sortie of the fleet in April 1918—which, typically, was mistimed and pointless—Hipper now set about planning the climactic battle ordered by Scheer. Historians debate whether this was a suicide mission; in any case, mutinies led to the cancellation of the plan.

Hipper retired in December 1918. He died in Altona-Othmarschen on 25 May 1932. The heavy cruiser Hipper was later named after him.

Timothy C. Dowling

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Blücher; Dogger Bank, Battle of the (24 January 1915); Helgoland Bight, Battle of; High Seas Fleet; Jutland, Battle of; Scheer, Reinhard

References

Halpern, Paul G. A Naval History of World War I. London: University College, 1994.

Herwig, Holger. The German Naval Officer Corps. Oxford, UK: Clarendon Press, 1973.

Philbin, Tobias R. Admiral von Hipper: The Inconvenient Hero. Amsterdam: Grüner, 1982.

Waldeyer-Hartz, Hugo von. Admiral von Hipper. London: Rich & Cowan, 1933.

Hiryu (Japan, Aircraft Carrier, 1939)

Laid down in July 1936 in the Yokosuku shipyards, Hiryu was launched in 1937 and completed in July 1939. Her design closely mirrored that of Soryu, but Hiryu featured improved armor and a port side island. Even so, the similarity was so great that the two are often considered to be in the same class. Hiryu displaced 17,300 tons (fully loaded, 21,900 tons). With a size of 745′11″ × 73′3″ × 25′7″ (draft), Hiryu was one of the larger carriers in the Japanese fleet. Powered by eight boilers, she could reach 34.3 knots. The carrier normally carried only 64 aircraft but could house up to 73, with a resultant reduction in the speed of air operations. Hiryu’s crew complement was 1,101 officers and men. Gunnery protection included 12 × 5-inch dual purpose guns in twin mounts and 31 × 25 mm antiaircraft guns mounted around the flight deck and on the island.

Attached to the First Mobile Force, Carrier Strike Force, Hiryu participated in the Pearl Harbor attack, the Indian Ocean raid, and other operations. Her string of successes ended at the 3–6 June 1944 Battle of Midway. Hiryu was the last of the four fleet carriers sunk by U.S. Navy aircraft. After raiding Midway, she was hit by four bombs late on 4 June but remained under way until damage control parties lost control of the many fires on board and the ship had to be abandoned. Her aircraft did exact a degree of revenge by seriously damaging the Yorktown while Hiryu was being attacked. The Hiryu sank at 9:00 a.m. on 5 June.

James Birdseye

See also

Aircraft Carrier; Midway, Battle of; Pearl Harbor, Attack on; Yorktown

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Miller, Nathan. The Naval Airwar, 1939–1945. Annapolis, MD: Naval Institute Press, 1980.

Polmar, Norman. Aircraft Carriers. Garden City, NY: Doubleday, 1969.

Hobart-Hampden, Augustus Charles (Hobart Pasha) (1822–1886)

British naval officer, Confederate blockade-runner, and Turkish admiral. Born in Leicestershire, England, on 1 April


1822, Hobart-Hampden was the son of an earl. He joined the British navy in 1835. He later served on the royal yacht. During the 1853–1856 Crimean War he saw action near Kronstadt and Sveaborg in the Baltic.

Promoted to post captain, Hobart-Hampden faced a wait of four years before a sea command would be available. He then offered his services to the Confederate States of America as commander of blockade-runners operating out of the Carolinas during the United States Civil War. Working under assumed names to avoid implicating the British government, he made a dozen successful runs through the Union blockade.

One incident stands out in his noteworthy blockade-running career. On one trip, Hobart-Hampden transported the famous spy Rose Greenhow, who carried important dispatches and possibly gold for the Confederate treasury. His vessel grounded while eluding the blockade, and Greenhow was sent ashore by boat through heavy surf. The boat overturned, Greenhow drowned, and the information and most of the funds disappeared. Hobart-Hampden’s role in the tragedy might have drawn heavy criticism had his reputation not been above reproach.

In 1867 Hobart-Hampden offered his services to the Ottoman Empire. He initially retained his rank in the Royal Navy but was later struck from the rolls for not obtaining approval before contracting with the Turks. He was only reinstated once his exploits began to show benefit to Britain.

Hobart-Hampden’s first operational task was to starve out insurrectionists on Crete. He carried this out successfully and soon became known as Hobart Pasha. Command of the Black Sea Fleet in the 1877–1878 war against Russia cemented his position as one of the most colorful and successful naval adventurers of his day. His ironclad squadron ran Russian forts on the Danube, fought successful engagements off Sulina, and evacuated troops and civilians from Tchamchira and Soukhoum. Promoted to marshal of the Ottoman Navy in 1881, he then served as chief of staff and aide-de-camp to the Sultan. The years of stressful service eventually took a toll on his health. Hobart-Hampden died in 1886 in Scutari, Albania.

Michael S. Casey

See also

Blockade, U.S. Civil War; Crimean War; Ottoman Navy; United States Civil War

References

Hobart-Hampden, Augustus Charles. Sketches from My Life. London: Longmans, Green, 1886.

———. Never Caught: Personal Adventures Connected with Twelve Successful Trips in Blockade-Running during the American Civil War, 1863–1864. New York: William Abbatt, 1908.

———. Hobart Pasha: Blockade-Running, Slaver-Hunting, and War and Sport in Turkey. New York: Outing Publishing, 1915.

Hobson, Richmond Pearson (1870–1937)

Spanish-American War hero, naval constructor, and politician. Born 15 July 1870 in Greensboro, Alabama, Richmond Hobson obtained an appointment at the U.S. Naval Academy, Annapolis. He graduated at the top of his class in 1889 and chose to join the construction corps rather than become a line officer. The navy sent him to Paris to obtain a degree in naval architecture from the École d’ Application du Genie Maritime, which he completed in 1893.

In 1898, after serving in the navy yards and as an instructor at the academy, Hobson requested duty as naval constructor with the fleet. In the spring of 1898, the navy assigned him to the armored cruiser New York to work with Commodore William T. Sampson as adviser on the stability of ships in action. The Spanish-American War began not long afterward and Hobson found himself involved in the blockade of Admiral Pascual Cervera’s ships in Santiago Harbor, Cuba. Hobson volunteered for the mission of sinking the naval collier Merrimac in the channel. On the morning of 3 June 1898, Hobson steered the explosive-laden vessel toward the harbor, but fire from Spanish batteries ashore damaged the collier’s rudder, causing her to drift out of control. Hobson detonated the explosives, but the Merrimac failed to sink in the channel and the Spanish captured Hobson and his crew. In July he and his men were exchanged for Spanish prisoners held by the Americans.

Hobson became the object of worldwide attention for his courageous exploit. In the United States, his feat was compared to William Cushing’s sinking of the Albemarle during the Civil War. The exploit led to promotion within the construction corps, but in 1903 he resigned from the navy. He served four terms as a U.S. Congressman from Alabama (1907–1915), championing U.S. naval preparedness and prohibition. In 1933 he was awarded the Medal of Honor, and shortly thereafter he was promoted to rear admiral on the retired list. Hobson died in Washington, D.C., on 16 March 1937.

William H. Thiesen

See also

Cervera y Topete, Pascual; Cushing, William Barker; Sampson, William Thomas; Spanish-American War

References

Hobson, Richmond Pearson. The Sinking of the Merrimac. New York: Century Co. 1899.

———. In the Line of Duty. New York: D. Appleton and Co., 1914.

Pittman, Walter E. Navalist and Progressive: The Life of Richmond P. Hobson. Manhattan, KS: MA/AH Publishers, 1981.

Sheldon, Richard Neil. “Richmond Pearson Hobson: The Military Hero as Reformer during the Progressive Era.” Ph.D. dissertation, University of Arizona, 1970.


Holland (U.S. Navy, Submarine, 1900)

The U.S. Navy’s first submarine and the prototype of the modern submarine. The Holland was the sixth submersible designed by John Philip Holland, an Irish immigrant to the United States, which wanted a weapon for use against British naval power.

Built at the Crescent Shipyard in Elizabeth, New Jersey, by the J. P. Holland Torpedo Boat Company to fulfill a contract with the U.S. Navy, the Holland was launched in March 1897 and made her first dive on 17 March 1898. The cigar-shaped vessel was 54′ × 10′3″ and had a maximum depth of 11.4′. Displacing 63 tons on the surface and 74 submerged, she was powered by a gasoline-fueled internal combustion engine for surface travel and—for the first time on any submarine—an electric motor, running off batteries charged by a generator connected to the gasoline engine, for underwater propulsion. Another innovation was a set of horizontal planes, enabling her to submerge by diving rather than simply sinking and to maintain a constant depth without continuous ballast adjustments. Armed with three 18-inch torpedoes, fired through a single tube in the bow, and one 8.4-inch pneumatic gun, the Holland could make 8 knots on the surface and 5 knots submerged.

After extensive trials, the navy commissioned the Holland on 12 October 1900, subsequently ordering six similar boats. Always more experimental than operational, the Holland became a training vessel and was finally scrapped in 1913.

John A. Hutcheson, Jr.

See also

Holland, John Philip; Submarine, Evolution of

References

Morris, Richard Knowles. John P. Holland, 1841–1914, Inventor of the Modern Submarine. Annapolis, MD: Naval Institute Press, 1965.

Paine, Lincoln Paxton. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

U.S. Navy. Dictionary of American Naval Fighting Ships. Vol. 3 of 8. Washington, DC: Naval History Division, Department of the Navy, 1960–1981.

Holland, John Philip (1840–1914)

Irish-American inventor of the modern submarine. Born 29 February 1840, at Liscannor, County Clare, Ireland, John Philip Holland attended school in Liscannor and later the Christian Brothers secondary school at Ennistomy. The family moved to Limerick in 1853 after the death of John’s father, and he then entered the Monastery School. In June 1853 Holland took the initial vows and joined the Teaching Order of the Irish Christian Brothers.

In 1860 poor health forced Holland to take leave from teaching, and during this time he first became interested in submarines. Holland resumed teaching after two years and then followed his mother and brother to the United States in May 1873.

In February 1875 Holland submitted his first submarine plans to the U.S. Navy, which rejected them as being impractical. Holland continued to work with William Dunkerly, an engineer, and built his first submarine with $5,000 provided by the Fenian Executive Committee, which viewed his submarine as an ideal weapon against the British Navy. This first submarine, the Holland No. 1, was launched in May 1878.

The Fenians were pleased with the Holland No. 1 and funded a second submarine, which enabled Holland to leave teaching. This three-man boat, the Fenian Ram, which cost some $30,000, was launched in May 1881. She displaced 19 tons, could dive to 60 feet for a full hour, and had a surface speed of 9 knots.

Holland then joined Edmund L. Zalinski and William W. Kimball to establish the Nautilus Submarine Boat Company. It built one submarine during 1884, incorporating such innovations as a centralized control system. The company was liquidated in 1886.

Holland worked with engineer Charles A. Morris to submit submarine plans to the U.S. Navy in 1888 and 1889. The two organized the John P. Holland Torpedo Boat Company in 1890, and in 1893 they received a $200,000 contract for construction of the Plunger.

The Holland VI was launched in May 1897. The navy purchased this submarine in April 1900 after three years of extensive testing and in August 1900 ordered six more. Britain, Japan, and Russia also ordered submarines or plans from Holland.

Holland resigned from the Holland Torpedo Boat Company in March 1904; in May 1905 he established the Holland Submarine Boat Company. When Holland was unable to gain access to his patents, however, he lost his financial backing, in effect ending his submarine construction endeavors. He died on 12 August 1914 in Newark, New Jersey.

Alexander D. Haseley

See also

Holland; Submarine, Evolution of

References

Cable, Frank T. The Birth and Development of the American Submarine. New York and London: Harper, 1924.

Compton-Hall, Richard. The Submarine Pioneers. Stroud, UK: Sutton, 1999.

Morris, Richard K. John P. Holland, 1840–1914, Inventor of the Modern Submarine. Annapolis, MD: Naval Institute Press, 1984.

Rush, C. W., W. C. Chambliss, and H. J. Gimpel, et al. The Complete Book of Submarines. Cleveland, OH: World, 1958.


Holmes, Sir Robert (c. 1622–1692)

English naval officer, one of the most colorful of the seventeenth century. Holmes has been blamed for starting no fewer than two major wars, and it was long believed (erroneously) that he was responsible for capturing New Amsterdam in 1664. Born in County Cork around 1622, his early life is obscure. He was a royalist cavalry officer in the English Civil War and then joined the squadron that had rebelled from the parliamentarian navy in 1648 and been placed under the command of Holmes’s patron, Prince Rupert.

Holmes received command of a prize off Africa in 1652. In 1660 he acted as a royalist agent in attempts to win over General-at-Sea Edward Montagu. He received command of a guardship later that year.

In 1661 Holmes sailed in command of a squadron intended ostensibly to support the Royal Africa Company’s trade but also to search for a “mountain of gold” he had learned of while serving under Rupert. While he did not find the gold, he did take a Dutch fort. In 1663 he sailed in command of another expedition to West Africa, this time intending overtly to damage Dutch trade in the area as far as possible. During 1664 he captured a succession of Dutch forts and merchantmen, returning home in December.

Although briefly imprisoned for exceeding his instructions, Holmes was released to take command of the Revenge in 1665 for the war against the Dutch, which his activities had done much to begin. He left the navy in a fit of pique when he did not get an admiral’s flag after the Battle of Lowestoft on 3 June 1665, but he returned in 1666, was knighted on 27 March, and fought in the battles of that campaign. On 9 August he led a detached force to burn Dutch shipping at the Vlie and Schelling, an attack that became known as “Holmes’s Bonfire.”

Holmes commanded a squadron in the English Channel in 1667, and in March 1672 he led an unsuccessful attack on the returning Dutch Smyrna convoy that effectively triggered the Third Anglo-Dutch War. Holmes commanded the Saint Michael in the Battle of Solebay on 28 May 1672, but he did not serve at sea in 1673, largely because of the factional jealousy to which he was always prone. The rest of his career centered on the governorship of the Isle of Wight, which he had obtained in 1668. He died in Yarmouth on 18 November 1692.

J. D. Davies

See also

Anglo-Dutch Wars; Lowestoft, Battle of; Montagu, Edward, Earl of Sandwich; Rupert, Prince Palatine; Solebay, Battle of; Spragge, Sir Edward

References

Ollard, Richard. Man of War: Sir Robert Holmes and the Restoration Navy. London: Hodder & Stoughton, 1968.

Holtzendorff, Henning von (1853–1919)

German admiral and commander of the High Seas Fleet just before World War I. Born on 9 January 1853, in Prentzlau, into an old Prussian noble family, Henning von Holtzendorff joined the navy in 1869. He fought in the 1870–1871 Franco-Prussian War and then subsequently served both overseas and in home waters. He commanded a battleship during the 1900–1901 Boxer Rebellion and by 1906, with flag rank, Germany’s 1st Battle Squadron. In 1909 he became chief of the High Seas Fleet. He won promotion to full admiral a year later. He was a moderate in German naval politics and disagreed with most of Admiral Alfred von Tirpitz’s naval policies.

In the autumn of 1911, Holtzendorff told Chancellor Theobald Bethmann-Hollweg that he feared Tirpitz’s naval building program would bring conflict with Britain. He favored accepting the compromise the British put forth in the Haldane Mission of 1912 and soon came to see the Tirpitz “risk fleet” as a diplomatic hindrance. Holtzendorff and Chief of the Naval Cabinet Admiral Georg von Müller emerged as Tirpitz’s strongest critics within the admiralty before World War I. However, they failed to convince the Kaiser that what was needed was not more ships, but more torpedoes and more preparation on the available ships. Holtzendorff reluctantly retired in April 1913.

Holtzendorff was recalled and made chief of the Admiralty Staff in September 1915. He continued as a voice of moderation. He ordered an end to unrestricted submarine warfare until the 31 May–1 June 1916 Battle of Jutland forced him to agree to “fewer” restrictions. In December 1916 he once again permitted unrestricted submarine warfare. This decision, announced in the so-called Holtzendorff Memorandum, declared that Germany could win the war within five months by practicing truly unrestricted submarine warfare.

The memorandum seems to have marked a turning point, as Holtzendorff became increasingly radical. In March 1918 he proposed that German submarines carry the war to the coast of the United States. His plan won the support of the German Supreme Command but was never fully implemented. Holtzendorff retired in August 1918, having just attained the rank of grand admiral. He died on 7 June 1919 in Jagord, Uckermark, Germany.

Timothy C. Dowling

See also

Atlantic, Battle of the (1914–1918); Germany, Navy; Jutland, Battle of; Müller, Admiral Georg Alexander von; Tirpitz, Alfred von; Unrestricted Submarine Warfare

References

Epkenhans, Michael. Die wilhelminische Flottenrüstung, 1908–1914. Munich: R. Oldenbourg, 1991.


Görlitz, Walter, ed. The Kaiser and His Court. London: MacDonald, 1961.

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hood (British Navy, Battle Cruiser, 1916)

The last British battle cruiser and the largest, fastest capital ship of the early twentieth century. The Royal Navy laid down four vessels of this type in late 1916, but only the Hood was completed, in March 1920. She was 860′ (oa) × 104′ × 28′6″ with a displacement of 41,200 tons. She mounted 8 × 15-inch guns in four turrets: two turrets each fore and aft. The Hood also carried 12 × 5.5-inch guns and 4 torpedo tubes. A 12″ armor belt protected the hull. The Hood’s engines could propel the ship at 31 knots.

The Hood became the symbol of the power of the Royal Navy and was known throughout the service and to the British people as the “Mighty Hood.” By 1939, however, the ship was in need of a major refit, particularly to strengthen her armor protection. The outbreak of World War II rendered this work impossible.

On 24 May 1941 the Hood engaged the German battleship Bismarck and was destroyed by a salvo that detonated her aft magazines. She went down with the loss of all but 3 of her crew of 1,500 men. The ship’s loss was attributed to her poor material condition, but her armor protection was also inadequate to stop shells plunging through her deck. The British people regarded the loss of the Hood as a national disaster.

Eric W. Osborne

See also

Atlantic, Battle of the (1939–1945); Battle Cruiser; Bismarck

References

Kemp, Paul. Bismarck and Hood: Great Naval Adversaries. London: Arms & Armour, 1991.

Lenton, Henry T. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Norman, Andrew. HMS Hood: Pride of the Royal Navy. Mechanicsburg, PA: Stackpole Books, 2001.

Raven, Alan, and John Roberts. British Battleships of World War II. Annapolis, MD: Naval Institute Press, 1976.

Taylor, Theodore. H.M.S. Hood vs. Bismarck: The Battleship Battle. New York: Avon Books, 1982.

Hood, Alexander, First Viscount Bridport (1727–1814)

British admiral. Born 2 December 1727 in Butleigh, Somerset, Alexander Hood joined the navy in 1740 and in December 1746 became a lieutenant. On half-pay until 1755, Hood returned to active service during the Seven Years’ War (1756–1763). When he was a commander in March 1756 and a post captain in June 1756, his ship sailed as part of the Channel Fleet during 1759, and he fought in the Battle of Quiberon Bay on 20 November.

In 1766 Hood became treasurer of Greenwich Hospital. During the War of American Independence, he commanded a ship at the Battle of Ushant on 27 July 1778. In the subsequent court-martial of Admiral Augustus Keppel, Hood admitted that he tampered with his ship’s log. This discredited Hood’s testimony, and public opinion turned against him, nearly ruining his career. Promoted to rear admiral in September 1780, he served in the relief of Gibraltar in 1782.

After promotion to vice admiral in September 1787 and knighting the following year, Hood became second in command of Lord Richard Howe’s Channel Fleet at the outbreak of hostilities with France in 1793. After promotion to full admiral in April 1794, Hood fought in the Battle of the Glorious First of June that year. In recognition of the victory, he was created a peer of Ireland with the title of Baron Bridport of Cricket St. Thomas in Somerset.

With Howe in poor health, Bridport assumed temporary command of the Channel Fleet in 1795 and commanded it during the Battle of Belle Isle on 23 June 1795. Although the victory was not decisive, his Irish peerage was converted into an English peerage in recognition. The Channel Fleet, still under Bridport’s temporary command, then broke into detachments with the nucleus remaining at Spithead.

In December 1796 a French invasion force sailed from Brest to invade Ireland. Only poor weather saved the British, for Bridport did not put to sea until 3 January 1797 and by then the invasion had failed. In 1797 mutinies gripped the Channel Fleet, paralyzing it in Spithead during April and May. After this mutiny, Bridport became the official commander of the fleet that remained more continuously off Brest than ever before, but even then a French fleet escaped in April 1799. Bridport expected an invasion of Ireland, but instead the French sailed to the Mediterranean.

In April 1800 Bridport relinquished his command. Although he was promoted to viscount the following year, he never held another naval appointment. Bridport died on 2 May 1814.

Kevin D. McCranie

See also

American Independence, War of; Belle Isle, Battle of; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Mutiny, British Navy; Quiberon Bay, Battle of; Ushant, First Battle of

References

Hood, Dorothy. The Admirals Hood. London: Hutchinson, 1942.


Saxby, Richard. “The Blockade of Brest in the French Revolutionary War.” Mariner’s Mirror 78, 1 (February 1992): 25–35.

———. “Lord Bridport and the Spithead Mutiny.” Mariner’s Mirror 79, 2 (May 1993): 170–178.

Hood, Samuel, Viscount Hood (1724–1816)

British admiral. Born 12 December 1724, Samuel Hood entered the navy in 1741 as captain’s servant on the Romney (50 guns). In 1743 he joined the Garland (24), and he became midshipman on the Sheerness (24) that November. After service in other ships, he was promoted to lieutenant on the Winchelsea (20) in 1746. Hood was on half-pay from November 1748 until appointed to the Invincible (74) in 1753. In 1754 Hood took command of the Jamaica (10) in the North American station.

In 1756 Hood was posted captain and appointed to the Grafton (70) and returned to England. He was appointed to the Biddeford (20) in 1757 and Vestal (32) in 1758, serving in the blockade of France. The Vestal took Bellona (32) off Cape Finisterrre in 1759 and served in the Mediterranean during 1760–1763. In 1763 Hood was appointed to the Thunderer (74) at Portsmouth. In 1765 the Thunderer transferred to North America, and two years later Hood was named commodore commanding that station on the Romney (50).

Returning to England, Hood commanded guardships at Portsmouth from 1771 to 1776, then was appointed to the Courageux (74). In 1778 he was named commissioner at Portsmouth and governor of the Naval Academy, and he was created a baronet.

Hood was promoted to rear admiral in 1780 and sent to reinforce Admiral Sir George Brydges Rodney in the West Indies. He participated in the expedition against St. Eustatius, then blockaded Martinique, where he fought a brief engagement with French Admiral François Joseph Paul, Comte de Grasse-Tilly’s superior fleet in April 1781. Sent to reinforce Rear Admiral Thomas Graves in New York, Hood commanded the rear at the 5 September 1781 Second Battle of the Chesapeake, which sealed the fate of British troops at Yorktown.

Returning to the West Indies, Hood briefly occupied Basseterre at Nevis and then joined Rodney for the 12 April 1782 Battle of the Saints against de Grasse; he took the French flagship Ville de Paris (110 guns).

Hood was made a baron in 1782, returned to Parliament in 1784, was promoted vice admiral in 1787, and commanded at Portsmouth from 1787 to 1788. In 1788, he was named to the Board of Admiralty and served until his appointment to command the Mediterranean Fleet in 1793. There he oversaw the occupation of Toulon and the capture of Corsica. Hood was promoted to admiral in 1794 and returned to England. In 1796 he was created Viscount Hood of Catherington and named governor of Greenwich Hospital, where he served until his death on 27 January 1816.

Steven W. Guerrier

See also

Chesapeake, Second Battle of the; Grasse-Tilly, François Joseph Paul, Comte de; Graves, Sir Thomas, First Baron Graves; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the; Toulon, British Capture of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 3–6. London: Sampson Low, Marston & Co., 1898–1901.

Laughton, J. K. “Hood, Samuel, Viscount Hood.” In Dictionary of National Biography, ed. Sidney Lee, 27: 263–270. London: Smith, Elder & Co., 1891.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Lyon, David. Sea Battles in Close-Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

Hood, Sir Horace (1870–1916)

British admiral known for his participation in the 1916 Battle of Jutland during World War I. Hood was born on 2 October 1870 in London, the descendent of an illustrious line of naval officers that included First Viscount Samuel Hood and First Viscount Alexander Hood. He entered the Royal Navy as a cadet in 1882 and graduated at the top of his class in all subjects. Hood went to sea in 1885 and served in various posts, where he distinguished himself as both a knowledgeable sailor and a leader. By 1910 Hood was a captain and head of the Royal Naval College at Osborne, where he stayed until January 1913. Promoted to rear admiral in May 1913, the next month he was appointed naval secretary to First Lord of the Admiralty Winston Churchill.

Hood did not remain in Churchill’s service long after the outbreak of World War I. In October 1914 he took command of a force of small, obsolete vessels to bombard German forces on the continent in the hope of stemming their westward advance. His fine work in this capacity led to his appointment in May 1915 as commander of the 3d Battle Cruiser Squadron. The wisdom of this appointment became clear in the Battle of Jutland on 31 May–1 June 1916. On 31 May Hood’s squadron engaged the battle cruisers of the German High Seas Fleet and inflicted heavy damage before his flagship, the battle cruiser Invincible, was destroyed by a direct


hit that detonated its magazines. Only six men survived, Hood not among them. The death of this intelligent, capable, and devoted commander was a great blow to the Royal Navy in World War I.

Eric W. Osborne

See also

Battle Cruiser; Churchill, Sir Winston Leonard Spencer; Hood; Hood, Alexander, First Viscount Bridport; Hood, Samuel, Viscount Hood; Invincible-Class; Jutland, Battle of

References

Campbell, N. J. M. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Marder, Arthur Jacob. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 3. Jutland and After (May 1916–December 1916). Oxford, UK: Oxford University Press, 1966.

Richmond, Herbert W. “Sir Horace Lambert Alexander Hood.” In The Dictionary of National Biography, 1912–1921, ed. H. W. C. Davis and J. R. H. Weaver, 266–267. Oxford, UK: Oxford University Press, 1927.

Hopkins, Esek (1718–1802)

American Continental Navy commodore and its first commander in chief. Born 26 April 1718 in Scituate, Rhode Island, Esek Hopkins went to sea at an early age and accumulated great wealth by commanding privateers during the 1754–1763 French and Indian War. Hopkins also acquired considerable political influence in Rhode Island, which he used to secure a brigadier general’s commission in October 1775 at the onset of the American Revolution. However, his brother, Stephen Hopkins, a delegate to the Continental Congress in Philadelphia, was then chairman of the naval committee. By December 1775 he prevailed upon it to appoint Esek commander of the nascent Continental Navy with a rank of commodore.

Hopkins inherited a navy in name only, for the entire force initially consisted of a handful of requisitioned civilian vessels converted to warships by architect Joshua Humphreys. In February 1776 Hopkins led this motley armada on an ambitious foray against the British-held Bahamas to capture badly needed supplies. On the return of the squadron to Rhode Island, it encountered a British frigate, the Glasgow. Anticipating an easy capture, the Americans attacked the British ship, only to be beaten off. In truth, the American navy at this stage was little match for the professionals of the Royal Navy. This embarrassing episode triggered great dissatisfaction in Congress, but criticism of Hopkins remained largely muted.

For the next several months, Hopkins stayed anchored at Providence, unable to run the British blockade. Southern congressional members grew increasingly irate over his inability to sail and afford protection to the American coast, which was being harassed by British forces. They also regarded Hopkins’s desire to build additional warships as a ploy for New Englanders to reap a financial windfall at the southerners’ expense. In June 1776 Congress therefore censured Hopkins for his inactivity but left him in command. When shortages of men and supplies kept the nucleus of the Continental Navy bound at Providence, Hopkins was finally suspended from duty in May 1777.

Hopkins then publicly slandered Congress, an act that led to his dismissal in January 1778. He never again held command at sea but, considering the ineffectual state of U.S. Naval affairs, it is unlikely anyone else could have accomplished more. Hopkins died in Providence, Rhode Island, on 26 February 1802.

John C. Fredriksen

See also

American Independence, War of; Continental Navy; Humphreys, Joshua

References

Beck, Alverda S., ed. The Correspondence of Esek Hopkins, Commander-in-Chief of the United States Navy. Providence: Printed for the Rhode Island Historical Society, 1933.

Bradford, James C., ed. Commanders under Sail: Makers of the American Naval Tradition, 1775–1850. Annapolis, MD: Naval Institute Press, 1985.

Fowler, William M. Rebels under Sail: The American Navy during the Revolution. New York: Scribner, 1976.

Hopsonn, Sir Thomas (1642–1717)

English admiral. Born in 1642 in Lingwood, Isle of Wight, Thomas Hopsonn joined the navy in 1662. Captain Hopsonn commanded the York (60 guns) in the Battle of Beachy Head on 30 June 1690 and the St. Michael (90) in the Battle of Barfleur on 19 May 1692.

Vice Admiral Hopsonn was second in command of the Anglo-Dutch fleet under Sir George Rooke at the beginning of the 1701–1714 War of the Spanish Succession. After being rebuffed during August–September 1702 in Cádiz, Rooke received news of the arrival at Vigo Bay of a Spanish treasure fleet under French convoy. Rooke then redeployed there and was reinforced by a squadron under Admiral Sir Cloudesley Shovell, and the English decided to sail into the harbor.

French Vice Admiral Louis François de Châteaurenault had ordered a strongly constructed boom to be placed across the narrow harbor mouth, strengthening it with seven large warships. The boom was also covered by land


forts. The remaining French ships and Spanish galleons were anchored farther up the bay.

An English council of war led Rooke to land troops and send a detachment of ships against the boom. Some 2,000 to 3,000 troops went ashore on the morning of 12 October, while Hopsonn in the Torbay (80) led the attack on the boom. Under full sail, the Torbay broke through the boom but was immediately engaged by two French ships. For some time Hopsonn fought alone, but other ships managed to follow. A French fireship, improvised from a merchantman, set the Torbay on fire; but the fireship exploded and scattered her cargo of snuff, which partially extinguished the blaze. The Torbay, however, had 115 men killed or drowned and was so badly damaged that Hopsonn transferred his flag to the Monmouth (70). With the English taking the south fort from the land, the boom gone, and the fireship unsuccessful, Châteaurenault ordered his ships fired. Ultimately every Spanish and French ship was either taken or burnt.

The booty from the Battle of Vigo Bay was immense. Although some of the treasure had been moved ashore, it was still the richest to reach Europe from the West Indies. It was estimated that 13 million pieces of eight were either taken or went down in the ships. Hopsonn, the hero of the battle, returned home to be knighted and receive a pension. Vigo Bay was the last of his 42 naval engagements. Hopsonn died on 12 October 1717 at Weybridge.

Spencer C. Tucker

See also

Barfleur, Battle of; Beachy Head, Battle of; Châteaurenault, François Louis de Rousselet, Marquis de; Rooke, Sir George; Shovell, Sir Cloudesley; Spanish Succession, War of the; Vigo Bay, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “Hopsonn, Sir Thomas.” In Dictionary of National Biography, ed. Sidney Lee, 27: 344–345. London: Smith, Elder & Co., 1891.

Hornby, Sir Geoffrey Thomas Phipps (1825–1895)

British admiral. Born at Winwick, Lancashire, on 20 February 1825, Geoffrey Hornby was the second son of a navy captain, later admiral. He entered the navy in 1837 in the Princess Charlotte, flagship of Sir Robert Stopford, and took part in the Syrian operations of 1839–1841. He served on the Cape station in the Winchester and Cleopatra, becoming a lieutenant in June 1844. He then was flag lieutenant in the Asia to his father, Admiral Sir Phipps Hornby, commander in chief in the Pacific, during 1847–1850. After being promoted to commander in January 1850, he became a captain in December 1852.

Hornby did not then serve for some years, for family and other reasons. Such a break was not unusual at this time. In 1858 he was appointed to the Tribune, first in China and then in British Columbia. In 1861–1862 he commanded the Neptune in the Mediterranean, where he not only quickly pulled a rough crew to order but also was influenced by Admiral Sir William Fanshawe Martin, a pioneer of steam. He was able to continue this interest when he became flag captain to Sir Sydney Dacres in the Channel Squadron.

During 1865–1867 Hornby was commodore on the West African station enforcing the ban on the slave trade. On reaching flag rank in 1869, his ability as a seaman and his skill in handling both individual ships and squadrons brought his appointment to command the Flying Squadron, which was set up to restore skills that were lacking in so many sailors who spent long periods with their ships in port. With this force he sailed around the world, detaching ships in exchange for others on each station.

This post was followed by command of the Channel Squadron, 1871–1874. As vice admiral, Hornby was then appointed to Lord of the Admiralty, from which he was offered the post either of first sea lord or commander in chief in the Mediterranean. He accepted the latter, the principal command afloat. His time in the Mediterranean was largely occupied with the 1877–1878 Balkan crisis, during which he took his fleet through the Dardanelles in support of Turkey. Knighted in consequence, he was promoted to admiral in 1879.

Hornby’s two final appointments were president of the Royal Naval College, Greenwich, and commander in chief, Portsmouth. In the latter post he commanded an evolutionary squadron in the 1885 maneuvers and tested the efficacy of boom defenses by setting the ram Polyphemus against a boom at Berehaven, Ireland, which she shattered. He became admiral of the fleet in 1888. He died at Lordington, his house in Sussex, on 3 March 1895. At the time of his death Hornby was generally recognized as an authority on naval tactics and strategy, and he wrote various papers and articles on these subjects.

A. W. H. Pearsall

See also

Britain, Navy; Polyphemus

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 7. London: Sampson Low, Marston & Co., 1903.


Laughton, J. K. “Hornby, Sir Geoffrey Thomas Phipps.” In Dictionary of National Biography: Supplement, ed. Sidney Lee 2: 441–443. London: Smith, Elder & Co., 1901.

Hornet (U.S. Navy, Aircraft Carrier, 1941)

U.S. Navy World War II aircraft carrier. The seventh U.S. Navy ship to bear the name “Hornet,” this 19,800-ton Yorktown-class carrier (CV-8) was launched on 14 December 1940. She was 809′9″ long, with a draft of 21′8″ and extreme width of 144′. She was rated at 33 knots. Commissioned at Norfolk on 20 October 1941, under Captain Marc A. “Pete” Mitscher, she would be lost just 371 days later.

After an accelerated shakedown cruise, in late March the Hornet hoisted aboard 16 B-25 Mitchell bombers at the Naval Air Station, Alameda, California. The ship then sailed with her sister, the Enterprise (CV-6), for Japan as Task Force 16 under Vice Admiral William “Bull” Halsey. On 18 April 1942 the Hornet launched her B-25s against Tokyo in the famous “Doolittle Raid.” The Hornet also served with her sisters the Enterprise and Yorktown in the June 1942 Battle of Midway. She initiated the battle by launching aircraft at 7:02 a.m. on 4 June. In August she joined in the fight for Guadalcanal.

At 10:12 a.m. on 26 October, during the Battle of the Santa Cruz Islands, the Hornet was struck by two bombs. After several more hits, the ship’s engines and communications went dead. Over the next several hours, the cruiser USS Northampton (CA-26) tried to take her in tow, but by 3:40 p.m. the Hornet was listing dangerously and the order to abandon ship was given. The last man left the ship at 5:27 p.m. The task force assigned to scuttle her departed because of rapidly approaching Japanese forces. Enemy destroyers finally sank her by torpedoes on the morning of 27 October. The name “Hornet” lived on in an Essex-class fleet carrier (CV-12) commissioned on 29 November 1943.

Mary Ann Kan

See also

Aircraft Carrier; Guadalcanal; Halsey, William Frederick, Jr.; Midway, Battle of; Mitscher, Marc Andrew; Santa Cruz Islands, Battle of the; Tokyo Raid

References

Glass, Kenneth, and Harold Buell, eds. The Hornets and Their Heroic Men. North Port, FL: USS Hornet Club, 1992.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. Annapolis, MD: Naval Institute Press, 1992.

Rose, Lisle A. The Ship That Held the Line: The USS Hornet and the First Year of the Pacific War. Annapolis, MD: Naval Institute Press, 1995.

Sumrall, Robert F., ed. The Floating Drydock’s Warship’s Battle Damage. Vol 1, no. 1. USS Hornet CV-8. Missoula, MT: Pictorial Histories Publishing, 1985.

Hornpipe

1. A wind instrument, probably so-called because at one time the mouthpiece and bell were made of animal horn.

2. A three-beat solo dance dating back to Celtic times. Originally danced to the instrument known as the Celtic hornpipe, the dances referred to as hornpipes became very popular with seamen during the early 1700s. Before that time the dance was unknown in maritime circles. It evolved into a group dance with a two-beat rhythm and quickly became established in the public eye as the traditional sailor’s dance.

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

King, Dean. A Sea of Words. New York: Henry Holt, 1997

Horthy de Nagybánya, Miklós (1868–1957)

Hungarian officer in the Austro-Hungarian navy and regent of Hungary, 1920–1944. Born on 18 June 1868, at Kenderes, Hungary, Miklós Horthy de Nagybánya entered the Austro-Hungarian Naval Academy at Fiume (now Rijeka, Croatia) at age 14. Despite his Calvinist Hungarian background, Horthy progressed quickly in his naval career and became aide-de-camp in the Catholic Austrian Emperor Francis Joseph’s court.

Horthy gained renown in the Adriatic theater of World War I. He first distinguished himself in early May 1915 during a daring sortie when he commanded the cruiser Novara and towed a German submarine to open waters, well behind the line of enemy ships. Others followed his example, which considerably increased Central Powers submarine activities in the Adriatic and the Mediterranean. In the Battle of Otranto Straits (15 May 1917), Horthy led a raid against the Allied naval barrage that sealed off the Austro-Hungarian navy from the Mediterranean. Although damage to the blockading ships was considerable, the attack was more important from a psychological point of view in a time of frustration born from inactivity. The “Hero of Otranto” then


Miklós Horthy de Nagybánya. (Corbis)

commanded the dreadnought Prinz Eugen. Disappointed by a wave of mutinies, in March 1918 Emperor Karl I replaced Admiral Maximilian Njegovan with Horthy as commander of the fleet. In the process Horthy bypassed 48 more senior officers.

Rear Admiral Horthy was able to maintain the integrity of the navy even as the dual monarchy was disintegrating. He conducted regular maneuvers and gunnery practice to keep morale high. On 8 June 1918, Horthy attempted to repeat the success of his 1917 raid against the Entente blockade, but the loss of the dreadnought Szent István forced him to abort the mission. He largely succeeded in maintaining discipline in the fleet, despite the overall military failure. After the collapse of the Balkan front and creation of an independent Yugoslavia, Karl I instructed Horthy to hand over the fleet to the Yugoslavs, which he did on 31 October 1918.

Horthy’s postwar career took a sharp political turn. After a brief period of inactivity on his estate, he joined counterrevolutionary forces opposing Béla Kun’s short-lived Soviet Republic. Horthy commanded the National Army, a detachment of 5,000 Hungarian officers of the former Austro-Hungarian army. When the Communist government collapsed, Horthy’s force remained the single Hungarian armed force in the country; this led to his appointment as regent of Hungary.

Horthy subsequently established an authoritarian regime that fought off Karl I’s attempts to return to the throne, as well as progressive forces that tried to make Hungary into a parliamentary democracy. To obtain international help for the return of the vast territories lost at the end of World War I, Horthy and his governments of the 1930s established a close relationship with Hitler’s Germany, which later swept the country into World War II on the Nazi side. When Horthy attempted to break away from the German alliance in the face of certain defeat in October 1944, the Germans deposed him and installed a fascist puppet government. Horthy died in exile in Estoril, Portugal, on 9 February 1957.

Zsolt J. Varga

See also

Austro-Hungarian Navy; World War I at Sea

References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Sakmyster, Thomas L. Hungary’s Admiral on Horseback: Miklós Horthy, 1918–1944. New York: Columbia University Press, 1994.

Sondhaus, Lawrence. The Naval Policy of Austria-Hungary, 1867–1918. West Lafayette, IN: Purdue University Press, 1994.

Horton, Sir Max Kennedy (1883–1951)

British admiral. A successful submarine commander in World Wars I and II, Max Horton later commanded the British antisubmarine forces that contributed mightily to Allied victory in the Battle of the Atlantic.

Born in Anglesey, Wales, on 29 November 1883, Horton entered the Royal Navy in 1898. He joined the fledgling submarine service in 1904 and soon acquired a reputation for both technical expertise and independence of mind. He received his first command, the submarine A-1, in 1907.

Horton played a considerable part in developing British submarine doctrine before World War I. On 13 September 1914 he became the first British submarine commander to sink an enemy ship when the E-9 torpedoed the German cruiser Hela near Helgoland. In October he and Lieutenant Commander Noel F. Laurence took their submarines into the Baltic, where they operated very successfully from Russian bases against iron ore traffic between Sweden and Germany. After his return in December 1915, Horton commanded submarines in the North Sea before taking charge of a submarine flotilla in 1919. He acquired a reputation for ruthless


efficiency as he took up increasingly senior posts, culminating in command of the Mediterranean Fleet’s 1st Cruiser Squadron during the Spanish Civil War.

When World War II began, Horton led the Northern Patrol, charged with sealing the northern exit from the North Sea. He was then flag officer, submarines, from January 1940 until November 1942. He thus directed submarine operations during the Norwegian campaign and deployed his forces in the Atlantic Ocean and the Arctic and North Seas to assist the blockade of Germany. After Italy joined the war, Horton provided maximum possible support to British Mediterranean submarine forces in their assault on Italian and German supply lines to North Africa. These operations were crucial in the ultimate defeat of Axis forces there.

In November 1942 Admiral Horton became commander in chief of the Western Approaches, leading the fight against German submarines that resulted in their defeat in the Battle of the Atlantic. Benefiting from the valuable work of his precursor, Sir Percy Noble, Horton efficiently integrated and deployed his growing forces: well-trained convoy escorts, roaming support groups, and hunter-killer groups centered on escort carriers, all backed by shore-based very-long-range aircraft. Technological advances in radar, high frequency direction finding (HFDF), and antisubmarine weaponry increased his forces’ effectiveness, while intelligence from “Enigma” decryptions greatly aided both offensive and defensive strategic deployments.

Admiral Horton voluntarily retired in August 1945. He died on 30 July 1951.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Blockade, British, of Germany (World War II); Hunter-Killer Groups; Submarine Warfare, World War I; Submarine Warfare, Atlantic (World War II)

References

Blair, Clay. Hitler’s U-Boat War. 2 vols. New York: Random House, 1996, 1998.

Chalmers, William Scott. Max Horton and the Western Approaches: A Biography of Admiral Sir Max Kennedy Horton. London: Hodder & Stoughton, 1957.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Hosho (Japanese Navy, Aircraft Carrier, 1922)

Experimental light carrier, often thought to be the first aircraft carrier designed specifically for that duty. New evidence suggests, however, that the Hosho was adapted from a tanker. Built by Asano at Tsurumi and launched in November 1921, the Hosho was 551′7″ × 59′1″ × 20′4″. Her flight deck was 520′ × 70′. Standard displacement was 7,470 tons, and full displacement was 10,000 tons. Her geared turbine engines could drive her at a maximum speed of 25 knots. Her armament consisted of 4 × 5.5-inch guns, with antiaircraft protection of 30 × 25 mm and 10 × 13.2 mm. She could carry 26 fighter aircraft and had a crew complement of 550.

The Hosho became the Imperial Japanese Navy’s main flight deck training ship in the 1920s, and as such she helped pioneer Imperial Japanese Navy practices for carrier landings and operations. In 1934 she was relegated to an escort carrier role.

Following the 7 December 1941 Japanese attack on Pearl Harbor, the Hosho became a light carrier in Admiral Isoroku Yamamoto’s fleet. She participated in the Battle of Midway on 3–6 June 1942. She was bombed and damaged by U.S. aircraft during a raid on Kure in 1945. She was used as a repatriation transport after the war until she was scrapped in 1947.

James Birdseye

See also

Aircraft Carrier; Japan, Navy; Midway, Battle of; Pearl Harbor, Attack on; Yamamoto, Isoroku

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Polmar, Norman. Aircraft Carriers. Garden City, NY: Doubleday, 1969.

Hosier, Francis (1673–1727)

British admiral, whose otherwise relatively undistinguished naval career ended in one of the worst natural disasters to afflict any sailing navy. Born at Deptford in 1673, the son of a dockyard official, Francis Hosier entered the navy in about 1685. He became a captain in 1696, and in 1707 his ship brought back the body of Sir Cloudesley Shovell from the Scilly Isles. He served as a flag officer in the Baltic in 1719–1721 and was promoted to vice admiral in 1723.

In 1726 Hosier was appointed to command a fleet of 16 ships in the West Indies and took up station off Porto Bello in an attempt to prevent the sailing of the Spanish treasure ships lying there. The comparative inactivity of the blockading fleet proved an ideal breeding ground for yellow fever, and Hosier himself succumbed on 23 August 1727. He was followed within a matter of months by Vice Admiral Edward Hopson, Commodore Edward St. Lo, 8 captains and 50 lieutenants, as well as thousands of seamen. Hosier’s body was carried back to England and was buried at St. Nicholas Church, Deptford.


Hosier was immortalized in about 1740 when Richard Glover wrote the ballad “Admiral Hosier’s Ghost.” Written in the immediate aftermath of Admiral Edward Vernon’s successful capture of Porto Bello, this song had Hosier’s phantom appearing to his victorious successor to warn him of the perils of the station and twisting his fleet’s fate to fit a political attack on the government of Sir Robert Walpole.

J. D. Davies

See also

Porto Bello (Portobelo), Capture of; Shovell, Sir Cloudesley; Vernon, Edward

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Firth, C. H., ed. Naval Songs and Ballads. London: Navy Records Society, 1898.

Hospitals, Naval

In the early days of sail, little attention was given to the needs of sick and wounded seamen. Numerous accounts exist of fevered seamen being deposited ashore and simply forgotten. The more fortunate were given lodgings and either a ship’s boy or a hired woman to look after him. This latter approach had its origins in a series of laws, known as the Judgment of Oléron (Oléron being a place near the French port of La Rochelle), beginning in the twelfth century. These laws imposed rules of behavior on those going to sea and were accepted by many European nations. Unfortunately, acceptance of the rules and willingness to carry them out were two different things.

In England, one attempt to improve matters was the establishment at Chatham in 1594 of a charitable institution, the Sir John Hawkins Hospital—a foundation that still exists. It is generally regarded as the world’s first naval hospital.

However, as the size of European navies continued to grow and with ships ranging further afield, the treatment of the sick and wounded could not continue in such a haphazard manner. The result was the introduction of hospital ships, either moored in the busiest of naval harbors or accompanying the fleet, which often came into existence only during times of war. The first ship to merit the title was the English ship Goodwill, a converted merchantmen that accompanied a naval expedition against the North African states in 1654. This same vessel later served as a hospital ship in the West Indies.

Naval authorities regarded hospital ships within harbors as preferable to shore-lodgings because they made it more difficult for impressed seamen to desert. However, the vessels chosen for such tasks, having lost most of their seagoing qualities, were damp, fetid, harborers of disease. Far from helping many of those directed to these ships, the ships’ conditions often speeded their deaths.

Government shore-based naval hospitals began to emerge in the eighteenth century—for example, in buildings constructed at Haslar (in 1754) and Plymouth (in 1758). Other smaller naval powers often acquired such facilities as and when the need arose. In the United States, in July 1798 Congress agreed to a tax on seamen, with the collected money to be used for their relief when sick or injured. Included was a provision for construction of hospitals, to be shared by both merchant marine and navy. Already by that date, the State of Virginia had built its own naval hospital in Washington, which constituted the first such shore-based facility in the United States. After the new tax was introduced, the president was authorized to determine where other hospitals might be built. Early facilities were constructed in Boston, New Orleans, and New York.

However, such facilities could not meet all of the needs of a seagoing navy, especially during times of war. During the French Revolutionary and Napoléonic Wars (1793–1815), the various combatant powers continued to use converted aging warships in naval harbors to house the sick and wounded. Surprisingly, between 1797 and 1799, the Victory, Admiral Horatio Nelson’s future flagship, served in such a role before a major rebuilding prepared her for a very different fate.

Rapid naval expansion in the late nineteenth century, combined with a more caring attitude toward the treatment of seamen, saw a steady growth in the establishment of permanent naval hospitals. Thus, the present-day U.S. Naval Hospital of Yokasuka began life in 1881 as a hospital for the Imperial Japanese Navy. Most operational naval bases have permanent land-based health-care facilities in close proximity, and they not only rival but often exceed those available to the civilian population.

Using hospital ships to accompany the fleet was subsequently pursued by most of the world’s maritime powers and continues to this day.

Philip MacDougall

See also

Medicine, Naval; Victory

References

Druett, Joan. Rough Medicine: Surgeons at Sea in the Age of Sail. New York: Routledge, 2000.

Langley, Harold D. The History of Medicine in the U.S. Navy. Baltimore: John Hopkins University Press, 1995.


A ward in Brooklyn Navy Yard Hospital, c. 1900. (Library of Congress)

Hoste (l’Hoste), Paul (1652–1700)

Greatest of all French writers on naval tactics. Born in Brest in 1652, Paul Hoste was a Jesuit who studied mathematics and taught this subject to French naval officers. Appointed as professor of mathematics in the Royal Seminary at Toulon, Hoste spent 12 years at sea as a naval chaplain, both with Admiral Jean Duc d’Estrées and Admiral Anne-Hilarion de Cotentin, Comte de Tourville. He was with the latter in the Battle of Beachy Head on 10 July 1690 and the Battle of Barfleur on 19 May 1692. These two sea battles were breakthroughs for naval tactics. Tourville explained his ideas of naval tactics to Hoste and either asked or ordered him to write a book on the subject.

Tourville’s practical experience and Hoste’s background in mathematics complemented one another. The book was published at Lyon in 1697 under the title, L’Art des armées navales ou traité des evolutions navales. It was dedicated to King Louis XIV, who rewarded Hoste substantially for it.

In it, using 130 magnificent engraved plates, Hoste described formations and discussed the evolution of naval tactics. He did not treat signals, however. The first part of the book described “Order of Battle,” five different “Orders of Sailing,” and the “Order of Retreat.”

Hoste’s chief preoccupation was with “Order of Battle.” Here he recommended a close-hauled (six points from the wind) line-ahead formation as the principal order of battle. In this formation the fleet or the squadron constituted a compact block, with individual ships able to protect one another by maximizing firepower and minimizing dead angles. In order for a commander to maintain control, Hoste favored a formalistic approach and advised against melee situations during fleet battles. Thus he opposed breaking an enemy line of battle, which maneuver he described as “equally delicate and bold.”

Hoste’s book had a considerable influence on naval warfare in the first part of the eighteenth century and affected the English Fighting Instructions. Naval warfare came to be highly formalized, so that two fleets came together in parallel lines. This resulted in more importance on precise


maneuvering than on destroying the enemy. Although Hoste’s writing was considered the basic textbook of naval tactics during the age of fighting sail, during the 1770s his conclusions came under attack.

The most important sections of Hoste’s treatise were translated into English by Lieutenant Charles O’Bryen of the Royal Navy in 1762. His entire work was translated by Captain J. D. Boswall of the Royal Navy in 1834 and published under the title Naval Evolutions. Hoste died in Toulon in 1700.

Hans Christian Bjerg

See also

Barfleur, Battle of; Beachy Head, Battle of; Estrées, Jean Duc d’; Fighting Instructions; Tourville, Anne-Hilarion de Cotentin, Comte de

References

Creswell, John. British Admirals of the Eighteenth Century: Tactics in Battle. London: George Allen & Unwin, 1972.

Robison, S. S., and M. L. A History of Naval Tactics from 1530 to 1930. Annapolis, MD: Naval Institute Press, 1942.

Turnstall, Brian. Naval Warfare in the Age of Sail, 1650–1815. Ed. Nicholas Tracy. Annapolis, MD: Naval Institute Press, 1990.

Hoste, Sir William (1780–1828)

British navy captain. Born 28 August 1780 in Ingoldisthorpe, Norfolk, William Hoste entered the books of Europa (50 guns) as captain’s servant in 1786 to establish his seniority. He was not actually on active duty until 1793, when he became captain’s servant on the Agamemnon (64) under Captain Horatio Nelson. Hoste served with Nelson successively in the Captain (74), Irresistible (74), and Theseus (74). In these posts he saw action off Toulon, in the Battle of Cape St. Vincent on 14 February 1797 and at Tenerife. Hoste remained in the Theseus under Captain Ralph W. Miller, was promoted to lieutenant in February 1798, and was present at the Battle of the Nile on 1 August 1798.

Afterward, Hoste was made first lieutenant in the prize crew aboard the captured Tonnant (80). Nelson then appointed him commander of the brig Mutine (18), in which he would serve for three years. Promoted to captain in 1802, Hoste later commanded the Greyhound (32), Eurydice (24), and Amphion (36) in the Mediterranean and Adriatic, taking over 200 prizes. From 1810 to 1812 he led a squadron including the Active (36), Cerberus (32), and Volage (22), which defeated a French-Venetian squadron of six frigates and five smaller vessels at the Battle of Lissa on 13 March 1811. Hoste later commanded the Bacchante (38) in the Adriatic, taking scores of prizes. In declining health, he returned to Britain in 1814, where he was made a baronet. During 1822–1825 Hoste commanded the Albion (74) at Portsmouth and from 1825 to 1828 the yacht Royal Sovereign. He died in London on 6 December 1828.

Steven W. Guerrier

See also

Cape St. Vincent, Battle of; Lissa, Battle of (13 March 1811); Nelson, Horatio, First Viscount Nelson; Nile, Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4–6. London: Sampson Low, Marston & Co., 1899–1901.

Laughton, J. K. “Hoste, Sir William.” In Dictionary of National Biography, ed. Sidney Lee, 27: 401–403. London: Smith, Elder & Co., 1891.

Price, Anthony. The Eyes of the Fleet: A Popular History of Frigates and Frigate Captains, 1793–1815. New York: W. W. Norton & Co., 1990.

Houston (U.S. Navy, Cruiser, 1929)

U.S. Navy cruiser. The Houston (CA-30), a Northampton-class ship, was launched in September 1929 and commissioned in 1930. She was 600′3″ × 66′4″ and displaced 12,300 tons (full load). She mounted 9 × 8-inch and 8 × 5-inch guns. Later she also carried 32 × 40 mm and 27 × 29 mm antiaircraft guns. The Houston had room for four scout aircraft on two catapults amidships. Her maximum speed was 32.7 knots. The Houston became flagship of the Asiatic Fleet in July 1931. Following this duty, she ferried President Franklin Roosevelt on diplomatic and vacation cruises, participated in war games, and served as flagship of the U.S. Pacific Fleet in 1938.

In 1940 the Houston reassumed her role as flagship of the Asiatic Fleet. When the United States entered World War II, the Houston participated in a series of battles, including those in the Makassar Straits and the Java Sea. She was endeavoring to escape with the Australian cruiser Perth to Australia via the Sunda Strait when the two ships encountered a Japanese landing force in Banten Bay and attacked. Both ships succumbed to superior Japanese numbers. The Houston sank shortly after midnight on 1 March 1942.

Only 368 of more than 1,000 aboard the cruiser survived to become prisoners of the Japanese. They spent the next three years in hellish conditions in Burma and Thailand. Captain Albert H. Rooks was posthumously awarded the Medal of Honor.

Clayton Ramsey

See also

Asiatic Fleet, U.S.; Java Sea, Battle of; Sunda Strait, Battle of; World War II at Sea: Pacific Theater


References

Scultz, Duane P. The Last Battle Station: The Saga of the U.S.S. Houston. New York: St. Martin’s Press, 1985.

Winslow, Walter G. The Ghost That Died at Sunda Strait. Annapolis, MD: Naval Institute Press, 1982.

Hovercraft

Vehicles capable of travel on a cushion of pressurized air generated by powerful ducted fans. The concept was first under development as early as 1875 in the Netherlands, but it was not brought to fruition until British engineer Sir Christopher Cockerell’s 1950 design of a working hovercraft eventually yielded the first Saunders-Roe prototype hovercraft, the SR.N1, in 1959. Commercial interest in a hovercraft capable of English Channel traversal led in 1968 to production of several variants of the successful model SR.N4, the last two of which plied the route until October 2000. These car-and-passenger ferries displaced 165 to 200 tons and could carry a mix of up to 278 persons and 36 cars. Four Proteus gas turbines powered the four topside propulsion propellers and the four cushion-generating centrifugal fans, the exhaust of which was contained under the hull by a neoprene skirt. Though capable of reaching a speed of 100 knots, usual service cruising speed was 55–70 knots. Further commercial applications can be found in Europe and Russia.

Amphibious warfare applications of hovercraft, particularly their ability to skim over water and land, were keenly anticipated as early as 1960 by the United Kingdom, Soviet Union, and the United States, with many years of testing and development ensuing before satisfactory prototypes emerged. The largest by far is the 1988 Soviet Pomornik-class at 550 tons, while the most numerous is the U.S. Navy’s 184-ton LCAC (Landing Craft Air Cushion), with more than 90 in service since 1984. An innovative 1990s British design is the lightweight composite ABS M10 medium-lift hovercraft, the economical twin-diesel power plant of which also greatly simplifies engine upkeep over the usual gas turbine installation. Hovercraft excel at quickly moving vehicles and matériel ashore in amphibious landings, but the vulnerability of their exposed propulsion and cushioning components to defensive fire better suit them to operations after a landing area has been secured.

Gordon E. Hogg

See also

Amphibious Warfare; Coastal Assault

References

Jane’s Amphibious Warfare Capabilities. Coulson, Surrey, UK, and Alexandria, VA: Jane’s Information Group, 2000.

Jane’s High-Speed Maritime Transportation, 2000–2001. Coulson, Surrey, UK, and Alexandria, VA: Jane’s Information Group, 2000.

Hovgaard, Georg William (1857–1950)

Danish-American naval officer and architect. Born 28 November 1857 in Aarhus, Denmark, Georg Hovgaard became an officer in the Danish Navy in 1879. During 1883–1886 he studied naval architecture at the Royal Naval College, Greenwich, England. In 1888 he presented a proposal for a “surface-boat,” a fast torpedo boat that could dive to an awash position so that only the command bridge and funnels were exposed. The boat functioned much like a submarine and used steam power. Although Hovgaard’s surface-boat was never built, the proposal attracted notice and he became a member of the British Royal Institute of Naval Architects.

Hovgaard was chiefly interested in submarines and became known as an international expert on the subject after his book Submarine Boats was published in 1887. In 1892 he wrote a prize-winning treatise about the development of the submarine and its possibilities. During 1895–1897 Hovgaard was general manager of the shipbuilding firm of Burmeister & Wain, Copenhagen.

In 1901 Hovgaard accepted an offer from the Massachusetts Institute of Technology in the United States as professor of naval architecture and design, a position he held until 1933. Through instructing U.S. Navy architects and a number of publications, Hovgaard had a considerable effect on U.S. Navy warship design in the three first decades of the twentieth century. During 1919–1926 he was technical adviser to the U.S. secretary of the navy.

Hovgaard’s principal scientific works are Structural Design of Warships (1915) and General Design of Warships and Modern History of Warships (both 1920). In 1929 he became a member of the National Academy of Sciences in Washington. He did not forget his origins, and in 1911 he became a member of the board of the American-Scandinavian Foundation. In 1914 he published The Voyages of the Norsemen to America. He was also interested in physical education and from the 1880s published books on the subject. Hovgaard died on 5 January 1950 in Columbia Heights, Brooklyn, New York.

Hans Christian Bjerg

See also

Naval Architecture; Submarine, Evolution of

References

Bjerg, Hans Christian. “Georg William Hovgaard.” In Dansk Biografisk Leksikon, ed. Svend Cedergreen Bech, 6: 588–589. 16 vols. Copenhagen: Gyldendal, 1979–.


Two U.S. Army air cushion vehicles (ACVs) during a military exercise at Aberdeen Proving Ground, Maryland, during the Vietnam War, 1968. (Hulton/Archive)


Gibbs, William Frances. “William Hovgaard.” U.S. National Academy of Sciences Biographical Memoirs 36: 160–191. New York: Columbia University Press, 1962.

Hovgaard, William. Modern History of Warships. Annapolis, MD: Naval Institute Press, 1971 (reprint of 1920 edition).

Psen, Paul. “G. W. Hovgaard.” In Tidsskrift for Søvaesen, ed. Paul Ipsen, 121: 35–37. Copenhagen: Soe-Lieutenant-Selskabet, 1950.

Potter, James H. “Dr. Hovgaard and the Navies,” Naval Engineers Journal 89, 1 (February 1977): 85–90.

Howard, Charles, Lord Howard of Effingham, Earl of Nottingham (1536–1624)

Lord high admiral of England. Born in 1536, Charles Howard is said to have served at sea under his father, who was lord high admiral under Queen Mary. A cousin of Queen Elizabeth I, Howard spent much of his life at court as a trusted servant and diplomat. Reputed to have been handsome and elegant, he was also strong, cautious, and steady. A Protestant, in 1569 he helped suppress a Catholic rebellion in northern England. The next year he had command of a naval squadron.

In May 1585 Effingham was appointed lord high admiral, and in December 1587 he received a commission as “lieutenant general and commander in chief of the navy and army prepared to the seas against Spain.” Dependable and meticulous in duty, and careful of his men and ships, he visited each vessel. He realized his accomplishments would depend on his crews, whose comfort and well-being he looked after, frequently paying expenses from his own resources. Effingham was blessed with experienced seamen and capable commanders such as Sir Francis Drake, Sir Martin Frobisher, and Sir John Hawkins.

Effingham’s problems were compounded by the vast mobilization of English maritime resources against the Spanish Armada. Securing money to pay for his crews was a major problem. He constantly argued with Queen Elizabeth, whose purse was never deep enough for his men and vessels. Even ammunition was in short supply.

Effingham joined his second in command Francis Drake at Plymouth in May 1588. Drake wanted to attack the Spanish on their own coasts, but Effingham hesitated and then contrary winds kept the English ships in port. When the Armada finally arrived in the Channel, Effingham agreed with his subordinates that the Spaniards could best be defeated by standing off and pounding them with their longer-range guns. His administrative skills, his ability to deal with Queen Elizabeth, his subordinate commanders and their men, and his adoption of prudent tactics—all were key factors in the English victory and brought recognition to Effingham as one of England’s most successful naval commanders.

After defeating the Armada, Effingham continued to lead expeditions at sea, most notably his 1596 attack on Cádiz. He administered the navy from ashore until he retired in 1618 at age 82, having been lord high admiral for 33 years. He died on 14 December 1624 in Harling near Croydon, Surrey.

Lawrence C. Allin

See also

Drake, Sir Francis; Frobisher, Sir Martin; Hawkins, Sir John; Spanish Armada

References

Kenny, Robert W. Elizabeth’s Admiral: The Political Career of Charles Howard, Earl of Nottingham, 1536–1624. Baltimore: Johns Hopkins University Press, 1970.

Laughton, J. K. “Howard, Charles.” In Dictionary of National Biography, ed. Sidney Lee, 28: 1–6. London: Smith, Elder & Co., 1891.

Mattingly, Garrett. The Armada. Boston: Houghton Mifflin, 1959.

Howe, Richard, First Earl Howe (1726–1799)

British admiral of the War of American Independence and the French Revolutionary Wars. Born on 19 March 1726 in London, Richard Howe entered the navy in 1739. After being promoted to lieutenant in 1745, he received his first command that November. A post captain in April 1746, he served over the next six years in the West Indies, the coast of Guinea, and the Mediterranean. Elected to the House of Commons in 1757 for the Admiralty-controlled seat at Dartmouth, he remained in Parliament until 1782, when he became an English peer.

In 1758 Howe commanded the naval element of a force numbering 15,000 men and 150 vessels with orders to raid the French coast. He landed soldiers at several locations, with his greatest success at Cherbourg. In 1759 Howe served in the blockade of Brest and played a major role at Quiberon Bay on 20 November where his ship captured one French ship and caused another to sink.

In 1762 Howe joined the Admiralty Board until he was appointed treasurer of the navy (1765), where he served until 1770. Although the opportunity was present, Howe refused to profit from his position.

After being promoted to rear admiral in 1770 and vice admiral in 1775, Howe commanded the North America Station during 1776–1778. A Whig by inclination, during 1776 he conducted secret peace negotiations with the American Continental Congress. When this effort failed, he worked with his brother Major General William Howe to achieve a military solution. He was present at the capture of Long Island in 1776 and Philadelphia in 1777. He returned to New York in 1778 and maneuvered against a larger French fleet throughout the next month. No general engagement ensued, and he struck his flag in frustration in October 1778.


For the next few years Howe remained unemployed, until the leadership in Parliament changed in 1782. He then received command of the Channel Fleet, promotion to admiral, and an English peerage. In September 1782 he led the relief expedition to Gibraltar; it consisted of 34 ships of the line and 183 supply ships. Upon arriving in October, he maneuvered his ships past the Franco-Spanish fleet into the anchorage at Gibraltar and then escorted the empty transports out of danger. Howe next offered battle, but the French and Spanish refused.

As First Lord of the Admiralty during 1783–1788, Howe supervised the reduction of the British fleet after the War of American Independence and was named an earl. At the outbreak of hostilities with France in 1793, he assumed command of the Channel Fleet and defeated the French at the Battle of the Glorious First of June in 1794, sinking one ship and capturing six. In 1795, because of his poor health, he received extended leave to recuperate at Bath.

Promoted to admiral of the fleet in March 1796, Howe proved instrumental in ending the Spithead Mutiny in 1797. After this, he resigned. He suffered continual attacks of gout. Persuaded that electricity would remedy his complaint, he underwent a treatment, which killed him on 3 August 1799.

Kevin D. McCranie

See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Hood, Alexander, First Viscount Bridport; Mutiny, British Navy; Quiberon Bay, Battle of

References

Barrow, John. The Life of Richard, Earl Howe, K.G. Admiral of the Fleet, and General of Marines. London: John Murray, 1838.

Gruber, Ira. The Howe Brothers and the American Revolution. New York: Atheneum, 1972.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Huascar (Peruvian Monitor, 1865)

Peruvian ironclad monitor ram. Designed by England’s Captain Cowper Coles, the Huascar was built by Lairds at Birkenhead. Launched in October 1865, she displaced 2,030 tons and was 219′ × 36′ × 18′. Her single-expansion 1,650-horsepower engine, four boilers, and single screw drove her at a maximum speed of 12.3 knots. Armed with 2 × 10-inch Armstrong muzzle-loading rifles in a revolving turret, she also mounted 2 × 40-pounders. Her crew complement was 170 men. The Huascar had a 4.5″ belt armor and a 5.5″ turret armor. She carried a sail rig, which greatly extended her range.

The Huascar compiled a unique combat record on the West Coast of South America in Peru’s war with Spain, in a subsequent coup d’état, and in the 1879 War of the Pacific between Peru and Bolivia against Chile. She took a leading role in the 21 May 1879 victory at Iquique but was captured in the 8 October Battle of Angamos. Refitted by her Chilean captors, she eventually became a museum ship in Talcahuano, Chile, where she may be seen today.

Lawrence C. Allin

See also

Coles, Cowper Phipps; Iquique, Battle of; Ram; Revolving Gun Turret

References

Chesneau, Roger, and Eugene M. Kolesnik, eds. Conway’s All the World’s Fighting Ships, 1860–1905. London: Conway Maritime Press, 1979.

Hill, Richard. The War at Sea in the Ironclad Age. London: Cassell, 2000.

Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: Delaware University Press, 1979.

Hughes, Sir Edward (1720–1794)

British admiral who achieved fame by resisting French attempts under Admiral Pierre André de Suffren de Saint-Tropez in 1782 to seize control of the Indian Ocean, and thus of the subcontinent itself. Born in Hertford, England, in 1720, Hughes joined the navy and saw action in many of the principal naval encounters of the period. He was at Vernon’s capture of Porto Bello (1739) and Cartagena (1741), the Battle of Toulon (1744), and the seizures of Louisbourg (1758) and Quebec (1759). He was a fine seaman with such a marked concerned for his crews that Suffren’s men mocked him with the nickname “Mère Hews.”

The climax of Hughes’ career came when, as a vice admiral, he commanded British naval forces in India during the War of American Independence. In 1780 the French and their local ally Haidar Ali made a determined attempt to overthrow British power in southern India. Small British and French armies became locked in a desperate struggle for the coastal bases that were vital to local control. Hughes played a key role in providing support and supply, in blockading the enemy, and in preventing any blockade by them. In January 1782 he captured the French base of Trincomalee.

Then in 1782 Hughes faced a dangerous opponent with the arrival of the new French commander in chief, Rear Admiral Pierre André Suffren. One of the French navy’s few aggressive tacticians, Suffren immediately went on the offensive, meeting dogged resistance from Hughes in five hard-fought battles off southern India of Sadras, Providien, Negapatam, Trincomalee, and Cuddalore before peace in


1783 put an end to the confrontation between the two exhausted and battered squadrons.

Hughes and Suffren were alike in both determination and girth, being short and fat with notorious appetites and substantial bellies. But there the resemblance ended. Suffren was an original thinker, who attempted to circumvent the prevailing doctrine that the line of battle was sacrosanct in ways that his subordinates either could not understand of were unwilling to follow. Hughes, by contrast, while he exploited the tactics of the line of battle with skill and gallantry, made no attempt to experiment and never would have considered doing so. He had been appointed to India because he was “safe,” and his record justified the choice. His stubborn, if unoriginal, tactics frustrated Suffren’s attempts to seize command of the seas and ensured the maintenance of British hegemony in India. Hughes returned to England in 1785 to receive the thanks of Parliament and to enjoy the £40,000 a year he is said to have amassed in India. He died as a full Admiral of the Blue at his estate in Luxborough, Essex, England, on 17 February 1794.

Brian Vale

See also

American Independence, War of; Indian Ocean, Anglo-French Rivalry in; Suffren de Saint-Tropez, Pierre André de

References

Cavaliero, Roderick. Admiral Satan: The Life and Campaigns of Suffren. London and New York: I. B. Tauris, 1994.

Laughton, J. K. “Hughes, Sir Edward.” In Dictionary of National Biography, ed. Sidney Lee, 28: 172–175. London: Smith, Elder, and Co., 1891.

Hulk

An unrigged hull usually stripped of gear, rigging, engines, and the like and condemned as unseaworthy. Hulks are frequently used as floating depots in a harbor or roadstead.

During the 1700s and 1800s hulks were often guardships, used to protect a naval installation or anchorage. In wartime they might be sunk as block ships, used to protect an anchorage and impede the enemy. On occasion they were equipped with guns and used as floating batteries. Most commonly they were used for storage of food and guns, sometimes serving as a barracks or prison. Hulks were commonly employed as prisons in England during the War of American Independence and the French Revolutionary and Napoléonic Wars. The hulk was also the final point of departure for new naval recruits, including those acquired through press gangs.

The U.S. Navy currently employs ex-troopships (P-2 type) as barracks hulks, and the Maritime Administration uses hulks in its reserve fleets for storage of equipment and spare parts.

The word hulk—which appears in Middle English, Anglo-Saxon, and Latin—derives from the Greek elkas, meaning a type of ship.

Walter W. Jaffee

See also

Block Ship; Guardship; Troopship

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Hull, Isaac (1773–1843)

U.S. Navy officer. Born in Derby, Connecticut, on 9 March 1773, Isaac Hull was the son of a sea captain. He served many years as a cabin boy, and in March 1798 he joined the U.S. Navy as a lieutenant through the influence of his uncle, General William Hull. Hull subsequently distinguished himself during the 1798–1800 Quasi-War with France. In May 1800 he cut out and boarded the French privateer Sandwich at Puerto Plata.

During the Barbary Wars, Hull served in Commodore Edward Preble’s squadron. On 27 April 1805, Hull provided gunfire support to General William Eaton during the successful storming of Derna, Libya. After being promoted to captain in 1806, Hull took command of the frigate Constitution in 1810.

After the War of 1812 began, Hull sailed from Annapolis to New York to join Commodore John Rodgers’s squadron. On 29 July 1812 several British warships intercepted him en route and immediately gave chase. Despite calm winds, Hull used several tactics, including wetting down his sails and kedging (towing by anchors) to elude his pursuers. When fresh winds sprang up on the third day, the Constitution escaped to Boston.

After chafing several weeks without orders, Hull decided to set sail without them, and in August he made for Bermuda. On 19 August 1812 the Constitution met and engaged the 38-gun frigate HMS Guerierre under Captain Henry Dacres. Hull deliberately withheld his fire while closing and took several British broadsides that bounced harmlessly off his stout oaken vessel; hereafter, the Constitution became immortalized as “Old Ironsides.” Within an hour Hull’s own fire completely dismasted and subdued his adversary, marking the U.S. debut as a world naval power. Hull’s return to Boston


was greeted with jubilation, coming as it did on the heels of his uncle William Hull’s surrender of Detroit. Hull received a gold medal from Congress and spent the balance of the war in Portsmouth, New Hampshire, supervising construction of ships of the line.

After the war Hull was assigned to the new Board of Naval Commissioners under Commodore John Rodgers. He subsequently transferred back to the Boston Navy Yard, where he entered into a long and bitter dispute with Commodore William Bainbridge over the issue of seniority. This resulted in a court-martial, and Hull was exonerated. He was promoted to commodore in 1825 and took charge of the Pacific Squadron for three years before heading up the Washington Navy Yard. Hull’s final assignment was to lead the Mediterranean Squadron during 1838–1841, before poor health forced his retirement. He died in Philadelphia on 13 January 1843, considered the first American hero of the War of 1812.

John C. Fredriksen

See also

Barbary Wars; Constitution; Quasi-War; War of 1812

References

Maloney, Linda M. The Captain from Connecticut: The Life and Naval Times of Isaac Hull. Boston: Northeastern University Press, 1986.

Martin, Tyrone. A Most Fortunate Ship: A Narrative of the U.S.S. Constitution, rev. ed. Annapolis, MD: Naval Institute Press, 1997.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Humphreys, Joshua (1751–1838)

Prominent American naval designer. Born in Philadelphia on 17 June 1751, Joshua Humphreys was at 14 apprenticed in shipbuilding. By 1775 he was widely regarded as the finest ship designer in America. That year the Continental Congress approached him about outfitting a squadron of merchant vessels for war. These subsequently served as the nucleus of the Continental Navy. By the end of the War of American Independence, Humphreys had constructed three classes totaling 13 frigates with considerable success.

For many years after independence, the United States lacked a naval establishment because of financial difficulties and the fear of standing navies. By 1794, however, depredations by Algerian pirates induced the government to found the U.S. Navy with General Henry Knox as its first secretary. Knox realized that the nation could not afford a large fleet, and he consulted with Humphreys about building a small number of superior warships. Humphreys responded with frigates that were longer and lower than prevailing European designs and that carried more sail area. He also armed them with 24-pounder cannon instead of the 18-pounders commonly in use aboard Royal Navy frigates. These “super frigates” could sail faster and absorb more damage, and they carried a heavier weight of broadside than any other frigates afloat.

Congress accepted Humphreys’s proposals in June 1794 and authorized him to construct three large 44-gun frigates and three smaller 36-gun frigates. By 1797 the largest three had been commissioned as the United States, Constitution, and President. The smaller ones were the Constellation, Congress, and Chesapeake. Only the Chesapeake, long regarded as an unlucky ship, and the President, which was taken by a British squadron, were lost in action.

In 1806 Humphreys was also commissioned to lay out the Philadelphia Navy Yard. He refused lucrative offers to design ships for other countries. Humphreys died in Haverford, Pennsylvania, on 12 January 1838, regarded as one of the most influential ship designers in U.S. history.

John C. Fredriksen

See also

Chesapeake; Constellation; Constitution; Frigate; Naval Architecture; President; United States (U.S. Navy, Frigate, 1798); War of 1812

References

Pinkowski, Edward. Forgotten Fathers. Philadelphia: Sunshine Press, 1953.

Smelser, Marshall. Congress Founds the Navy, 1787–1798. Notre Dame, IN: University of Notre Dame Press, 1959.

Symonds, Craig. Navalists and Anti-Navalists: The Naval Debate in the United States, 1785–1827. Newark: University of Delaware Press, 1980.

Hungnam Evacuation (December 1950)

Evacuation of United Nations Command (UNC) forces from the northeast coast of Korea at the end of 1950 during the Korean War (1950–1953). The evacuation came about because of the massive military intervention of the People’s Republic of China in the war and Washington’s desire to end the system of divided command between the X Corps on the east coast and the Eighth Army on the west coast of Korea.

The evacuation of UNC forces in northeast Korea, ordered on 9 December 1950 by X Corps commander Major General Edward M. Almond on the direction of Washington and UNC commander General Douglas MacArthur, presented problems never before faced by the U.S. military. There were no precedents or manuals on the subject, and, unlike the World War II Dunkerque evacuation, the X Corps evacuation plan also called for the removal of all equipment and supplies. Commander of the Amphibious Force, Far East


(Task Force 90) Rear Admiral James H. Doyle had charge of the evacuation, which employed more than 90 naval vessels, supported by 22 naval and Marine tactical aviation squadrons and augmented by U.S. Air Force B-26 squadrons.

In December 1950 Doyle’s TF 90 extracted the 1st Marine Division, 3rd and 7th Infantry Divisions, and the Republic of Korea (ROK) I Corps of the 3d and Capital Divisions. The bulk of these forces, including Marine units retreating from the Changjin (Chosin) Reservoir, were evacuated out of the port of Hungnam. The 3d Infantry Division established a defensive perimeter to protect the withdrawal as the I ROK Corps and the U.S. Marines fought their way to the Hungnam area to escape the Chinese.

It was soon apparent how difficult the evacuation would be. One problem was keeping the proper balance between tactical and service troops, so that the beachhead would not be overrun and yet there would be sufficient logistical support. Despite this, by 24 December the evacuation from Hungnam and other beaches and ports, including Wonsan to the south, was complete. Naval gunfire and air assets helped assure that the Chinese and North Korean forces did not test the shrinking perimeter.

The final evacuation results were remarkable. The shore-to-ship movement included some 105,000 American and ROK troops, 17,500 tanks and other military vehicles, 350,000 measured tons of supplies and cargo, and 91,000 Korean refugees. Marine and Air Force transports airlifted out another 3,000 troops, 196 vehicles, and 1,300 tons of cargo. Inter-service cooperation was excellent. The Hungnam redeployment demonstrated the soundness of U.S. Navy and Marine Corps amphibious doctrine, and it worked in reverse as well as forward.

Eugene H. Grayson, Jr.

See also

Doyle, James H.; Dunkerque (Dunkirk) Evacuation; Korean War

References

Cagle, Malcolm W., and Frank A. Manson. The Sea War in Korea. Annapolis, MD: Naval Institute Press, 1957.

Cowart, Glenn C. Miracle in Korea: The Evacuation of X Corps from the Hungnam Beachhead. Columbia: University of South Carolina Press, 1992.

Mossman, Billy C. U.S. Army in the Korean War: Ebb and Flow, November 1950–July 1951. Washington, DC: U.S. Army, Center of Military History, 1990.

Hunter-Killer Groups (World War II)

Specialized antisubmarine units formed to hunt and destroy U-boats before they could attack and to provide roving support for convoy escort groups. In late 1942, as production and delivery of antisubmarine vessels increased, the British began forming support groups, permanently established formations charged with reinforcing hard-pressed convoy escorts. Unlike escort groups, these units trained and exercised intensively to develop and master techniques for hunting and destroying submarines. Their existence, and the imminent arrival of large numbers of escort carriers, spurred the deployment of specialized hunter-killer units in both the British Commonwealth and U.S. navies. The Atlantic Convoy Conference (1–12 March 1943) mandated the formation during that year of 10 hunter-killer groups, each with an escort carrier as its core. Five British and Canadian groups would support operations in the North Atlantic, while five American groups were to attend to the needs of the Middle Atlantic.

Although convoy support was a significant role, the most important mission of these groups was to locate, intercept, and destroy U-boats before they could attack the slow merchantmen. Central to implementation of this mission were significant advances in three areas: code-breaking, high-frequency direction finding, and radar. By mid-1943, even though significant changes occurred in the German naval cipher, Allied decoders were able to read 80 percent or more of the U-boat arm’s traffic. Furthermore, the British and American submarine tracking rooms were able to predict submarine movements with a fair degree of accuracy on the basis of types of traffic, even if it was unreadable.

High-frequency direction finding (Huff-Duff) also was important in tracking and locating submarines. Shore-based installations became sufficiently sophisticated to give close “fixes,” while advances in miniaturization produced sets suitable for installation aboard ships. By late 1942, half of all U.S. destroyer and escort production were fitted with Huff-Duff, with the British following suit in the spring of 1943.

Code breaking, direction finding, and tracking ashore provided the hunter-killer groups with close approximations of the positions of U-boats at sea. Shipborne Huff-Duff, the new centimetric radar sets, and improved sonar equipment and procedures, together with the groups’ organic aircraft, substantially enhanced their location rates. Better depth charges, ahead-throwing weapons, and aircraft-launched rockets or homing torpedoes eased the task of sinking their target. Hunter-killer groups trained together thoroughly, developed new coordinated tactics, and, above all, focused on locating and destroying U-boats rather than protecting convoys.

From the moment of their deployment, Allied hunter-killer groups played a major role in the destruction of Germany’s U-boats. For example, between May and December 1943 the group formed around the American escort carrier


Bogue sank 10 U-boats in the Atlantic, while the British Navy’s 2d Support Group destroyed 14 submarines between June 1943 and January 1944. The attack on U-358 serves to illustrate the significance of persistent attack made possible by adherence to a single mission: the British 1st Support Group maintained continuous contact for 38 hours and expended 530 depth charges before forcing the submarine to the surface and carrying out its destruction.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Biscay Offensive; Escort Carriers; Hedgehog; Intelligence, Naval; Radar; Sonar; Squid; U-Boat; Wolf Pack Tactic

References

Blair, Clay. Hitler’s U-Boat War. Vol. 2. The Hunted, 1942–1945. New York: Random House, 1998.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 10. The Atlantic Battle Won, May 1943–May 1945. Boston: Little, Brown, 1956.

Roscoe, Theodore. United States Destroyer Operations in World War II. Annapolis, MD: Naval Institute Press, 1953.

Roskill, Stephen W. The War at Sea. Vol. 3, pts. 1 and 2. London: Her Majesty’s Stationery Office, 1960.

Hydrofoil

High-speed patrol and intercept vessel. Hydrofoils are the fastest boats in any modern navy. They achieve their speed, which can reach an excess of 100 knots, by moving across the water on two planes, or foils, located forward and aft. Once the boat is under way, the foils begin to unfold from beneath the hull. The hull rises as the bottoms of the foils take its place and skim the water’s surface.

The U.S. Navy’s first hydrofoil was the Pegasus PHM (Patrol Hydrofoil Missile). She entered service in July 1977. It should also be noted that Pegasus was the first U.S. naval craft designed through a cooperative effort between the United States and its NATO allies Italy and the Federal Republic of Germany. Each of these nations, in turn, adapted the design for their own navies. Pegasus could achieve 40-knot speeds and was heavily armed with two quadruple canisters of Harpoon anti-ship missiles aft and a 76 mm automatic gun forward.

The primary role for the PHM class hydrofoil was that of high-speed interceptor. The U.S. Navy reasoned that squadrons of PHMs would be able to quickly block an enemy’s strategic access points to the open sea and then destroy enemy surface units with missiles.

Support for the U.S. Navy’s PHM program began to wane in the 1980s. Hydrofoil technology has proven itself, however, and hydrofoils are employed throughout the world in both military and civilian roles.

Timothy D. Layne

See also

Blockade (Strategy), 1500 to the Present

References

Friedman, Norman. U.S. Small Combatants. Annapolis, MD: Naval Institute Press, 1987.

McCleary, Roy, ed. Jane’s Surface Skimmers: Hovercraft and Hydrofoils. 11th ed. New York: Franklin Watts, 1978.

Hydrography

The scientific study—measuring, mapping, and description— of the physical conditions of the earth’s surface water systems (literally, a “description of water”). A branch of physical geography, hydrography is an applied science that is concerned with the flow and behavior of streams in regard to their control or use; the measurement of tides and currents as a navigation aid; and the surveying, sounding, and charting of water bodies.

Hydrography involves several disciplines, including physical oceanography; marine geology; cartography; and in coastal areas, photogrammetry. It blends into physical oceanography as that branch that seeks to understand ocean movements by focusing on measurable physical properties. Thinking of the ocean as a bucket of water, to use the analogy of Robert Taber and Harold Dubach, hydrography is the study of the bucket and oceanography is the study of the water.

Water and waterways are inexorably linked with history: seas and rivers have provided food, and human life has concentrated on or near coastlines. The Greek astronomer Pytheas was among those who studied ocean phenomena such as tides that affect the shores. Early mariners concerned themselves with coastal features along the routes they followed. Once the quest for trade extended beyond coastal boundaries, however, the need for charting the seaways to aid ocean navigation emerged.

The voyages of explorers such as Columbus and Magellan led to more accurate surface maps, but the ocean depths remained largely unexplored, in spite of man’s abiding fascination with underwater mysteries. As early as the fourth century b.c. the Greek Aristotle depicted underwater devices. The ancient Assyrians tried to submerge themselves by sinking on goatskin bellows. In the fifteenth century Leonardo da Vinci designed diving lungs, and in the sixteenth century


A 30-seater Russian-built steamship hydrofoil, 1962. (Hulton/Archive)

Magellan dropped a 400-fathom (2,400 feet) leadline in an attempt to measure the ocean’s depth from a ship.

In 1842 U.S. Navy officer Matthew Fontaine Maury, generally regarded as the first person to undertake a systematic and comprehensive study of the oceans, came to head the Depot of Charts and Instruments in Washington, the forerunner of the U.S. Naval Observatory and the U.S. Naval Oceanographic Office. Maury’s work inspired a conference in Brussels in 1853 at which an International Hydrographic Bureau was established. By the twentieth century the achievements of Charles W. Beebe, Auguste Piccard, Jacques Yves Cousteau, and others had opened the underwater depths in ways previously unimagined.

The differences are staggering between Magellan’s measurement of underkeel depths and today’s automated hydrographic surveys that use the global positioning system (GPS), computerized navigation and data logging, single and dual frequency depth soundings, and multi-beam sweep surveying, the latter providing the possibility of 100 percent coverage of the sea floor.

Because of burgeoning commercial shipping and fisheries activities, the development of ocean resources, and the recreational boating boom, the need for unerring nautical charts has increased. Such charts are the basic publications of a hydrographic office. Hydrographic and bathymetric surveys observe three fundamental elements: geographic position, depth of water, and bottom type. The surveyor determines the horizontal coordinates of points on the water’s surface (position fixing) and determines the water’s depth at those points. From this survey the cartographer maps that part of the earth’s surface, showing the various irregularities above and below the water’s surface. Isobath contour lines record underwater points of equal depth.

In the United States the major producer of nautical charts is the National Oceanic and Atmospheric Administration (NOAA) within the Department of Commerce. Its Office of Coast Survey (OCS) is the nation’s oldest scientific organization, tracing its beginnings back to Thomas Jefferson and the 1807 Congress that directed accomplishment of a “survey of the coast.”

As part of NOAA’s National Ocean Survey, the OCS is responsible for providing marine navigational information to ensure that the nation’s commerce, of which 98 percent by weight is waterborne, will move safely and efficiently. Among its several branches is the Hydrographic Surveys Division. The OCS nautical charts are revised, on the average,


every two years and are generally drawn using the Mercator projection.

The vast expanse, depth, and corrosive nature of the marine environment, coupled with man-made changes to coastlines, make the hydrographer’s task a monumental one. To achieve the highest possible level of uniformity in nautical charts and documents on the international level, the International Hydrographic Organization (IHO) was established in the early 1920s to coordinate hydrographic efforts around the world. Representing 70 member states, including the United States, the IHO supports navigation safety and protection of the marine environment.

Hydrographers may work on land, underground, or on ships, boats, or planes. In the 1990s, in cooperation with the U.S. Army Corps of Engineers, NOAA integrated and tested a Scanning Hydrographic Operational Airborne Lidar Survey (SHOALS) system aboard a NOAA Bell 212 helicopter. The system aimed at dramatically increasing the efficiency of shallow water hydrographic surveys. The NOAA Bay Hydrographer, a ship conducting hydrographic survey operations off the U.S. Atlantic Coast, specializes in multi-beam sonar, side-scan sonar, and diver-investigation of submerged wrecks and navigational obstructions for the update of nautical charts. Its capabilities are also used for resource management purposes.

Technological advances have led modern hydrography degree programs at universities to include subjects as geomatics, extraterrestrial positioning, and underwater acoustics. Degrees lead to employment opportunities in marine resource exploration; applied mapping within the hydrocarbon industry; work with port and harbor authorities; and such extensive U.S. government projects, as the Defense Hydrographic Initiative (DHI) begun in 1991 to foster cooperation among the U.S. Navy, NOAA, and the National Imagery and Mapping Agency (NIMA) in research, development, production, and distribution of hydrographic and bathymetric resources and products.

Among naval applications for these products are submarines, autonomous water systems (UUVs [unmanned underwater vehicles], AUVs [autonomous underwater vehicles], and ROVs [remotely operated vehicles]), and numerous other offensive and defensive weapons systems associated with undersea surveillance and warfare, including mine warfare and underwater approaches to military targets.

The hydrographers’ efforts result in such practical and wide-ranging benefits as well-designed dams and bridges, water supply systems, flood protection works, coastline mapping, the locations of floating navigation marks, seafloor digital databases, and the details of shipwreck sites.

Mary Ann Kan

See also

Cousteau, Jacques Yves; Maury, Matthew Fontaine; Nautical (Underwater) Archaeology; Navigation at Sea

References

Ingham, Alan E. Hydrography for the Surveyor and Engineer. Oxford and Boston: Blackwell Scientific Publications, 1992.

International Hydrographic Bureau. The International Hydrographic Review. Monte Carlo: International Hydrographic Bureau, n.d.

National Research Council (U.S.), Committee on Nautical Charts and Information. Charting a Course into the Digital Era: Guidance for NOAA’s Nautical Charting Mission. Washington, DC: National Academy Press, 1994.

U.S. Army Corps of Engineers. Hydrographic Surveying. Reston, VA: American Society of Civil Engineers, 1998.

Hyères, Battle of (13 July 1795)

Naval battle during the French Revolutionary Wars. Once Corsica had fallen to the British in 1794, the French made determined efforts to recapture it. Their first attempt was thwarted in the Battle of the Gulf of Genoa on 13–14 March 1795.

Nonetheless, the French tried again in July. Their fleet was discovered on 7 July by Captain Horatio Nelson who was on detached duty off the French coast in the Agamemnon, with three frigates. The French chased him, and Nelson led them south to San Fiorenzo in Corsica where he knew that British commander in chief Admiral William Hotham was based with the rest of the British fleet.

Hotham had 22 ships of the line, while the French had only 17, so when the latter sighted the British fleet they turned and retreated toward Toulon. Hotham followed and, after four days of searching, succeeded in coming up with them on 13 July off Hyères Island, close to Toulon. After wasting some four hours in a favorable wind making small adjustments to his line, Hotham realized that he could not overtake the French with his slowest ships and he signaled a general chase. The fastest-sailing British ships then forged ahead and managed to catch up with the rearmost French ships, and a partial action ensued in which one French ship was set on fire and blew up. Other British ships were now arriving on the scene, among them Nelson’s Agamemnon, and a decisive battle seemed imminent. But the wind became fitful, and by now Hotham was some eight miles astern and unable to see clearly what was going on. So he hoisted the signal of recall, allowing the French to escape back into Toulon.

Nelson was disappointed at this tame result, noting “Had


Lord Hood been here, he would never have called us out of action but Hotham leaves nothing to chance.” Nelson was also critical of the time Hotham wasted earlier in the day getting his fleet into line of battle. In Nelson’s frustration can be seen the beginnings of the tactical ideas that would bear fruit in his famous battle plan before Trafalgar.

Colin White

See also

Copenhagen, First Battle of; French Revolutionary and Napoléonic Wars; Gulf of Genoa, Battle of; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Gardiner, Robert. Fleet Battle and Blockade. London: Chatham, 1996.

Mahan, Alfred T. The Life of Nelson. London: Sampson Low, Marston & Co., 1897.


I

Iachino, Angelo (1889–1976)

Italian admiral and commander of Italian naval forces during December 1940–April 1943. Born on 24 April 1889 in San Remo, Iachino graduated from the Italian Naval Academy in 1908. In World War I he commanded a torpedo boat in the Adriatic, earning a silver medal for military valor. Beginning in 1923 he served in China as head of the Italian naval legation, returning to Italy in 1928 to join the staff of the Naval War College. During 1931–1934 he was Italian military attaché in London.

Iachino became rear admiral in 1935, and in 1936 he assumed command of Italian naval forces during the Spanish Civil War. Activities during his tenure included submarine attacks and clandestine cruiser bombardments of the Republican Spanish coast. In April 1939 he was involved in the Italian landings in Albania, and in July 1939, newly promoted to vice admiral, he became commandant of the Italian Naval Academy in Livorno.

With Italy’s entry into World War II in June 1940, Iachino’s reputation as a lucid, cool, calculating master of naval tactics drew the attention of Supermarina (the navy’s supreme operational command) in Rome. Called back to sea service in July 1940, amidst a grand shuffling of top naval positions orchestrated in part by Benito Mussolini, on 8 December 1940 Iachino was named new commander in chief of naval forces, raising his flag in succession aboard the new battleships Vittorio Veneto and Littorio.

Admiral Iachino, who in 1938 had supported Mussolini’s “Italy-as-aircraft carrier” arguments against the proponents of Italian naval aviation, in later years would support such development, particularly after the grievous Italian losses (three cruisers and two destroyers sunk; 2,300 dead) during the March 1941 Battle of Cape Matapan. The near total lack of Italian Air Force and Luftwaffe air cover transformed an offensive Italian Navy venture into a defensive retreat that, because of miscalculations and poor judgment on the part of Iachino, precipitated a confused one-sided night battle during which only the British were equipped with radar.

The ignominy of the Matapan debacle haunted Iachino ever after. Despite his superb theoretical grasp of naval strategy and tactics, he had proved irresolute in this and other encounters with the British navy, notably the two battles of Sirte Gulf, on 17 December 1941 and 22 March 1942. Relieved of fleet command in April 1943 and opting for the Allies after the armistice, Iachino served without further command until retiring as full admiral in 1954. In the postwar period Iachino became president of the SIAI-Marchetti aeronautical firm, returning to Rome in the years before his death there on 3 December 1976, all the while writing accounts of the Mediterranean war that sought to elucidate the circumstances of the Italian Navy’s difficulties and, in part, to explain the misfortunes of his own career.

Gordon E. Hogg

See also

Cape Matapan, Battle of; Italy, Navy; Sirte, First Battle of; Sirte, Second Battle of

References

Andò, Elio, and Erminio Bagnasco. Navi e marinai italiani nella 2a Guerra Mondiale. Parma: Albertelli, 1977.

Giorgerini, Giorgio. Da Matapan al Golfo Persico. Milan: Mondadori, 1989.

Iachino, Angelo. Le due Sirti. Milan: Mondadori, 1953.

———. Il punto su Matapan. Milan: Mondadori, 1969.

I-Boats (Japanese Navy, Submarines)

Large Imperial Japanese Navy submarines that displaced over 1,000 tons surfaced. Because the 1921–1922 Washington Naval Conference imposed no limitations on submarine


strength, many Japanese leaders believed that they could use submarines to maintain a balance in overall fleet strengths. Initially most Japanese submarines were small, slow, and of limited range, but Tokyo soon began building larger fleet boats on the concept of German World War I cruiser submarines. The new submarines were designated I-class after the completion of the first prototype, I-51, in 1924. Based on British designs, the I-51 displaced 1,500 tons surfaced, could dive to 200 feet, and was capable of 20 knots surfaced or 10 knots submerged. Future models followed German designs taken from seven U-boats that had been received as part of World War I reparations. I-52 was based on these. Completed in 1925, she was slightly larger and faster than I-51 and used the double-hull German design. By the end of the 1920s the Japanese had made significant design changes, enhancing both speed and size.

After building the two prototypes, the Japanese began mass production of fleet submarines based on I-52. These submarines were fast enough to cruise with and scout for surface fleets. The Japanese navy later built several I-class variants, each geared to a specific task. Most of these latter were designed for reconnaissance or attack, but other models included minelayers and transports. The Japanese even built boats capable of carrying seaplanes. The Japanese continually experimented with their designs and made many improvements in the years before World War II, increasing both speed and armament. Generalizations about I-class boats are difficult as they varied in size from 1,000 tons to over 5,000 tons, but, typically, Japanese submarines were larger and faster than most foreign models. They also had the considerable advantage of Type 95 21-inch torpedoes, which were superior in range, speed, and warhead to the U.S. torpedoes.

I-boats first saw military action in Japan’s war against China in the 1930s. While small in scale, these operations provided crews with valuable experience before the beginning of the Pacific war on 7 December 1941. U.S. success in antisubmarine warfare (ASW), in part from experience gained in the undeclared naval war against the Germans in the Atlantic, combined with superior U.S. industrial capability and code-breaking, offset the initial Japanese advantage. American successes in ASW forced the Japanese to alter the role of their I-boats throughout the war, and this diminished the Japanese submarine effort, although some I-boats, notably I-19, scored successes.

Initially the submarines were to work with surface fleets, carry out reconnaissance, and destroy enemy capital ships. Significantly, the Japanese sought to use I-boats to damage the U.S. battle fleet, and they did not target Allied commerce. Despite their long range, the Japanese failed to use their I-boats to strike the lengthy Allied Pacific shipping routes. As the Americans pushed back the Japanese defensive ring, the Japanese navy increasingly used its I-boats to track Allied warships and as an advanced screen for their surface fleets. By the end of 1942, the Japanese also began using I-boats to supply isolated Pacific garrisons.

As the war continued, the Japanese became more desperate, and in November 1944 the submarines began carrying Kaiten, or manned torpedoes. In the summer of 1945 the Japanese planned to use submarine-based aircraft against mainland U.S. bases, but Japan surrendered before this could be carried out. Few of the large boats survived the war. The U.S. Navy collected those that did, and on 1 April 1946 sank them near Sasebo Bay.

John K. Franklin

See also

Antisubmarine Warfare; Japan, Navy; Kaiten; Submarine Warfare, Pacific (World War II)

References

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Carpenter, Dorr, and Norman Polmar. Submarines of the Imperial Japanese Navy. Annapolis, MD: Naval Institute Press, 1986.

Ile d’Aix, Battle of (4 April 1758)

Naval action of the 1756–1763 Seven Years’ War. In March 1758 the Admiralty hastily ordered Admiral of the Blue and commander in chief of the British Western Squadron Admiral Sir Edward Hawke to sea. The Admiralty was aware that various ports along the western French coast were being used to assemble numerous merchantmen and warships. The Admiralty instructed Hawke to employ frigates off Basque Roads and the Ile de Groix to gather intelligence. Should a large number of ships be found collecting there, then he was to attack them.

Sailing from Plymouth with seven ships of the line on 13 March 1758, Hawke was greatly hindered in not being accompanied by either frigates or fire ships, there being too much haste for such vessels (however important) to be included. Instead, the 64-gun Alcide had to initially undertake the duties of searching the ports before the belated arrival of three frigates.

On the morning of 4 April, having brought the entire squadron into Basque Roads, Hawke was informed of the presence of some 40 merchantmen, a number of frigates, and 5 ships of the line assembling off the Ile d’Aix. When Hawke ordered a general chase, the French captains slipped or cut their cables. In the confusion, many French ships ran aground in the surrounding shoal waters. Hawke dared not


follow lest the same fate befall his own vessels and, shortly after sunset, he ordered his squadron to anchor abreast of Aix.

On the following morning Hawke was more fully able to appreciate the consequence of his actions. Several of the larger French warships, including the 74-gun Florissante, were beached on their sides as a result of attempting to escape his guns. Unable to approach nearer, Hawke could only regret the absence of British fireships, as these, with their lighter draft, could have destroyed the most significant of the trapped vessels. Instead, the French refloated their ships. This could not be done immediately, however, forcing abandonment of the convoy’s sailing.

Philip MacDougall

See also

Hawke, Edward, First Baron Hawke; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to 1900. Vol. 3. London: Sampson Low, Marston & Co., 1899.

Mackay, Ruddock F. The Hawke Papers. London: Navy Records Society, 1990.

Ile de Groix, Battle of the (23 June 1795)

Successful British navy action over the French revolutionary navy. In consequence of an expedition mounted by the British against Quiberon Bay, the Channel Fleet under Alexander Hood, Lord Bridport, set sail from Spithead on 12 June 1795 as a covering force. Once the expedition under Sir John Borlase Warren landed a contingent of French Royalists on the peninsula, Bridport posted his squadron of 14 warships several miles offshore to prevent interference from French naval vessels stationed at Brest. On 22 June the British spotted a French force of 9 ships of the line and 11 frigates under Admiral Louis Villaret de Joyeuse in the distance and moved to engage them.

The French navy at this time had sunk to its lowest ebb in years. The Revolutionary government had purged the officer corps of competent captains and appointed politically reliable substitutes in their stead. Morale and discipline essential to naval service consequently suffered, especially with respect to sailing and gunnery practice. Villaret was painfully aware of these deficiencies and, determining the size of the larger British force in the distance, immediately ordered a withdrawal toward the sheltering harbor of Ile de Groix.

Bridport soon perceived that the French desired to avoid battle, so around 6:00 p.m. he ordered a general pursuit. The movements of both sides were soon hindered by light winds, and nearly nine hours lapsed before Bridport’s van made contact with the rear of the fleeing French. The immediate English target was the 74-gun Alexandre, a slow vessel that had been captured from the British in 1794. This warship struck after a long and intense battle. Villaret, meanwhile, made frantic efforts to re-form his line for better defense, but most of his subordinates ignored his signals entirely. At dawn on the 23d the chase continued with full intensity, the British taking two other French ships of the line, the Tigre and the Formidable.

By noon Villaret’s surviving ships were sheltered in the waters off Ile de Groix, having suffered over 800 casualties. British losses came to only 31 killed and 113 wounded. Villaret discounted the ability or willingness of his men to engage the British further, so he led them into Lorient harbor for better protection. Bridport, meanwhile, although he had gained the upper hand and possessed superior forces, made no effort to interfere with Villaret’s disorderly withdrawal.

The French humiliation of Ile de Groix resulted in several captains being arrested and cashiered for disobeying orders. It also prompted the French government to overhaul the existing officer corps, and all ranks received greater attention to naval discipline and training.

John C. Fredriksen

See also

French Revolutionary and Napoléonic Wars; Hood, Alexander, First Viscount Bridport; Villaret de Joyeuse, Louis Thomas

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to 1900. Vol. 4. London: Sampson Low, Marston & Co., 1897–1903.

Jenkins, Ernest H. A History of the French Navy from Its Beginnings to the Present Day. Annapolis, MD: Naval Institute Press, 1973.

Illustrious-Class (British Navy, Aircraft Carriers, 1940–1941)

A class of three aircraft carriers launched for the British Navy in 1939 and completed in 1940–1941. These vessels were the first aircraft carriers built for any navy with fully armored hangars. Illustrious, the first of the class, had a 620′ flight deck, while that of Victorious and Formidable was 670′ long. Otherwise, the specifications were roughly the same. Each vessel displaced 29,200 tons loaded and measured 753′ 3″ (oa) × 95′9″ × 28′6″. Six Admiralty three-drum boilers provided a total of 111,000 horsepower through Parsons geared turbines to three propellers that drove the ship at 30.5 knots. Armament when commissioned consisted of 16 × 4.5-inch guns, 48 × 2-pounder pompoms, and 33 aircraft. Each vessel carried a complement of 1,229 men, later increased to 1,997. All three ships saw extensive World War II service.


The Formidable was broken up in 1953, Illustrious in 1956, and Victorious in 1969.

Walter W. Jaffee

See also

Aircraft Carrier

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Impressment

One of the chief causes of the War of 1812, impressment was the practice of a warship stopping merchantmen and taking off sailors presumed to be that nation’s subjects. From the 1793 start of the war with France it was the most constant source of friction between the United States and Great Britain.

Even in peacetime the British navy required considerable numbers of seamen, and the British resorted to various expedients at home and abroad to secure men. These included press gangs and impressment of British subjects on foreign vessels. Royal Navy captains routinely stopped British and foreign merchant vessels, mustered their crews, and pressed men from them. The British practice of pressing men for naval service did not begin with the Napoléonic Wars; in fact, it dated back to at least the fourteenth century and perhaps as far as the tenth.

Impressment rested on “the doctrine of indefeasible allegiance and the recognized prerogative of the Crown to require the services of all seamen for defense of the realm.” This meant that an individual owed primary allegiance to the sovereign of his birth and that bonds between sovereign and subject were perpetual unless the sovereign chose to dissolve them.

Naturalization was no protection, as the British government did not recognize the notion that its citizens could renounce their nationality and become citizens of another country. In time of need, the Crown could call any sailors of British birth to naval service. Individual seamen not heeding this call might be seized wherever they could be located, on land or on British and foreign vessels on the seas. While search of foreign warships was rare, the British government claimed that right as well. Brutal and unfair, impressment was also inefficient, and even the Lords Commissioners of the Admiralty expressed the hope that some better method would be found to man the Royal Navy, but none was discovered and the strain of the naval wars of the period produced greater demands for seamen.

Impressment led to the infamous Chesapeake-Leopard Affair of 22 June 1807, which could have produced war between Britain and the United States had President Thomas Jefferson not been opposed. Although the War of 1812 failed to resolve the issue, with the end of that conflict and the Napoléonic Wars, impressment declined.

Spencer C. Tucker

See also

Chesapeake-Leopard Affair; War of 1812

References

Tucker, Spencer C., and Frank T. Reuter. Injured Honor: The Chesapeake-Leopard Affair of June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

Zimmerman, James Fulton. Impressment of American Seamen. New York: Columbia University Press, 1925.

Inchon Landing (15 September 1950)

Amphibious assault and General Douglas MacArthur’s Korean War masterstroke that turned the tide of the war. By mid-July 1950, even as the Republic of Korea Army (ROKA, South Korean) and U.S. troops were fighting to defend the vital port of Pusan from attacks from the Korean People’s Army (KPA, North Korean), UN commander General MacArthur prepared to present the North Koreans with a two-front war. He was confident the Eighth Army could hold the Pusan perimeter, and he began diverting resources for an invasion force.

MacArthur selected Inchon. Korea’s second largest port, Inchon was only 15 miles from the ROK capital of Seoul. This area was the most important road and rail hub in Korea and a vital link in the main KPA supply line south. Cutting it would starve KPA forces facing the Eighth Army. Kimpo airfield near Inchon was one of the few hard-surface airfields, and the capture of Seoul would be a serious psychological blow for the North Koreans. Planning for the invasion, codenamed Operation chromite, began on 12 August.

Only MacArthur favored Inchon. The Joint Chiefs of Staff (JCS) and most of MacArthur’s subordinate commanders opposed it. Tidal shifts there were among the highest in the world. At ebb tide the harbor turned into mudflats, and the navy would have only a three-hour period on each tide to enter or leave the port. The channel was narrow and winding; one sunken ship would block all traffic. There were no beaches, only 12-foot sea walls that would have to be scaled.


U.S. Marines in amphibious assault craft move toward the port of Inchon, September 1950. (Hulton/Archive)

MacArthur rejected suggestions for other sites and on 28 August received formal JCS approval for the landing, to be carried out by X Corps. Activated on August 26 and commanded by Major General Edward M. Almond, it was composed principally of the 1st Marine (Major General Oliver P. Smith) and Seventh Army (Major General David G. Barr) Divisions. Vice Admiral A. D. Struble commanded Joint Task Force Seven for the landing; Rear Admiral James Doyle was second in command. More than 230 ships took part in the operation. The armada of vessels, carrying nearly 70,000 men, was a makeshift affair and included ships from many countries. Planes from four carriers provided air support over the landing area. Some 37 of 47 LSTs (landing ship tanks), in the invasion were hastily recalled from Japanese merchant service and manned by Japanese crews.

Although loading was delayed by Typhoon Jane on 3 September, deadlines were met. On 13 September the task force was hit at sea by Typhoon Kezia, although no serious damage resulted. The task force reached the Inchon Narrows just before dawn on 15 September, the fifth day of air and naval bombardment by four cruisers and six destroyers.

At 6:33 a.m., as MacArthur observed from the bridge of the Mount McKinley, the 5th Marines went ashore to capture Wolmi-do, the island controlling access to the harbor. Resistance was light.

At 2:30 p.m. cruisers and destroyers began a shore bombardment of Inchon, and at 5:31 the first Americans climbed up ladders onto the seawall. The Marines sustained casualties on D-day of 20 dead, 1 missing, and 174 wounded. The next day, as they drove on Seoul, the Eighth Army began a breakout along the Pusan perimeter. On the 18th the 7th Infantry Division began landing at Inchon, and on the 21st a remaining Marine regiment disembarked. The Inchon and Pusan forces made contact on 26 September at Osan. Seoul fell on the afternoon of 27 September.

Victory in the Inchon-Seoul campaign greatly increased MacArthur’s self-confidence. The North Korean Army was so badly beaten that he was certain the war for Korea had been won and that the conflict was just a matter of mopping up.

Spencer C. Tucker


See also

Amphibious Warfare; Doyle, James H.; Korean War; Landing Craft; Smith, Oliver Prince

References

Field, James A. History of United States Naval Operations: Korea. Washington, DC: Naval History Division, 1962.

Heil, Robert Debs, Jr. Victory at High Tide: The Inchon-Seoul Campaign. Baltimore: Nautical & Aviation Publishing Co. of America, 1979.

Montross, Lynn, and Nicholas Canzona. U.S. Marine Corps Operations in Korea. Vol. 2. The Inchon-Seoul Operation. Washington, DC: Historical Branch, U.S.M.C., 1954–1957.

Indefatigable (British Navy, Battle Cruiser, 1911)

British battle cruiser lost in the 1916 Battle of Jutland. The Indefatigable was the lead vessel of a three-ship class. Laid down in February 1909, she was completed in February 1911. Her sister ships New Zealand and Australia followed in November 1912 and June 1913. They were enlarged versions of the Invincible-class. The Indefatigable measured 590′ (oa) × 80′ × 24′ 9″ with a displacement of 18,800 tons. She mounted 8 × 12-inch guns in four turrets: one each fore and aft and two amidships. She also carried 16 × 4-inch guns and was capable of 25 knots. The vessel had an armor belt with a maximum thickness of only 6″.

The Battle of Jutland on 31 May–1 June 1916 proved that the armor protection was inadequate. As did all British battle cruisers, the Indefatigable had both thin belt armor and poor deck protection against long-range fire. During the battle, a salvo from the Von der Tann hit the vessel and detonated a magazine. While the Indefatigable was sinking by the stern, another hit caused a second explosion that completely destroyed her. The Australia and New Zealand were disposed of in the early 1920s.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruisers; Invincible-Class; Jutland, Battle of

References

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Independence-Class (U.S. Navy, Aircraft Carriers, 1943)

Class of nine aircraft carriers originally laid down as Cleveland-class cruisers. By early 1942 the aircraft carrier was the decisive weapon at sea. It was clear that the U.S. Navy needed more carriers in the Pacific, but the first of the new Essex-class was not due to be completed until 1943. President Franklin Roosevelt ordered that a series of Cleveland-class cruisers then under construction be converted to aircraft carriers to alleviate the emergency. The New York Shipbuilding Corporation redesigned the ships using the existing cruiser hulls and quickly produced the aircraft carriers.

The nine-ship Independence-class ships were completed during 1943 and designated as light aircraft carriers (CVL) to distinguish them from the larger fleet carriers. They had a standard displacement of 11,000 tons and measured 622′ (oa) × 109′2″ × 24′3″. They carried a crew of 1,500 men and 45 planes, about half the number of an Essex-class ship. Despite their small capacity, they were fast (up to 31.6 knots) and able to operate with the larger carriers in the Fast Carrier Task Force.

The combined strength of the Independence- and Essex-class carriers allowed the U.S. Navy to gain naval and air superiority before landing operations. Their first action came with the attack on Marcus Island in July 1943. They continued to provide air support for most of the island invasions and naval battles in the Pacific from 1943 until the end of the war, including the famous “Marianas Turkey Shoot,” where over 300 Japanese planes were shot down. The first ship of the class, the Independence (CVL-22), is also credited with pioneering night operations for aircraft carriers during 1944, by providing night reconnaissance flights. Her sister, the Princeton (CVL-23), was the only light carrier to be sunk during the war, when a bomb pierced her flight deck at the Battle of Leyte Gulf.

The carriers continued their service for a short time after World War II, transporting servicemen back to the United States as part of the “Magic Carpet Fleet.” The Independence was used in the atomic bomb tests at Bikini Island in 1946 and was finally sunk in weapons tests in 1951. The others were decommissioned, redesignated as auxiliary aircraft transports (AVT), and spent most of their remaining years in reserve. The Langley (CVL-27) and Belleau Wood (CVL-24) were transferred to France, where they served for a few years and were known as the Lafayette-class. By 1968 all had been scrapped, except for the Cabot (CVL-28), which was transferred to Spain in 1967. She continued to serve in the Spanish navy until 1989, when she was returned to the United States for use as a museum.

The nine Independence-class carriers earned 81 battle stars, a Navy Unit Commendation, and two Presidential Unit


Citations for service in World War II. Vital to the U.S. victory over Japan, they earned the nickname “Sun Setters.”

Michael J. Seneca

See also

Aircraft Carrier; Essex-Class; Leyte Gulf, Battle of; Philippine Sea, Battle of the; Roosevelt, Franklin Delano

References

Belote, James H. Titans of the Sea: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.

Terzibaschitsch, Stefan. Aircraft Carriers of the U. S. Navy. New York: Mayflower Books, 1980.

Wragg, David W. Carrier Combat. Annapolis, MD: Naval Institute Press, 1997.

Indian Ocean, Anglo-French Rivalry in (1780–1783)

During the War of American Independence, the French attempted to overthrow British dominance in India. Command of the sea was a vital ingredient, but, in five bloody battles, attempts to seize control by Admiral Pierre André de Suffren were frustrated by the dogged defense put up by Sir Edward Hughes.

By 1760 the British had secured a dominant position in India. There was still the danger of an attack by France and dissident local princes. When the East India Company seized the remaining French bases on the outbreak of the American war, it provoked such action. In 1780 the nawab of Mysore, Haidar Ali, supported by French troops and ships from Mauritius, invaded southern India. Based on Madras, a small army under Sir Eyre Coote held the hordes of Haidar Ali at bay, while Sir Edward Hughes countered the efforts of the cautious French Admiral d’ Orves. By 1782 the British had been successful in defending their own bases while reducing those of the French, including Trincomalee in modern Sri Lanka.

Rear Admiral Suffren then arrived to take command. One of the French navy’s most original and aggressive tacticians, he immediately sailed in search of his enemy. The two squadrons first met at Sadras, near Madras, on 17 February 1782. Hughes, to leeward, formed his nine ships into a tight line of battle heading west. Suffren, sailing south with 11 ships, determined to destroy the British rear. While his own division engaged them from windward, he ordered Tromelin’s to “double” Hughes’s line and attack from behind. Owing to disaffection or incompetence, Tromelin disobeyed and remained effectively out of the action. After two hours, a furious Suffren abandoned the engagement.

On 12 April the two squadrons met again off Providien near Trincomalee. Hughes kept his 11 ships in a tight line of battle, while Suffren swept down from windward, attacking his center with 12 ships in crescent formation. There followed a hard-fought engagement that lasted until a change of wind enabled Hughes to retreat. The British completed repairs in Trincomalee, then took up position before Negapatam, anticipating a French attack. On 6 July Suffren appeared. Having the weather gauge, Hughes formed in line, prevented the French from maneuvering, and the battle became, once more, a bloody and indecisive duel.

The British were refitted in Madras but, hearing that Suffren was attacking Trincomalee, sailed—too late—to the rescue. Hughes appeared off the port with 12 ships on 3 September, and Suffren hurried out with 14 to meet him. The British withdrew seaward, the French following in ragged formation. Hughes then formed in line to receive them, but Suffren’s van overshot and reversed his numerical advantage. Lack of wind prevented the mistake from being corrected, and the result, once more, was a bloody but indecisive battle.

The next six months were dominated by action on land, which culminated in the siege of a French army in Cuddalore. Then Suffren and Hughes—the latter now numerically superior as a result of reinforcements from England—appeared to give support and, on 20 July 1783, the two exhausted and badly manned squadrons met for the last time. Although their fighting spirit remained undiminished, neither could achieve more than a sterile engagement in line. The arrival of news that the war had ended put a stop to further conflict. Suffren returned to France a hero, even though his failure to win command of the seas had doomed the attempt to overthrow British power in India.

Brian Vale

See also

Hughes, Sir Edward; Suffren de Saint-Tropez, Pierre André de

References

Cavaliero, Roderick. Admiral Satan: The Life and Campaigns of Suffren. London and New York: I. B. Tauris, 1994.

Mahan, Alfred Thayer. Major Operations in the Navies of the War of American Independence. London: Sampson Low, Marston & Co., 1912.

Richmond, Herbert. The Navy in India, 1763–1783. London: Benn & Co., 1930.

Indianapolis (U.S. Navy, Heavy Cruiser, 1932)

U.S. heavy cruiser, the sinking of which aroused a storm of controversy. The keel for the Indianapolis was laid on 31 March 1930 by the New York Shipbuilding Corporation, Camden, NJ. A Portland-class ship, she was built under restrictions


imposed by the 1921–1922 Washington Naval Conference. Launched on 7 November 1931, she was commissioned at the Philadelphia Navy Yard on 15 November 1932. The Indianapolis displaced 9,800 tons and measured 610′ × 66′ × 21′. Her engines produced a maximum speed of 32.5 knots, and she mounted 9 × 8-inch and 8 × 5-inch guns.

Beginning in 1933, among other missions, the Indianapolis served as ship-of-state for President Franklin D. Roosevelt to various meetings. In 1942 the cruiser saw action in the Pacific theater, near Rabaul, New Britain, then off New Guinea. In late 1942 she was in the Aleutians, where she saw sustained action against the Japanese throughout the first nine months of 1943.

After a refit at Mare Island Navy Yard, California, in October 1943, the Indianapolis became flagship of Fifth Fleet commander Vice Admiral Raymond Spruance. Beginning with the November 1943 Tarawa landing, she led the “Island Hopping” campaigns through the central Pacific. In February and March 1945, the Indianapolis participated in landings on Iwo Jima and Okinawa.

In the early hours of 31 March 1945, the first day of the Okinawa landings, the Indianapolis was severely damaged by a single bomb from a Japanese plane that also crashed into the aft main deck. In all, 9 crew members were killed and 26 were wounded. After emergency repairs, the Indianapolis sailed under her own power across the Pacific to Mare Island for a complete overhaul. When repairs were completed, the Indianapolis was sent on a high-speed trip to Tinian Island to deliver top-secret parts and nuclear materials for the atomic bombs later dropped on Hiroshima and Nagasaki. She arrived there on 26 July, setting a record by covering the 5,000 miles from San Francisco in only 10 days.

From Tinian, the Indianapolis went to Guam. From there she was ordered to Okinawa. On 28 July, commanded by Captain Charles B. McVay III, she left Guam unescorted. The seas were moderate and visibility was poor. She was steaming at 17 knots when, at 12:15 a.m. on 30 July, some 660 miles from Guam, she was struck by two torpedoes from the Japanese submarine I-58. She sank in only 12 minutes. About 900 sailors went into the water, many burned or covered with oil. Most had life jackets, but few life rafts were deployed. Just after dawn, sharks began attacking the helpless survivors.

When the Indianapolis failed to reach Leyte the next day, no overdue report was issued. As a result, hundreds of sailors in the shark-infested waters were not discovered until 10:25 a.m. on 2 August by a routine aerial patrol. Of her 1,119-man crew, only 316 survived. The vast majority of the 883 who died fell victim to sharks and exposure. It remains the worst case of shark attacks in history.

In December 1945, Captain McVay was court-martialed and convicted for failing to steam in “a zigzag pattern in waters known to have enemy submarines.” Chief of Naval Operations Admiral Chester Nimitz and Secretary of the Navy James Forrestal, citing extenuating circumstances, reinstated McVay to active duty. McVay retired in 1949. Controversy still surrounds the sinking of the Indianapolis, particularly over U.S. government reluctance to reveal the circumstances of the sinking and over McVay’s suicide in 1968.

In recent years survivors have set out to clear McVay’s name. They have compiled compelling evidence focusing on the poor visibility, the ship’s engine problems, and the fact that no naval officials informed McVay of Japanese submarine activity. The survivors also have pointed out that McVay’s request for escorts (because the Indianapolis lacked antisubmarine detection devices) had been refused in 2001. Repeated efforts by McVay supporters led to the passage of a congressional resolution exonerating him of any wrongdoing.

William Head

See also

Aleutian Islands Campaign; Iwo Jima; Kamikaze; Okinawa, Invasion of; World War II at Sea: Pacific Theater

References

Boyd, Carl. “Attacking the Indianapolis.” Warship International 13, 1 (1976): 15–25.

“Documents on the Loss of the Indianapolis.” Microfilm Reel NRS 462. Operational Archives, Naval Historical Center. Washington Navy Yard, Washington, DC.

Kurzman, Dan. Fatal Voyage: The Sinking of the USS Indianapolis. New York: Atheneum Books, 1990.

Lech, Raymond. All the Drowned Sailors. New York: Stein & Day, 1982.

Newcomb, Richard F. Abandon Ship! The Saga of the U.S.S. Indianapolis. New York: HarperCollins, 2000.

Stanton, Doug. In Harm’s Way: The Sinking of USS Indianapolis and the Extraordinary Story of Its Survivors. New York: Holt, 2001.

Indomitable (British Navy, Aircraft Carrier, 1941)

British aircraft carrier launched in 1940. Intended as the fourth ship of the Illustrious-class, the Indomitable was altered while under construction to accommodate more aircraft. This resulted in three inches less armor on the sides of her hangar. Laid down on 10 November 1937, she was launched on 26 March 1940 and completed on 10 October 1941. Displacing 29,730 tons loaded, the Indomitable measured


A British Seafire fighter takes off from the aircraft carrier HMS Indomitable, 1943. (Hulton/Archive)

753′ (oa) × 95′9″ × 29′. Her six Admiralty three-drum boilers produced 111,000 horsepower through three propeller shafts that drove the ship at 30.5 knots. Her armament consisted of 16 × 4.5-inch guns, 48 × 2-pounder pompoms, and 45 aircraft. She carried a crew of 1,392 men when launched, and later this increased to 2,100.

The Indomitable saw extensive World War II service and was broken up in 1955.

Walter W. Jaffee

See also

Aircraft Carrier; Illustrious-Class

References

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Inflexible (British Navy, Battleship, 1881)

British Navy battleship, the first capital ship to feature an underwater armor deck, and the most heavily armored battleship ever to serve in the Royal Navy. Laid down at Portsmouth in February 1874, launched in April 1876, and commissioned in July 1881, the Inflexible measured 320′ × 75′ × 26′6″. She displaced 11,800 tons and was armed with 4 × 16-inch guns. She could make 14 knots and had a complement of 443.

The Inflexible represented a significant departure from previous British naval practice and was inspired by a requirement to match trends in the Italian Navy toward powerfully armed, heavily protected battleships, particularly the Dandolo and Duilio. The Inflexible concept was of a heavy central raft carrying two huge turrets. The ends were protected by a strong armored deck, which featured numerous subdivisions


to limit flooding, although the hull and superstructure above were unprotected.

The critical dimension in the design philosophy was that the central citadel would be inherently stable, regardless of damage to the ends. While she was under construction, this assumption was questioned and work ceased to allow an Admiralty committee to investigate. Although the design was fully exonerated, by the time Inflexible was commissioned in 1881, lighter, faster firing breech-loading guns had found favor and she slipped from prominence.

The Inflexible’s first commanding officer was Captain “Jackie” Fisher and she was present at the 1882 bombardment of Alexandria, where she fired more than 80 16-inch shells. Thereafter she spent most of her career as a guardship or in reserve, before being sold in 1903.

The Inflexible represented an important milestone in battleship development, and although her central citadel concept was of marginal influence, the notion of an underwater armored deck became a feature of capital ship design.

H. W. Dickinson

See also

Alexandria, Bombardment of; Battleship, Evolution of; Dandolo-Class; Fisher, John, First Baron Fisher

References

Brown, David K. Warrior to Dreadnought: Warship Development, 1860–1905. London: Chatham Publishing, 1997.

Burt, R. A. British Battleships, 1889–1904. Annapolis, MD: Naval Institute Press, 1988.

Parkes, Oscar. British Battleships: Warrior to Vanguard. London: Seeley Service, 1957. Reprint, London: Leo Cooper, 1990.

Ingenohl, Friedrich von (1857–1933)

German admiral and commander of the High Seas Fleet in the opening stages of World War I. Born in Neuwied on 26 June 1857, Friedrich Ingenohl held a variety of positions ashore and afloat. He was promoted to admiral in 1909 while in command of the 2d Battle Squadron. As a proven leader and also a loyal supporter of Naval Minister Admiral Alfred von Tirpitz, he received command of the German High Seas Fleet with the rank of full admiral beginning in April 1913.

His command proved to be both short and unsuccessful, the consequence both of German policy that prohibited risking the fleet against a more powerful British Grand Fleet and his own cautious nature. He did earn praise for keeping the fleet in a high state of training and readiness, however. He used raids against the English coasts, mining operations by lighter units, and U-boat warfare.

Reverses such as the Battle of Helgoland Bight on 28 August 1914, the loss of the armored cruiser Yorck to German mines on 4 November 1914, the Battle of the Falklands on 8 December 1914, and the Battle of the Dogger Bank on 24 January 1915 led Kaiser Wilhelm II to replace Ingenohl with Hugo von Pohl on 2 February 1915.

Reassigned to the Baltic Naval Station, Ingenohl served there until his retirement on 15 August 1915. He died in Berlin on 19 December 1933.

Stephen L. Skakandy

See also

Dogger Bank, Battle of the (24 January 1915); Falklands, Battle of the; Germany, Navy; Helgoland Bight, Battle of; High Seas Fleet; Pohl, Hugo von; Tirpitz, Alfred von; Wilhelm II

References

Goerlitz, Walter, ed. The Kaiser and His Court: The Diaries, Note Books and Letters of Admiral Georg Alexander von Mueller, Chief of the Naval Cabinet, 1914–1918. New York: Harcourt, Brace, World, 1964.

Herwig, Holger H. The German Naval Officer Corps: A Social and Political History 1890–1918. Oxford, UK: Oxford University Press, 1973.

Ingersoll, Royal Eason (1883–1976)

U.S. admiral. Born in Washington, D.C., on 20 June 1883, the son of an admiral, Royal Ingersoll graduated fourth in his class from Annapolis in 1905 and was commissioned an ensign in 1907. He participated in the around-the-world cruise of the Great White Fleet, 1907–1909. He taught seamanship and English at the Naval Academy during 1911–1913 and then was flag lieutenant to three successive commanders of the Asiatic Fleet. During World War I he was attached to the office of the Chief of Naval Operations, where he developed the navy’s communication office during 1916–1918. He was communications officer for the U.S. delegation at the 1919 Paris Peace Conference after the war. After sea duty as executive officer of the battleships Connecticut and Arizona, he headed the branch of naval intelligence responsible for working to break the Japanese naval codes (1921–1923). He then commanded the survey ship Nokomis.

Promoted to captain in 1927, when he also graduated from the Naval War College, Ingersoll held a variety of staff assignments and commanded the heavy cruisers Augusta and San Francisco. During 1933–1938 he headed the Navy Department War Plans Division, which helped develop “Plan Orange” for a war against Japan. Promoted to rear admiral, he commanded Cruiser Division 76 in 1938. He then was assistant to Chief of Naval Operations (CNO) Admiral Harold Stark in 1940.

In 1942, following U.S. entry into World War II, Ingersoll commanded the Atlantic Fleet with responsibility for protection


of the Atlantic convoys and the Atlantic U.S. coast, as well as antisubmarine warfare (until creation of the Tenth Fleet). He was promoted to vice admiral (January 1942) and then admiral (July 1942).

Ingersoll had overall command of Operation torch, the 8 November 1942 invasion of North Africa. He was also involved in Operation overlord, the 6 June 1944 invasion of France. In late 1944 he commanded the Western Sea Frontier in San Francisco, with responsibility for oversight over all aspects of the projected invasion of Japan, and was deputy chief of naval operations until his retirement in August 1946. Ingersoll died in Bethesda, Maryland, on 20 May 1976.

Spencer C. Tucker

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Great White Fleet; overlord, Operation; torch, Operation

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 1. The Battle of the Atlantic, 1939–1943. Boston: Little, Brown, 1947.

Sefton, James E. “Royal Eason Ingersoll.” In Dictionary of American Biography, ed. Roger J. Spiller et al. Westport, CT: Greenwood Press, 1984.

Inman, James (1776–1859)

Mathematician, naval architect, and first professor of the Royal Naval College, Portsmouth. Born in 1776 in Sedburgh, Yorkshire, James Inman was educated at St. Johns College, Cambridge.

A brilliant student, on graduation Inman was recommended by the Board of Longitude for the position of astronomer aboard the discovery ship Investigator, which in 1802 was surveying the coast of Australia. After undertaking valuable hydrographic work, Inman returned home in a ship of the East India Company and on passage distinguished himself in command of a group of lascar pikemen in action against an attacking French squadron in the Straits of Malacca in 1804. He was appointed professor of the newly reorganized Royal Naval College, Portsmouth, in 1808, and two years later he helped found the adjacent School of Naval Architecture in Portsmouth Dockyard.

Inman wrote and translated from French and Swedish a number of scientific texts, of which the best known was Navigation and Nautical Astronomy for the Use of British Seaman. It became the standard work for the Royal Navy, and its accompanying volume of data, Inman’s Tables, remained in use well into the twentieth century. Further works on navigation and naval architecture followed. His Introduction to Naval Gunnery published in 1828 arose from a close association with Captain Sir Philip Broke, a graduate of the college and hero of the War of 1812.

Inman was a significant figure in the scientific achievement of the Royal Navy in the first four decades of the nineteenth century, and he superintended courses to an exceptionally high standard at both the college and the School of Naval Architecture. The Admiralty consulted him on a range of naval-scientific matters, and, in the view of historian John Knox Laughton, Inman was largely responsible for the general improvement in English shipbuilding in the first half of the nineteenth century. In 1837 the Royal Naval College was again reorganized, and Inman retired to live locally in Southsea, where he died on 2 February 1859.

H. W. Dickinson

See also

Broke, Sir Philip Bowes Vere; Exploration and Discovery; Hydrography; Laughton, Sir John Knox; Naval Academies, Royal Navy; Naval Architecture; War of 1812

References

Laughton, John Knox. “Inman, James.” In Dictionary of National Biography, ed. Sidney Lee, 29: 18–19. London: Smith, Elder & Co., 1892.

Lewis, M. A. The Navy in Transition. London: Hodder & Stoughton, 1965.

Intelligence, Naval

Synthesized or collated information that relates to an adversary’s naval war-making intentions and capabilities. Naval intelligence has existed as long as there has been naval warfare. In its simplest form, it consists of the identification of an adversary’s ships or strategic location.

During the age of sail, individual ship commanders were their own intelligence officers. Their main concern was to balance information provided by superiors, scout ships, and spies. While this system could be quite sophisticated, the lack of institutional memory and lessons learned put a premium on the ability of an individual commander. Capture of enemy vessels and interrogation of their crews yielded intelligence information.

From the eighteenth through the mid-nineteenth centuries, naval intelligence was gathered primarily in nonclandestine ways. Naval officers with billets abroad (naval attachés) had access to information on the host country’s military establishment. Newspapers provided a wide variety of information, including shipping news, commercial transactions, and government policy of a given country.

With the advent of the Industrial Revolution and the concomitant rise of technology and modern weapons, gathering intelligence became especially important. Countries closed


off avenues of access, and information, once easily available, became harder to obtain. By the end of the nineteenth century, naval intelligence became more formalized and its operations more secretive.

In 1882 Britain and the United States established formal intelligence offices. These organizations, poorly staffed and with no centralized planning or coordination, were chiefly interested in the increasingly dynamic and evolving world of technology, specifically ordnance and ship design. Such organizations were more technology assessment offices than naval intelligence organizations. In time, they addressed other subjects, including geographical, industrial, political, and social aspects of an adversary or potential adversary. In 1896 the U.S. Naval War College and the Office of Naval Intelligence (ONI) collated intelligence relating to Spain into a coherent (and successful) war plan. Germany, Great Britain, and Japan followed that same pattern and integrated war planning into their intelligence efforts.

By the eve of World War I, radio revolutionized communications. Ships could now communicate over vast distances. With radio waves bouncing from unit to unit, interception was inevitable, making radio transmissions a valuable target for intelligence collection. The capture by the Russians early in World War I of codebooks in the German cruiser Magdeburg was of great importance in enabling the British code-breakers of “Room 40 O.B.” (Old Building, Admiralty) to read German signals traffic. Supported by Director of Naval Intelligence Admiral Sir William R. Hall, the British built up a comprehensive direction-finding system. German signals traffic led the Admiralty to commit the entire Grand Fleet to the North Sea before the 31 May–1 June 1916 Battle of Jutland. Despite this, the Grand Fleet was at least partially surprised because of a misunderstanding by the Operations Division. Signals intelligence—the ability to locate, intercept, and translate radio transmissions and message traffic for tactical or strategic use—had become a crucial element at sea by the beginning of World War II.

Even before World War II, Germany sought to protect its message traffic by encoding it using the Enigma machine. Thanks to the initial work of the Poles, the Western Allies could ultimately read encoded German radio messages. The British set up a complex at Bletchley Park for this work, which came to be known as the Ultra secret. Ultimately, all German codes could be read, the Luftwaffe being the easiest to break and U-boat communications the most difficult. Ultra played a key role in the Battle of the Atlantic, for example. The Germans also had considerable success with their own code-breaking operation, B-Dienst, and were able to read Allied convoy codes.

Code-breaking also proved invaluable in the fight against the Imperial Japanese Navy in the Pacific. Beginning in 1939, British, Dutch, and American intelligence units were busy working to read the Japanese Navy operation codes (JN-25), but this proved a daunting task because the Japanese changed the already complex codes. After the Japanese attack on Pearl Harbor on 7 December 1941, the Allies stepped up this effort. The U.S. Navy’s lead cryptographer, Commander Joseph R. Rochefort, had little success at breaking the JN-25 code and its variants, but by March 1942 he was able to provide sufficient information for Commander in Chief of the Pacific Fleet Admiral Chester Nimitz to send carriers to intercept a Japanese invasion force heading for Port Moresby. This resulted in the 7–8 May Battle of the Coral Sea.

Naval intelligence also provided critical warning that the Japanese planned to attack Midway Island. This enabled Nimitz to position resources and win the pivotal battle in the Pacific war, the Battle of Midway on 3–6 June 1942.

Signals intelligence continues to be of great importance today, although it is only one part of a complicated system of intelligence collection. Such information must then be carefully analyzed and the proper conclusions drawn. Students of the Cold War will have to wait until primary source material is declassified before a balanced conclusion can be made concerning the role naval intelligence played in the post–World War II era. We already know, however, that for years the United States was able to read highly sensitive communications of the Soviet military by tapping into submarine cables.

Richard W. Peuser

See also

Atlantic, Battle of the (1939–1945); Coral Sea, Battle of; Hall, Sir William Reginald; Magdeburg; Midway, Battle of; Nimitz, Chester William; Radio; Signals, Naval

References

Beesly, Patrick. Room 40: British Naval Intelligence, 1914–1918. London: Hamilton, 1982.

Boyd, Carl. American Command of the Sea: Through Carriers, Codes and the Silent Service, World War II and Beyond. Newport News, VA: Mariners’ Museum, 1995.

Deacon, Richard. The Silent War: A History of Western Naval Intelligence. New York: Hippocrene Books, 1978.

Kahn, David. The Codebreakers: The Story of Secret Writing, rev. ed. New York: Scribner, 1996.

Muffeo, Steven E. Most Secret and Confidential: Intelligence in the Age of Nelson. Annapolis, MD: Naval Institute Press, 2000.

Packard, Wyman H. A Century of U.S. Naval Intelligence. Washington, DC: U.S. Navy, Naval Historical Center, 1996.

Prados, John. Combined Fleet Decoded: The Secret History of American Intelligence and the Japanese Navy in World War II. New York: Random House, 1995.

Winton, John. ULTRA at Sea: How Breaking the Nazi Code Affected Allied Naval Strategy during World War II. New York: William Morrow, 1988.


Invergordon Mutiny (1931)

Mutiny in the British navy that occurred in the Atlantic Fleet on the waters of Cromarty Firth near the small North Sea port of Invergordon, Scotland, in September 1931. The incident began when naval ratings refused duty on 15 September, the day the Atlantic Fleet was to begin training exercises.

The mutiny was in response to a poorly communicated Admiralty order announcing pay cuts for all ratings on 1 October. Seamen were certainly aware of the likelihood of this, given the economic depression. A budget proposed in July called for drastic cuts in all areas if Britain’s financial stability and the retention of the gold standard were to be secure. Reducing naval pay was difficult, as two pay scales existed by 1931: one aligned to a 1919 pay increase, and the other a lower pay scale introduced in 1925 for all new recruits. Promised in 1925 that their pay would not be cut, the longer serving men—over 75 percent of the fleet—believed they had been betrayed and that they bore a disproportionate share of the cuts when compared with the officers or the enlisted men of the British army and the Royal Air Force.

After meetings ashore and afloat, word spread throughout the ships to refuse duty on 15 September when “stand to” was piped. Although there was no central organization, the strike action spread throughout the fleet. The naval ratings saw themselves as strikers, engaging in passive resistance rather than in a mutiny.

The mutiny ended on 16 September when the Admiralty assured the men that their pay cuts would be ameliorated. The fleet sailed for home. The Admiralty also announced that no one would be penalized for participation in what was termed “disturbances.” Nevertheless, within seven weeks the navy had discharged two dozen ratings who were suspected of being the ringleaders.

Despite government efforts to defend the pound, the incident accelerated London’s decision to suspend the gold standard on 21 September.

Mary A. Conley

See also

Britain, Navy; Discipline, Naval

References

Carew, Anthony. The Lower Deck of the Royal Navy, 1900–1939: The Invergordon Mutiny in Perspective. Manchester, UK: Manchester University Press, 1981.

Divine, David. Mutiny at Invergordon. London: Macdonald, 1970.

Ereira, Alan. The Invergordon Mutiny. London: Routledge & Kegan Paul, 1981.

Wincott, Len. Invergordon Mutineer. London: Weidenfeld & Nicolson, 1974.

Invincible-Class (British Navy, Battle Cruisers, 1908)

British battle cruisers that were the first of their type. They were the product of First Sea Lord John Fisher’s vision of large ships that mounted heavy guns. Lightly armored, they were capable of high speed. Construction of all three vessels of the class, the Invincible, Inflexible, and Indomitable, began in early 1906 and was completed in 1908. These ships measured 567′ (oa) × 85′ × 25′6″ with a displacement of 17,250 tons. They mounted 8 × 12-inch guns in four turrets: one each forward and aft and two amidships. They also carried 16 × 4-inch guns and 5 torpedo tubes. They had an armor belt, the maximum thickness of which was 6″, light deck armor, and armored turrets. The engines were capable of driving the ships at up to 25 knots.

Many individuals in naval circles questioned the relatively light armor of these vessels. Fisher dismissed such concerns with his argument that speed was the equivalent of armor. In his view, whatever enemy the battle cruisers could not outfight they could outrun. He touted their heavy guns and high speed in an engagement. Their high speed would allow them to hunt down and destroy anything they wished to engage.

Fisher’s vessels seemingly proved themselves at the opening of World War I. In the Battle of the Falkland Islands on 8 December 1914, the Invincible and Inflexible chased and destroyed German armored cruisers the Scharnhorst and Gneisenau. The engagement produced only light damage to the Invincible.

Although the battle cruisers triumphed in action against vessels with smaller guns and slower speed, they confirmed the fears of their critics with disastrous results in the 31 May–1 June 1916 Battle of Jutland, where they faced ships of equal firepower and speed. The Invincible was the flagship of Rear Admiral Horace Hood’s 3d Battle Cruiser Squadron. After several hits, a shell struck one of the turrets amidships and blew up her amidships magazine. The ship broke in two and sank with the loss of all but 5 of its crew of 1,026 men.

The disaster was the result of a combination of two factors: insufficient armor and poor safeguards against the flash from an explosion traveling down a barbette and igniting the ammunition. After Jutland, the British installed in the remaining members of the class additional armor protection for deck and turrets, as well as antiflash measures. The Inflexible and Indomitable survived the war and were broken up in 1922.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Falklands, Battle of the; Fisher, John, First Baron Fisher; Hood, Sir Horace; Jutland,


Battle of; Scharnhorst-Class (German Navy, Battleships, 1938–1939)

References

Chesneau, Roger, and Eugène M. Kolésnik, eds. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Tarrant, V. E. Battlecruiser “Invincible”: The History of the First Battlecruiser, 1909–1916. Annapolis, MD: Naval Institute Press, 1986.

Iowa-Class (U.S. Navy, Battleships, 1943–1944)

Last class of U.S. Navy battleships to be commissioned. Since construction of the five 60,000-ton Montana-class battleships was canceled in July 1943, the four Iowa-class vessels remain the largest battleships in U.S. history. Six were originally scheduled: the Iowa (BB-61), New Jersey (BB-62), Missouri (BB-63), Wisconsin (BB-64), Illinois (BB-65), and Kentucky (BB-66). The Iowa-class battleships were the finest U.S. battleships ever built. Their design was similar to the South Dakota–class, except that the hull was lengthened 200 feet to improve hydrodynamics and provide more space for machinery to gain higher speeds. They were designed to confront the fast Japanese Kongo-class battleships. Their main armament was 3 × 16-inch .50 caliber guns in each of three turrets. They also had 20 × 5-inch gun dual turrets.

The battleship Iowa, the third U.S. warship of that name, had her keel laid in the New York Navy Yard on 27 June 1940. She was launched on 27 August 1942 and commissioned on 22 February 1943. With minor variations, all four Iowa-class ships had a 45,000-ton design standard but displaced about 48,000 tons standard and 57,500 tons fully loaded. They measured 887″ (oa) × 108′ × 38′ and had a top speed of 33 knots and crews of 1,900 to 2,900 men.

In the fall of 1943 the Iowa carried President Franklin D. Roosevelt to the Casablanca Conference and then on the first leg of his journey to the Tehran Conference. The Iowa joined the fighting in the Pacific theater on 2 January 1944 as the flagship of Battleship Division 7. As with other U.S. battleships, she participated in all campaigns from the Marshall Islands to the formal Japanese surrender in Tokyo Bay. During the surrender ceremony on 2 September 1945, she served as the flagship of Admiral William F. Halsey.

The Iowa returned to Seattle in October, only to go back to Japan in January 1946 as flagship of the Fifth Fleet. She returned to the United States in March and was decommissioned in March 1949. She was reinstated in August 1951 to support U.S. operations in Korea. She spent April–October 1952 in Korean waters, returning to Norfolk for an overhaul. From July 1953 until her decommissioning in February 1958, she served in the Atlantic and Mediterranean and in cadet training.

In the early 1980s all four Iowas were modernized with antiship and shore-attack cruise missiles and new electronics and support systems. The Iowa was back in service in April 1984. High operating costs eventually sent her back into reserve. The Iowa sustained a serious turret accident on 19 April 1989, in which 47 crewmen were killed. She was placed in reserve in October 1990 and stricken for disposal in January 1995 but retained for parts. In January 1999, she was reinstated and returned to reserve status at Newport, Rhode Island. In 2001 the Iowa was relocating to San Francisco. She will remain in reserve status until at least 2004, when she probably will become a museum ship.

The New Jersey was laid down in September 1940. She was launched in December 1942 and commissioned in May 1943. She spent World War II in the Pacific. She was decommissioned in June 1948 and reinstated for Korea in November 1950. She deployed to Korea twice. She was decommissioned in August 1957 but overhauled and recommissioned in April 1968 for a tour in Vietnam, which ended with her decommissioning in December 1969. Modernized at Long Beach, she returned to service in December 1982 and conducted operations off Lebanon in 1983–1984. She was returned to reserve status in September 1991. Donated for preservation in January 1997, the New Jersey was towed to Camden, New Jersey, later that year and in early 2000 became a museum ship.

The Missouri was laid down at the New York Navy Yard in January 1941. She was launched in January 1944 and commissioned in June. The formal Japanese surrender was signed aboard her on 2 September 1945. In a much-publicized event, the Missouri ran aground near Hampton Roads, Virginia, in 1950. She participated in the Korean War, playing a diversionary role during the 15 September Inchon Landing. Decommissioned in February 1955, she was modernized at Long Beach in the 1980s and recommissioned in May 1986. She served during Desert Storm and participated in the Pearl Harbor 50th Anniversary ceremonies. Stricken for disposal in January 1995, she was donated as a museum ship to Ford Island, Pearl Harbor, in May 1999.

The Wisconsin was laid down in January 1941 at the Philadelphia Navy Yard. She was launched in December 1943 and commissioned in April 1944. She spent World War II in the Pacific. Decommissioned in July 1948, she returned to service during the Korean War in March 1951. After a collision in May 1956, she was repaired using the bow of her sister, the


Kentucky. Decommissioned in March 1958, she was modernized and returned to duty in October 1988, joining the Missouri in the Persian Gulf War. She was decommissioned again in September 1991 and scheduled for disposal in January 1995, but she returned to reserve status in February 1998. She is berthed at Norfolk, Virginia, as a museum ship, although still in reserve status.

The two remaining ships of the class were never completed. The Illinois was laid down in January 1945 at Philadelphia, but canceled in August and scrapped. The Kentucky was laid at Norfolk Navy Yard in March 1942, but work was soon suspended until December 1944. With the ship 72 percent complete, work was again halted in February 1947. Work resumed in August 1948, and the hull was launched in January 1950 to make room for repair work on the Missouri. Although thought was given to turning the Kentucky into a missile ship, in May 1956 her bow was removed to repair the Wisconsin. The Kentucky was canceled in June 1958 and scrapped in February 1959.

William Head

See also

Battleship, Evolution of; Gulf War; Inchon Landing; Korean War; Missouri; New Jersey; World War II at Sea: Pacific Theater

References

Dullin, Robert O., and William H. Garzke. Battleships: United States Battleships in World War II. Annapolis, MD: Naval Institute Press, 1976.

Muir, Malcolm, Jr. The Iowa Class Battleships: Iowa, New Jersey, Missouri, and Wisconsin. Poole, Dorset, UK: Blandford Press, 1987.

Sumrall, Robert F. Iowa Class Battleships: Their Design, Weapons, and Equipment. Annapolis, MD: Naval Institute Press, 1988.

Iquique, Battle of (21 May 1879)

First naval battle of the War of the Pacific between Chile, Peru, and Bolivia. Bolivia precipitated the war by raising the duty on nitrate exported from Chile. On 14 February 1879 a Chilean naval expedition occupied the Bolivian coastal town city of Antofagasta. Chile’s strength was in her two new (mid-1870s) ironclads Almirante Cochrane and Blanco Encalada.

On learning that Chile was blockading Iquique with only the wooden warships corvette Esmeralda (Arturo Pratt) and schooner Covadonga, the Peruvian ironclads Huascar (Captain Don Miguel Grau) and Independencia (Commander Juan G. Moore) sailed south. They reached Iquique on the morning of 21 May.

At 8:00 a.m. the Huascar opened fire and engaged the Chileans for 30 minutes. The Chilean gunfire was more accurate, but hits simply bounced off the ironclads. The Independencia engaged Covadonga (Captain Carlos Condel), which ran to the south. Grau ordered Moore to pursue.

Neither the Huascar nor Esmeralda scored heavily with their guns, and Grau decided to ram. After the first ramming attempt, Esmeralda’s Pratt sought to board the Huascar. Only one other member of the crew followed him. Leaping on the ironclad, Pratt killed a Peruvian officer with his pistol before he himself was slain. After the second ramming attempt, a dozen Chileans made a second boarding attempt but failed to take the Huascar. Grau’s third ramming effort was successful, and the Esmeralda broke in half. Grau immediately ordered the rescue of her 63 survivors. Another 149 died. The battle had lasted more than three hours.

The Peruvian victory was marred when, after a protracted pursuit and inaccurate gunfire, near Ponta Gruesa, Moore decided to ram the Covadonga. The Independencia made three attempts, two of which failed. The Covadonga then slipped inshore. The Independencia, which was of deeper draft, rushed her again but struck an uncharted rock, and the Covadonga was then able to come up under her stern. Her shot soon started a fire, and the Independencia struck. The Huascar then rescued some of the crew as the Covadonga fled south. The Independencia, with 4 dead and 11 wounded, was a total loss, except for the subsequent salvage of her ordnance.

Lawrence C. Allin

See also

Huascar; Ram

References

Greene, Jack, and Alessandro Massignani. Ironclads at War: The Origin and Development of the Armored Warship, 1854–1891. Conshohocken, PA: Combined Publishing, 1998.

Markham, Clement. The War between Peru and Chile, 1879–1882. London: S. Low, Marston, Sealy, & Rivington, 1883.

Wilson, H. W. Ironclads in Action: A Sketch of Naval Warfare from 1855 to 1895. 2 vols. Boston: Little, Brown, 1896.

Iran-Iraq War (1980–1988)

War between Iran and Iraq over control of the Shatt-al-Arab waterway. In 1980, hoping to take advantage of the political turmoil in Iran after the overthrow of the shah, Iraqi leader Saddam Hussein launched a massive offensive into western Iran in an effort to reverse the 1975 Algerian Treaty that had established joint Iranian-Iraqi control of the Shatt-al-Arab waterway. Hussein also wanted to put an end to religious propaganda directed against Iraq’s secular regime by the Islamic government of Iran, which had come to power in 1979 under Ayatollah Ruholla Khomeini, a Shiite cleric. Hussein


was concerned that the propaganda would undermine the loyalty of Iraqi Shiites, who comprised about 60 percent of his country’s population.

Hussein believed that victory would be easy; he assumed that Iran’s military strength had been greatly weakened by the revolution that had brought Khomeini to power. He was mistaken, however. Although Iraqi forces won early successes, Iran rallied, held the invaders, formed new armies, and took the offensive.

When the much-hoped-for quick victory failed to materialize, Iraq fell back to its border and adopted a defensive strategy. By 1982 Iraqi troops had been cleared from most of Iran, but Iran rejected the possibility of peace and pursued the war. Iran’s only clear objectives were to punish Iraq and overthrow Hussein.

Between 1982 and 1987 the fighting resulted in a stalemate featuring virtually stationary trench lines, human wave assaults, chemical attacks, and massive artillery bombardments reminiscent of World War I. Iran mounted offensives all along the border between the two countries, but especially in the south, where Iran tried to capture Al-Basrah, Iraq’s main port. Iraq resisted stubbornly, aided by donations and loans from other Arab states in the region and by arms from the Soviet Union and France.

Iraq held back Iranian troops with superior firepower and gas warfare, while the Iraqi air force attacked Iranian cities and oil installations, as well as tankers approaching or leaving Iranian ports in the nearby Persian Gulf. Iran retaliated in kind, also attacking the ships of Iraq and its allies.

The attacks on shipping in the Persian Gulf, the so-called Tanker War, indirectly drew other countries, including the United States, into the conflict. There were more than 500 attacks on third-country oil tankers in the Persian Gulf. Iraq employed mostly manned aircraft with antiship missiles against tankers departing from Iran’s terminals, while Iran used mines, armed speedboats, land-based Silkworm missiles, and helicopters against tankers lifting oil from the terminals of Iraq’s Arab backers. These attacks threatened the safe passage through the Persian Gulf of oil, upon which the health of the world’s economy hinged. Western leaders were also concerned that this offensive might lead to an Iranian victory, which raised the dreaded specter of revolutionaries flooding into the oil-rich Arabian Peninsula. For these reasons, in 1987, the United States and other nations stationed warships in the Gulf to protect shipping. In the spring of 1988 Iraqi forces went on the offensive. Using nerve gas and blister agent chemical warfare, the Iraqis recaptured the previously lost territory and penetrated deep into Iran, capturing three-quarters of Iran’s armor inventory and almost half of its artillery.

By this time, Iran had lost the will to continue the war. Demoralized by the failure of its many “final” offensives over the years and with the Iraqis gaining the upper hand and the Iranian economy in a shambles, Iran accepted UN Resolution 598 calling for an immediate cease-fire. The truce went into effect on 20 July 1988. It is estimated that some 1 million people were killed and 1.7 million wounded during the war. Iraq had suffered greatly during the war but emerged with the largest military force in the Gulf region and, except for that of Israel, in the entire Middle East. This set the stage for the 1990–1991 Persian Gulf War.

James H. Willbanks

See also

Gulf War; Mines; Minesweeping and Minesweepers; NBC Warfare; Stark

References

Hiro, Dilip. The Longest War: The Iran-Iraq Military Conflict. New York: Routledge, 1991.

Marolda, Edward J., and Robert J. Schneller, Jr. Shield and Sword: The United States Navy and the Persian Gulf War. Washington, DC: Naval Historical Center, Department of the Navy, 1998.

Iron Duke (British Navy, Battleship, 1914)

World War I battleship that served as the flagship of the British Grand Fleet in World War I. Construction commenced in January 1912 and was completed in March 1914. The ship measured 622′9″ (oa) × 90′ × 27′5″ and displaced 25,820 tons. She mounted 10 × 13.5-inch guns in five turrets: two each fore and aft and one amidships. Her secondary battery consisted of 12 × 6-inch guns and 4 torpedo tubes. An armor belt that varied in thickness from 12″ to 4″ protected the ship, and her engines could produce a maximum speed of 20.25 knots.

In World War I the Iron Duke served as Commander in Chief Admiral John Jellicoe’s flagship from August 1914 until November 1916. As such she participated in many of the sorties of the fleet, including the 31 May–1 June 1916 Battle of Jutland.

The Iron Duke became a training ship after the war. Consequently, two of her turrets, the conning tower, belt armor, and torpedo tubes were removed. She served in World War II as a depot ship and was heavily damaged in a German air attack of 17 October 1939. Although never fully repaired, she remained in service until scrapped in March 1946.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battleship, Evolution of; Grand Fleet; Jellicoe, John, Earl Jellicoe; Jutland, Battle of


The battleship HMS Iron Duke at sea, c. 1914. (Hulton/Archive)

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Ise (Japanese Navy, Battleship, 1917)

Lead ship of a class of Japanese battleships, a slightly improved version of the earlier Fuso-class. The Ise underwent many refits in the 1920s and 1930s. Constructed by the Kawasaki Company and launched in 1916, she entered service in December 1917.

The Ise measured 710′ (721′4″ after conversion to a battleship-carrier) × 104′ × 31′. Standard displacement was 32,900 tons (33,800 after conversion). Full displacement was 38,500 tons (39,680 after conversion). After conversion, her geared-turbine engines could push her at a maximum speed of 25.6 knots. She was armed with 12 × 14-inch guns in six twin turrets: two each forward and amidships, and two aft (removed after conversion). Ultimately, her secondary battery consisted of 20 × 5.5-inch in 16 casemate mounts, 8 × 5-inch in four twin mounts, and an additional 8 after conversion. Antiaircraft protection came from 4 × 3-inch, 104 × 25 mm guns, 6 × 4.7-inch rocket launchers (the latter added in 1944). She had 2 × 21-inch submerged torpedo tubes, which were removed during conversion. She carried 3 catapult-launched aircraft and 22 aircraft after conversion. Crew complement was 1,400 men, 1,476 after conversion.

The Ise and her sister, the Hyuga, were converted to battleship-carrier hybrids after heavy Japanese carrier losses in the Battle of Midway on 3–6 June 1942. The aft turrets were removed, and a flight deck was added. However, neither ship saw action as a carrier since aircraft were never allocated to them. Both served in the Battle of Cape Engaño, on 24–25 October 1944, during the Battle of Leyte Gulf.

On 28 July 1945, the Ise was bombed and heavily damaged en route to Kure and sank near Kure Harbor. She was raised after the war and scrapped in 1947.

James Birdseye

See also

Aircraft Carrier; Leyte Gulf, Battle of; Midway, Battle of

References

Gibbons, Tony. The Complete Encyclopedia of Battleships: A Technical Directory of Capital Ships from 1860 to the Present Day. New York: Crescent Books, 1983.


Jane’s Fighting Ships of World War II. London: Jane’s Publishing Group, 1946–1947.

Isherwood, Benjamin Franklin (1822–1915)

Chief of the U.S. Navy Bureau of Steam Engineering, naval engineer, and researcher. Born on 6 October 1822 in New York City, Isherwood worked as a young man in civil engineering projects associated with the railroads and New York’s Croton aqueduct. He also worked for a time on the Erie Railroad under the supervision of Charles B. Stuart, who later became the first engineer in chief of the U.S. Navy.

Through the influence of Stuart, Isherwood secured an appointment to the navy’s newly formed engineer corps in 1844. During the Mexico–United States War (1846–1849), Isherwood served on the Princeton and the Spitfire. In 1848 he was promoted to chief engineer, and during the 1850s he served in a variety of duties on land and at sea.

The most active period of Isherwood’s career took place during the U.S. Civil War. In 1861 he became engineer in chief of the Bureau of Steam Engineering and directed the design and construction of steam machinery for the expanding U.S. Navy. By the war’s end, the fleet numbered nearly 700 vessels and employed some 3,000 naval engineers. Isherwood’s most famous wartime accomplishment was the construction of his high-speed commerce raider the Wampanoag. Built to attack British shipping in the event that country allied itself with the Confederacy, she achieved a speed of nearly 18 knots, then a world record.

Isherwood was a consummate researcher into the application of steam power. He contributed numerous articles to technical journals and published books on his experiments. In 1859 he compiled 12 years of observations on board naval vessels in Engineering Precedents for Steam Machinery. During the Civil War, he published the first and second volumes of Experimental Researches in Steam Engineering, based on experiments carried out on board naval vessels such as the Michigan. Experimental Researches became a standard text on steam engineering and was translated into six languages.

After the navy relieved him of his post as engineer in chief in 1869, Isherwood continued his research and served on various naval advisory boards. During 1870–1871 he undertook experiments at California’s Mare Island Navy Yard that resulted in important contributions to the science of propeller dynamics. Isherwood retired as a commodore in 1884, but he remained on the retired list 31 years to achieve the rank of rear admiral. He died in New York on 19 June 1915.

William H. Thiesen

See also

Mexico–United States War; Michigan; Naval Architecture; Princeton; Steam Propulsion; United States Civil War

References

Allard, Dean C. “Benjamin Franklin Isherwood: Father of the Modern Steam Navy.” In Captains of the Old Steam Navy: Makers of the American Naval Tradition, 1840–1880, ed. James C. Bradford, 301–322. Annapolis, MD: Naval Institute Press, 1986.

Bennett, Frank M. The Steam Navy of the United States. Pittsburgh, PA: W. T. Nicholson, 1896.

Sloan, Edward William, III. Benjamin Franklin Isherwood: Naval Engineer. Annapolis, MD: Naval Institute Press, 1965.

Thurston, R. H. “Benjamin F. Isherwood.” Cassier’s Magazine 18 (August 1900): 344–352.

Italy, Navy

Before the 1861 proclamation of the Kingdom of Italy, there had been a long and proud tradition of Italian naval warfare, dating back to Rome’s victory over Carthage in the Punic Wars and reaching forward to the various navies of the Italian city-states, including Genoa, Naples, and especially Venice.

On 17 March 1861 King Victor Emmanuel I signed the Charter of the Regia Marina Italiana (Royal Italian Navy), which incorporated the squadrons of the Kingdoms of Piedmont and the Two Sicilies. In 1870, on the addition of Rome, it added the small papal flotilla.

In 1866 in an effort to secure Venetia, which was still under Austrian rule, Italy joined Prussia in war against Austria. Although the Italian Army was defeated on land in the Battle of Custozza on 14 June 1866 and the navy also met defeat in the Battle of Lissa on 20 July 1866, Prussia was victorious over Austria on land, and Italy secured Venice. Its defeat at Lissa, however, had a severely negative effect on the navy’s popularity and funding. By 1870 the naval budget was only one-third of what it had been in 1862, and the navy was moribund.

The navy began to revive after the September 1870 incident at Civitavecchia, when the government had been unable to secure this renegade papal enclave because of the lack of a naval force. The naval revival was also prompted by geography—Italy’s long coastline and vulnerability to naval attack—and her growing overseas trade and interest in colonies. With parliamentary financial support, Rear Admiral Augusto Riboty sold off the navy’s obsolete warships and ordered modern replacements. Naval Minister Rear Admiral Simone P. di Saint Bon and Chief Constructor Benedetto Brin continued Riboty’s efforts. This effort was quite remarkable in that by 1896 Italy possessed the world’s third largest navy and was among the leaders in technological innovation.


Italian navy destroyers, c. 1942. (Hulton/Archive)

For example, in 1903 Italian naval architect Vittorio Cuniberti published an article, “An Ideal Battleship for the British Navy,” in the 1903 edition of Jane’s Fighting Ships. He advocated a super battleship mounting 12 × 12-inch guns in single and double turrets. Although no ship was ever built, Cuniberti’s design served as an inspiration for dreadnought designers in many nations.

In 1906 Vice Admiral Giovanni Bettolo became navy minister and the next year established the Supermarina (Central Naval Staff) to direct the navy’s activities. He also increased the quality of naval training establishments, especially the Royal Naval Academy at Leghorn, and oversaw construction of five dreadnoughts and numerous other warships.

In 1911 Italy waged war against Turkey to secure the latter’s North African possession of Libya. In the 1911–1912 Italo-Turkish War, the Regia Marina conducted a number of supporting operations in the Dardanelles, off Beirut, and off the Libyan coast. As a consequence of the Treaty of Ouchy on 15 October 1912, Italy took possession of Libya.

Although Italy had become an ally of Germany and Austria-Hungary in the 1882 Triple Alliance, in large part because of France’s seizure of Tunis the year before, by 1912 the Italian government was increasingly uneasy in that arrangement. The Regia Marina was particularly concerned about having to fight the British and French navies.

By 1914, when Italy had the world’s fifth largest navy, relations with France had improved to the point where Italy declared its neutrality at the start of World War I. When the Entente (Allied) side promised Italy lavish territorial rewards at the expense of Austria-Hungary, Italy joined the war in May 1915 against the Central Powers of Germany, Austria-Hungary, and the Ottoman Empire.

Having designed their battleship fleet to counter the French, the Italians found themselves somewhat unprepared for a naval war in the Adriatic with Austria. The Regia Marina could only count three modern light cruisers, a type of ship critical in protecting the Italian coast against Austrian raids. With a shortage of cruisers and coast defense batteries and with geography favoring its adversaries, Italy’s coast was


subjected to a number of demoralizing raids through the first three years of the war.

Not fully trusting its allies to protect their coast, the Supermarina husbanded its capital ships, rarely employing them throughout the war. This lack of effort displeased Italy’s allies. They wanted a more aggressive employment of the Italian battle fleet. The Supermarina did desire a decisive engagement at sea against Austria-Hungary, but only when the full fleet could be brought to bear. That opportunity never materialized.

Postwar financial problems and the later global depression resulted in a sharp reduction in naval funding. On Benito Mussolini’s accession to power in 1922, all that changed. Italy then had only two battleships in commission, and these were rarely at sea, but Italian domination of the Adriatic was a linchpin of Mussolini’s foreign policy. Still, much of Italian naval construction was in response to French building. The French battleship Dunkerque, herself a response to the German Deutschland-class, forced Mussolini to order reconstruction of the four remaining dreadnoughts of the Cavour- and Duilio-classes. France responded with another Dunkerque-class ship, and the Regia Marina responded with the 35,000-ton Vittorio Veneto–class. This drew response from France in the form of a Richelieu-class. Given the short distances in the Adriatic and Italian Air Force opposition, Mussolini decided not to embark on construction of aircraft carriers, and this turned out to be a fateful decision.

Although allied with Germany in the Pact of Steel, Mussolini was fearful the Germans might not win and did not go to war alongside his ally in September 1939. Only in June 1940, with the apparent defeat of France and the Low Countries, did Italy enter the war openly on the German side. This decision proved disastrous for Italy. Not only did Italy fail to conquer Egypt but also Italian East Africa was soon overrun and Italian forces were pushed back into Libya. The situation was only saved when Britain decided to intervene in Greece, and Germany’s Afrika Korps arrived in North Africa. The Regia Marina supported Italy’s efforts in North Africa and, as a result, had a number of major naval engagements with the Royal Navy, including at Calabria (Italian Punta Stilo) on 9 July 1940; at Cape Teulada (Italian Spartivento) on 17 November 1940; at Cape Matapan (Italian Capo Tainaron) on 28–29 March 1941; and at Sirte on 17 December 1941 and 22 March 1942. In each of these battles the Italians were forced to withdraw, and Cape Matapan was a decisive British victory with the loss of three Italian heavy cruisers and two destroyers. The navy also suffered major loss and embarrassment at Taranto when, on 11 November 1940, British carrier aircraft torpedoed and sank the battleships Littorio, Conte di Cavour, and Caio Duilio. The latter was not recommissioned.

On 24 July 1943, the Fascist Grand Council deposed Mussolini, and Marshal Pietro Badoglio took over. He withdrew Italy from the war and then switched sides. On 9 September he publicly ordered the battle fleet under Admiral Carlo Bergamini to sail to assist German forces, but secret orders sent it to Malta and internment. The Germans, anticipating this, attacked the fleet from the air, damaging the battleship Littorio and sinking the new battleship Roma with FX-1400 radio-controlled glider bombs.

The end of the war found the bulk of Italy’s prewar fleet interned or sunk. By 1949 most of the remaining warships had been handed over as reparations to foreign powers.

On 14 December 1955, Italy joined the North Atlantic Treaty Organization (NATO) and after 1957 her warships participated in NATO exercises. Italian military forces formed the core of NATO’s Southern defenses during the Cold War, and in the 1990s they participated in the Gulf War and Balkan operations. The Italian Navy retains its key role in NATO, and in 2000 it maintained a fleet of 1 small aircraft carrier, 1 cruiser, 4 destroyers with 2 additional under construction, 16 frigates, and 8 submarines with 2 more building.

Michael P. Ley and Kent Crawford

See also

Brin, Benedetto; Calabria, Battle of; Cape Matapan, Battle of; Dandolo-Class; Dante Alighieri; German Unification, Wars of; Lissa, Battle of (20 July 1866); Punic Wars; Sirte, First Battle of; Sirte, Second Battle of; Taranto, Attack on; Venice, Navy

References

Bragadin, Marc’ Antonio. The Italian Navy in World War II. Trans. Gale Hoffmann. Annapolis, MD: Naval Institute Press, 1957.

Garzke, William H., Jr., and Robert O. Dulin, Jr. Battleships: Axis and Neutral Battleships in World War II. Annapolis, MD: Naval Institute Press, 1985.

Halpern, Paul G. The Naval War in the Mediterranean 1914–1918. Annapolis, MD: Naval Institute Press, 1987.

Mallet, Robert. The Italian Navy and Fascist Expansionism, 1935–40. London: Frank Cass, 1998.

Sadkovich, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Itō, Seiichi (1890–1945)

Japanese admiral. Born on 26 July 1890 in Fukuoka Prefecture, Seiichi Itō graduated from the Naval Academy in 1911 and the Naval Staff College in 1923. He held cruiser commands and then took command of a battleship in 1936. After being promoted to rear admiral, he became chief of staff of the Second Fleet in 1937. He then served in the Naval Ministry during 1938–1940. In November 1940 he took command of Cruiser Division 8.

He was appointed chief of staff of the Combined Fleet in April 1941, and by September Itō was vice chief of the Navy


General Staff. He was thus a central figure in planning the Pearl Harbor strike in December 1941 and in Japanese naval strategy during the Pacific war. In October 1941 he was promoted to vice admiral.

As commander of the Second Fleet from December 1944, Itō advanced the use of kamikaze pilots and then commanded the giant battleship Yamato and its support ships on a suicide run to Okinawa to try to destroy the U.S. invasion fleet. He died when the Yamato, a cruiser, and four destroyers were sunk by U.S. carrier aircraft well short of their destination in the Battle of the East China Sea on 7 April 1945.

Spencer C. Tucker

See also

Japan, Navy; Kamikaze; Okinawa, Invasion of; Pearl Harbor, Attack on; Yamamoto, Isoroku; Yamato

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Prange, Gordon W. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Itō, Yūkō (1843–1916)

Japanese admiral, the first accorded that rank. Yūkō Itō was born in Satsuma (Kagoshima) on 12 May 1843, the son of a samurai warrior; he matured at a time of national instability. On 5–8 September 1864, he witnessed the reduction of Shimonoseki by a combined squadron of English, Dutch, French, and American warships. He then entered the national naval school at Kobe. Itō applied himself diligently, and during 1871–1883 he held a series of eight ship commands before rising to rear admiral in 1886. He thus became the first senior naval leader to rise through the ranks. In light of his exemplary service record, Itō served in the Naval Ministry during 1889–1890 and also functioned as president of the Naval Staff College.

In 1894 when war began between Japan and China, Itō became commander of the Combined Fleet, a force of four protected cruisers, four light cruisers, and two older armored cruisers. Itō’s adversary was Admiral Ting Ju-ch’ang of the Peiyang, or Northern Fleet, a former cavalry officer and a close personal acquaintance. In contrast to the efficient Japanese, Ting commanded a motley array of two ironclad battleships, four light cruisers, and six torpedo boats. Nevertheless, the Chinese rashly gave battle on 17 September 1894, near the mouth of the Yalu River, whereupon Itō’s warships sank five Chinese vessels, drowning nearly 1,000 sailors. Japanese losses were only 90 killed and 200 wounded.

Immediately after his defeat, Admiral Ting returned to his home base at Weihaiwei, which was guarded by forts, harbor booms, and mines. Itō, saddened by his former friend’s predicament, entreated him to surrender rather than face disaster. Ting thanked Itō for his hospitality but declared his intention to fight to the last. On 4 February 1895, despite freezing weather, Itō sent in his torpedo boats, and they sank the entire Chinese squadron. At that point Ting offered to surrender Weihaiwei to the Japanese and then committed suicide. As a final token of respect, Itō ordered a captured Chinese ship released to convey Ting’s body back to China.

Japan’s complete victory in the Sino-Japanese War marked its debut as a major and modern military power. For his part, Itō was honored upon his return home and promoted to full admiral in 1898. Between 1895 and 1913 he also served as the senior member of the Navy General Staff, and in 1907 he was granted the title of viscount. A major architect of Japanese naval power, Itō died in Tokyo on 16 March 1916.

John C. Fredriksen

See also

Japan, Navy; Sino-Japanese War; Yalu (Yellow Sea), Battle of the

References

Ballard, George A. The Influence of the Sea on the Political History of Japan. New York: E. P. Dutton, 1921.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Howarth, Stephen. The Fighting Ships of the Rising Sun. New York: Atheneum, 1983.

Iwo Jima (19 February–26 March 1945)

Hard-fought battle between U.S. Marines and Japanese forces in the Pacific theater during World War II. The island of Iwo Jima lies some 760 miles south-southeast of Tokyo. The pork-chop-shaped island is 5 miles long and from 800 yards to 2.5 miles wide, with an area of 8 square miles.

U.S. military planners wanted to take Iwo Jima (“Sulfur Island”) because of its closeness to Japan and because it was astride bomber routes from the Mariana Islands. Taking the island would both eliminate a Japanese fighter base and provide American B-29 bombers with an emergency landing strip on their runs to and from Japan.

Lieutenant General Tadamichi Kuribayashi commanded the 21,000-man Japanese garrison. Realizing the inevitably of a U.S. invasion, in October 1944 he put his men to work building fortifications and entrenchments. By the time of


U.S. Marines assault Iwo Jima, 19 February 1945. (Library of Congress)

the U.S. assault, the defenses comprised 750 blockhouses and pillboxes, containing heavy guns, mortars, rocket launchers, antitank weapons, and machine guns. The Japanese also constructed a vast network of large subterranean tunnels to enable the defenders to move about largely undetected; 1,500 rooms, 30–50 feet below ground, were constructed, many of these electrified and ventilated. There was even a fully equipped underground hospital that could treat 400 men. Kuribayashi directed the battle from a command center 75 feet below ground. U.S. bombing and naval prebombardment little damaged this system because of the depth and nature of the Japanese defensive system. The battle for Iwo Jima also saw the Japanese attempt to use human-guided torpedoes, known as Kaiten, launched from I-boats, and manned by individual swimmers who “rode” the torpedoes. U.S. Navy hunter-killer antisubmarine units intercepted all these successfully.

Beginning in August 1944, for several months Iwo Jima was subjected to regular air attack by U.S. Army aircraft from the Marianas; and from 8 December Iwo came under daily attack. Three heavy cruisers bombarded the island three times in December and twice in January. For two weeks beginning at the end of January, the Seventh Air Force bombed Iwo Jima day and night and B-29s struck it twice. In all, 6,800 tons of bombs and 22,000 rounds of shell ranging from 5 to 16 inches were hurled at Iwo Jima before the invasion, the heaviest such bombardment of the Pacific war. Still the pre-invasion naval bombardment of the island, begun on 16 February 1945, lasted only three days, far shorter than what V Marine Amphibious Corps commander Lieutenant General Holland M. “Howlin’ Mad” Smith had requested. Smith had 80,000 troops supported by Admiral Raymond A. Spruance’s Fifth Fleet. Vice Admiral Richmond Kelly Turner had overall charge of the invasion.

On 19 February the landing began. The initial assault was by the 4th and 5th divisions; the 3d division was initially in


floating reserve. The Marines went ashore on the southeast side of the island. The Japanese mostly withheld their fire so as not to give away their positions until the Americans were ashore. Much of the island is volcanic ash, which created serious problems of mobility for the attackers.

The subsequent fighting was heavy, with the navy providing important gunfire and aircraft support. The Marines took Mt. Suribachi on 23 February and the southern airfield the next day. The last of the Japanese strongholds were captured on 9 March, although resistance continued until the 26th. American casualties totaled 28,686 men, of whom 6,821 were killed. Few Japanese surrendered. Their losses were 20,000 killed and 1,083 captured.

The two hardest struggles in the battle were the taking of an elevated position that the Marines labeled Meatgrinder Hill, in the north, and Mount Suribachi, the inactive volcano that is the island’s most prominent elevation, in the south. One of the most remembered images of the war is the raising of the American flag on Mount Suribachi by five Marines and a navy medic. The photograph, taken by Joe Rosenthal of the Associated Press, was widely reprinted and used in statues, paintings, and a U.S. postage stamp.

U.S. forces immediately repaired and began to use Iwo Jima’s runways. Although many questioned whether the bloodbath of Iwo Jima was worth the cost, over the remainder of the war, 2,259 B-29s with 24,761 men landed on Iwo Jima. Iwo Jima was returned to Japan on 26 June 1968.

Alexander D. Haseley

See also

Kaiten; Smith, Holland McTyeire; Spruance, Raymond Ames; Turner, Richmond Kelly

References

Bradley, James. Flags of Our Fathers. New York: Bantam Books, 2000.

Garand, George W., and Truman R. Strobridge. History of U.S. Marine Corps Operations in World War II. Vol. 4. Western Pacific Operations. Washington, DC: Historical Division, U.S. Marine Corps, 1971.

Morison, Samuel Eliot. History of the United States Naval Operation in World War II. Vol. 14. Victory in the Pacific, 1945. Boston: Little, Brown, 1961.

Wheeler, Richard. Iwo. New York: Lippincott & Crowell, 1980.

Iwo Jima (U.S. Navy, Amphibious Assault Ship, 1960)

U.S. Navy amphibious assault warship, the world’s first purpose-built warship, built specifically to operate helicopters. The Iwo Jima was laid down in April 1959, as the first in a seven-ship class, and launched in September 1960. Commissioned in August 1961, she measured 602′4″ × 84′2″ × 26′1″ and displaced 11,250 tons unloaded. Her armament eventually included 4 × 3-inch guns and two Phalanx guns for missile defense. She could operate a maximum of 20 helicopters. As a troop transport, the Iwo Jima could carry 2,057 soldiers in addition to her 667 crew members. Her engines could drive her at a maximum speed of 23 knots.

The Iwo Jima resulted from experimentation in the years after World War II. Numerous vessels, especially Essex-class aircraft carriers, were converted and studied to arrive at her design. The ship resembled an aircraft carrier in that she had a full hangar bay for the storage of helicopters and equipment, a flight deck, and two deck elevators.

The Iwo Jima and her sisters were decommissioned in the early 1990s in favor of a new class of amphibious warship. She was stricken and sold for scrap in December 1995.

Eric W. Osborne

See also

Amphibious Warfare; Helicopters aboard Ship

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1995. Annapolis, MD: Naval Institute Press, 1995.

Sharpe, Richard, ed. Jane’s Fighting Ships, 1992–1993. Alexandria, VA: Jane’s Information Group, 1992.


J

Jack (Flag)

Small flag flown on the jackstaff at the prow of a vessel. Technically, a small flag of nationality flown at the prow of a warship when in port. Unlike most other countries, the jack of the United States consists only of the field of white stars on a blue background (canton or upper-left-hand quarter) and does not include the red and white stripes (fly).

Before standardized international code flags, the jack was flown at the fore mast of merchant vessels when entering port to request a pilot. It is believed to be derived from the Middle and Old French jacques, a colloquialism meaning small.

The Union Jack of Great Britain derives its name from the combination or union of the flags of England (cross of St. George), Ireland (saltire of St. Patrick), and Scotland (cross of St. Andrew). “Jack” in this sense may have come from a corruption of the jacket displaying the individual crosses that soldiers wore at the time of the creation of the flag in the late seventeenth century.

Walter W. Jaffee

See also

Ensign

References

Kerchove, Rene de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Smith, Whitney. Flags through the Ages and across the World. New York: McGraw-Hill, 1975.

Wilson, Timothy. Flags at Sea. London: Her Majesty’s Stationery Office, 1986.

Jackass Barque (Ship Type)

British spelling of “jackass bark.”

1. A three-masted vessel, square-rigged at the foremast, carrying square topsails and topgallant sails over a gaff-mainsail, and fore-and-aft rigged on the mizzen. Also called jigger bark or hermaphrodite bark.

2. A three-masted vessel with fidded topgallant masts but no tops, carrying courses on fore and main, as opposed to a three-masted topsail schooner that has schooner topmasts and sets her courses flying.

3. A four-masted vessel, square-rigged at the fore and main masts and gaff-rigged at the mizzen and jigger masts.

4. Any sailing vessel with three or more masts carrying a combination of square and gaff sails, not otherwise named.

Walter W. Jaffee

See also

Barque; Hermaphrodite Brig

References

Kerchove, Rene de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Jackson, Sir Henry Bradwardine (1855–1929)

British admiral and pioneer of wireless telegraphy. Born at Barnsley in Yorkshire on 21 January 1855, Henry Jackson entered the navy in 1868 and in 1896 was responsible for the experiments leading to the first transmission and reception of wireless signals in Morse code aboard a ship. His success with his wireless-equipped cruiser the Juno during the 1899 maneuvers led directly to the Admiralty’s decision to equip warships with wireless sets. He reached the rank of vice admiral in 1911 and was predominantly associated with the scientific side of the navy.

On the outbreak of World War I, Jackson was retained for special service at the Admiralty and was chief of the subcommittee of the Committee of Imperial Defence, which was


primarily concerned with planning operations against German colonies; subsequently, he was one of those involved in planning the Dardanelles Campaign. After the clash between First Lord Winston Churchill and First Sea Lord Admiral Fisher over Dardanelles policy, leading to the dismissal of Churchill and the resignation of Fisher, Jackson was chosen by the new First Lord Arthur Balfour to be First Sea Lord in June 1915. Jackson had never held an important sea-going command and seemed an odd choice; moreover, the Balfour-Jackson combination appeared remarkably bland and lethargic after the dynamic though volatile Churchill-Fisher combination.

Jackson had the difficult Dardanelles campaign to liquidate. Beset by conflicting advice, he eventually decided on a new attack, but only in combination with the army. This was rejected by the army, and in the process Jackson appeared indecisive. He also seemed excessively irritable, had a tendency to quarrel with Britain’s allies, and resented the new maritime commitments necessitated by the Salonika front. Jackson and Admiral John Jellicoe also clashed over the shortage of destroyers in the Grand Fleet, Jackson insisting Britain was building all it could. In 1916 the Battle of Jutland failed to bring decisive victory while the submarine menace grew, and Jackson was distinctly pessimistic about the prospects of countering that threat.

There was a widespread feeling that the Admiralty lacked initiative and was merely reacting to events. Jackson was unfortunately not the sort of individual who inspired men in time of war. By late 1916 he himself was ready to depart, to make way for a leader more experienced in naval operations. To his undoubted relief he was replaced as First Sea Lord by Jellicoe on 4 December. He served afterward as head of the Royal Naval College, Greenwich, and retired in 1924. Jackson died on 14 December 1929 on Hayling Island, Hampshire.

Paul G. Halpern

See also

Atlantic, Battle of the (1914–1918); Churchill, Sir Winston Leonard Spencer; Dardanelles, Operations in; de Robeck, Sir John M.; Fisher, John, First Baron Fisher; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Keyes, Roger, First Baron Keyes; Mediterranean, Naval War in the; Radio; Submarine Warfare, World War I; World War I at Sea

References

Gilbert, Martin. Winston S. Churchill. Vol. 3. The Challenge of War, 1914–1916. Boston: Houghton Mifflin, 1971.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. Oxford, UK: Oxford University Press, 1961–1970.

Murfett, Malcolm H. “Admiral Sir Henry Bradwardine Jackson (1915–1916).” In The First Sea Lords: From Fisher to Mountbatten, ed. Malcolm H. Murfett, 91–100. Westport, CT: Praeger, 1995.

Pocock, R. F., and G. R. M. Garratt. The Origins of Maritime Radio. London: Her Majesty’s Stationery Office, 1972.

James, Duke of York (later James II) (1633–1701)

Naval leader and king of England and Scotland. Born in 1633, the future James II (1685–1688) was the second son of Charles I, holding the title of duke of York until his ascension to the throne in 1685. His naval career began in the Second Anglo-Dutch War (1665–1667) in which he served as lord high admiral. He commanded the fleet in the Battle of Lowestoft on 3 June 1665, also leading the Red squadron. His flagship, the Royal Charles (78 guns), was heavily engaged and led the pursuit of the withdrawing Dutch; however, courtier Lord Henry Brouckner stopped the chase as James slept, allowing the enemy to escape. As heir to the throne, the duke of York’s safety was a matter of concern. James was replaced as commander of the fleet by Edward Montagu, Earl of Sandwich, but he remained lord high admiral, retaining influence over naval affairs both personally and through protégés in the fleet. He did contribute to the evolution of naval warfare by issuing, in conjunction with Sandwich, a series of Fighting Instructions in 1665 that reinforced the line of battle doctrine that was evolving at the time.

James returned to sea at the beginning of the Third Anglo-Dutch War, commanding the fleet at the 28 May 1672, Battle of Solebay. The Dutch withdrew after losing two ships, Sandwich went down with the Royal Charles, and the English returned to port to repair the heavy damage suffered by their ships. James resigned as lord high admiral after the Test Act was enacted, but his replacement, Prince Rupert, complained that officers loyal to the duke of York undermined his authority.

James II ruled England from 1685 to 1688, when his Roman Catholicism and increasingly autocratic rule led to his overthrow in the Glorious Revolution. He was allowed to escape to France, his supporters fomenting insurrections in Ireland and Scotland with French assistance. James died in exile on 6 September 1701 in St. Germain-en-Laye, France.

Frank Kalesnik

See also

Anglo-Dutch Wars; Fighting Instructions; Lowestoft, Battle of; Montagu, Edward, Earl of Sandwich; Solebay, Battle of

References

Aubrey, Philip. The Defeat of James Stuart’s Armada, 1692. Totowa, NJ: Rowman & Littlefield, 1979.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Kitson, Frank. Prince Rupert: Admiral and General-at-Sea. London: Constable, 1998.


Jane, Fred T. (1870–1916)

Naval author, illustrator, and journalist who created an illustrated guide to the navies of the world that details the technological specifications of warships. Born on 6 August 1870 in Richmond, Surrey, Fred T. Jane discovered his aptitude for writing while at school, where he published an alternative magazine. He was also fascinated by naval technology after being inspired by the British navy’s 1882 bombardment of Alexandria, Egypt. In the same year Jane produced a book of sketches of the world’s capital warships.

Jane profited from rising popular interest in the British navy. Nations such as France and Germany began to build navies that posed a potential threat to Britain. The British public was concerned about the ability of the Royal Navy to defend the empire and the strength of the navies of other nations. Jane’s interests met these concerns. By the 1890s he was a naval correspondent of some repute, and in 1897 he published the first issue of All the World’s Fighting Ships, an illustrated guide to the navies of the world. Although he was criticized by naval officials for releasing sensitive technological information, Jane’s works were quite popular.

Jane also published several books on naval history. His most notable work, The British Battle-Fleet, was published in 1912. Jane was a firm believer in the theories of Alfred Thayer Mahan, who espoused the importance of an ocean-going navy if a nation was to become a world power and maintain that position. Jane did not have the chance to analyze the experience of the Royal Navy in World War I. He suffered from poor health and died in Southsea on 8 March 1916. He left behind a lasting legacy. His illustrated guide, now known as Jane’s Fighting Ships, is updated yearly and is today one of the most respected works on world naval technology. The current editor is Commodore Stephen Saunders, RN.

Eric W. Osborne

See also

Corbett, Sir Julian Stafford; Mahan, Alfred Thayer

References

Jane, Fred T. The British Battle-Fleet: Its Inception and Growth throughout the Centuries. London: S. W. Partridge, 1912. Reprint, London: Conway Maritime Press, 1997.

Who Was Who. 1916–1918. “Jane, Fred T.,” 551. London: Blacks, 1929.

Japan, Navy

Japan’s naval history can be traced to a.d. 660, when Emperor Jimmu promised to “extend the line of Imperial descendants and foster right-mindedness.” This policy of hakko ichiu, or “all eight corners of the world under one imperial roof,” served as justification for Japanese expansion overseas. The primary tool supporting that goal would be the Japanese navy.

In 1274 Mongol and Chinese forces invaded Honshu. Without a fleet, the Japanese were unable to stop the landings. The invasion failed, however, when most of the Mongol ships were destroyed in a typhoon. In 1281 Mongol and Chinese forces again invaded Honshu. Although Japan’s few galleys attacked, again a typhoon was decisive, destroying the invading fleet. The Japanese believed these acts of nature were sent by the gods and called them kamikaze (divine winds).

In May 1592 Japanese forces, employing fishing boats and armed junks, landed in Korea and pushed up the peninsula as far north as Pyongyang. Japanese troops were obliged to withdraw, however, thanks to Korean naval and Chinese units under Admiral Yi Sung Sin, which included armored “Kopukson” (turtle) ships. At the end of the sixteenth century Dutch traders arrived in Japan, creating a dilemma for the shogun. Japan wished to acquire European weapons and technology yet at the same time avoid European colonization. All foreigners were subsequently expelled, but the Dutch received a trading enclave on an island near Nagasaki. Japan, however, remained closed to other trading nations for nearly two and a half centuries.

In July 1853 U.S. Navy Commodore Matthew C. Perry arrived with a squadron to secure a treaty protecting American seamen and to open Japan to U.S. trade. For the next 30 years Japanese fear of Western imperialism compelled them to play a dangerous game of economic concession and political juggling. Aside from maintaining their independence, the most critical Japanese goal was the acquisition of modern weaponry and warships.

Japanese leaders solicited Western assistance in nearly all areas of industry and armament. In 1855 the Netherlands presented the shogun with the 3d-class armed steamer Soembing (6 guns). Renamed the Kanko, she was Japan’s first modern warship. Japan then purchased two Dutch-built ships, the wooden dispatch vessels Kanrin (ex-Japan) and Choyo (ex-Yedo). These entered service in 1857 and 1858, respectively, and served as the foundation of the Imperial Japanese Navy.

Between 1868 and 1871 Japanese envoys toured the United States and Europe to learn about Western technology. The Meiji government especially desired British assistance in developing its navy and secured a British naval mission to Japan, leading to the naval academy at Edo and installation of British navy training practices. Following the 1868 Meiji Restoration, Japanese warships were designated His Imperial Japanese Majesty’s Ship (HIJMS), later designated unofficially as the Imperial Japanese Navy (IJN).

In 1871 the emperor selected 12 naval cadets for training


Japanese armored cruiser Kasuga, c. 1900. (Library of Congress)

in Great Britain. One of these was Heihachirō Tōgō, who apprenticed with the British navy and then studied mathematics at Cambridge.

By 1884 the Japanese realized that despite industrial and naval improvements they would never be able to establish numerical parity with the major naval powers. As a result they focused on establishing a qualitative edge in their warships and training of crews. This approach led to decisions to purchase Krupp Cemented (KC) armor, German and British weapons, American and British machinery, and French and British fire control systems. This selectivity provided the Japanese with some of the best warships of the period and paid later dividends in two wars.

By 1890 Japan was politically united and possessed a strong military force. This growth, however, highlighted the nation’s lack of natural resources, especially coal, iron, and oil. The government then began to consider overseas expansion but was wary of conflict with the major European colonial powers. By 1893 the Japanese had come to believe that Korea and areas of China would provide the requisite resources with the least likelihood of outside interference, although the government accepted the risk of war with China or Russia.

In May 1894 Japanese and Chinese forces quelled a rebellion in Korea, after which both the Japanese and Chinese refused to depart. The dispute over which power, Japan or China, would dominate Korea led to war and a surprise Japanese attack. In the 1894–1895 Sino-Japanese War, the antiquated Chinese navy was no match for the modern Japanese ships. The Japanese handily won the major naval battle, the Battle of the Yalu (Yellow Sea) on 17 September 1894. As a consequence of the war, China recognized the “independence” of Korea and ceded Formosa to Japan. Russian, French, and German pressure forced Japan to back down


from acquiring the Laiodung Peninsula. Much to the anger of the Japanese, Russia promptly leased the area in question from China, including the port of Dairen and a naval base at Port Arthur. Aware that they were not strong enough to defeat more than one major naval power, in 1902 Japan signed a treaty of alliance with Great Britain. This treaty ensured that Japan would not have to fight alone against more than one other state.

Meanwhile, Japan built up its naval strength, including the additions of the battleships Shikishima, Hatuse, Asahi, and Mikasa, all built abroad. In early 1904 the battleships Kashima and Katori were laid down, also abroad, although they were not completed in time for war with Russia.

After negotiations failed, and convinced that war with Russia was inevitable, the Japanese launched surprise attacks on Korea and at Port Arthur on 8 February 1904. This effort to destroy the principal Russian naval base in the region was to ensure Japanese control of the seas so that it might wage war on land against Russia in Manchuria.

Although Admiral Tōgō’s raid on Port Arthur was hardly a success, the Russians did suffer defeat in the 9 August 1904 Battle of the Yellow Sea. Port Arthur then fell to Japanese land troops, and on 27 May 1905 the Russian Baltic Fleet was virtually annihilated during the Battle of Tsushima.

These Japanese naval victories, coupled with Russian defeats on land, set the stage for Russian capitulation. In the Treaty of Portsmouth, Russia ceded its Manchurian holdings to Japan. The war established Japan as a major world naval power, and the Battle of Tsushima seemed to validate the decisive role of the battleship, the centerpiece of naval warfare for the next 35 years.

After the war, the Imperial Japanese Navy continued to expand, focusing on the construction of fast cruisers and dreadnoughts. Japan’s limited financial resources, however, forced ambitious building plans to be scaled down. This led to construction of mixed-battery “hybrid” battleships of the Satsuma- and Settsu- classes.

Not satisfied with these ships, the Japanese placed a moratorium on future construction until they could match British shipbuilding technology. In 1911 they signed a contract for the 27,500-ton battle cruiser Kongo, capable of 27.5 knots and armed with eight 14-inch (36 cm) guns. The new ship and her three sisters were among the best of that type ever constructed. These were followed by the massive dreadnoughts of the Fuso- and Ise-classes (12 × 14-inch guns) and two ships of the Nagato-class (8 × 16-inch [41 cm] guns). These six ships were more powerful than anything in the British navy until the Rodney-class of 1927.

During World War I, Japan joined the Allied Powers, thereby securing the German holdings in China and islands north of the equator. With the exception of sending a squadron to the Mediterranean, the Japanese chose to retain their naval forces in the Pacific. At the end of the war in 1918 the Japanese navy was the third largest in the world.

In 1922 the Japanese, unable to compete with the United States in ship construction, reluctantly subscribed to the provisions of the Washington Naval Treaty, limiting the number of dreadnoughts in service as well as new construction. But, unlike the British and Americans with global commitments, the Japanese were able to concentrate their naval assets in the western Pacific.

The Washington Naval Treaty served as an incentive to follow alternative technologies. For the Japanese this meant development of a potent fleet air arm, long-range naval gunnery techniques, and powerful torpedoes. By 1941, in part as a result of the renewal of fighting in China in 1937, Japan had the most experienced naval air arm in the world. With 10 aircraft carriers, it also had the most of any naval power; the United States had only 7. Japan also had the Long Lance torpedo, the best in the world. Additionally, after it revoked the limitations of the various naval treaties, in 1937 the Imperial Navy began construction of the world’s largest battleships, the 70,000-ton Yamato and Musashi.

The Japanese conquest of Manchuria (1931), the war with China (from 1937), and its securing bases in Indo-China (1940–1941) guaranteed conflict with the United States. Although disagreeing with the army’s demand for war, the navy nonetheless carried out the surprise attack on Pearl Harbor on 7 December 1941, and on 8 December Japanese troops landed in northern Malaya. The attack on Pearl Harbor was designed to buy time for Japan to secure the natural resources of south Asia and build up its defensive ring. Even before the Pearl Harbor attack and the neutralization of all American battleships there, Japan had naval dominance in the Pacific over the Americans, British, and Dutch: 10 aircraft carriers to 3 Allied; 11 battleships to 10; 41 heavy and light cruisers to 40; 129 destroyers to 100; 67 submarines to 69. The figures do not provide a fully accurate picture of the situation as the Allied squadrons were scattered and had not worked together, and the Japanese were much better trained, especially at night fighting. By 10 December all but one of the Allied battleships had been sunk or badly damaged. Only the USS Pennsylvania was serviceable.

Japan enjoyed an amazing run of success in the first six months of the Pacific war. It occupied states totaling 100 million people and captured 250,000 enemy soldiers, all at a cost to themselves of 15,000 casualties (including wounded), 380 aircraft, and 4 destroyers. Even so, Japan’s industrial capacity was severely limited. Japanese annual steel production capacity in 1941, for example, was only 7 million tons versus 92 million for the United States. During the war the Japanese


were able to build only 25 aircraft carriers; the United States constructed 125. In fact, Japan’s only hope was that the United States would tire of the war and recognize Japanese hegemony in the western Pacific.

In the 3–6 June 1942 Battle of Midway, however, the U.S. Navy broke the back of Japanese naval aviation, and from that point on the Japanese were on the defensive. The battle also revealed that the aircraft carrier had replaced the battleship as the chief arbitrator of naval warfare.

After Midway, the U.S. Navy built up its qualitative and quantitative edge. As the war progressed, Japanese industry, hindered by Allied air and submarine operations, could not keep pace with demands, and by the end of the war in August 1945, Japan had been restricted to its home islands and the navy had been virtually destroyed. Japan’s defeat, its first since the Korean peninsula in the sixteenth century, was total, and in 1945, for the first time in history, the nation was occupied by foreign troops.

Thanks to the Cold War, Japan rebuilt its military, albeit on a much smaller scale in accordance with constitutional provisions limiting the nation to only a self-defense force. Today the Japanese Maritime Self Defense Force (JMSDF) maintains some of the most modern warships in the world. It includes 41 destroyers (7 building), 12 frigates, 16 conventional powered attack submarines (4 building), and patrol craft and support vessels.

Michael P. Ley and Kent Crawford

See also

Coral Sea, Battle of; Guadalcanal; I-Boats; Ise; Kamikaze; Kongo-Class; Long Lance; Midway, Battle of; Musashi; Pearl Harbor, Attack on; Perry, Matthew Calbraith; Philippine Sea, Battle of the; Port Arthur, Japanese Attack on; Russo-Japanese War; Sino-Japanese War; Tōgō, Heihachirō; Tsushima, Battle of; Ulsan (Sea of Japan), Battle of; Washington Naval Conference; World War II at Sea: Pacific Theater; Yalu (Yellow Sea), Battle of the; Yamato; Yellow Sea, Battle of; Yi Sun Sin

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1979.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Howarth, Stephen. Morning Glory: A History of the Imperial Japanese Navy. London: H. Hamilton, 1983.

Hoyt, Edwin P. Japan’s War: The Great Pacific Conflict, 1853 to 1952. New York: McGraw-Hill, 1986.

Ienaga, Saburo. Japan’s Last War: World War II and the Japanese, 1931–1945. New York: Pantheon, 1978.

Jentschura, Hansgeorge, Dieter Jugn, and Peter Mickel. Warships of the Imperial Japanese Navy 1869–1945. Annapolis, MD: Naval Institute Press, 1978.

Lacroix, Eric, and Linton Wells II. Japanese Cruisers of the Pacific War. Annapolis, MD: Naval Institute Press, 1997.

Jasmund, Battle of (25–26 May 1676)

First major naval battle of the Northern War of 1675–1679. The war was an offshoot of the greater conflict between France and the Netherlands that had begun in 1672. Denmark had a close alliance with the Dutch, and it hoped to exploit the international situation to regain some of the lands it had previously lost to Sweden, which had a more reluctant ally in the French.

Because of slow Swedish mobilization, the Danes were able to gain command of the Baltic for most of 1675, leading to their capture of Bremen and Wismar. The Swedes were quicker off the mark in 1676, and so were in a position to contest control of the sea with the joint Danish and Dutch fleet that came together in the middle of May.

The combined fleet was to be under Dutchman Cornelis Tromp, who was promoted over the heads of experienced Danes such as Niels Juel, but he had not yet arrived when, on 25 May, the two fleets encountered each other off Jasmund, the northeast corner of Rügen Island. The Swedes had 27 ships of the line of between 44 and 124 guns, with Admiral Creutz flying his flag in the huge Krona of 124 guns; 11 frigates; and 21 other ships. The Allies had 20 ships of the line, each with between 40 and 76 guns, with Juel flying his flag in the Churprinds, and 8 other craft. Despite the disparity, and perhaps to prove a point before Tromp arrived, Juel prepared to engage in battle.

The ensuing action was confusing, marked by shifts in the wind and poor maneuvering, especially in the less experienced Swedish fleet. Despite a series of tacks, Juel was unable to press his advantage on the 25th, but on the following day van Almonde’s Dutch van squadron became heavily engaged, passing and repassing the Swedish line, and suffered severe damage. Meanwhile, Juel had cut off the most leeward of the Swedish ships, but, seeing Creutz coming to relieve them, Juel decided to retire. The Swedish pursuit was delayed because Creutz went to assist his son’s ship, and their opportunity was lost.

Losses on both sides were small, the Swedes losing only a fireship and a storeship. Nevertheless, it was ominous for Creutz’s fleet that the Swedes had failed to gain a victory, despite such a great advantage in numbers and weight of ordnance and despite the lack of coordination of their opponents. These misgivings were to be more than borne out when the fleets engaged again soon afterward, at Öland.

J. D. Davies

See also

Juel, Niels; Öland, Battle of (1 June 1676); Tromp, Cornelis Maartenszoon

References

Anderson, R. C. Naval Wars in the Baltic, 1522–1830. London: Francis Edwards, 1969 (reprint).


Rystad, Göran, Klaus-R. Böhme, and Wilhelm M. Carlgren, eds. In Quest of Trade and Security: The Baltic in Power Politics, 1500–1990. Vol. 1. Lund: Lund University Press, 1994.

Jauréguiberry, Jean Bernard (1815–1887)

French admiral best known for his actions on land during the 1870–1871 Franco-German War. Born in Bayonne on 26 August 1815, Jean Jauréguiberry entered the French navy as a young man and served in many parts of the world during the colonial expansion of the French empire. During the 1853–1856 Crimean War he saw action in the Black Sea. Posted to the Far East, he took part in the French capture of Saigon in February 1859 and during 1859–1860 commanded French naval and land forces in the area. In 1862 he was named governor of Senegal.

By the beginning of the Franco-German War in July 1870, Jauréguiberry was an admiral. The war proved a disaster for France. Its major armies were soon defeated or besieged. With a critical shortage of trained officers, many naval officers, including Jauréguiberry, served with the land forces. The small Prussian navy posed no credible threat, so naval personnel were available. A decree issued of 14 October grouped all nonregular soldiers and officers into an auxiliary army, allowing naval officers simultaneously to hold naval and military rank.

Jauréguiberry proved an effective commander ashore, commanding a division in XVI Corps and playing a key role in the November 1870 French victory at Coulmiers. A month later, at Villepion, he led his division in an assault that forced back Bavarian troops in the second victory for the French Army of the Loire.

As a consequence of his leadership, Jauréguiberry was promoted to corps commander. At Le Mans, in January 1871 he led a stubborn withdrawal. By March, however, the French were forced to agree to peace on Prussian terms. Jauréguiberry supported the settlement, recognizing that further resistance was useless.

After the war, Jauréguiberry returned to the sea in command of the fleet at Toulon. In 1876 he took charge of an experimental squadron to determine the best technology and tactics for naval warfare. During 1879–1880 and 1882–1883 he was minister of marine, in which post he encouraged the French conquest of Indochina. Jauréguiberry died in Paris on 21 October 1887.

Tim J. Watts

See also

Crimean War; France, Navy; German Unification, Wars of

References

Howard, Michael. The Franco-Prussian War: The German Invasion of France, 1870–1871. New York: Methuen, 1961.

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald & Jane’s, 1973.

Java Sea, Battle of (27 February 1942)

Important naval battle in the Pacific during World War II. On 26 February 1942, Dutch Rear Admiral Karel Doorman, American, British, Dutch, Australian (ABDA) commander, set out with a squadron of 5 cruisers and 9 destroyers to intercept a Java-bound Japanese invasion force escorted by Rear Admiral Takeo Takagi’s 4 cruisers and 14 destroyers.

The ships met in the Java Sea on the afternoon of 27 February. After one ineffective torpedo attack, the Japanese launched a second at 5:00 p.m., sinking one ABDA destroyer, the HMMS Kortenaer, and damaging another, the HMS Electra, by gunfire. At 5:30 Doorman turned south toward the Java coast.

Doorman dodged another Japanese torpedo attack and followed the coastline, during which time the destroyer HMS Jupiter was sunk, by either a mine or an internal explosion. Doorman ordered the American destroyers, their torpedoes expended, back to Surabaya. Having no destroyer protection, Doorman’s four remaining ships again turned north in an attempt to stop the Japanese invasion.

Unfortunately, this reengagement cost Doorman dearly. He went down with his flagship, the cruiser RNNS De Ruyter. Only the cruisers USS Houston, HMAS Perth, and HMS Exeter, with five destroyers (four American) survived the battle, which left the Japanese in full control of the Java Sea.

During 28–29 February, in the Battle of the Sunda Strait, the Houston, Perth, and several destroyers, attempting to steam to Australia, encountered a Japanese landing force. Despite being hopelessly outgunned, the ABDA ships attacked and were sunk. On 1 March the Exeter and two destroyers (one British and one American) were all sunk by naval gunfire and aircraft off Surabaya. Only four U.S. destroyers reached Australia.

Clayton Ramsey

See also

Asiatic Fleet, U.S.; Doorman, Karel W. F. M.; Houston; Sunda Strait (Banten Bay), Battle of; World War II at Sea: Pacific Theater

References

Gordon, Oliver L. Fight It Out. London: W. Kimber, 1942.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3. The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1948.


Thomas, David A. The Battle of the Java Sea. New York: Stein & Day, 1968.

Van Oosten, F. C. The Battle of the Java Sea. Annapolis, MD: Naval Institute Press, 1976.

Jellicoe, John, Earl Jellicoe (1859–1935)

British admiral and navy commander in chief at the outbreak of World War I. Born in Southampton, England, on 15 December 1859, John Jellicoe entered the navy as a cadet in 1872 and served during the Russo-Turkish War in 1877 and the British campaign in Egypt in 1882. His superiors were impressed with his abilities, but they also admired his great self-control, charming personality, and self-confidence.

His experience and these traits garnered an assignment at the Royal Navy’s Gunnery School in 1884 where he met John Fisher. In 1889 Fisher, as director of naval ordnance, appointed Jellicoe as his assistant. Jellicoe’s work led to his promotion to commander in 1891 and to captain in 1896.

In 1905, as first sea lord, Fisher appointed Jellicoe as director of naval ordnance. While in this office, Jellicoe contributed to the design of the Dreadnought battleship. In 1907 he was promoted to rear admiral and knighted by King Edward VII. By 1910 Jellicoe was an admiral. The great respect that civilians and naval personnel alike had for his abilities led to his appointment as commander in chief of the Grand Fleet on 4 August 1914, the day that Britain entered World War I.

Jellicoe proved to be an able leader, but his record while in command of the Grand Fleet was not wholly positive. He disliked delegating authority and consequently took on too much responsibility that proved a great drain on his health and hampered the efficiency of his staff. Jellicoe was also under pressure to provide the decisive action at sea that all expected him to win. This was not forthcoming as the German High Seas Fleet remained in port. As a result his popularity began to suffer.

The admiral’s position with the government also worsened. Jellicoe attacked the Herbert Asquith government for its policy on the economic blockade of Germany. The final blow to his career as commander in chief came at the Battle of Jutland on 31 May–1 June 1916. When he was faced with German torpedo attacks, Jellicoe was unwilling to risk his warships in pursuit of the German High Seas Fleet.

His inability to procure the crushing naval victory that all desired and diminished support from the government led to his removal as commander in chief and appointment as first sea lord in December 1916. He was dismissed from this position in December 1917 by Prime Minister David Lloyd George, who disliked Jellicoe for his past challenges to government policy and his reluctance to adopt a convoy system to counter German U-boat operations.

Despite his dismissal, Jellicoe’s career continued to bear fruit. In January 1918 he was raised to the peerage as Viscount Jellicoe of Scapa. He served as governor general of New Zealand from 1920 until his retirement in 1924, when he was made Earl Jellicoe. He died in Kensington on 30 November 1935 and is buried in St. Paul’s Cathedral.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Convoy System; Dreadnought; Fisher, John, First Baron Fisher; Grand Fleet; Jutland, Battle of; World War I at Sea

References

Goldrick, James. “John R. Jellicoe: Technology’s Victim.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 365–387. Annapolis, MD: Naval Institute Press, 1997.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Marder, Arthur. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. Oxford, UK: Oxford University Press, 1961–1978.

Patterson, A. Temple. Jellicoe: A Biography. London: Macmillan, 1969.

Jenkins’ Ear, War of (1739–1743)

A war resulting from eighteenth-century imperial rivalry between Britain and Spain. The 1713 Treaty of Utrecht had given the British certain limited rights in Spanish America (the so-called Asiento), and the Spanish sought to enforce these very strictly, producing British defiance, smuggling, and resentment.

In 1731 in the West Indies a Spanish vessel stopped a British ship, the Rebecca, to search for contraband. The Spanish plundered the Rebecca, and the Spanish commander then cut off the ear of her master, Robert Jenkins. This incident created little concern at first, but in 1738 Jenkins appeared before the House of Commons and displayed the scarred stump of his ear and the shriveled remains of the ear itself. The House of Commons was outraged.

Spain seemed willing to resolve the issue peaceably, but the British government succumbed to British mercantile demands and asserted claims to “freedom of the seas.” The Spanish refused to budge on this matter, maintaining their right to search suspicious ships. On 19 October 1739, Britain declared war on Spain in what became known as the War of Jenkins’ Ear.

The war saw the British seize Porto Bello (1739) and Chagres (1740), along with two forts on the San Juan River


Engagement between Commodore George Anson’s flagship Centurion and a Spanish ship in Manila Harbor, 1742. (Hulton/Archive)

(1740), but they failed in an assault on Cartagena (1740), in two separate attacks on St. Augustine (1740 and 1743), and in one on Cuba (1741). The Spanish attempt at an offensive operation, the Battle of Bloody Swamp on St. Simon’s Island, Georgia, in 1742, also failed.

In 1740 the war merged with the War of Austrian Succession (1740–1748), a larger conflict involving the major European powers. By 1743 the war had lost all separate identity and Robert Jenkins was forgotten.

Dewey A. Browder

See also

Austrian Succession, War of; Porto Bello (Portobelo), Capture of

References

Leach, Douglas Edward. Arms for Empire: A Military History of the British Colonies in North America, 1607–1763. London: Macmillan, 1973.

Jervis, John, Earl St. Vincent (1735–1823)

British admiral of the French Revolutionary and Napoléonic Wars. Born 9 January 1735 in Stone, Staffordshire, John Jervis entered the navy in 1749 and became a lieutenant in January 1755. After being promoted to commander in May 1759 and to post captain in October 1760, he served until the end of the Seven Years’ War (1756–1763).

Returning to active employment in 1775, Jervis was at the Battle of Ushant on 27 July 1778. In 1782, his ship captured a French ship of the line, for which he was knighted. Promoted to rear admiral in September 1787 and to vice admiral in February 1793, he commanded the naval force that captured the French islands of Guadeloupe and Martinique during 1794. Sick from the climate, Jervis returned to Britain in February 1795. After being promoted to admiral in July, he sailed to the Mediterranean in November.

During 1796 the British lost control of the Mediterranean from a series of French victories, the loss of British allies, and mistakes by British naval officers. Blame did not rest with Jervis, and he successfully withdrew to Gibraltar. Although greatly outnumbered, he then defeated the Spanish at Cape St. Vincent on 14 February 1797. Raised in the peerage to Earl St. Vincent for this victory, he continued to command in the Mediterranean, maintaining rigid discipline that prevented mutinies similar to those that occurred in the other British fleets during 1797.

A detachment of Jervis’s fleet under Nelson defeated the French at the Nile on 1 August 1798, and another element


under Duckworth assisted with the capture of Minorca in late 1798. His health continued to deteriorate, and Jervis sailed home to recuperate in mid-1799. When he received command of the Channel Fleet in 1800, many officers were displeased because of his draconian personality. The fleet sailed almost continually off Brest, and his reforms in efficiency, health, and discipline revolutionized blockade operations.

In 1801 St. Vincent became first lord of the Admiralty and attempted to force his system on the entire navy. Although attempts to end corruption and inefficiency were excellent ideas, he went about them too forcefully. With the change of government in 1804, he was replaced, having created too many enemies. Returned to the Channel Fleet in 1806, he maintained the blockade of Brest until 1807, when he retired at his own request. The years of service had broken his health, and he never held another command. On the coronation of George IV in 1821, he was promoted to admiral of the fleet, and he died at home in Sussex on 14 March 1823. Second only in greatness to Nelson in this period, St. Vincent’s legacies concerning discipline, organization, and blockade duty left indelible marks on British naval operations.

Kevin D. McCranie

See also

Blockade (Strategy), 1500 to the Present; Britain, Navy; Cape St. Vincent, Battle of; French Revolutionary and Napoléonic Wars; Mutiny, British Navy; Nile, Battle of the; Ushant, First Battle of

References

Arthur, Charles B. The Remaking of the English Navy by Admiral St. Vincent: The Great Unclaimed Naval Revolution (1795–1805). Lanham, MD: University Press of America, 1986.

Berckman, Evelyn. Nelson’s Dear Lord: A Portrait of St. Vincent. London: Macmillan, 1962.

Laughton, John K. “Jervis, John, Earl of St. Vincent.” In Dictionary of National Biography, ed. Sidney Lee, 29: 355–363. London: Smith, Elder, and Co., 1892.

Smith, David Bonner. Letters of Admiral of the Fleet the Earl of St. Vincent, 1801–1804. 2 vols. London: Navy Records Society, 1922–1927.

Tucker, Jedediah Stephens. Memoirs of the Right Hon. the Earl of St. Vincent. 2 vols. London: R. Bentley, 1844.

Jeune École

Name given to a doctrine of maritime strategic and tactical thought and its followers in France during the 1880s. The Jeune École (“Young School”) was closely associated with its best-known advocate, Admiral Théophile Aube, minister of marine (January 1886–May 1887). The doctrine was readily taken up by the French public because they seemed to make use of a revolutionary new weapon—the self-propelled torpedo—to offset British naval supremacy at a moment when France was finding it difficult to compete against such rivals at sea as Great Britain and Italy while also maintaining strong forces on land. The torpedoes would be carried by what was frequently described as a “swarm” of inexpensive torpedo boats, so-called Davids against the large warships, Goliaths. The aspects of Jeune École thought that involved the guerre de course or attack on trade—a traditional practice of the French during the wars of the eighteenth century—provided yet another means to counteract British naval strength.

Aube presented his ideas in La guerre maritime et les ports français, which was published in 1882. He depicted enemy squadrons blockading the French coast being driven back by torpedo boats, thereby giving French battleships the opportunity to sortie and engage enemy capital ships, presumably reduced now by losses. French cruisers would also sortie to attack lines of communication and pursue guerre de course, especially in the English Channel and the Atlantic. Their exit also would have been facilitated by those same torpedo boats.

Aube still had a place for conventional squadron warfare with battleships in the Mediterranean in order to maintain French communications with North Africa. In contrast, the primary field of action for the torpedo boats would be along the Channel and Atlantic coasts. Nineteenth-century technology had also provided the French with other tools. Electric telegraphs and railways now permitted them to achieve a rapid concentration of troops to repel an enemy landing, and those same telegraphs and steam power, independent of the vagaries of the wind, would allow a similar concentration against an enemy squadron blockading a port.

Aube’s ideas struck a responsive chord with the French public, particularly after being popularized by the dynamic journalist Gabriel Charmes. This was something of a mixed blessing, for Charmes definitely distorted Aube’s ideas, going beyond what the admiral had advocated and in the long run harming Aube’s reputation. In Charmes’s view, the traditional battleship combined in a single ship the functions of the ram, the gun, and the torpedo. There should really be a “division of labor” among specialized ships, some armed with guns, some armed with torpedoes, and some to act as rams. The function of the gunboat would be fulfilled by a bateau-canon armed with a single 140 mm (5.5-inch) gun fitted in a hull approximately the same size as that of a torpedo boat. The torpedo boats would also be divided into “offensive” and “defensive” types. Offensive boats, or torpilleurs d’attaque, would be armed only with torpedoes, while defensive boats, or torpilleurs de défense, would carry quick-firing or revolver cannon and spar torpedoes to protect the


torpilleurs d’attaque from enemy light craft. Two bateau-canon and eight torpedo boats (four offensive and four defensive) would constitute a groupe de combat. In theory, the bateau-canon and defensive torpedo boats, by firing rapidly and producing considerable smoke, would split an enemy line, thereby allowing the torpilleurs d’attaque to break through and attack the enemy battleships. Ravitailleurs acting as “mother ships” would supply the light craft. Each ravitailleur was to supply 4 bateau-canon and 16 torpedo boats.

A vigorous and indeed merciless guerre de course formed an important component of Jeune École doctrine. Jeune École advocates believed that, as a weaker fleet would naturally avoid combat with a stronger one and the stronger fleet would be forced to remain in the safety of its bases out of fear of torpedoes, the real action at sea would be the guerre de course. The merciless aspect of this commercial war would come from the fact that small autonomous torpedo boats (torpilleurs automes) would not be able to act in the traditional manner by taking prizes because of their small size and crew. Consequently, torpedo boats might shadow larger and presumably defensively armed liners by day and then close in by night to torpedo them without warning and send the larger ship to the bottom. Charmes believed that this ruthless guerre de course would counterbalance the greater strength of the Royal Navy and bring the British to their knees because the latter were absolutely dependent on overseas commerce. The objective was to create economic panic and social chaos. These doctrines bear at least some similarity to those of German advocates of unrestricted submarine warfare during World War I.

The Jeune École must also be seen in the context of French politics. Those who favored large battleships were denounced as reactionaries, anxious to preserve their naval fiefdoms with comfortable and well-paid billets for senior officers. Given the economic constraints under which the French navy operated, these commands were likely to be limited, thereby facilitating the continued rule of a naval oligarchy. Torpedo boats, in contrast, were more democratic, with greater chances for juniors to command. Moreover, torpedo boats were cheaper; many could be built for the price of a single battleship, and as a “defensive” weapon they could be scattered about the French coasts in politically popular défenses mobiles.

Aube was actually minister for only a relatively short period of time, and Charmes died prematurely of tuberculosis in 1886. Nevertheless, Aube slowed the construction of large battleships and ordered large numbers of torpedo boats, created the system of défenses mobiles, and ordered a design competition for an experimental submarine. However, his successor drastically cut Aube’s building program for commerce-raiding cruisers, and those that survived were greatly modified. The experimental bateau-canon proved a dismal failure—too unstable as a gun platform—and the small torpedo boats lacked sea worthiness. The 1887 maneuvers seemed to demonstrate that large warships were indispensable, and battleship construction was resumed. Even so, the Jeune École and the quarrels surrounding it tended to divide the French navy for the remainder of the century, with one minister tending to undo the work of his predecessor. The long-term effects of the excessive claims of some Jeune École proponents proved harmful.

Paul G. Halpern

See also

Aube, Hyacinthe Laurent Théophile; France, Navy; Guerre de Course; Submarine, Evolution of; Torpedo Boat; Torpedo, Development of; Whitehead Torpedo

References

Masson, Philippe. Histoire de la marine. Vol. 2. De la vapeur à l’atome. Paris: Lavauzelle, 1983.

Monaque, Rémi. “Gabriel Charmes.” In L’Évolution de la pensée navale VI, ed. Hervé Coutau-Bégarie. Paris: Economica, 1997.

Ropp, Theodore. The Development of a Modern Navy: French Naval Policy, 1871–1904. Ed. Stephen S. Roberts. Annapolis, MD: Naval Institute Press, 1987.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes et d’Outre-Mer, 1982.

Jones, Catesby ap Roger (1821–1877)

U.S. naval officer. Born on 15 April 1821 in Clark County, Virginia, Catesby ap Roger Jones entered the navy as a midshipman in June 1836. He served in the Pacific, with the East India Squadron, and in 1841 joined the Depot of Charts in Washington, D.C. During the United States war with Mexico he served in the Pacific without seeing much action. After being promoted to lieutenant in May 1849, he took a lengthy leave and traveled to Paris, where he was injured during the December 1851 coup d’état of President Louis Napoléon Bonaparte.

Returning home in 1853, Jones assisted Lieutenant John A. Dahlgren with experiments on the new Dahlgren smoothbore cannon. At Dahlgren’s request in early 1856, Jones became the ordnance and watch officer aboard the Merrimack. He was an ordnance officer during the navy’s 1858 Paraguayan expedition.

On 17 April 1861, Jones resigned his commission in the U.S. Navy. After being commissioned a lieutenant in the Confederate States Navy, he took command of the Confederate defenses at Jamestown Island on the James River. In mid-November


1861 he became executive and ordnance officer aboard the CSS Virginia (formerly the Merrimack), then being rebuilt as an ironclad warship. Jones oversaw completion and arming of the ironclad and recruited and trained her crew and officers.

During the first day of the Battle of Hampton Roads, 8 March 1862, the Virginia wreaked havoc on the Union blockading force in Chesapeake Bay. The ironclad sank two Union frigates, drove three steam frigates aground, and fired on several small armed steamers and shore batteries. When Captain Franklin Buchanan was wounded, Jones assumed command and sank the frigate Congress before sunset. Jones commanded the ironclad during her 9 March 1862 duel with the Union ironclad Monitor. He remained the Virginia’s executive officer until she was scuttled to prevent capture in May 1862.

Promoted to commander in 1863, Jones commanded the Chattahoochee at Columbus, Georgia; at the naval works in Charlotte, North Carolina; and at the Confederate naval gun foundry and ordnance works in Selma, Alabama, where he remained until the end of the war.

After the war, Jones worked for a short time in South America, where several nations sought his ordnance expertise. Retiring with his family to Selma, he was shot and killed in a domestic quarrel with a neighbor on 20 June 1877.

Gene A. Smith

See also

Buchanan, Franklin; Dahlgren, John Adolph Bernard; Dahlgren Guns; Monitor vs. Virginia; United States Civil War

References

Davis, William C. Duel between the First Ironclads. Baton Rouge: Louisiana State University Press, 1975.

Jones, Catesby ap R. “Services of the Virginia (Merrimac).” Southern Historical Society Papers 1 (1876): 90–91.

Jones, Lewis Hampton. Captain Roger Jones of London and Virginia. Albany, NY: Joel Munsell’s Sons, 1891.

Mabry, W. S. Brief Sketch of the Career of Captain Catesby Ap R. Jones. Privately printed, 1912.

Smith, Gene A. Iron and Heavy Guns: Duel between the “Monitor” and “Merrimac.” Abilene, TX: McWhiney Foundation Press, 1996.

Jones, John Paul (1747–1792)

U.S. naval officer. Born John Paul in Kirkcudbrightshire, Scotland, on 6 July 1747, Jones joined the merchant marine at an early age. An accomplished sailor, he rose to command his own ship at the age of 21, but he was a draconian disciplinarian. On two occasions his harsh measures resulted in the death of sailors, and in December 1773 he fled to Virginia under the assumed name of “John Paul Jones.” When the War of American Independence began two years later, Jones made his way to Philadelphia where the Continental Congress appointed him a lieutenant in the newly formed Continental Navy.

In March 1776 Jones accompanied Commodore Esek Hopkins in an expedition to Nassau and subsequently commanded the sloop Providence. After several successful cruises, he was entrusted with a larger vessel, the Alfred, and took additional prizes off Nova Scotia. However, by December 1776, American naval fortunes were at a nadir, and Jones was unable to secure either promotion or a bigger warship. He then left for France in the sloop Ranger. There, he took advantage of the recent Franco-American alliance to secure command of a warship under construction. Jones’s strategy was to raid Britain’s territorial waters. He arrived in Nantes, France, in late 1777, only to learn that the ship in question had been sold. While cruising Quiberon Bay, on 14 February 1778, he received the first official salute to the American flag from French warships.

Jones led the Ranger into the Irish Sea and brazenly captured the town of Whitehaven for several hours, an event that roundly embarrassed the British government. Two months later, on 20 April 1778, the Ranger met and defeated the British Navy sloop Drake, the first British warship taken during the war in home waters.

Jones then returned to France to refit. Benjamin Franklin, American representative in Paris, arranged for Jones to captain the former 40-gun French East Indiaman Duc de Duras, and he subsequently renamed the vessel Bonhomme Richard in honor of his patron. In August 1779 Jones left France in concert with a motley assemblage of French vessels and circumnavigated the British Isles, taking 17 prizes. On 23 September 1779, he undertook a desperate night engagement with the 50-gun British navy frigate Serapis off Flamborough Head. Both ships, lashed together, pounded each other at point-blank range until the British captain called on Jones to surrender. Jones responded, “No, I’ll sink, but I’ll be damned if I will strike.” This was later recalled as “I have not yet begun to fight.” Within the hour Serapis struck.

Jones spent the remainder of the war constructing warships and negotiating prize money in France. He also received a gold medal from Congress, the only naval officer so honored.

Finding no employment in America at the end of the war, in 1788 Jones accepted appointment from Russian Empress Catharine II (the Great) as an admiral of the Black Sea Fleet. He commanded a squadron that year against the Turks, but internecine court politics induced his resignation in 1790. Jones relocated to Paris and died there on 18 July 1792. His


Revolutionary War battle between John Paul Jones in the Bonhomme Richard and Captain Richard Pearson in the British naval vessel Serapis, 22 September 1779. (Library of Congress)

remains were subsequently relocated to the U.S. Naval Academy grounds in 1905 and reinterred in 1913.

John C. Fredriksen

See also

American Independence, War of; Bonhomme Richard; Bonhomme Richard vs. Serapis; Hopkins, Esek; Russia, Navy

References

Bradford, James C., ed. Command under Sail: Makers of the American Naval Tradition. Annapolis, MD: Naval Institute Press, 1985.

Morison, Samuel E. John Paul Jones: A Sailor’s Biography. Boston: Little, Brown, 1959.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Jones, Thomas ap Catesby (1790–1858)

U.S. naval officer. Born on 24 April 1790 in Westmoreland County, Virginia, Thomas ap Catesby Jones entered the navy in June 1807. In the spring of 1808 he was transferred to the New Orleans station on the Gulf of Mexico, where he dealt with pirates, smugglers, privateers, and slave traders. On 14 December 1814, Jones, commanding 5 gunboats and 175 men on Lake Borgne, confronted 40 barges and over 1,000 men commanded by Admiral Alexander Cochrane. For more than two hours, Jones’s flotilla, unable to retreat because of unfavorable tide and winds, fought in a desperate contest before each of the vessels succumbed to British numerical superiority. During the battle Jones received a serious wound in his right shoulder that affected him for life; he remained a prisoner until February 1815.

Jones later served in the Mediterranean (1816–1819), commanded an expedition that established diplomatic relations with the Hawaiian Islands (1826), provided the first systematic survey of the Ordnance Department (1833), and was the first commander of the South Seas Surveying and Exploring Expedition in 1836.

While commanding the Pacific Squadron during the summer of 1841, Jones received reports of an impending war between the United States and Mexico. Compounding the issue was the British fleet’s mysterious departure from Callao, Peru, in early September amid rumors that Great Britain intended to seize California for debts owed by Mexico to Great Britain. Using the Monroe Doctrine as his justification, Jones proceeded to Monterey, California, where on 19 October 1842 he seized the town to forestall British designs. Upon learning that no war existed, he promptly returned the town to Mexican authorities. He then traveled to


Hawaii to thwart British occupation of the islands. Jones returned to Washington, D.C., in October 1843 to face a congressional censure for his actions in Monterey.

During most of the 1846–1848 Mexican–United States War, Jones served on the board of examiners for the newly established Naval Academy and as inspector of ordnance. Near the end of the war Jones again commanded the Pacific Squadron. He arrived off California to find a chaotic situation as the gold rush had stripped San Francisco of its civil government and most of its inhabitants. While the navy was needed for order, it, too, faced many problems, including desertion by seamen. To stop desertions Jones resorted to courts-martial, and this action in national waters helped bring about his downfall. Jones was recalled and in 1852 suspended from the service for five years. He spent the remainder of his life trying to exonerate himself and regain his commission. Jones died in Fairfax County, Virginia, on 30 May 1858.

Gene A. Smith

See also

Lake Borgne, Battle of; Mexico–United States War; War of 1812

References

Jones, Walter, Richard S. Coxe, and Joseph H. Bradley, Review of the Evidence, Findings, and Sentence of the Naval Court Martial in the Case of Comm. Thomas ap Catesby Jones. Washington, DC: Gideon & Co., 1851.

Smith, Gene A. Thomas ap Catesby Jones: Commodore of Manifest Destiny. Annapolis, MD: Naval Institute Press, 2000.

Joy, Charles Turner (1895–1956)

U.S. admiral. Born on 17 February 1895 in St. Louis, Missouri, Charles Joy graduated from the U.S. Naval Academy, Annapolis, and was commissioned an ensign in 1916. He served as an ordnance officer in World War I. He earned an M.S. degree from the University of Michigan in 1923. He continued to specialize in ordnance and gunnery and served on the Yangtze River patrol in China before taking command of a destroyer in 1933.

Following U.S. entry into World War II, Joy saw action at Bougainville, Lae, and Salamaua. His command of a cruiser squadron took him from the Solomons to the Aleutians before he headed the Pacific Plans Division for the Navy Department (1943–1944). After being promoted to rear admiral, he returned to command a cruiser division in the Marianas, Palaus, and Philippines. Joy then commanded a task force at Okinawa.

After the war, Joy assisted in the transfer of Nationalist Chinese troops from south to north China and Manchuria. He then commanded the Naval Proving Ground, Dahlgren, Virginia, 1946–1949. Promoted to vice admiral, he was then commander, U.S. Naval Forces Far East. After the outbreak of the 1950–1953 Korean War, the Seventh Fleet under Vice Admiral Arthur D. Struble was transferred from Commander in Chief of the Pacific Fleet Admiral Arthur W. Radford to Joy for Korean operations. Joy had once been junior to Struble, but the two men quickly established an excellent command relationship.

Joy proved to be an effective commander during the Korean War. Initially opposed to the Inchon Landing, once the decision was made in favor of the operation, he put his efforts behind the plan and provided full support to Struble, the naval tactical commander. His contributions were crucial to the success of other amphibious operations and the skillful evacuation of X Corps from Hungnam in December 1950. As the war settled into its static phase, Joy continued to improve the navy’s operations with emphasis on minesweeping operations and better use of naval air assets.

Joy’s final, and perhaps most important, role in Korea was as United Nations Command chief negotiator in truce talks at Panmunjom during June 1951–May 1952. In this often difficult and thankless duty, he showed patience and a dogged dignity that proved him to be the right man for the job. Frustrated over the lack of progress in the talks, he asked to be relieved.

Joy then was superintendent of the U.S. Naval Academy (1952–1954) before cancer forced his retirement in 1954. He died in San Diego, California, on 6 June 1956.

Curtis S. King

See also

Cold War; Hungnam Evacuation; Inchon Landing; Korean War; Okinawa, Invasion of; Radford, Arthur William

References

Cagle, Malcolm W., and Frank A. Manson. The Sea War in Korea. Annapolis, MD: Naval Institute Press, 1957.

James, D. Clayton, with Anne Sharp Wells. Refighting the Last War: Command and Crisis in Korea, 1950–1953. New York: Free Press, 1993.

Juan of Austria, Don (1547–1578)

Spanish admiral. Born 24 February 1547 in Ratisbon, Germany, Don Juan was the natural son of Emperor Charles V and Barbara Blomberg, daughter of a Regensburg burgher. Raised in Spain in seclusion, he was eventually presented to his half-brother King Philip II of Spain in 1559 and was awarded a household and the name Don Juan de Austria.

Preferring a military career to one in the church, Don Juan fought pirates in the Mediterranean and was then given command of the subjection of rebellious Moriscos in Granada in


1569. Receiving command of the combined naval forces of Spain, Venice, and the papacy to fight the Turks in the eastern Mediterranean, Don Juan led the Christian fleet to victory in the 7 October 1571 Battle of Lepanto, virtually annihilating the Turkish fleet. Although the Ottoman Empire remained a significant power in the Mediterranean and Eastern Europe, the Battle of Lepanto marked the beginning of the waning of Turkish influence. The battle also made Don Juan an international hero. He was eager for additional triumphs, but Philip II attempted to restrain the enthusiasm of his much younger half-brother, although he did allow him to attack Tunis in 1573.

In 1576, Don Juan was appointed governor general of the Netherlands. He gained the assurance from his brother that he would be permitted to invade England and wed Mary Stuart, thus making him prince-consort of England. This opportunity did not materialize. As governor general, he secured the Perpetual Edict with the rebels (1577), which stipulated that the Dutch recognize the Catholic faith, in return for which Spanish troops would be removed. When the edict was not honored by all the Dutch provinces, Don Juan recommenced the war, realizing several victories in 1577 and 1578.

Don Juan’s enormous popularity made him suspect in Madrid, and as he angled to return home or receive a more ambitious post, he died on 1 October 1578 in Bouges, Flanders. His early death ensured that he remained ever the young and invincible hero of Lepanto.

William J. McCarthy

See also

Lepanto, Battle of

References

Beeching, Jack. The Galleons of Lepanto. New York: Scribners, 1983.

Columa, Luis. The Story of Don Juan of Austria. New York: John Lane, 1912.

Elliott, J. H. Imperial Spain. London: Penguin, 1963.

Parker, Geoffrey, and I. A. A. Thompson. “The Battle of Lepanto, 1571: The Costs of Victory.” Mariner’s Mirror 64 (February 1978): 13–22.

Petroe, Charles. Don Juan of Austria. New York: Norton, 1967.

Juel, Niels (1629–1697)

Danish-Norwegian admiral. Born into a Danish noble family on 8 May 1629 in Norway, where his parents were refugees during the Thirty Years’ War (1616–1648), Niels Juel embarked on extensive European travel in 1649. While in the Netherlands he became fascinated by naval matters and joined the Dutch Navy as an officer trainee.

During 1652–1654 Juel fought in the First Anglo-Dutch War. When he returned to Denmark in 1656 and joined the Danish-Norwegian navy he had a comprehensive knowledge of and experience in modern naval warfare. He was then appointed admiral and commander of the naval base in Copenhagen. After the war between Denmark-Norway and Sweden (1657–1660), Juel continued at Copenhagen. In fact, the real head of the navy, he was passed over in the beginning of the 1660s when Danish King Frederick III engaged Dutch-educated Cort Sivertsen Adeler as naval commander in chief.

The Scanian war between Sweden and Denmark-Norway broke out in 1675. Before the navy could be used, Adeler died. Juel was ready to take command of the fleet, but King Christian V settled on Dutch Admiral Cornelis Tromp as commander in chief.

Tromp was ordered to the Netherlands to secure a Dutch fleet. During his absence Juel won two naval battles in 1677 against the Swedes, who under Charles XI were endeavoring to place a fleet between Zealand and Scania in order to cut off the Danish army in Sweden. The first of the battles took place at Moen on 1 June; the other, the Battle of Kjöge Bay, occurred between Stevns on the Danish coast and Falsterbo in Sweden on 1 July. Juel commanded the Danish-Norwegian forces, and Evert Horn commanded the Swedes. During the Battle of Kjöge Bay, Juel cut off a number of Swedish ships and destroyed them in a melee battle. The Swedes lost eight ships of the line captured or sunk; no Danish ships were lost. Swedish personnel losses were around 3,000 men, while the Danish lost some 100 killed and 175 wounded. This battle turned the course of the war, securing the Danish army in Sweden. It also gave Juel international renown as a naval tactician.

Rewarded with the title of general admiral lieutenant, Juel was commander in chief of the Danish-Norwegian navy from 1678 on. After 1679, when the war ended, and until his death in 1697 in Copenhagen, he worked to improve the navy and its new main base in Copenhagen.

Hans Christian Bjerg

See also

Adeler, Cort Sivertsen; Anglo-Dutch Wars; Denmark, Navy; Netherlands, Navy; Tromp, Cornelis Maartenszoon

References

Bjerg, Hans Christian. “Niels Juel, the Good Old Knight.” In The Great Admirals. Command at Sea 1587–1945, ed. Jack Sweetman, 112–129. Annapolis, MD: Naval Institute Press, 1997.

Jutland, Battle of (31 May–1 June 1916)

Greatest naval engagement of World War I and one of the largest in naval history. The British hoped for another battle of Trafalgar of 1805; the Germans anticipated Der Tag, when British naval dominance would end. Although the Germans


immediately announced a great victory, neither occurred. Strategically, nothing changed as a result of the battle.

The Germans called it the Battle of the Skagerrak. Its location was in the North Sea to the west of Denmark, near the Jutland Peninsula. The battle fleets of the British (the Grand Fleet) and the Germans (the High Seas Fleet) met first in the late afternoon of 31 May. The key commanders were Admirals John Jellicoe for the Grand Fleet, Reinhard Scheer for the High Seas Fleet, David Beatty for the British battle cruisers, and Franz von Hipper for the German battle cruisers. There were several confrontations, first of battle cruiser squadrons, then two episodes involving the main battle fleets, the Germans turning away both times. During the night of 31 May–1 June, a melee of confused night fighting ensued and destroyers were most involved. The Germans had deployed submarines, but they played no role in the battle. The Germans effectively escaped and returned to port.

The battle has been described in phases. The advanced battle cruiser squadrons first met after 2:00 p.m. on 31 May. Hipper reversed, leading Beatty toward the High Seas Fleet to the south. Beatty’s squadron came under heavy fire from the High Seas Fleet. Three British battle cruisers—the Indefatigable, Queen Mary, and Invincible—blew up, each with few survivors; the first two blew up in this phase and the third blew up two hours later during the main fleet confrontation. Undoubtedly, the same fate would have befallen the Lion, Beatty’s flagship, had it not been for the last-act initiative of a Royal Marine turret captain Major F. J. W. Harvey. He flooded the magazine after a direct hit on the turret, for which he was posthumously awarded the Victoria Cross.

One of the most controversial episodes now ensued. The British 5th Battle Squadron, composed of four of the newest and most powerful British battleships, was in the rear of the British battle cruisers and failed to respond to a Beatty signal, thus remaining out of action at the most crucial moment of the battle. Beatty then reversed and fled to the north toward the Grand Fleet. The main fleets met, twice, between 6:00 and 9:00 p.m. The Germans came under intensive fire, receiving heavy damage. Next came the night action, a melee, and the German escape home.

The line-up of sides was as follows (in parentheses are the number of units sunk during the battle in each category): for the Grand Fleet, 28 battleships (0), 9 battle cruisers (3), 34 cruisers (3), and 80 destroyers (8); for the High Seas Fleet, 16 battleships (0), 6 predreadnoughts (1), 5 battle cruisers (1), 11 cruisers (4), 63 destroyers (5). Total losses in tonnage were British, 111,980 and German, 62,233. Casualties were British, 6,094 and German, 3,058.

Discussion of the matters of communication, intelligence, and navigation, especially British naval intelligence, centered in the famous Room 40 at the Admiralty, and the communicated information fed to Jellicoe from the various fleet units has been criticized. The British were reading some German naval codes and knew the High Seas Fleet was out. Room 40 and the Operations Division in Whitehall provided little or no useful information to Jellicoe; neither did the fleet units. For example, when Whitehall was asked if Scheer’s call sign was under way, the response was “No.” Whitehall knew Scheer had moved his radio call ashore and so, in its opinion, it had answered the question correctly. Naval intelligence also knew the exact escape route Scheer would take but failed to inform Jellicoe. Few of the numerous visual sightings of the High Seas Fleet and its disposition were reported to Jellicoe. Jellicoe has been praised for deploying the Grand Fleet at the optimum time, despite his lack of critical information. The Germans have been criticized for the turn-away maneuver, but this saved the fleet on two occasions when its “T” was crossed. Jellicoe was also much criticized for his turning away the Grand Fleet from the German torpedo threat.

Even more discussion has focused on gunnery, structural, and matériel matters. Three British battle cruisers blew up. The reasons for this and the comparatively less spectacular losses and apparent damage to the German capital ships have been assessed, but there is disagreement. Were German armor and armor-piercing projectiles superior to the British? Was it faulty or insufficient British deck armor that was especially vulnerable to plunging fire? The British antiflash design may indeed have been faulty. Recent analysis has focused on improper handling of gunpowder inside British battle cruiser turrets. German optics and night-fighting tactics have been deemed to have been superior.

Despite the implications of the first reports by the Germans and the British, the battle, while possibly a tactical victory for the Germans, was a strategic victory for the British. Nothing changed and, although the German fleet did come out again, no further naval confrontation occurred. It should be observed that the Grand Fleet was ready for battle on 1 June; the Germans required weeks, if not months, to repair damage and be ready.

Subsequently, increasing controversy arose over interpretations of the battle in Britain, basically pro-Jellicoe versus pro-Beatty positions. The official history by Julian Corbett, ready for publication when Beatty was first sea lord, was held up because of conflicts of interpretation among Admiralty officials. It was finally published with a disclaimer in 1922. Volume 3 of the Arthur J. Marder history focused on Jutland and was the only one to be revised. N. John Campbell conducted a detailed analysis of all aspects of the gunnery, describing the disposition of every round of every caliber, and concluded that German hit rates were only slightly better than the British: 3.3 and 2.7 percent, respectively.


Although Winston Churchill had left the Admiralty a year previously, he was asked to write a second, more elaborate report of the battle, and in his World Crisis, vol. 3, he was critical of Jellicoe.

Eugene L. Rasor

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Beatty, David, First Earl Beatty; Britain, Navy; Corbett, Sir Julian Stafford; Germany, Navy; Grand Fleet; High Seas Fleet; Hipper, Franz Ritter von; Jellicoe, John, Earl Jellicoe; Scheer, Reinhard; World War I at Sea.

References

Campbell, John M. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute, 1986.

Corbett, Julian S., and Henry Newbolt. Naval Operations: History of the Great War, Based on Official Documents. Vol. 3. London: Longmans, 1923.

Gordon, G. A. H. The Rules of the Game: Jutland and British Naval Command. Annapolis, MD: Naval Institute Press, 1996.

Marder, Arthur. From “Dreadnought” to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 3. Oxford, UK: Oxford University Press, 1967, 1978.

Rasor, Eugene L. The Battle of Jutland: A Bibliography. Westport, CT: Greenwood, 1991.

Tarrant, V. E. Jutland: The German Perspective: A New View of the Great Battle, 31 May 1916. Annapolis, MD: Naval Institute Press, 1996.


K

Kaga (Japanese Navy, Aircraft Carrier, 1928)

Japanese heavy fleet aircraft carrier. Laid down as a battleship, the Kaga was to be scrapped under terms of the 1922 Washington Naval Treaty, and the Japanese converted her into a carrier. In English, Kaga means “increased joy” and is the name of a Japanese province. The Kaga was built at Kobe and Yokosuka. Completed in March 1928, she measured 715′ × 102′9″ × 21′4″. She underwent a complete reconstruction during 1934–1935 when she received a full-length flight deck that was capable of handling the newer naval aircraft. In her second configuration she displaced 33,693 tons and had a crew of 2,016 and capacity for 90 aircraft. Her top speed was 28 knots.

The Kaga first saw action in 1937 during operations against China. In December 1941, she participated in the Japanese attack on the U.S. Pacific Fleet at Pearl Harbor. In early June 1942 the Kaga, Akagi, Soryu, and Hiryu composed the carrier task force that was commanded by Vice Admiral Chūichi Nagumo and was part of Admiral Isoroku Yamamoto’s plan to invade Midway and lure out and destroy the U.S. carrier fleet.

Early on the morning of 4 June 1942, the Kaga and the other carriers launched air attacks on Midway. In the ensuing naval Battle of Midway, dive bombers from the USS Enterprise (CV-6) struck the Kaga as she completed refueling and rearming her planes and had began to launch them. In six minutes the Americans inflicted fatal damage to the Kaga, Akagi, and Soryu. Kaga’s crew made desperate efforts to save their doomed ship. Recent evidence suggests that the U.S. submarine Nautilus (SS-168), believing she was attacking the Soryu, actually torpedoed the Kaga. While it is likely these torpedoes did not detonate, further explosions and fires sank the Kaga that afternoon. The Hiryu was fatally damaged later on 4 June.

William Head

See also

Akagi; Midway, Battle of; Nagumo, Chūichi; Pearl Harbor, Attack on; Washington Naval Conference; Yamamoto, Isoroku

References

Cook, Haruko Taya, and Theodore F. Cook. Japan at War: An Oral History. New York: New Press (Norton), 1992.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Fuchida, Mitsuo, and Masatake Okumiya. Midway: The Battle That Doomed Japan: The Japanese Navy’s Story, ed. Clarke H. Kawakami and Roger Pineau. Annapolis, MD: Naval Institute Press, 1955 (reprint 1992).

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 4. Coral Sea, Midway and Submarine Actions, May 1942–August 1942. Boston: Little, Brown, 1954.

Prange, Gordon W., Donald M. Goldstein, and Katherine V. Dillon. Miracle at Midway. New York: McGraw-Hill, 1982.

Spector, Ronald H. Eagle against the Sun: The American War against Japan. New York: Free Press/Vintage Press, 1985.

Kaiser, Henry John (1882–1967)

American industrialist whose shipyards launched nearly 1,500 vessels during World War II. Born on 9 May 1882 in Sprout Brook, New York, Henry Kaiser was interested in photography and became a photography supply salesman and studio owner in Lake Placid, New York. He then established a chain of photography shops in Florida. Kaiser next turned to wholesale hardware in Spokane, Washington, and then to construction. After establishing his first construction company in 1914, Kaiser built highways in the United States, Canada, and Cuba. High-quality and fast work earned him the respect of his peers. Kaiser’s factories produced cement, manganese, steel, and aluminum. During the 1930s, Kaiser Enterprises joined a consortium, known as Six Companies,


and took part in the construction of the Hoover, Bonneville, Shasta, and Grand Coulee dams. In 1933 his firm built the foundation piers for the San Francisco–Oakland Bay Bridge.

Kaiser’s most important achievements came during World War II. Beginning with a contract to build 30 ships for the British in 1940, he soon organized and managed half a dozen shipyards in California and Oregon that produced 1,490 vessels, including 50 small (escort) aircraft carriers and almost one-third of all U.S.-built merchant ships. By 1944 his Richmond, California, yard alone employed nearly 100,000 workers.

Essentially, Kaiser brought the concepts of Henry Ford’s assembly line to shipbuilding. Using his own methods of prefabrication and construction, he greatly reduced the length of time required to manufacture a ship, at one point setting a record for building a Liberty ship, the Robert E. Peary, from keel-laying to launching, in only 111.5 hours. Kaiser also manufactured aircraft parts, artillery shells, and military vehicles.

Probably Kaiser’s most lasting contribution to American society was the Kaiser Permanente Health plan and hospital program. Founded in 1938 as a prepaid plan for employees at Grand Coulee Dam by Dr. Sidney R. Garfield, the plan mushroomed during World War II and was soon opened to the public. By 1967 it was the nation’s largest health maintenance organization, with 1.5 million members.

After the war, Kaiser was a partner in the production of the Kaiser-Frazer automobile, which had a brief popularity but later failed. His worldwide industrial empire included mining, manufacturing, construction, engineering, and real estate. Kaiser died in Honolulu on 24 August 1967.

Walter W. Jaffee

See also

Liberty Ships; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

American National Biography. New York: Oxford University Press, 1999.

Jaffee, Walter W. The Last Liberty: The Biography of the SS Jeremiah O’Brien. Palo Alto, CA: Glencannon Press, 1993.

Sawyer, L. A., and W. H. Mitchell. The Liberty Ships. London: Lloyd’s of London Press, 1985.

Kaiten

Japanese suicide torpedoes, 1944–1945. After the Japanese naval reverses of 1942, two young submariners, Hiroshi Kuroki and Seko Nishina, proposed the conversion of Type 93 24-inch torpedoes (the “Long Lance”) to suicide weapons. With the inclusion of a cockpit section for a pilot, the torpedoes would be carried close to targets by a mother submarine. The name kaiten meant divine fate and implied turning the course of the war in Japan’s favor.

Defeats in the Mariana Islands in summer 1944 accelerated the program. On 10 July the first training base was established in Otsujima. Volunteers were plentiful. The Type I kaiten, of which over 300 were produced, was formidable with its warhead of 3,400 lb. and a maximum range of 13 miles at 12 knots. However, steering such a weapon at higher speeds underwater proved very difficult, and training accidents were frequent; one such accident killed Kuroki. The first operation was mounted on 20 November when two submarines with five kaitens attacked Ulithi anchorage in the Caroline Islands, the chief U.S. fleet anchorage in the Central Pacific in late 1944. One kaiten, probably piloted by Nishina, hit the tanker USS Mississinewa, detonating its cargo of aviation gasoline. This success paled alongside Japanese estimates that the kaitens had sunk three aircraft carriers and two battleships. With great expectations, the Japanese mounted eight more operations. Despite claims of 40 Allied ships sunk, this major effort actually accounted for only one more warship, the destroyer escort Underhill, and damage to one transport. Japanese losses totaled eight parent submarines. The Japanese also converted some destroyers and light cruiser Kitakami to carry kaitens, but without result.

Malcolm Muir, Jr.

See also

Chariot; Japan, Navy; Kamikaze; Long Lance; Midget Submarines; Scirè; Submarine Warfare, Pacific (World War II); Torpedo, Development of; X-Craft

References

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Carpenter, Dorr, and Norman Polmar. Submarines of the Imperial Japanese Navy. Annapolis, MD: Naval Institute Press, 1986.

Kakuta, Kakuji (1900–1944)

Japanese admiral. Born on 23 September 1900 in Niigata Prefecture, Kakuji Kakuta graduated from the Naval Academy in 1911. A gunnery officer by training, he attended the Naval Staff College during 1923–1924. After assignments as a staff officer and captain of various ships, Kakuta was appointed commander of the 3d Carrier Division in November 1940 and of the 4th Carrier Division in September 1941.

Kakuta’s 4th Carrier Division (the carrier Ryujo) participated in the Philippines operation early in the Pacific war, conducting air raids against Davao and other targets in the southern Philippines. In June 1942 Kakuta also commanded


the 4th Carrier Division, now consisting of the Ryujo and Junyo, in operations against the Aleutian Islands during the abortive Battle of Midway.

Appointed commander of the 2d Carrier Division (the carriers Ryujo, Junyo, and Hiyo) after the reorganization of the Japanese fleet following Midway, on 24 August 1942 Kakuta participated in the Battle of the Eastern Solomons with only the Ryujo, which was, however, sunk. The 2d Carrier Division next saw action in the 25 October 1942 Battle of the Santa Cruz Islands, during which Kakuta aggressively launched repeated air attacks that played a major role in the sinking of the U.S. aircraft carrier Hornet.

After being promoted to vice admiral in November 1942, Kakuta commanded the land-based First Air Fleet in July 1943. This force was stationed in the Mariana Islands when the Americans assaulted them in June 1944. Even though it had a nominal strength of 1,600 planes, the First Air Fleet was greatly depleted from training losses and accidents. The latter had occurred as it repeatedly redeployed around the southwest and central Pacific through the first half of 1944 to meet perceived American threats against Hollandia, Biak, and other locations.

The 1st Air Fleet was thus down to somewhat over 300 aircraft by the time the Americans assaulted the Marianas; during the first days of operations these planes were rapidly eliminated before they caused any real damage to the American fleet. Kakuta continued in command of the 1st Air Fleet, now without any aerial strength, until his death on 2 August during fighting on Tinian Island.

Hiroyuki Shindo

See also

Aleutian Islands Campaign; Eastern Solomons, Battle of the; Mariana Islands; Midway, Battle of; Philippine Sea, Battle of the; Santa Cruz Islands, Battle of the

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Hoyt, Edwin P. To the Marianas: War in the Central Pacific, 1944. New York: Van Nostrand Reinhold, 1980.

Kimata, Jiro. “‘A-go’ Sakusen ni okeru Kichi Koku-butai” [Land-based Air Units in Operation “A”], Maru Special,” No. 104 Mariana-oki Kaisen [Naval Battle off the Marianas] (October 1985): 62–63.

Kamikaze (World War II)

The “divine wind” of Japan; volunteers who carried out suicide missions against the Allies during World War II. In its strictest interpretation, the term kamikaze applies only to pilots who attempted to dive their planes into American ships. The term was born from the epic thirteenth-century storm that wrecked a Mongol invasion fleet and saved Japan from certain subjugation. The Japanese called that storm the “divine wind” (kamikaze).

The principle of deliberate self-sacrifice in war was not new to the Japanese in World War II; the samurai code taught that voluntary death was better than living in shame. Suicide was also an honorable act, free from the stigma attached to it in the West.

Although there had been instances of Japanese pilots deliberately crashing their planes into Allied ships, it was only in October 1944, in the course of the Philippines campaign, that the Japanese military ordered coordinated suicide attacks. Admiral Takijurō Ōnishi began training “kamikazes” for suicide missions against U.S. ships. Kamikazes attacked at either high or low altitude. The high-altitude approach consisted of a steep dive out of the sun to blind enemy gunners, but the high-speed dive sacrificed maneuverability. A low-altitude approach left the attackers more vulnerable to antiaircraft fire. Kamikaze volunteers were also taught the vital areas of a ship and where to inflict the greatest damage. Principal targets included the central elevator on the aircraft carrier, the base of the bridge on larger ships, and locations between the bridge and the center of smaller warships and transports.

The Japanese did not use kamikazes just as suicide pilots. In the broader definition of the term, kamikazes manned one-man submarines and they were readied for Shinyo-class suicide boats to defend against a U.S. invasion of the Japanese home islands. The biggest kamikaze was the giant battleship Yamato, sent against Okinawa in a suicide mission but sunk halfway there in a four-hour assault by U.S. carrier planes on 7 April 1945. (See illustration on page 568.)

Kamikaze attacks were extraordinarily effective. Some 2,400 such attacks sank 26 warships and severely damaged 164 others. The latter included the British carrier Formidable and the U.S. carrier Saratoga. In the April–June 1945 Battle of Okinawa, the U.S. Navy suffered nearly 5,000 killed and more than 4,600 wounded: a greater number of U.S. Navy casualties in this one battle to kamikazes than all the other wars of the U.S. Navy together. The Japanese would have accomplished more had the attacks been better coordinated and had explosives aboard the aircraft been more powerful.

Stephen L. Skakandy

See also

Japan, Navy; Kaiten; Leyte Gulf, Battle of; Okinawa, Invasion of; Shinyo-Class; World War II at Sea: Pacific Theater; Yamato

References

Millot, Bernard. Divine Thunder: The Life and Death of the Kamikazes. Trans. Lowell Blair. New York: McCall Publishing, 1971.

Spurr, Russell. A Glorious Way to Die: The Kamikaze Mission of the Battleship Yamato, April 1945. New York: Newmarket Press, 1981.


A Japanese kamikaze plane burning on the deck of an Allied aircraft carrier, 1943. (Hulton/Archive)

Kanaris, Konstantine (1790–1877)

Greek naval officer and prime minister who fought against the Ottoman Turks in the Greek War of Independence (1821–1830). Born on the island of Psara in 1790, Konstantine Kanaris at age 17 fought for the first time against the Turks in the battle of Lefkada. When the War of Independence broke, Kanaris joined the fleet of Andreas Miaoulis as an ordinary seaman. He was soon to achieve fame through his effective use of fire ships.

Kanaris’s first major success took place on 18 June 1822 when he blew up Turkish Admiral Kara Ali’s flagship off the island of Chios. In October 1822 he destroyed Kaklamen Pasha’s two-decker at Tenedos and in August 1824 Choshref Pasha’s frigate. Although he was unable to save his home island of Psara, which fell to the Turks in June 1824, he burned or sank several Turkish ships off the islands of Samos and Lesbos and harassed and delayed Egyptian squadrons bound for Crete. His attempt to burn Muhammad Ali’s Egyptian fleet at Alexandria in August 1826 failed at the last moment because of a contrary wind.

Kanaris retired on the island of Syros in 1831 after the assassination of Greek President Kapodistrias. Greek King Otto recalled him to service in 1833 and appointed him vice admiral. Kanaris was a member of the provisional government that deposed Otto in 1861, after which he was one of three regents until 1863. That same year, he was a member of the Greek delegation that went to Copenhagen and offered the crown to the Danish prince, who then became George I of Greece. Kanaris became prime minister in 1864, but he resigned the next year. He returned from retirement to preside over the new government formed during the Russo-Turkish War of 1877. He died in office in Athens on 3 September 1877.

Ioannis Georganas

See also

Miaoulis, Andreas; Ottoman Navy

References

Alexandris, Konstantinos A. To Nautikon tou Yper Aneksartisias Agonos 1821–29 kai I Drasis ton Pyrpolikon. Athens: Syllogos pros Diadosin Ophelimon Vivlion, 1968.

Christopoulos, Georgios, and Ioannis Bastias, eds. Historia tou Hellenikou Ethnous Vol. 12. Athens: Ekdotike Athinon, 1975.


Karlsruhe (German Navy, Light Cruiser, 1912)

One of the most destructive German commerce raiders in the first months of World War I. The Karlsruhe was built by Germaniawerft in Kiel. She was laid down in 1911 and launched in November 1912. With her sister ship the Rostock, Karlsruhe was the last light cruiser completed by Germany before the outbreak of the war. The two cruisers showed no significant difference from the preceding similar German classes. Karlsruhe displaced 4,900 tons and measured 468′ long. Two shafts drove her at an official speed of 29 knots. Lightly armored, the cruiser’s main weapons were her 12 × 4.1-inch guns, disposed in single mountings, and two submerged 20-inch torpedo tubes.

Upon completion, the Karlsruhe was ordered to the Caribbean to protect German interests there. Under Captain Erich Köhler, the Karlsruhe took up her wartime station to attack British merchant shipping. On 6 August, two days after war broke out between Great Britain and Germany, the Karlsruhe rendezvoused with the liner Kronprinz Wilhelm. Weapons were installed on the Kronprinz Wilhelm to convert her into an armed merchant cruiser, while the Karlsruhe received additional coal and supplies. As this exchange was in process, the British cruiser Suffolk arrived, forcing the German ships to flee. Karlsruhe easily was able to outrun Suffolk, but that night she was again surprised by a British cruiser, the Bristol. Shots were exchanged in the dark, but no hits were scored and the Karlsruhe made good her escape.

The Karlsruhe coaled at Puerto Rico, then cruised off the Brazilian coast. She took her first prize on 18 August, sinking the Bowes Castle. Further victims followed. Köhler carefully followed the rules of war, ensuring that enemy crews were removed before sinking his captures. In three months Karlsruhe sank 16 ships, aggregating 72,805 tons. British and French ships hunted for Karlsruhe, but she remained elusive.

At the beginning of November, Karlsruhe headed for Barbados to raid that island. On 4 November 1914, some 300 miles from its target, the ship was suddenly ripped in two by an internal explosion. The forward part of the ship and 250 crewmen sank immediately. Accompanying supply ships took 140 survivors off the after part of the ship before it sank. Captain Köhler was not among them. The explosion was apparently caused by overheated ammunition. The survivors were able to return to Germany, and news of the loss was kept secret. The British only learned of it in March 1915, when they discovered the wreck.

Tim J. Watts

See also

Emden; Seeadler; World War I at Sea

References

Hoyt, Edwin P. The Karlsruhe Affair. London: Barker, 1976.

Walter, John. The Kaiser’s Pirates: German Surface Raiders in World War One. Annapolis, MD: Naval Institute Press, 1994.

Yates, Keith. Graf Spee’s Raiders: Challenge to the Royal Navy, 1914–1915. Annapolis, MD: Naval Institute Press, 1995.

Katsu, Kaishu (1823–1899)

Japanese admiral. Born in Edo (now Tokyo) on 30 January 1823, Kaishu Katsu was the son of a low-ranking vassal of the shogun. In his youth he studied, and acquired considerable knowledge of, the Western art of war. When U.S. Commodore Matthew C. Perry arrived in Japan in 1853 to persuade the Japanese government to establish diplomatic ties with the United States, Katsu submitted a report to the cabinet recommending that Japan reinforce its naval defense by building warships and establishing a Western military system, all financed through expansion of international trade. Katsu was then assigned the task of handling diplomatic negotiations with foreign countries.

In 1855 Katsu was sent to the naval academy in Nagasaki to learn naval techniques and receive specialist training from Dutch officers there, and he became its director of training. On his return to Edo, he became the head instructor at the Warship Personnel College. Soon he was Japan’s foremost naval technocrat.

When the Tokugawa shogunate sent an envoy to ratify the U.S.-Japanese Treaty of Amity in 1860, Katsu, assisted by U.S. Navy Lieutenant John M. Brooke, commanded the Kanrin-maru, the first Japanese ship to visit the West. His visit to the United States strengthened his belief that Japan needed to modernize.

On his returning to Japan, Katsu’s role continued to expand, and he became the chief naval specialist in the government. He also served on warships and was promoted to admiral in 1864. That same year a naval academy was founded in Kobe to train not only vassals of the shogunate but also ordinary samurai warriors. This proved too revolutionary for the conservative cabinet ministers, and Katsu, suspected of a revolt, was dismissed from the admiralty.

During the crises of the late Tokugawa period, Katsu was reinstated in 1866 and appointed undersecretary of the navy in the Tokugawa shogunate. In this capacity he helped secure the surrender of Edo Castle.

The new Meiji government sought Katsu’s naval skills, and in 1872 he was appointed undersecretary of the navy. The following year he became both a councilor and secretary of the


navy, a post he held until 1878. Granted the title of count, Kaishu Katsu died in Tokyo on 19 January 1899.

Tomoyuki Takemoto

See also

Brooke, John Mercer; Japan, Navy; Perry, Matthew Calbraith

References

Beasley, W. G. The Rise of Modern Japan. New York: St. Martin’s Press, 1990.

Jansen, Marius B., ed. The Emergence of Meiji Japan. Cambridge, UK: Cambridge University Press, 1995.

Jansen, Marius B., and Gilbert Rozman, eds. Japan in Transition from Tokugawa to Meiji. Princeton, NJ: Princeton University Press, 1988.

Kawamura, Sumiyoshi (1836–1904)

Japanese admiral and early administrator of the Imperial Japanese Navy who wielded great influence over naval indoctrination and warship design. Born in Satsuma (Kagoshima) on 11 November 1836, Kawamura Sumiyoshi was the son of a samurai. As a young man he accompanied his clan during the 1868 Boshin War that toppled the Tokugawa shogunate and installed the Meiji emperor. When the men of Satsuma were consequently awarded high government posts for their loyalty, Kawamura, by dint of excellent administrative skills, gained appointment as the head of the Navy Ministry in 1872. Here he oversaw the implementation of programs for the education of officers, the training of seamen, and the acquisition of expensive, technically advanced warships.

One of Kawamura’s most influential acts was the establishment of a professional naval academy in 1872. In 1888 it moved to its present location at Itajima. Because he recognized Japan’s dependence on foreign technical expertise, Kawamura also arranged for a British deputation under Commander Archibald L. Douglas to serve as instructors at the academy. This was a conscious decision, for the Royal Navy was regarded as the world’s finest, and Kawamura wished it to serve as a model for the Imperial Japanese Navy.

In light of his excellent performance, in 1874 Kawamura was promoted to rear admiral and vice minister of the navy. In 1877 the Satsuma samurai under Saigo Takamori rebelled against the government and Kawamura was called on to provide logistical support to the army. He did so effectively, and the following year he was promoted to navy minister.

As Japan gained greater expertise with Western technology and fighting ability, it was better able to exert itself on the international stage. For his part, Kawamura initiated a careful building program in which the navy acquired cruisers and torpedo boats of the very latest design. Through diligent practice and intelligent observation, the navy made great strides, and in 1878 the Japanese flag made its first appearance in European waters on board the new sloop Seiki. By the time Kawamura resigned from office in 1885, the Imperial Japanese Navy was approaching technical and tactical parity with its European counterparts.

Shortly after his retirement, Kawamura joined the imperial bureaucracy as a respected senior statesman. During 1887–1904 he served as a privy councilor to the emperor with the rank of count. In 1901 he became guardian of the emperor’s grandson, Hirohito, whom he tutored for four years. One of the unsung architects of Japanese naval power, Kawamura was elevated to vice admiral just before he died in Tokyo on 12 August 1904.

John C. Fredriksen

See also

Britain, Navy; Japan, Navy; Sino-Japanese War

References

Ballard, George A. The Influence of the Sea on the Political History of Japan. New York: E. P. Dutton, 1921.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Howarth, Stephen. The Fighting Ships of the Rising Sun. New York: Atheneum, 1983.

Kearsarge (U.S. Navy, Screw Sloop, 1862)

U.S. Navy screw sloop, one of the most famous ships of the Civil War (1861–1865). The Kearsarge was the second in the two-ship Mohican-class. Her sister entered service in 1859. Commissioned in January 1862, the Kearsarge was 1,550 tons, 198′6″ (between perpendiculars) × 33′10″ × 15′9″, and bark-rigged, and she mounted 2 × 11-inch Dahlgren smoothbores in pivots and 4 × 32-pounders in broadsides. She also mounted a 1 × 30-pounder rifled gun and had a small 12-pounder boat howitzer (the latter not included in her official armament). Her complement was 160 men. The Kearsarge was in the European Squadron from 1862 to 1866. In June 1864 she was off Calais keeping tabs on the Confederate ships Georgia and Rappahannock when word was received that the Alabama was at Cherbourg.

Captain John A. Winslow and his well-trained crew had spent a year searching for the Alabama, and he was determined that she would not again elude him. The Kearsarge was soon under way. Two months out of a Dutch dockyard and in excellent condition, she arrived at Cherbourg on June 14 and quickly located the Alabama. The Alabama’s captain, Raphael Semmes, elected to fight, and the battle occurred on


Painting by Xanthus Smith of the USS Kearsarge vs. the CSS Alabama off Cherbourg, France, 19 June 1864. (Franklin D. Roosevelt Library)

19 June 1864, in the English Channel. It was one of the most spectacular of Civil War naval engagements. Despite Semmes’s later claims that the Kearsarge had the advantage in size, weight of ordnance, and number of guns and crew, the two ships were actually closely matched. The Kearsarge’s 11-knot maximum speed made her slightly faster than her opponent, and her broadside weight of metal was about a quarter greater than that of her opponent (364 lb. to 274). Winslow also had ordered chain wrapped around the vulnerable parts of his ship. During the battle Winslow outdueled Semmes, but he was fortunate that a shell from the Alabama, which lodged in the Kearsarge’s wooden sternpost, did not explode.

The Kearsarge enjoyed a long service life, succumbing only to shipwreck off Central America on 2 February 1894.

Spencer C. Tucker

See also

Alabama; Semmes, Raphael; United States Civil War; Winslow, John Ancrum

References

Marvel, William. The Alabama and the Kearsarge: The Sailor’s Civil War. Chapel Hill: University of North Carolina Press, 1996.

Tucker, Spencer C. Raphael Semmes and the Alabama. Abilene, TX: McWhiney Foundation Press, 1996.

Keats, Sir Richard Goodwin (1757–1834)

British admiral. Born 16 January 1757 in Chalton, Hampshire, Richard Keats entered the navy in 1770. In April 1777 he was promoted to lieutenant, and he saw action aboard the Ramillies in the First Battle of Ushant on 27 July 1778. After being promoted to captain in 1789, Keats took command of the frigate Southampton. With the outbreak of the French Revolutionary Wars, Keats held observation postings along the French coast. Caught up in the 1797 Channel Fleet mutiny at Spithead, Keats was put ashore by the seamen, along with several other captains.

Keats returned to sea duty in June 1797, again observing the French coast. In command of the Superb (74 guns), Keats was assigned in June 1881 to Sir James Saumarez’s Mediterranean squadron, watching naval operations around Cádiz. Keats’s actions in the destruction of three enemy ships off Algeciras in July 1801 are without parallel. To protect his smaller squadron, Saumarez ordered Keats to attack and delay a combined French/Spanish squadron. Under cover of fog, Keats left his own squadron and fired three broadsides at the Real Carlos, a 112-gun ship of the line. The similarly sized San Hermenegildo also was hit. Not observing the attacking Superb, the two Spanish ships mistakenly took the


other for their opponent and proceeded to engage each other. As they closed for combat, the Real Carlos burst into flames, which eventually engulfed the San Hermenegildo, sending both ships down with most of their crews. In the meantime, the Superb sailed on to engage and capture the San Antoine, a French ship of the line. The remainder of the enemy squadron fled for the protection of Cádiz.

Promoted to rear admiral for this action, Keats was second in command to Sir Richard Strachan during the failed 1809 Walcheren Expedition. He then returned to the Mediterranean and commanded a squadron off Cádiz in 1810. When he was promoted to vice admiral in 1811, his squadron joined Sir Edward Pellew off Toulon. Because of health reasons, Keats was forced to resign his command in 1812, and he never again saw active sea service. In an effort to recover his health, Keats became governor and commander in chief at Newfoundland during 1813–1816. In 1821 he became governor of Greenwich Hospital. After being promoted to full admiral in 1825, Keats died in Greenwich on 5 April 1834.

Thomas D. Veve

See also

French Revolutionary and Napoléonic Wars; Mutiny, British Navy; Pellew, Edward, First Viscount Exmouth; Saumarez, James, Baron de Saumarez; Strachan, Sir Richard; Ushant, First Battle of; Walcheren Expedition

References

Laughton, John Knox. “Sir Richard Goodwin Keats.” In Dictionary of National Biography, ed. Leslie Stephen and Sir Sidney Lee, 10: 1176–1179. Oxford, UK: Oxford University Press, 1917.

Keelhauling

A naval punishment that may have originated with the Dutch in the fifteenth century but was adopted by other navies. It continued until the mid-nineteenth century, although it was never used by the U.S. Navy.

Typically, a rope was rigged from yardarm to yardarm under the ship and the person was secured to it, sometimes with lead or iron leg-weights and often with a 30-pound cannonball. One 1851 source says, “The master-at-arms then read the sentence and the criminal was suddenly drawn up by a side tackle attached to the main yard. The rope was then slacked, and he was plunged with frightful velocity into the sea and then drawn under the keel.”

The victim was usually dragged from the starboard yardarm underneath the barnacle-encrusted hull and hoisted up to the port yardarm. This process might be repeated, depending on the severity of the crime and the pleasure of the captain. Sometimes the foot-weights, the drag of the line, and/or the friction of the hull ripped the victim’s head off before he drowned.

This punishment was reserved for those guilty of mutiny or some other high crime at sea. It practically amounted to a death sentence, since chances of recovery were slight. There are examples of those who survived. In 1693 George Seager, having robbed his shipmates, survived a keelhauling on board the British warship Ruby. In 1697 he was hanged at Newgate Prison for desertion and grand larceny.

William Head

See also

Discipline, Naval

References

Mersereau, B. F. M. R. Scales of Justice: The Complete Authorised History of Keelhauling. Hamilton, Ontario, Canada: Paul Mead Ripa & Weldon Co., 2000.

Kelly (British Navy, Destroyer, World War II)

British destroyer in service during the early part of World War II. Characteristic of British destroyer design in the conflict, the Kelly was part of the “J,” “K,” and “N” classes, which were the first British destroyers to include longitudinal framing as a normal part of their hull structure. Built by Hawthorn Leslie, the Kelly was launched on 25 October 1938. Displacing approximately 2,550 tons when fully loaded, she measured 356.5′ (oa) × 35′8″ × 13′10″ and could make 36 knots. Armament included 6 × 4.7-inch, 4 × 2-pounder pompoms and 10 × 21-inch torpedo tubes. She carried a complement of up to 218 officers and men.

During the first two years of World War II, the Kelly served as a destroyer leader of the 5th Destroyer Flotilla under Captain (later Earl) Louis Mountbatten. The Kelly was sunk in an air attack off Crete on 23 May 1941. She was the subject of a popular movie produced by and starring Noel Coward, In Which We Serve, 1942.

Walter W. Jaffee

See also

Destroyer, Evolution of; Mountbatten, Louis, First Earl of Burma

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Poolman, Kenneth. The Kelly: HMS Kelly, The Story of Mountbatten’s Warship. London: W. Kimber, 1954 (reprint, 1980).


Kempenfelt, Richard (1718–1782)

British admiral. Born in 1718 in Westminster, the son of a Swedish soldier who served in the British army during the reign of James II, Richard Kempenfelt is best known for his lasting contributions to tactical naval signaling. In the 1770s Kempenfelt worked in collaboration with Admiral Richard Howe, one of many British naval officers occupied with improving the Admiralty’s disjointed systems of fleet naval instructions and tactical flag signals. Kempenfelt helped devise a flexible signal system that made use of 16 colored flags, each corresponding to a row or column in a codebook reference matrix that detailed up to 256 signal instructions that could be made with combinations of two flags. While serving as captain of Admiral Sir Francis Geary’s flagship in the Channel Fleet, Kempenfelt led ships on coordinated maneuvers with the aid of a modified version of Howe’s signal system. From these exercises, Kempenfelt made adjustments to the appearance of the signal flags, changing the colors and patterns to aid in long-distance identification and interpretation.

In 1780 Kempenfelt was promoted to rear admiral, and he set about devising his own signal flag system. He simplified Howe’s system by employing only 12 flags—10 representing the digits and two “repeater” flags—and a more efficient method of coding and decoding signals. Instead of making use of two flags and a cumbersome translation matrix, Kempenfelt’s method called for the display of three flags used in combination to make up to 999 different predetermined signals. These were listed numerically and by instruction in a cross-referenced codebook. Despite the advantages of this system over Howe’s more widely accepted method, Kempenfelt was unable to convince the Admiralty to adopt the digit-flag approach to tactical signaling.

Although Kempenfelt dedicated much of his time to improving tactical naval signaling methods, he also had a distinguished career on the seas as an officer of the British navy during the 1775–1783 War of American Independence. His most widely known exploit was an attack on a French convoy in 1781. Acting on information that a group of French transports were bound for the West Indies, Kempenfelt led a squadron of 12 ships of the line and a number of smaller vessels to intercept them. On 13 December Kempenfelt spotted the French off Ushant, but there were 19 escort vessels instead of the 7 he had expected. By passing astern of the French line, Kempenfelt’s squadron fell among the unarmed convoy ships. At the end of the day, Kempenfelt had taken 20 transports, an action that was made more auspicious by the fact that the escort vessels had been under the command of Admiral Luc Urbain de Bouëxic, Comte de Guichen, a respected French naval tactician.

Kempenfelt was killed on 28 August 1782, at Spithead, when his flagship, the Royal George, foundered during repairs. He was among the many hundreds who drowned when the ship capsized during work on her coppered hull. At length, the Admiralty acknowledged the value of his digit-flag method. In 1790 Lord Howe incorporated elements of Kempenfelt’s system into the Royal Navy’s uniform tactical signal book, subsequent revisions of which remained in use for another 50 years.

Shannon Allen Brown

See also

American Independence, War of; Fighting Instructions; Geary, Sir Francis; Guichen, Luc Urbain de Bouëxic, Comte de; Howe, Richard, First Earl Howe; James, Duke of York; Signals, Naval

References

James, William M. The British Navy in Adversity. London: Longmans, Green, 1926.

Woods, David L. A History of Tactical Communications Techniques. Orlando, FL: Martin Marietta Corporation, 1965.

Woods, David L., ed. Signaling and Communicating at Sea. 2 vols. New York: Arno Press, 1980.

Kentish Knock, Battle of (28 September 1652)

Important naval battle in the 1652–1654 First Anglo-Dutch War. Kentish Knock was the first major battle after war was declared between the Dutch and the English. In early September a Dutch fleet commanded by Vice Admiral Witt Corneliszoon de With put to sea. His orders were to locate Michiel Adrianszoon de Ruyter who was protecting a convoy and take him under his command. De With made for the Narrows, knowing de Ruyter was expected there in a few days. This juncture took place on 22 September in Calais. The Dutch then assessed their ships. Ten ships and five fireships were found unfit for service and were sent home, with instructions to rejoin the fleet as soon as they could refit. Meanwhile, de With sailed across the English Channel with some 64 ships to seek out the English before they would be able to add additional ships to their own force. He was handicapped in that there was considerable disaffection in the Dutch fleet. On 28 September the Dutch were off the Kentish Knock sand bar in the southern North Sea.

Meanwhile, the English fleet, under the command of General-at-Sea Robert Blake, had been collecting in the Downs. Blake’s fleet was reinforced until it numbered 68 ships, and early on the 28th it departed to seek out the Dutch. Around midday, the English spotted the Dutch off Kentish Knock, catching them somewhat by surprise. Blake immediately attacked.

The battle began around 5:00 p.m., Blake targeting the Dutch van and center. The battle continued for three hours, until nightfall, with the English victorious. The Dutch suffered


numerous casualties, two vessels captured, and many ships damaged. One of these was taken into the British navy; the other was so badly damaged that she was allowed to sink. In contrast, the English had suffered comparatively little.

Timothy D. Layne and Spencer C. Tucker

See also

Anglo-Dutch Wars; Blake, Robert; General-at-Sea; Ruyter, Michiel Adrianszoon de; With, Witte Corneliszoon de

References

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Keppel, Augustus, First Viscount (1725–1786)

British admiral. Born 25 April 1725, Augustus Keppel entered the Royal Navy in 1735. He sailed around the world with George Anson on the Centurion during 1740–1744, and upon his return he was commissioned a lieutenant.

During the 1740–1748 War of Austrian Succession, while in command of the Maidstone, Keppel ran his ship aground in the act of chasing an enemy ship off Belle Isle and was captured. After being paroled and exchanged, he was acquitted in court-martial and returned to sea duty. During the 1756–1763 Seven Years’ War, Keppel commanded the Torbay at the Battle of Quiberon Bay on 20 November 1759, where he sank the French ship Thesée (74 guns). After promotion to rear admiral in 1762, Keppel commanded in Jamaica (1762–1764), served as a lord commissioner of the Admiralty (1765–1766), and rose to vice admiral in 1770.

At the outbreak of the 1775–1783 War of American Independence, Keppel initially refused to serve, in part because of his friendliness with opponents of the government. He returned to active service upon France’s entrance into the war. Given command of the Channel Fleet, Keppel’s 30-ship fleet fought a classic indecisive encounter off Ushant against Admiral Count d’Orvillier’s French squadron of equal size. Keppel maneuvered against the reluctant d’Orvillier for several days to position himself for a favorable attack. When battle was finally joined on 17 July 1778, Keppel’s fleet was not properly formed. Keppel accepted battle rather than take the time to regroup his line, which might have allowed the French to escape. The battle was broken off after maneuvering that left the British rear separated from the main fleet. Keppel repeatedly ordered the rear to rejoin so his attack could be renewed. By the time the movement was completed, d’Orvillier had disabled a few British ships and broken contact.

Controversy arose between Keppel and his second in command, Vice Admiral Sir Hugh Palliser, an officer with great political influence and many friends at the Admiralty. When anonymous newspaper stories appeared questioning Palliser’s conduct at Ushant, Keppel found himself facing court-martial for misconduct. Amidst great publicity, the trial lasted five weeks, deeply splitting the nation and the Royal Navy. The court dismissed all charges. Most naval officers were pleased with the not guilty verdict, which endorsed initiative by commanders without fear of loss of career. Rather than return to active service, however, Keppel asked to be relieved.

Keppel served as first lord of the Admiralty, 1782–1783, and was created Viscount Keppel in 1782. He died in Suffolk on 2 October 1786.

Thomas D. Veve

See also

American Independence, War of; Anson, George, First Baron Anson; Austrian Succession, War of; Quiberon Bay, Battle of; Seven Years’ War; Ushant, First Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Gardiner, Leslie. The British Admiralty. London: William Blackwood & Sons, 1968.

Sweetman, Jack, ed. The Great Admirals: Command at Sea, 1587–1945. Annapolis, MD: Naval Institute Press, 1997.

Keppel, Sir Henry (1809–1904)

British admiral. Born in Kensington on 14 June 1809, son of the Fourth Earl of Albemarle, Henry Keppel joined the Royal Navy in 1822. He was educated at the Royal Naval College, Greenwich. He held a number of assignments, most of them in Asia and the Pacific.

Keppel fought in the First Opium War against China (1839–1842). As commander of the HMS Dido in the mid-1840s he sailed to Singapore, Borneo, and other parts of East Asia, subduing local pirates. He was so revered in Singapore that its harbor was named for him. In the early 1850s Keppel again battled pirates in Borneo and Sumatra. He then fought in the Baltic and Black Seas in the war against Russia, 1853– 1856, especially around the Sevastopol in 1854.

In 1856 Keppel returned to the Far East as commodore of the China Station. He commanded British forces in the Battle of Fatshan Creek, in which 70 Chinese junks were destroyed. During 1867–1869 he commanded a seven-nation force that finally ended piracy in Chinese coastal waters and throughout most of East Asia and the Pacific.


In 1869 Keppel won promotion to admiral. He was promoted to admiral of the fleet in 1877. He then retired from naval service. He published a number of books, including his memoirs. Keppel died in London on 17 January 1904.

William Head and Eugene L. Rasor

See also

Britain, Navy; Crimean War; Opium Wars; Privateers and Pirates

References

Beeching, Jack. The Chinese Opium Wars. London: Hutchinson, 1975.

Keppel, Sir Henry. The Expedition to Borneo of HMS Dido for the Suppression of Piracy: Extracts from the Journal of James Brooke, Esq. of Sarawak. 2 vols. London: Chapman & Hall, 1846. (Reprint, Oxford, UK: Oxford University Press, 1991.)

———. A Visit to the Indian Archipelago in HMS Ship Maeander. 2 vols. London: Richard Bentley Press, 1853.

———. A Sailor’s Life under Four Sovereigns. 3 Vols. London: Macmillan, 1899.

Kersaint, Armand Guy Simon, Comte de Coëtnempren (1742–1793)

French admiral and revolutionary. Born on 20 July 1742 in Paris, Armand Kersaint entered the navy in 1755 and served aboard the Intrépide under the command of his father, a distinguished naval officer. Promoted to ensign during the 1756–1763 Seven Years’ War for bravery under fire, Kersaint then made slow but steady progress through the naval ranks. Promoted to captain in 1782, he fought in the 1775–1783 War of American Independence and commanded a squadron of five ships in an attack on English installations in Guiana. With the return of peace, as commander of the Léopard, Kersaint in 1787 carried out experiments aboard his vessel with various technological innovations.

Although Kersaint was of noble birth, when the French Revolution began in 1789 he submitted a plan to reorganize the navy with promotions on the basis of ability. After being promoted to rear admiral in 1792, he administered the Department of the Seine and was elected a deputy from Paris to the Legislative Assembly in 1791 and then to the Convention in October 1792. After promotion to vice admiral in January 1793, he voted to remove King Louis XVI but not for his execution. Accused by the radicals of conspiring to restore the monarchy, Kersaint was arrested in October 1793, condemned to death, and executed at Paris on 4 December.

Tim J. Watts

See also

France, Navy; French Revolutionary and Napoléonic Wars; Seven Years’ War

References

Cormack, William S. Revolution and Political Conflict in the French Navy, 1789–1794. Cambridge, UK: Cambridge University Press, 1995.

Mahan, Alfred Thayer. The Influence of Sea Power upon the French Revolution and Empire, 1793–1812. Boston: Little, Brown, 1894.

Ketch (Ship Type)

Originally a square-rigged vessel, the term has come to refer to a fore-and-aft rigged sailing vessel with two masts (main and mizzen), each carrying a gaff-headed or jib-headed sail. The mizzenmast is stepped forward of the sternpost or rudderhead. The ketch’s headsails are the forestaysail and the jib. The ketch differs from the schooner in that the larger mast and sail are forward with the smaller mizzenmast and sail aft, while in the schooner the opposite is true. Especially suited to coastal navigation, the ketch was used chiefly by small trading or fishing vessels such as the galiot, galeasse, ewer, logger, and yacht.

In Europe, the ketch was adapted by the English, French, and Dutch navies to tend their fleets during the Napoléonic wars. With its large open section forward, the ketch was ideal for the mounting of a large mortar and was thus used by the British as a bomb-vessel or bomb-ketch. As such, ketches fired a 200-lb. shell at a time when the largest gun fired a 48-lb. projectile.

The term is believed to come from the Old French quaiche, to Middle English, where it became catche, thence to ketch.

Walter W. Jaffee

See also

Galeasse; Galiot; Schooner

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Keyes, Roger, First Baron Keyes (1872–1945)

British admiral. Born 4 October 1872, in Tundiani, India, Roger Keyes entered the navy as a cadet in July 1885. He attained the rank of lieutenant in August 1893. Keyes gained a reputation as a capable and aggressive officer during the 1900–1901 Boxer Rebellion in China. By June 1905 he was a


captain and acknowledged as one of the navy’s most promising officers.

Keyes had his first experience with submarines in November 1910 as an inspecting captain for the submarine service. The knowledge he accumulated led to his appointment in August 1912 as commodore in charge of the submarine service. During the first six months of World War I, Keyes was responsible for all British submarine operations in the North Sea. His forces were heavily engaged in the Battle of Helgoland Bight, 28 August 1914, where his aggressive tactics won him further recognition.

Early in 1915 he became chief of staff to Vice Admiral Sir Sackville Carden, who commanded the Dardanelles Operation. Keyes continued in that post under Carden’s successor, Rear Admiral John de Robeck, and he pressed his chief, unsuccessfully, for a continuation of the operation.

In October 1917 Keyes was appointed director of plans for the Admiralty. As such, he developed a scheme to use light warships and marines to deny the use of the Straits of Dover and the Belgian ports of Ostend and Zeebrugge to German submarines, which were by this time ravaging British commerce. In January 1918 Keyes was promoted to vice admiral in command of the Dover Patrol in order to implement his plans. These led to the daring Zeebrugge and Ostend Raids of April and May 1918, which, however, had mixed results.

Keyes retired as a full admiral in May 1935 but remained active throughout the remainder of his life. He became a Conservative member of Parliament in 1934 and volunteered for active service in World War II. From June 1940 to October 1941, he was charged with training the first British special forces units. He was even involved in the October 1944 Battle of the Philippines Sea in the Pacific theater as a liaison for the British Ministry of Information. He died in Buckingham on 26 December 1945.

Eric W. Osborne

See also

Amphibious Warfare; Atlantic, Battle of the (1914–1918); Carden, Sir Sackville Hamilton; Dardanelles, Operations in; de Robeck, Sir John M.; Helgoland Bight, Battle of; World War I at Sea; Zeebrugge and Ostend, Raids on

References

Aspinall-Oglanger, Cecil F. Roger Keyes: Being a Biography of Admiral of the Fleet Lord Keyes of Zeebrugge and Dover. London: Hogarth, 1951.

Halpern, Paul G., ed. The Keyes Papers. 3 vols. London: Navy Records Society, 1972–1981.

James, William Milburne. “Keyes, Roger John Brownlow.” In The Dictionary of National Biography, 1941–1950, ed. L. G. Wickham Legg, 449–452. Oxford, UK: Oxford University Press, 1959.

Keyes, Roger. Adventures Ashore and Afloat. London: White Lion Publishers, 1939.

———. The Naval Memoirs. 2 vols. London: Thornton Butterworth, 1934–1935.

Khubilai (Kublai) Khan (1215–1294)

Mongol leader who in the thirteenth century built a formidable navy to challenge the great Song (China) navy. Born in 1215, the fourth son of Genghiz (Genghis) Khan’s youngest son, Khubilai Khan began to play an important role only in his thirties. In 1260 he inherited an empire that stretched from the Adriatic Sea to China. By 1279 that empire extended to south China.

The Mongols, whose power had been based on cavalry, learned to construct and handle ships with the help of their Chinese and Korean subjects, and they built an enormous fleet. It included four-masted ships far larger than contemporary European ships. These Mongol ships, with watertight bulkhead compartments, carried as many as 300 crewmen each.

The Mongol navy became very effective and employed gunpowder bombs thrown at enemy vessels, as well as flaming arrows and rockets of Chinese invention. The Mongol navy captured towns along the Chinese coast, including the Song capital of Hangzhou in 1276.

Khubilai Khan sent his fleet to Vietnam, Java, Sri Lanka, and the coast of Africa to show the power of the Mongol throne and to seek tribute and trade. The naval campaign against Java involved 500–1,000 ships and some 20,000 men. Khubilai Khan’s fleet also transported grain up the coast of China to his new capital of Peking (Beijing). In 1329, before completion of repairs to the Grand Canal, 420 million pounds of grain were carried north by the great flat-bottomed junks.

Even before the fall of the Song, Khubilai Khan decided to conquer Japan because of Japanese piracy along the Chinese coast. In 1274 he sent 900 junks carrying 40,000 men to Japan. The Japanese assembled a huge army of archers, while the Mongols countered with gunpowder weapons and drove the superior Japanese force back. However, a storm hit the Japanese coast, and the Mongol fleet was caught in the coastal shallows. More than 300 ships were destroyed, and 20,000 Mongols died. This ended the first Mongol invasion attempt.

Khubilai Khan ordered a second, even larger, invasion by 150,000 men in 4,500 ships, believed to be the largest fleet ever assembled until World War II. In 1281 the fleet sailed for Japan. Again, after initial success, a typhoon struck and destroyed many ships; others collided with one another in the ensuing confusion. As many as 130,000 men and 4,000 ships were said to have been lost. For centuries the Japanese believed their country was protected by divine winds, the kamikaze.

John J. Butt

See also

China, Navy; Japan, Navy; Kamikaze


Khubilai Khan, Mongol emperor who built up a formidable navy. (Hulton/Archive)

References

Levathes, Louise. When China Ruled the Seas. Oxford, UK: Oxford University Press, 1994.

Rossabi, Morris. Khubilai Khan. Berkeley: University of California Press, 1988.

Kiev-Class (Soviet Navy, Cruisers, 1970)

A series of four cruisers built for the Soviet navy during 1970–1987. Although considered cruisers, these vessels were unique in that they had a large flight deck and carried both helicopters and Yak–38 VTOL (vertical takeoff and landing) fighters. Designed to displace 42,000 tons fully loaded, each ship measured 902′ overall with a beam of 154′10″ on the flight deck and a draft of 26′11″. A total of 140,000 horsepower drove four propeller shafts to achieve a speed of 32 knots. Armament originally consisted of 4 × S-N-12 missile systems, 2 × SA-N-3 missile systems, 2 × SA-N-4 missile systems, 4 × 76 mm guns, 8 × 30 mm Gatling guns, 10 × 533 mm torpedo tubes, one SUW-N-1 antisubmarine rocket launcher, one RBU antisubmarine rocket launcher, and 31 aircraft. Sensors included Radar 2 Palm Frond, Top Sail, Top Steer, two Head Lights, two Pop Group, two Owl Screech, four Bass Tilt, Trap Door; sonar L/F hull, VDS (variable depth sensor); ECM 8 Side Globe, 12 Bell series, four Rum Tub, and two chaff rocket launchers. The crew complement was approximately 1,700.

The Kiev was laid down at the Nikolayev shipyards on 21 July 1970, launched on 26 December 1972, and commissioned on 12 December 1975. After a highly publicized maiden voyage through the Mediterranean in July 1976, Kiev was assigned to the Soviet Northern Fleet where she spent most of her time supporting amphibious exercises. In the early 1990s she was cannibalized to keep the Gorshkov (fourth in class) operating and was stricken on 6 June 1993.

The Minsk was also built at Nikolayev, laid down on 28 December 1972, launched on 30 September 1975, and commissioned on 27 September 1978. She was modified to carry 50 percent more aircraft, as well as new sonar (Horse Jaw and Horse Tail, replacing Moose Jaw, Bull Nose, and Moose Tail) and new electronic warfare equipment. The Minsk was also stricken on 30 June 1993, after accidents that required major repairs at a shipyard.

The Novorossiysk was laid down at the Nikolayev shipyards on 30 September 1975, launched on 26 December 1978, and commissioned on 14 August 1982. Similar in specifications to the Minsk, she carried the SA-N-9 missile system in lieu of the earlier SA-N-4 and lacked the Side Globes electronic countermeasure system of the earlier ships. She suffered the same fate as the Minsk.

The fourth ship, originally named Baku and later renamed Admiral of the Fleet of the Soviet Union Gorshkov, was laid down by Nikolayev in December 1978, launched on 1 April 1982, and completed on 12 December 1987. Modified from the early versions, she carried Sky Watch phased-array radar, the Cake Stand fighter control system, a greater number of antiship missile launchers, and a more sophisticated electronics system. After suffering an on-board fire in 1994, she was offered for sale to the Indian navy, but finally was broken up in Korea.

Walter W. Jaffee

See also

Aircraft Carrier; Cruiser, Evolution of; Soviet Union, Navy

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1995. London: Conway Maritime Press, 1995.

Polmar, Norman. Guide to the Soviet Navy. 4th ed. London: Arms & Armour, 1986.

Kimmel, Husband Edward (1882–1968)

U.S. admiral and commander of U.S. Pacific naval forces in 1941. Born in Henderson, Kentucky, on 26 February 1882,


Husband Kimmel graduated from the U.S. Naval Academy, Annapolis, in 1904. Posted to the Naval War College in Newport, Rhode Island, for naval ordnance training, Kimmel was commissioned an ensign in 1906. He went on to bolster his reputation as a fine gunnery officer during the voyage of the battleship USS Georgia (BB-15) around the world with the Great White Fleet (1907–1909). In 1917 he trained British navy gunners, and in 1918 he was staff gunnery officer to fellow Kentuckian Rear Admiral Hugh Rodman’s Battle Squadron 6. Promoted to commander, he was assigned to the Naval Gun Factory in Washington, D.C. (1920–1923), proceeding to destroyer division command in the Asiatic Fleet and spending 1925–1926 at the Naval War College.

As captain, Kimmel first served in the office of the chief of naval operations (CNO), then commanded a destroyer squadron (1928–1930) before returning as director of ship movements for the CNO during 1930–1933. He commanded the battleship New York from 1934 and later served the fleet battleship command as chief of staff (1934–1935). During his Washington stint as the U.S. Navy budget officer (1935–1938), Kimmel was promoted in 1937 to rear admiral. He returned to sea in successive command of Cruiser Division 7, then in 1939 of all cruisers in the battle force that was operating at that time in the Pacific.

In February 1941 Kimmel ascended over 46 senior admirals to the command of the new U.S. Pacific Fleet, reflecting his excellent record and reputation. From his Pearl Harbor headquarters he directed war planning more toward anticipated high seas encounters with the Japanese than toward defenses against their possible attack on his command. This latter was the very scenario played out on 7 December 1941. Kimmel was relieved of command on 17 December by Admiral Chester W. Nimitz and demoted. He retired in March 1942, crusading thereafter to restore his rank and clear his name. This cause was taken up after his death in Groton, Connecticut, on 14 May 1968, by his sons, sympathetic naval figures, and certain historians, with some popular and congressional success.

Gordon E. Hogg

See also

Great White Fleet; Pearl Harbor, Attack on; United States, Navy; World War II at Sea: Pacific Theater

References

Beach, Edward L. Scapegoats: A Defense of Kimmel and Short at Pearl Harbor. Annapolis, MD: Naval Institute Press, 1995.

Kimmel, Husband E. Admiral Kimmel’s Story. Chicago: Regnery, 1955.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Wohlstetter, Roberta. Pearl Harbor: Warning and Decision. Stanford, CA: Stanford University Press, 1962.

Kimura, Masatomi (1891–1960)

Japanese admiral. Born in Shizuoka Prefecture on 6 December 1891, Masatomi Kimura graduated from the Naval Academy in Etajima in 1913 and then from both the torpedo and gunnery schools. Kimura then served on various destroyers, and was captain of a number of them, before being appointed commander of the 16th Destroyer Division in November 1935. He was appointed commander of the 21st Destroyer Division in December 1936 and was promoted to captain and appointed commander of the 8th Destroyer Division in December 1937. He later was captain of the light cruiser Jintsu before being appointed captain of the heavy cruiser Suzuya in October 1940.

As captain of the Suzuya, Kimura participated in the assault on Malaya (December 1941–February 1942), the Indian Ocean operation (April 1942), the Battle of Midway (June 1942), the Battle of the Eastern Solomons (August 1942), and the Battle of the Santa Cruz Islands (October 1942). After promotion to rear admiral in November 1942, Kimura then commanded the 3d Destroyer Squadron in February 1943. In early March 1943 Kimura escorted eight large transports with eight destroyers from Rabaul in an attempt to reinforce the Japanese garrison at Lae but was attacked en route by American bombers using skip-bombing tactics. As a result of this 2–5 March Battle of the Bismarck Sea, all eight transports and four destroyers were sunk, and Kimura himself was injured on 3 March. This would be the last time that the Japanese would attempt a large-scale daytime transfer of troops with transports where the Americans had air superiority.

After recovering from his injuries, Kimura was appointed in June 1943 to command the 1st Destroyer Squadron. In late July he directed the successful evacuation of the 5,000-man Japanese garrison from Kiska Island in the Aleutians, under cover of a heavy fog. In November 1944 Kimura was transferred to command the 2d Destroyer Squadron, which he led on 26 December 1944 in an ineffective bombardment of the American beachhead and airstrip at San Jose on Mindoro Island in the Philippines.

In January 1945, Kimura was transferred out to various staff positions, and he was vice commandant of the Naval Academy at the end of the war. He was then promoted to vice admiral and transferred to the reserves. After the war, Kimura operated a salt manufacturing company in Bofu, Japan. He died on 14 February 1960.

Hiroyuki Shindo

See also

Aleutian Islands Campaign; Bismarck Sea, Battle of; Eastern Solomons, Battle of the; Midway, Battle of; Santa Cruz Islands, Battle of the; World War II at Sea: Pacific Theater


References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Kinburn Forts, Attack on (17 October 1855)

Battle during the 1853–1856 Crimean War that demonstrated the success of ironclad warships. On 30 November 1853, at Sinope (Sinop) a Russian squadron destroyed a Turkish fleet at anchor. The Russians fired both shot and shell, but shell did the most damage. While its effects were exaggerated—the Turks were simply overwhelmed in every category—the battle renewed interest in iron as armor for wooden vessels. French Emperor Napoléon III proposed a system of iron protection, and British Chief Naval Engineer Thomas Lloyd demonstrated that four inches of iron could protect against powerful shot.

On 17 October 1855, three of the French batteries flottantes cuirassées (armored floating batteries), the Dévastation, Lave, and Tonnante, took part in an attack on Russia’s Kinburn forts in an estuary at the mouth of the Dnieper and Bug rivers. Protected by 4-inch iron plate backed by 17 inches of wood, each mounted 16 × 50-pounder guns and 2 × 12-pounders, was powered by a 225-horsepower engine and could make 4 knots.

The Kinburn forts, three of which were of stone and two of sand, housed in all 81 guns and mortars. From a range of between 900 and 1,200 yards, in an engagement lasting from 9:30 in the morning until noon, the French armored floating batteries fired 3,177 shot and shell and reduced the Russian forts to rubble. Although repeatedly hulled, the vessels themselves were largely impervious to the Russian fire. The Dévastation took 67 hits and Tonnante, 66. Two men were killed and 24 wounded, but the casualties resulted from two hot shot entering gunports and another through an imperfect main hatch. The vessels’ armor was only dented.

At noon Allied ships of the line shelled what was left of the forts from 1,600 yards range and in less than 90 minutes the Russians surrendered. Undoubtedly the success of the batteries was magnified because they were the emperor’s special project, but many observers concluded that the Kinburn battle proved the effectiveness of wrought iron and marked the end of the old ships of the line.

Spencer C. Tucker

See also

Crimean War; Floating Battery; Sinope (Sinop), Battle of

References

Baxter, James Phinney. The Introduction of the Ironclad Warship. New York: Archon Books, 1968.

Darrieus, Henri, and Jean Quéguiner. Historique de la marine française (1815–1918). Saint-Malo, France: Éditions l’Ancre de la Marine, 1997.

Padfield, Peter. Guns at Sea. New York: St. Martin’s Press, 1974.

Tucker, Spencer C. Handbook of 19th Century Naval History. Stroud, UK: Sutton, 2000.

King Edward VII–Class (British Navy, Battleships, 1903)

A class of British predreadnought battleships, the last to be designed by Sir William White, Director of Naval Construction during 1885–1902. The King Edward VII–class included eight vessels, including the name ship King Edward VII and the Commonwealth, Dominion, Hindustan, New Zealand, Hibernia, Africa, and Britannia. Laid down between March 1902 (King Edward VII) and February 1904 (Britannia), they were Britain’s penultimate class of predreadnought battleships, followed only by the two-ship class comprising Lord Nelson and Agamemnon, designed by Sir Philip Watts and begun in autumn 1904. The latter vessels, however, resembled the Dreadnought and her successors in their simplified armament and heavier armor, and neither of them entered service until after the Dreadnought was commissioned in December 1906. By that time, all of the King Edward VII–class ships had been completed. They therefore may be said to represent the Royal Navy’s latest development and deployment of the true predreadnought type.

With their high freeboards and diversified armaments, the King Edward VII and her sisters were direct derivations of White’s earliest battleship design, the Royal Sovereign–class of 1893. Displacing 17,000 tons, they were 453′8″ × 78′ × 26′8″ and carried a complement of 777 men. Their principal batteries consisted of 4 × 12-inch guns in two centerline dual turrets, 4 × 9.2-inch guns in four single wing turrets on the sides, and 10 × 6-inch guns in an armored citadel at the main-deck level, along with 12 × 12-pounders, 14 × 3-pounders, and four torpedo tubes. The armor ranged from 12″ on the 12-inch turrets, barbettes, and the conning tower to 9″ on the main belt and secondary turrets, 5″ on the bow and stern belts, and 1–1.5″ on the deck. With 18,000-horsepower reciprocating engines driving two screws, they were capable of 18.5 knots. In 1911 the New Zealand gave up her name to a new battle


cruiser and was renamed Zealandia. On 9 May 1912, the Hibernia, having received an aircraft platform, became the first ship to launch an airplane while under way.

Criticisms of the class’s variety of weapons were borne out when spotters could not distinguish the splashes of the 12-inch from those of the 9.2-inch guns. Although they were good seaboats and stable gun platforms, the ships became known as the “Wobbly Eight” because their balanced rudders gave them a tendency to yaw sideways when moving at high speeds. During World War I they made up the 3d Battle Squadron of the Grand Fleet, based from August 1914 to April 1916 at Rosyth on the Firth of Forth and thereafter at Sheerness on the Thames, with responsibility for protecting the North Sea coast of Great Britain from German raids. Two of the class were lost during the war: the King Edward VII struck a mine and sank off the north of Scotland on 6 January 1916, and the Britannia was torpedoed by the U-50 off Cape Trafalgar on 9 November 1918. The remaining ships were scrapped in 1921.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Britain, Navy; White, Sir William Henry; World War I at Sea

References

Burt, R. A. British Battleships of World War I. Annapolis, MD: Naval Institute Press, 1986.

Gibbons, Tony. The Complete Encyclopedia of the World’s Battleships. New York: Crescent Books, 1983.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Moore, John, ed. Jane’s Fighting Ships of World War I. New York: Military Press, 1990.

King George V–Class (British Navy, Battleships, 1940–1942)

The first British battleships constructed following the termination of the Washington Naval Treaty in 1936. Although these were originally designed to conform to the treaty, its termination allowed the British to construct vessels in excess of the 35,000-ton weight limit it had imposed. The first two units of this five-ship class, the King George V and Prince of Wales, were laid down in January 1937. The other three, the Anson, Duke of York, and Howe, followed later the same year. Construction was completed on all five ships by August 1942.

The King George V–class were 745′ × 103′ × 29′ with a displacement of 36,750 tons. They mounted 10 × 14-inch guns in three turrets: two of four guns fore and aft and an additional two-gun turret forward. Their secondary armament consisted of 16 × 5.25-inch weapons. A 15-inch armor belt protected the ships, and their engines could achieve a maximum speed of 28 knots.

These ships constituted the majority of the Royal Navy’s modern battleships in World War II and took part in many of its most vital operations during the war. Their first trial by fire came in May 1941 when the Prince of Wales and the battle cruiser Hood engaged the German battleship Bismarck. Although forced to retreat from shell damage and the loss of the Hood, the Prince of Wales scored two hits on the German ship that reduced her speed and allowed other British units to hunt down the Bismarck, and the King George V played an important role in sinking the German battleship.

In October 1941, the Prince of Wales departed for Singapore to protect British interests in the Far East as the flagship of Admiral Sir Tom Phillips’s Far Eastern Fleet. This force did not have air protection and, consequently, the Prince of Wales became one of the first examples of the superiority of air power against battleships. On 10 December 1941 she and the battle cruiser Repulse were sunk by Japanese air attack, while under way and endeavoring to protect themselves, but without air cover.

The other units of the class survived the war and rendered good service. The most notable of these was the Duke of York, which on 26 December 1943 helped destroy the German battleship Scharnhorst. The Duke of York later became the flagship of the British Pacific Fleet and was in Tokyo Bay for the formal Japanese surrender.

All four of the remaining vessels were decommissioned soon after the war and placed in reserve. The British examined the possibility of converting them to carry guided missiles, but the idea was rejected because of the great cost involved. The ships were sold for scrap in 1957.

Eric W. Osborne

See also

Atlantic, Battle of the (World War II); Battleship, Evolution of; Bismarck; Phillips, Sir Tom; Scharnhorst-Class (German Navy, Battleships, 1938–1939); World War II at Sea: Pacific Theater

References

Lenton, H. T. British and Empire Warships of the Second World War. London: Greenhill Books, 1998.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Tarrant, V. E. King George V–Class Battleships. London: Arms & Armour, 1999.

King, Ernest Joseph (1878–1956)

U.S. Navy fleet admiral. Born 23 November 1878, in Lorain, Ohio, Ernest Joseph King attended the U.S. Naval Academy,


Annapolis. During the 1898 Spanish-American War, King served as a cadet aboard the San Francisco in the Northern Patrol Squadron. He graduated from Annapolis in 1901.

After two years of sea duty, King was commissioned ensign in 1903. He spent the next three years on four different ships, including the Alabama. During 1906–1908 he was instructor of Ordnance and Gunnery at the Naval Academy. Following this assignment, he went to sea for three years aboard the battleships Minnesota, New Hampshire, and Connecticut. He then returned to Annapolis to command the Engineering Experimental Station. In 1914 he took command of the destroyer Cassin. From 1916 to 1919 he served on the staff of Commander in Chief (CINC) Atlantic Fleet, Admiral Henry T. Mayo.

In 1919 Captain King headed the Naval Academy’s Postgraduate School. During the next seven years he spent most of his time with submarines. In September 1925 he headed the salvage of S-51. The next year he took command of aircraft tender Wright and was senior aide to the commander of Air Squadrons, Atlantic Fleet. In 1927 King underwent flight training at the Pensacola Naval Air Station and soon returned to the Wright. In 1928 King became assistant chief of the Bureau of Aeronautics and, a year later, commander of the Norfolk Naval Air Station. During 1930–1932 he commanded the aircraft carrier Lexington.

After a year in the senior officers’ course at the Naval War College, King was promoted to rear admiral and assigned as chief of the Bureau of Aeronautics. Beginning in 1936, King spent five years in several senior naval aviation positions, including commander of the Aircraft Base Force. In 1938 he was promoted to vice admiral.

In February 1941 King won promotion to admiral and became CINC of the Atlantic Fleet. On 30 December he became CINC of the U.S. Fleet. In March 1942 President Franklin D. Roosevelt appointed him chief of naval operations (CNO). He also held the post of CINC, U.S. Fleet. He was the only officer ever to hold both positions, CNO and CINC.

As a member of the Joint Chiefs of Staff (JCS), King guided naval plans and global operations throughout World War II. He was instrumental in obtaining adequate funds and resources to effect offensive operations against Japan, even though the overall Allied strategy focused its primary efforts in the Atlantic and Europe.

King’s success was not without a price. He was well known for his dour personality and temper. His daughter once described him as “the most even tempered officer in the entire navy; he was always in a rage.” King’s personality not withstanding, Roosevelt and others recognized his leadership and administrative abilities. King rewarded this confidence by building the most powerful navy in history. In December 1944 King became one of only four U.S. Navy officers ever to reach the rank of fleet admiral.

King retired in December, replaced as CNO by Fleet Admiral Chester A. Nimitz. Over the next 10 years, he served as a special adviser in the office of the Secretary of the Navy and as president of the Naval Historical Foundation. King died in Portsmouth, New Hampshire, on 25 June 1956.

William Head

See also

Aviation, Naval; Nimitz, Chester William; Roosevelt, Franklin Delano; Spanish-American War; United States, Navy; World War II at Sea: Pacific Theater

References

Buell, Thomas B. Master of Sea Power: A Biography of Fleet Admiral Ernest J. King. Boston: Little, Brown, 1980. Reprint, Annapolis, Maryland: Naval Institute Press, 1995.

King, Ernest J., and Walter Muir Whitehill. Fleet Admiral King: A Naval Record. New York: Da Capo Press, 1952, 1976.

Love, Robert W., Jr. “Fleet Admiral Ernest J. King.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 75–107. New York: St. Martin’s Press, 1993.

Kinkaid, Thomas Cassin (1888–1972)

U.S. admiral. Born 3 April 1888 in Hanover, New Hampshire, son of an eventual rear admiral, Thomas Kinkaid graduated from the U.S. Naval Academy, Annapolis, in 1908. He then served on the Great White Fleet in its circumnavigation of the world. During World War I Kinkaid saw duty as a battleship gunnery officer. In the 1920s he served in Turkey, commanded the destroyer Isherwood, and was fleet gunnery officer for the U.S. Fleet. After attending the Naval War College he became secretary to the General Board and participated in the 1932 Geneva Disarmament Conference. As a captain, Kinkaid commanded the cruiser Indianapolis before being named naval attaché to Italy and Yugoslavia in 1939.

In early 1941 Kinkaid assumed command of an Atlantic Fleet destroyer squadron, but upon promotion to rear admiral in November he received command of a Pacific Fleet cruiser division. Raising his flag in the Minneapolis shortly after Pearl Harbor, Kinkaid helped screen American carriers through the June 1942 Battle of Midway. After Midway Kinkaid assumed command of Task Force 16, centered on the carrier Enterprise, and led this unit through the Battles of the Eastern Solomons and Santa Cruz, becoming the last nonaviator to lead American carriers into combat.

A command shuffle gave Kinkaid a cruiser task force in November, but before he could lead it into battle he was chosen to replace Rear Admiral Robert Theobald as commander of the North Pacific Force. Working closely with the army, Kinkaid oversaw the recapture of the Aleutians in


1943. After his promotion to vice admiral in June, in November his record of interservice cooperation led to his replacing Vice Admiral Arthur Carpender as commander of the Seventh Fleet, “MacArthur’s Navy,” in the Southwest Pacific.

Kinkaid, working well with General Douglas MacArthur, commanded the naval forces involved in the march up New Guinea’s northern coast in 1944. For the invasion of Leyte in the Philippines in October, the Seventh Fleet was augmented with nearly every forward deployed combatant in the Pacific, the only exception being the fast carrier task force. Kinkaid thus had command of the largest armada of ships ever by an admiral. For the remainder of the war, Kinkaid, promoted to admiral in April 1945, led operations throughout the Philippines. After Japan’s capitulation his forces landed U.S. Marines in China.

Kinkaid briefly commanded the Eastern Sea Frontier before ending his career as commander of the Sixteenth Fleet (Atlantic Reserve Fleet). Retiring in 1950, he died in Washington, D.C., on 17 November 1972.

Stephen Charles Svonavec

See also

Aleutian Islands Campaign; Eastern Solomons, Battle of the; Great White Fleet; Leyte Gulf, Battle of; Leyte, Amphibious Operation; Midway, Battle of; New Guinea Campaign; Santa Cruz Islands, Battle of the

References

Cutler, Thomas. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Hammell, Eric. Guadalcanal: The Carrier Battles. New York: Crown, 1987.

Wheeler, Gerald. “Admiral Thomas C. Kinkaid.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 331–348. New York: St. Martin’s Press, 1993.

———. Kinkaid of the Seventh Fleet: A Biography of Admiral Thomas C. Kinkaid, U.S. Navy. Washington, DC: U.S. Navy, Naval Historical Center, 1995.

Kirk, Alan Goodrich (1888–1963)

U.S. admiral. Born on 30 October 1888 in Philadelphia, Alan G. Kirk graduated from the U.S. Naval Academy, Annapolis, in 1909 and was commissioned an ensign in 1911. He served in the Asiatic Fleet aboard the Wilmington and the Utah during 1911–1916 and then, in U.S. involvement in World War I, at the Naval Proving Ground, Dahlgren, Virginia.

During the 1920s Kirk was executive officer of the presidential yacht, the Mayflower, with additional duties of White House naval aide. He also was a staff officer in Washington, D.C., and a gunnery officer of the battleship Maryland. He then attended the Naval War College, Newport, Rhode Island, graduating in 1929, and then served two years as an instructor there.

In 1931 Kirk received his first command, the destroyer Schenck. During 1933–1936 he served in the Office of the Chief of Naval Operations. He was then executive officer on the battleship West Virginia. Kirk subsequently captained the cruiser Milwaukee and then served as the operations officer to the commander in chief of the U.S. Fleet.

In 1939 on the start of World War II, Kirk became naval attaché in London. He returned to Washington in 1941 to head the Office of Naval Intelligence. Later that year he took command of a destroyer squadron in the Atlantic Fleet, receiving a promotion to rear admiral. In March 1942 he returned to London as chief of staff to the commander of U.S. Naval Forces in Europe, Admiral Harold R. Stark.

In February 1943 Kirk succeeded Admiral Henry K. Hewitt as commander of Amphibious Force, Atlantic Fleet. It was here that Kirk made his greatest contribution to the Allied war effort. In July 1943 he commanded “Cent Force” that landed General Omar Bradley’s II Corps on Sicily. The American landings were under the overall command of Admiral Hewitt, who nonetheless disagreed with the doctrine employed. Primarily British in design, this operation called for landing under cover of darkness to gain tactical surprise. Hewitt and Kirk believed that the landing should be preceded by substantial naval gunfire and then take place in daylight to maximize naval gunfire support capabilities.

Late in 1943, Kirk was selected to command the Western Naval Task Force that was to land Bradley’s First U.S. Army at Omaha and Utah beaches in the Normandy invasion. During the pre-invasion planning, Kirk and his subordinate, Admiral John Lesslie Hall, the commander of Force “O” that landed the 1st Infantry Division at Omaha Beach, recognized the insufficiency of naval gunfire allocations for the assaults. They argued forcefully for additional gunfire ships and were ultimately provided two destroyer squadrons and three battleships. At Omaha Beach the destroyers played an integral part, providing the assault force with both direct and indirect fire support. Men of the 1st Infantry Division concluded that this was vital in their success. A month after D-day the Western Naval Task Force was dissolved and Kirk took command of U.S. Naval Forces, France.

Kirk retired from the navy in March 1946. He then held a succession of diplomatic assignments, including ambassador to Belgium and minister to Luxembourg (1946–1949) and ambassador to the Soviet Union (1949–1951) and the Republic of China (1962–1963). He died on 15 October 1963 in New York City.

Adrian R. Lewis


See also

Amphibious Warfare; Hall, John Lesslie, Jr.; Hewitt, Henry Kent; overlord, Operation; Sicily Landings

References

Lewis, Adrian. Omaha Beach: A Flawed Victory. Chapel Hill: University of North Carolina, 2001.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 9. Sicily, Salerno, Anzio: January 1943–June 1944; Vol. 11. The Invasion of France and Germany: 1944–1945. Boston: Little, Brown, 1954 and 1957.

Kirov-Class (Soviet Navy, Cruisers, 1980– )

Four Russian missile cruisers that are, with the exception of the U.S. Navy supercarriers and Iowa-class battleships (two of which remain on the U.S Navy list), the largest surface warships in the world. The

Kirov-class warships were designed to fulfill multiple roles in combat and were consequently given the capability to engage large surface warships and defend against submarine and air attack. The hulls of these vessels measure 826′9″ (oa) × 93′6″ × 29′6″ and displace 28,000 tons. The Kirovs bristle with armaments to fill their designed purpose. They are armed with one twin-tubed SS-N-14 missile launcher in the bow, as well as 12 × vertically launched SA-N-6 antiaircraft missile launchers. The bow section also contains 20 × SS-N-19 surface-to-surface missile launchers built into the hull. Complementing this array are antisubmarine rockets fore and aft, three helicopters in a hangar in the stern, and two Gatling guns. The Kirovs are equipped with nuclear-powered engines that can produce a maximum speed of 31 knots.

The first two units of this class, the Kirov and Frunze, were laid down in March 1974 and July 1978, respectively. The Kirov was completed in December 1980, while construction on the Frunze lasted until October 1984. Both ships were renamed after the collapse of the Soviet Union in 1991. The Kirov became the Admiral Ushakov, while the Frunze was recommissioned as the Admiral Lazarev. Both vessels have fallen victim to the severe economic shortfalls of the post-Soviet era. The Admiral Ushakov is part of the Russian Northern Fleet, but she has been inactive since a nuclear accident in 1990. Although she entered a shipyard for repairs in 1999, a lack of funds for the navy could mean that she will never return to service. The Admiral Lazarev is in a similar state as part of the Russian Pacific Fleet. She has been inactive since the early 1990s and is also in need of repairs, thus far unfunded. This ship may also be retired as a result.

The other two units of this class are still operational. The Kalinin and Yuri Andropov were laid down in May 1983 and April 1986, respectively. The Kalinin was completed in December 1988, but work on the Yuri Andropov was not finished until 1998 because of a lack of funds. These vessels differ from their predecessors in that they carry a greatly enhanced missile battery. Like their sisters, they were both renamed in 1992. The Kalinin was renamed the Admiral Nakhimov, and the Yuri Andropov became the Petr Velikiy. Although they are on paper some of the most powerful vessels in the world, there are doubts concerning their material state and consequent true value.

Eric W. Osborne

See also

Antisubmarine Warfare; Cruise Missile; Guided Missiles aboard Ships; Nuclear Power; Soviet Union, Navy

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1947–1995. Annapolis, MD: Naval Institute Press, 1995.

Sharpe, Richard, ed. Jane’s Fighting Ships, 2000–2001. Alexandria, VA: Jane’s Information Group, 2000.

Vego, Milan. The Soviet Navy Today. London: Arms & Armour Press, 1986.

Kjöge Bight, Battle of (1 July 1677)

Decisive Danish victory of the Dutch War (1672–1679). As part of his ongoing conflict with Holland and Denmark, Swedish King Charles XI regrouped his navy after its May 1676 defeat at Jasmund and attacked again. This time the Swedes assembled an even larger fleet of 31 ships, mounting 1,701 cannon, under Field Marshal Evert Horn, a distinguished soldier but a novice at naval warfare.

Sailing in the direction of Copenhagen, Horn entered the bay near Kjöge Bight on 1 July 1676, and confronted a smaller Danish fleet of 25 ships and 1,267 guns under the talented Niels Juel. Both leaders were eager for combat; Horn sought to defeat the Danes before they could be reinforced by a Dutch squadron, while Juel sought victory before Admiral Cornelis Maartenszoon Tromp could supersede him in command.

Although the Swedes initially enjoyed the weather gauge, Juel was determined to lure them closer to the coastline. With a keen knowledge of local weather conditions, he anticipated that by midday the wind would slowly veer around, forcing the Swedish ships aground. As the battle lines closed, the Swedish ship Drake (64 guns) grounded heavily, and Horn was forced to dispatch seven large vessels to assist her. Juel was tempted to concentrate his entire fleet against this cluster of Swedes, which he could take with certainty, but he


chose the bold expedient of attacking the main body as it struggled to reach deeper water.

In the ensuing fight the Swedes were crushed by superior Danish ship handling. Juel had correctly foreseen that by midafternoon the wind would be at his back, and he used it to cut off and pummel the Swedish rear. No fewer than 11 of Horn’s men-of-war were either captured or burned, and the rest of his fleet was scattered in disarray. In the course of this hard-fought action, damage forced Juel to hoist his flag aboard three different ships before the action concluded. Danish losses amounted to 76 killed and 211 wounded; Swedish casualties were in excess of 4,000.

John C. Fredriksen

See also

Anglo-Dutch Wars; Denmark, Navy; Jasmund, Battle of; Juel, Niels; Sweden, Navy; Tromp, Cornelis Maartenszoon

References

Anderson, Roger C. Naval Wars in the Baltic, 1522–1850. London: Francis Edwards, 1969.

Knowles, Sir Charles (c. 1704–1777)

British admiral. Supposedly an illegitimate son of the third earl of Banbury, Knowles was born around 1704 and entered the navy in 1718, becoming a post captain in 1737. He commanded the Weymouth in the attack on Cartagena in 1741 and Lichfield in the unsuccessful attacks on La Guaira and Porto Cabello in 1743. He was second in command of the West Indies station during 1743–1745, becoming governor of Louisbourg in 1746 and a rear admiral in July 1747.

In October 1748 Knowles encountered a Spanish squadron off Havana, but spent so much time maneuvering to gain the advantage of the wind that the opportunity for a major victory was lost, despite the capture of one Spanish ship and the destruction of another. There was certainly considerable confusion over the signaling in the engagement, but Knowles blamed the timidity of some of his captains. They retaliated by blaming his tactics and the fact that they had engaged late in the day. Knowles was court-martialed and reprimanded for leading such a disorganized attack. The recriminations led to a series of duels involving Knowles and his accusers, which ended only when King George II ordered the arrest of those involved.

Knowles was governor of Jamaica from 1752 to 1756, antagonizing the colonial assembly, which accused him of acting illegally and arbitrarily. In 1757, by now a vice admiral, he was second in command to Edward Hawke for the abortive attack on Rochefort, for which he took much of the blame: his attempt to defend himself in a pamphlet was so violently attacked in print by Tobias Smollett that the latter served three months in prison. Nevertheless, Knowles held no further seagoing command in the Royal Navy, although he was promoted to admiral in 1760 and created a baronet in 1765. He accepted a command in the Russian navy in 1770 but did not serve in an active seagoing role. He returned to England in 1774.

Abrasive, intolerant, and inflexible, Knowles was one of the most disliked British admirals of the eighteenth century. He died in London on 9 December 1777.

J. D. Davies

See also

Havana, Battle of; Hawke, Edward, First Baron Hawke

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1897–1903.

Laughton, John K. “Knowles, Sir Charles.” In Dictionary of National Biography, ed. Sidney Lee, 31: 292–295. London: Smith, Elder & Co., 1892..

Knox, Dudley Wright (1877–1960).

U.S. Navy commodore and naval historian. Born 21 June 1877 in Walla Walla, Washington, Dudley Knox attended school in Washington, D.C., and graduated from the U.S. Naval Academy, Annapolis, in 1896. During the 1898 Spanish-American War, he served on blockade duty off Cuba; in the subsequent Philippine-American War, he commanded the gunboats Albany and Iris.

During 1903–1907 Knox commanded the torpedo boats Shubick and Wilkes and destroyer Decatur before joining battleship Nebraska for the 1907–1909 cruise of the Great White Fleet. In 1912–1913 he attended the Naval War College and on graduation was assigned as aide to Captain William S. Sims, commanding the Atlantic Torpedo Flotilla. Knox became the leading figure in developing naval operational doctrine, writing an influential article for the Proceedings in 1915. In 1917 Knox followed Sims to London and helped create the U.S. Navy’s first Operational Planning Section, receiving the Navy Cross.

With Sims, Knox returned to the Naval War College, then commanded the cruisers Brooklyn and Charleston during 1920–1921. Transferred to the retired list for medical reasons in October 1921, he was returned to duty in charge of the Office of Naval Records and Library, which he made into a center for historical research and where he remained until 1946. At the same time he became a naval publicist, serving as naval editor of the Army and Navy Journal (1920–1923),


naval correspondent of the Baltimore Sun (1924–1946), and naval correspondent for the New York Herald Tribune (1929). His first book, The Eclipse of American Seapower (1922), expressed U.S. Navy criticism of the 1922 Washington Treaty. Through a personal link with Franklin Roosevelt, he published documents on the 1798–1800 Quasi-War with France and the Barbary Wars. His most important book was his classic general history of the U.S. Navy.

Knox died in Bethesda, Maryland, on 11 June 1960.

John B. Hattendorf

See also

Barbary Wars; Great White Fleet; Naval War College; Quasi-War; Roosevelt, Franklin Delano; Sims, William Snowden; Spanish-American War; Washington Naval Conference

References

Dudley Wright Knox, A Register of His Papers in the Library of Congress. Naval Historical Foundation Collection, Part 14. Washington, DC: Library of Congress, 1971.

Knox, Dudley W. A History of the United States Navy. New York: G. P. Putnam’s Sons, 1936 (revised 1948).

———. The Naval Genius of George Washington. Boston: Houghton Mifflin, 1932.

Morgan, William James, and Joye L. Leonhart. A History of the Dudley Knox Center for Naval History. Washington, DC: Department of the Navy, Dudley Knox Center for Naval History, 1981.

Koga, Mineichi (1885–1944)

Japanese admiral. Born 25 April 1885 in Saga Prefecture, Kyushu, Mineichi Koga graduated from the Naval Academy in 1906 and thus had no battle experience in the 1904–1905 Russo-Japanese War. A specialist in gunnery at the Naval Staff College, from which he graduated, Koga served on the staff of the Second Fleet and took part in the seizure of the German stronghold at Tsingtao, China, at the outset of World War I.

Between 1916 and 1922 Koga had a number of administrative assignments ashore, including resident duty in France. Promoted to captain in 1926, he served as naval attaché in France until 1928. In this capacity he attended the 1927 Geneva Naval Limitation Conference.

Returning to Japan in 1928, Koga was appointed chief secretary to the navy minister, in which capacity he contributed to the successful conclusion of the 1930 London Naval Limitation Treaty. During 1930–1932 he commanded the heavy cruiser Aoba and the battleship Ise. He was promoted to rear admiral in 1932, and in the following years Koga held various posts in the Naval General Staff, including head of the Intelligence Division (1933) and then vice chief (1937).

Vice Admiral Mineichi Koga, appointed commander in chief of the Combined Fleet of the Imperial Japanese Navy in 1943. (Corbis)

Koga commanded the Second Fleet (1939–1941) and then the China Area Fleet (1941–1942). In the latter capacity he supported Japanese army operations against Hong Kong on the outbreak of the war in the Pacific. After being promoted to full admiral in May 1942, he commanded the Yokosuka Naval Station (1942–1943).

In May 1943 Koga became commander in chief of the Combined Fleet, succeeding Isoroku Yamamoto who was killed by an American air ambush the previous month. Koga did what he could to restore Japanese air and naval strength, which had been sharply reduced by the campaigns in the Solomons during late 1942 to early 1943. At the same time he made attempts to draw the U.S. Pacific Fleet into a decisive battle before the widening gap between the two navies become irreversible.

Koga was unable to defend the bases of Truk and Palau against the American onslaught, and in March 1944 he decided to move the Combined Fleet headquarters from Palau to Davao in the Philippines. On 31 March his flying boat went down in a storm, and he was killed. His body was never recovered. Koga was posthumously promoted to admiral of the fleet.

Haruo Tohmatsu


See also

London Conferences; Palau Islands Campaign; Truk; Yamamoto, Isoroku

References

Evans, David C., and Peattie, Mark R. Kaigun: Strategy, Tactics and Technology in the Imperial Japanese Navy 1936–1941. Annapolis, MD: Naval Institute Press, 1997.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Howarth, Stephen. Morning Glory: The Story of the Imperial Japanese Navy. London: Hamish Hamilton, 1983.

Marder, Arthur. Old Friends, New Enemies: The Royal Navy and the Imperial Navy—Strategic Illusions 1936–1941. Oxford, UK: Oxford University Press, 1981.

Kolchak, Aleksandr Vasilevich (1873–1920)

Russian admiral and anti-Soviet leader. Born on 4 November 1873, in St. Petersburg, Aleksandr Kolchak graduated second in his class at the Naval College in 1894. During the 1904–1905 Russo-Japanese War he was a lieutenant commanding the torpedo boat Serditi attached at Port Arthur. There he raided into Japanese-controlled waters and laid a minefield that damaged a Japanese cruiser. For his daring, Kolchak received the Order of St. George. As the Japanese strengthened their grip on Port Arthur, Kolchak participated in fighting on land and was wounded.

After the war Kolchak returned to St. Petersburg as a lecturer in the Naval Academy and as head of the Tactics Section of the Naval General Staff. In 1912 he was appointed chief of staff for operations in the Baltic fleet and then commanded a destroyer. Early in World War I he commanded torpedo boats and destroyer forces in the Baltic Sea Fleet under Admiral Nikolai von Essen. Always a proponent of aggressive minelaying, Kolchak conducted operations as far west as Kiel. In August 1915 as a rear admiral, he took command of the Baltic Destroyer Force and the Gulf of Riga naval forces.

His reputation enhanced by his strong performance, on 17 July 1916, Kolchak became vice admiral and commander in chief of the Black Sea Fleet. Soon after taking command he engaged in pursuit of the German cruiser Breslau, but the Russian mission did not succeed. Kolchak placed emphasis on mining operations in the Black Sea, especially around the Bosphorus. These operations succeeded in effectively blocking major German-Turkish surface ships from entry into the Black Sea.

After the overthrow of tsarist power and the formation of the provisional government in March 1917, Kolchak managed to maintain control of his Black Sea fleet for the first few months. After the 1917 October Revolution Kolchak established an anti-Bolshevik government at Omsk in Siberia, where he assumed control as “Supreme Ruler of All Russia” in November 1918.

In March 1919 Kolchak launched an offensive from Siberia into European Russia but was forced to retreat by Red Army forces. After the fall of Omsk to the Communists in November 1919, Kolchak fled to Irkutsk, where he resigned his office on 4 January 1920. The Bolsheviks captured him and executed him on 7 February 1920, at Irkutsk.

Jonathan Grant

See also

Essen, Nikolai Ottovich von; Russia, Navy; Russo-Japanese War

References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Nekrasov, George. North of Gallipoli: The Black Sea Fleet at War 1914–1917. Boulder, CO: East European Monographs, 1992.

Smele, Jonathan D. Civil War in Siberia. Cambridge, UK: Cambridge University Press, 1996.

Kolombangara, Battle of (13 July 1943)

World War II Pacific theater naval battle, second surface action of the New Georgia campaign. The battle opened at 1:00 a.m. on 12 July 1943, just north of Kolombangara, when an Allied task group under Rear Admiral Walden L. Ainsworth intercepted a Japanese reinforcement group under Rear Admiral Shunji Izaki. Ainsworth in the light cruiser Honolulu also had light cruisers St. Louis and Leander (Royal New Zealand Navy) and 10 destroyers. Izaki in the light cruiser Jintsu had five destroyers to shepherd four destroyer-transports loaded with troops.

As in the battle the week before, Ainsworth trusted to his guns, Izaki to his torpedoes. Ainsworth, unaware that the Japanese, equipped with radar, had been tracking him for some time, ordered his van destroyers to launch torpedoes at 1:09 a.m. The Japanese Long Lance torpedoes were already in the water. A few minutes later, the Allied cruisers opened on the Japanese, concentrating on the largest target. The Jintsu was blasted into wreckage and finished off by a torpedo, Izaki and most of the crew going down with her. Ainsworth now turned due south just as the Japanese torpedoes arrived and was lucky to have only the Leander hit and put out of action.

A PBY (Patrol Bomber) Catalina flying boat then reported four Japanese destroyers headed north at high speed (the


fifth apparently was standing by the Jintsu) when they disappeared into a rain squall. Ainsworth turned north to give chase, but his force was scattered, and when radar picked up ships he thought they could be his own and kept his guns silent. At 2:03 a.m. he illuminated with star shells, and several minutes later he decided they were enemy vessels and turned to starboard to unmask his guns. Unwittingly, he ran into the path of 31 torpedoes.

The four Japanese destroyers, having reloaded their tubes in the rainsquall, had closed the American ships, had launched torpedoes, and were retiring at high speed to the north. The St. Louis took a torpedo forward, Honolulu had the tip of her bow blown off, and destroyer Gwin was hit amidships and mortally wounded. As Ainsworth’s cruisers limped away, a Japanese air strike came in just after dawn, but Allied fighters met them before they could close.

The Japanese claimed a victory. The transports had landed their troops on the west side of Kolombangara and returned home safely. But the Japanese could not hope to win a war of attrition, and thereafter they avoided Kula Gulf.

Ronnie Day

See also

Kula Gulf, Battle of; Long Lance; New Georgia, Battle of; Vella Gulf, Battle of; Vella Lavella, Battle of

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Waters, S. D. The Royal New Zealand Navy. Wellington, NZ: War History Branch, 1956.

Komandorski Islands, Battle of the (26 March 1943)

An unparalleled surface gun action that thwarted the last Japanese attempt to reinforce their garrison on Attu in the Aleutian Islands. Informed that Japanese forces were at sea, Rear Admiral Charles H. McMorris, commanding the old light cruiser Richmond (flagship), heavy cruiser Salt Lake City, and four destroyers, moved to intercept them.

Before sunrise on 26 March, American radar spotted the Japanese. Assuming these were lightly escorted transports, McMorris made for his foe. As dawn broke, the Americans’ anticipation of an easy victory melted as the fighting tops of two Japanese heavy cruisers (Nachi and Maya), two light cruisers, and four destroyers pierced the haze. Japanese commander Vice Admiral Boshiro Hosagaya had McMorris outgunned more than two to one and held a decided speed advantage. Nonetheless, McMorris closed, exchanging fire beginning at 8:40 a.m.

As the transports veered north while their escorts turned to engage and simultaneously place themselves between the Americans and their base, McMorris turned to the southwest and the Japanese followed, concentrating their fire on the Salt Lake City. For over three hours, each side traded salvos but was unable to score a decisive blow at the extreme ranges of 18,000–24,000 yards. The Japanese failed to close the range because they zigzagged to bring full broadsides to bear while the Americans used only their after turrets.

With the Japanese transports safely away and the Salt Lake City disappearing among the splashes of near misses, McMorris decided to disengage at 10:05 a.m. Protected by a smoke screen, the Americans steamed west for another hour until Hosagaya’s ships took a more northerly track, thereby allowing the Americans to turn south without being cut off. At 11:03, the Salt Lake City took a hit that pierced her port fuel tanks, contaminating them, and let water into the after engine room. Around 11:30 contaminated fuel put out the fires in that space and reduced speed by 10 knots. Working in 4 feet of water, the crew rapidly switched and cleaned fuel lines, re-lit boilers and regained speed—but the cruiser’s troubles were not over. With her aft magazines almost empty, the Salt Lake City maintained fire only by transferring 8-inch shells by hand from the unengaged forward turrets. Although one of her shells struck the Nachi’s number one turret and jammed it in train, it appeared that Salt Lake City’s luck expired at 11:50 a.m. when someone opened a wrong valve and seawater again quenched the fires under the cruiser’s boilers.

With his major combatant dead in the water, McMorris ordered the destroyers to deliver a desperate torpedo attack to slow the onrushing Japanese. As they rushed into the teeth of the Japanese guns, Hosagaya, fearing an assault from U.S. aircraft (which never appeared), broke off the action around noon and retired, taking Attu’s last hope with him. Not surprisingly, he was involuntarily retired while McMorris went on to serve as chief of staff for the commander in chief of the Pacific (CINCPAC).

Thomas J. Heston

See also

Aleutian Islands Campaign; World War II at Sea: Pacific Theater

References

Lorelli, John A. The Battle of the Komandorski Islands, March 1943. Annapolis, MD: Naval Institute Press, 1984.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 7. Aleutians, Gilberts and Marshalls. Boston: Little, Brown, 1951.


Kongo-Class (Japanese Navy, Battle Cruisers, 1912–1915)

Japanese battle cruisers/battleships built during the navy’s transition between foreign and Japanese shipyards. To give Japanese builders experience in the latest designs, Japan placed an order for one battle cruiser to be built in a British yard. Designed by British naval architect Sir George Thurston, the Kongo was constructed by Vickers-Barrow. Laid down in 1911, she was launched in 1912 and completed in 1913. The other three ships of the class followed her over the next several years; all were built in Japanese yards: the Hiei at the Imperial Japanese Navy’s Yokosuka Yard, using a fair amount of imported material; Haruna by Kawasaki Shipbuilding Company at Kobe; and Kirishima by Mitsubishi Shipbuilding Company at Nagasaki. The last two used almost entirely Japanese materials.

Although the design of the four Kongo-class ships was basically modeled after the most powerful British battle cruisers, the Japanese improved on the design by adding more armor and stronger boilers to increase strength and speed. The ships were 738′ × 104′ × 32′. Standard displacement was 32,000 tons; full displacement was 36,650 tons.

Initial speed was 27.5 knots; after reconstruction in the 1930s their geared-turbine engines drove the ships at a maximum speed of 30.5 knots. Armament consisted of a main battery of 8 × 14-inch guns in four twin turrets (two forward, a third amidships abaft the third funnel, and a fourth astern). Initially they had a secondary battery of 16 × 6-inch guns to repel destroyer attacks. This was reduced to 14 in 1937, when 8 × 5-inch antiaircraft guns were added, and to 8 in 1944, to make room for 88 additional 25 mm antiaircraft guns. World War II maximum antiaircraft armament consisted of the 5-inch guns, as well as 3 × 80 mm, 100 × 25 mm, and 8 × 13 mm. The Kongos were armed with 8 × 21-inch submerged torpedo tubes, the heaviest torpedo armament of any capital ship at the time. Ultimately, each ship also carried three floatplanes. Crew complement numbered 1,500 men.

None of these ships saw combat during World War I. They were so highly valued, however, that the British tried to secure the four on loan. Reclassified as battleships after extensive reconstruction in the 1920s, all the Kongo-class ships saw extensive service in the Pacific during World War II.

When completed, the Kongo (commissioned in August 1913) was the most formidable capital ship in the world. Reconstructed several times in the 1920s and 1930s, she fought at the Battle of the Philippine Sea on 19–21 June 1944 and the Battle of Leyte Gulf on 12–26 October 1944. She went down off Formosa on 21 November 1944, from three torpedo hits from the U.S. submarine Sealion.

The Hiei (commissioned in August 1914) also underwent refits between the wars. She was part of the Japanese task force in the 7 December 1941 attack on Pearl Harbor. Severely damaged by shellfire off Guadalcanal on 13–14 November 1942, she was further damaged by an encounter with aircraft from the U.S. carrier Enterprise, which led to her scuttling.

The Haruna (commissioned in April 1915) was reconstructed as a battleship in the winter of 1927–1928. She was badly damaged in an attack by U.S. aircraft at Kure Harbor on 19 July 1945. A week later, she suffered further bomb damage and sank at her moorings. She was scrapped after the war.

The Kirishima (commissioned on the same day as Haruna) underwent extensive refitting and reconstruction during the 1920s and 1930s. She also took part in the attack on Pearl Harbor. On 15 November 1942, while in action off the Solomon Islands, she was scuttled by her crew after taking heavy fire from the U.S. battleship Washington.

James Birdseye and Spencer C. Tucker

See also

Battle Cruiser; Battleship, Evolution of; Guadalcanal; Leyte Gulf, Battle of; Pearl Harbor, Attack on

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Evans, David C., and Mark R. Peattie. Kaigun. Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Jane’s Fighting Ships of World War II. London: Jane’s Publishing Group, 1946–1947.

König-Class (German Navy, Battleships, 1913–1914)

The newest German battleships in service at the beginning of World War I. The König-class were also the first German battleships to have all their main armament on the centerline. In terms of speed and size, they were comparable to the British Iron Duke–class, although the Königs possessed 7′6″ greater beam than the British battleships, allowing for more subdivision and improved survivability. The class’s most significant shortcoming derived from the Imperial Navy’s unwillingness to give up its 12-inch guns. The König-class continued to use the smaller caliber at a time when foreign navies had switched to 13.5- or 14-inch weapons.

The four König-class ships (König, Grosser Kurfürst, Markgraf, and Kronprinz) were authorized under the 1909–1910 Naval Program. All were laid down in October and November


of 1911. The name ship of the class was launched in March 1913, with the three others following over the next 11 months. Their design was based on the immediately preceding Kaiser-class. As with the Kaisers, the Königs retained two boiler rooms forward and one aft, resulting in a funnel at each end of the superstructure. The machinery drove three shafts, giving the Königs a top speed of 21 knots. A combination of steam and diesel power was originally planned, but the diesel component’s failure led to a more conventional arrangement. The boilers were able to burn either coal or oil, although a chronic shortage of oil existed throughout the war. Normal displacement was 25,390 tons.

Unlike earlier German battleships, the König-class carried 10 × 12-inch guns in five twin turrets. Superimposed turrets were sited fore and aft of the superstructure. The single midships turret was carried at the forecastle deck, giving it a good command and freedom from spray interference. Light armament was reduced from earlier battleships and was concentrated in the forward superstructure. It consisted of 14 × 6-inch and 12 × 24-pounder guns. Hull embrasures forward and aft were eliminated. The Königs were also the first German battleships to receive antiaircraft weapons. Two × 3.4-inch guns were fitted on either side of the mainmast originally, with an additional two added in 1916 and 1917. The ships also carried 5 × 20-inch torpedo tubes, four broadside and one stern (all submerged). A heavy tubular foremast control top for greater fire control was fitted on the Markgraf and Kronprinz as completed. The König and Grosser Kurfürst had the improved mast retrofitted by the time of Jutland.

The König and Grosser Kurfürst were commissioned just before the outbreak of World War I, and they joined Battle Squadron III of the High Seas Fleet. The Markgraf and Kronprinz, completed in October and November 1914, respectively, joined the same squadron as their sisters. The ships participated in the rare sallies of the High Seas Fleet into the North Sea and were present at the 31 May–1 June 1916 Battle of Jutland. The König, Grosser Kurfürst, and Markgraf were damaged by British gunfire, but repairs were completed by the end of July 1916. The Grosser Kurfürst and Kronprinz were both torpedoed by the British submarine J1 off Horns Reef on 5 November 1916 but were soon repaired. The two ships were damaged again on 5 March 1917, when they collided in Helgoland Bight. The Grosser Kurfürst was quickly repaired and joined König in October 1917 in operations against the Russians in the eastern Baltic, during which the König destroyed the Russian predreadnought Slava in the Gulf of Latvia.

On 27 January 1918, the Kronprinz was renamed Kronprinz Wilhelm by Kaiser Wilhelm II to commemorate victories won by his son. Crews of the König-class battleships joined in the naval mutiny in November 1918. The four ships were among those selected by the Allies to be interned at Scapa Flow. All four were scuttled at Scapa Flow by their crews on 21 June 1919. The Grosser Kurfürst, Markgraf, and Kronprinz Wilhelm were raised between 1936 and 1938 and scrapped at Rosyth. The wreckage of the König was broken up in 1962.

Tim J. Watts

See also

Battleship, Evolution of; Germany, Navy; Jutland, Battle of; Scapa Flow, Scuttling of German Fleet; Wilhelm II

References

Preston, Antony. Battleships of World War I: An Illustrated Encyclopedia of the Battleships of All Nations, 1914–1918. Harrisburg, PA: Stackpole Books, 1972.

Tarrant, V. E. Jutland: The German Perspective—A New View of the Great Battle, 31 May, 1916. Annapolis, MD: Naval Institute Press, 1995.

Van der Vat, Dan. The Grand Scuttle: The Sinking of the German Fleet at Scapa Flow in 1919. London: Hodder & Stoughton, 1982.

Königsberg (German Navy, Cruiser, 1929)

The Königsberg was the first cruiser built by Weimar Germany, according to entirely new designs developed after World War I. Laid down at the Wilhelmshaven Naval Yard in April 1926, the Königsberg was commissioned into the Kriegsmarine in April 1929. Alongside her sister ships the Karlsruhe and Köln, Königsberg was built to maximize firepower within the 6,000-ton and 15 cm caliber restrictions established by the Versailles Treaty for German cruiser construction. In order to equip the ship with a main battery of 9 × 15 cm guns in three triple turrets while appearing to honor tonnage restrictions (actual tonnage 6,650 tons), ship construction used a number of innovations such as electric arc wielding in lieu of riveting. This procedure was experimental, and ships of the Königsberg class developed structural cracks when operating in heavy seas. The Königsberg could reach a speed of 32 knots when operating her steam turbine plant at full capacity.

At the outset of the Second World War, the Königsberg operated in the Baltic. She underwent refitting in the Kiel dockyards during September 1939–March 1940. In April 1940 the Königsberg participated in the Norwegian campaign, sustaining heavy damage from Norwegian coastal batteries before sinking near Bergen as a result of an air raid by Royal Navy Skua monoplanes on 10 April 1940.

Douglas Peifer


See also

Cruiser, Evolution of; Germany, Navy; Raeder, Erich; Washington Naval Conference; World War II at Sea (Excluding Pacific Theater)

References

Dülffer, Jost. Weimar, Hitler und die Marine. Düsseldorf: Droste, 1973.

Gröner, Erich. Die deutschen Kriegsschiffe 1815–1945. Vol. 1. Coblenz: Bernard & Graefe, 1989.

Hoyt, Edwin P. The Germans Who Never Lost: The Story of the Königsburg. New York: Funk & Wagnalls, 1968.

Showell, Jak, and P. Mallmann. The German Navy in World War Two: A Reference Guide to the Kriegsmarine, 1935–1945. Annapolis MD: Naval Institute Press, 1979.

Whitley, M. J. German Cruisers of World War Two. Annapolis, MD: Naval Institute Press, 1985.

Korean War (1950–1953)

The first shooting war and a key event of the Cold War. In 1945 troops of the Soviet Union and United States occupied Korea: the Russians north of the 38th parallel, and the Americans south of that line. Intended as a temporary line to facilitate the surrender of Japanese troops, this line became permanent as a consequence of the deepening Cold War. Different political systems were established in the North and South, and there were repeated large-scale military skirmishes as both sides sought to reunify the peninsula. Because of significant Soviet assistance, the Democratic People’s Republic of Korea (DPRK, North Korea) became far stronger militarily than the Republic of Korea (ROK, South Korea).

On 25 June 1950, the DPRK invaded the ROK, taking South Korea and the United States by surprise. Immediately after the invasion President Harry S Truman of the United States and the United Nations (UN) Security Council authorized the use of armed force to resist the invasion. As ROK forces fell back in disarray, U.S. and United Nations Command (UNC) sea, air, and land forces were fed piecemeal into the fighting. UN naval power proved vital in enabling the ROK to survive. On 2 July the U.S. cruiser Juneau, British cruiser Jamaica, and British frigate Black Swan discovered 6 small North Korean gunboats and motor torpedo craft escorting 10 small supply vessels along the coast and sank all but one of them. For the remainder of the war North Korean naval units avoided contesting UN domination of the waters off Korea. Soon U.S. and UN ships had also blockaded the northern ports. The navy also ferried troops and equipment by sea from Japan and brought most of the men and supplies from the United States.

General Douglas MacArthur, commander in chief of the Far East Command and subsequently commander of UNC forces, requested American divisions for Korea. President Truman approved this request, and by the end of July, Eighth Army commander Lieutenant General Walton Walker had four U.S. Army divisions in Korea and, with ROK forces, had withdrawn into what became known as the Pusan perimeter in the southeast corner of the country. Had Pusan been taken, the war would have been over.

MacArthur avoided a prolonged attrition campaign by landing an improvised corps at Inchon with the 1st Marine Division coming ashore on 15 September, followed by the U.S. Army 7th Infantry Division. By the end of the month Seoul was retaken. At the same time, Walker’s forces broke out of the Pusan perimeter and drove the North Koreans north.

MacArthur pulled X Corps out of Seoul, reinforced it, and sent it by sea to the east coast to land at Wonsan as Walker took his forces north on the west coast. By mid-November the two ground forces were approaching the Yalu River on the Chinese border, and MacArthur confidently predicted victory by the end of the year. At this point China entered the war, catching UNC forces overextended and driving them south. X Corps was the most extended and hard pressed, with the 1st Marine Division making an epic stand at the Changjin (Chosin) Reservoir in December against overwhelming numbers. Most of X Corps was extracted by sea from Hungnam, and the system of divided command ended.

New Eighth Army commander Lieutenant General Matthew Ridgway (Walker was killed in a jeep accident just before Christmas) consolidated all UNC ground forces south of Seoul. From January to April 1951, UNC forces fought the Chinese and North Koreans up and down the waist of Korea until a line settled just north of the 38th parallel. From there the conflict continued as a war of attrition until July 1953 with little movement and constant fighting.

When President Truman removed MacArthur as commander of the UNC in April 1951, Ridgway replaced MacArthur and Lieutenant General James A. Van Fleet took over the Eighth Army. General Mark Clark later replaced Ridgway. The last two years of the war saw more static warfare, with deep defensive belts and trench lines reminiscent of World War I. Negotiations with the North Koreans and Chinese to end the conflict began in the summer of 1951, but the results were frustrated by the issue of prisoner repatriation. Ultimately this problem was resolved, and an armistice was signed on 27 July 1953.

UNC naval units, principally those of the United States but also those of Britain, Australia, France, Canada, Colombia, Netherlands, Thailand, Denmark, and the ROK, played a key role in the war’s outcome. Not only had the bulk of the


Marine replacements sailing into battle in Korea. (Bettmann/Corbis)

supplies moved to Korea by sea, but also aircraft flying from carriers operating off the Korean coasts had played a key role in the aerial interdiction campaign and accurate naval gunfire was quite important in assisting troops ashore on the Korean peninsula in both defensive and offensive operations. Finally, the successful Inchon and Wonsan landings and the evacuation at Hungnam would not have been possible without effective naval support.

The war revitalized the U.S. Navy and Marine Corps in the national defense establishment. The conflict also proved anew the value of aircraft carriers and the efficacy of naval gunfire support.

Gordon Rudd

See also

Cold War; Hungnam Evacuation; Inchon Landing; Wonsan Landing

References

Blair, Clay. The Forgotten War: America in Korea, 1950–1953. New York: Times Books, 1987.

Cagle, Malcolm W., and Frank A. Manson. The Sea War in Korea. Annapolis, MD: Naval Institute Press, 1957, 2000.

Field, James A., Jr. United States Naval Operations: Korea. Washington, DC: Director of Naval History, 1962.

Hallion, Richard P. The Naval Air War in Korea. Baltimore: Nautical and Aviation Publishing Co. of America, 1986.


Blinding snowstorm slows TF-77 aboard USS Essex off the coast of Korea. Loaded for action, planes wait for a lull in the storm to launch strikes against the enemy, 18 January 1952. (Library of Congress)

Korean-Japanese Wars (1592–1593 and 1597–1598)

After the successful unification of Japan, Japanese warlord Toyotomi Hideyoshi made two attempts to seize Korea as the first step in a Japanese conquest of China. Japanese defeats at sea, however, made the maintenance of supply lines between Kyushu and Japanese bridgeheads in southern Korea increasingly difficult, and the campaigns were eventually abandoned.

In the first campaign Hideyoshi landed some 160,000 men in southern Korea, his army advancing north with relative ease. The Japanese suffered reverses at sea, however, under Korean naval units commanded by Yi Sun Sin. In the summer and autumn of 1592 Yi’s navy won some 10 engagements around the southern coast of Korea between Sach’on and Pusan. The largest of these were the 8 July Battle of Hansan-do and 10 July Battle of Angolp’o. At Hansan-do the Japanese had 36 large vessels and 14 medium-sized ships, as well as a large number of junks. Yi sent six ships to lure out the Japanese and then destroyed one of the three formations of the Japanese fleet. He then chased the Japanese to nearby Angolp’o, where he again got them to come out for a full attack and trapped them. In these two battles the Japanese lost some 59 ships. Yi’s fleet continued to blockade the Japanese base at Pusan until the end of the first campaign.

In the second campaign the Japanese navy gained an initial victory. In the 15 July 1597 Battle of Koje-do, the Koreans lost 160 ships and its commander Won Kyun was killed in action. The Koreans were forced to abandon their base on Hansan-do and pull back to the west.

This victory enabled the 140,000-strong Japanese landing force to advance, but it provoked a Chinese intervention and consequently a stalemate on land. In an attempt to support the land forces, the Japanese fleet sailed into the Yellow Sea through Myongnyang Strait, where the Koreans under Yi Sun Sin intercepted it. In the Battle of Myongnyang, 16 September


1597, Yi checked the Japanese advance at sea, and the campaign again reverted to a stalemate. Japanese land forces were besieged in coastal strongholds such as Sunch’on, Sach’on, Pusan, and Ulsan.

This strategic stalemate and Hideyoshi’s death on 18 August 1598 caused Japanese to withdraw its land forces from southern Korea. The last naval battle in the campaign took place during this process. The Japanese garrison at Sunch’on was under blockade by the Chinese squadron under Ch’en Lin and the Korean fleet led by Yi Sun Sin. The Battle of Noryang, 18 November 1598, occurred when a Japanese fleet led by the Shimazu clan tried to break through the blockade. Although the Shimazu fleet was severely damaged by the combined Chinese-Korean fleet, the Japanese Sunch’on garrison was evacuated. Yi Sun Sin was killed in the battle.

Throughout the two campaigns, in contrast to the fighting on land, the Korean navy was always superior. This was in part because of the splendid leadership of Admiral Yi Sun Sin, who nearly always led the entire Korean fleet. In contrast, the Japanese fleet lacked strong leadership and was little better than a combination of small coastal/inland water navies. The Koreans also enjoyed a technological advantage in the form of their armored Kobukson (turtle ships). These formed the core of the Korean fleet and inflicted serious damage on the Japanese fleet. The Korean victories at sea constantly threatened the Japanese supply lines and were one of the major causes of Japan’s abandonment of the campaign.

Haruo Tohmatsu

See also

Armor; Japan, Navy; Yi Sun Sin (Yi Sun-sin)

References

Berry, Mary Elizabeth. Hideyoshi. Cambridge, MA: Harvard University Press, 1982.

Eckert, Carter J., et al. Korea Old and New: A History. Cambridge, MA: Harvard University Press, 1990.

Hall, John Whitney. The Cambridge History of Japan. Vol. 4. Early Modern Japan. Cambridge, UK: Cambridge University Press, 1991.

Turnball, S. R. Samurai: A Military History. New York: Macmillan, 1977.

Kowshing Incident

See Asan Incident

Krab (Russian Navy, Submarine, 1915)

Russian submarine minelayer. Ordered in 1908, the Krab was the world’s first submarine minelayer, but because she was not launched until 1915, Germany put such boats in service first. Displacing 512 tons surfaced or 740 tons submerged, the Krab measured 173′4″ × 14′ × 12′9″. Her four gasoline engines developed 1,200 horsepower and achieved a speed of 11.8 knots on the surface, while her two electric motors were rated at 400 horsepower and provided 7.1 knots submerged. Armament consisted of one 75 mm gun, 2 machine guns, 2 × 18-inch torpedo tubes, 2 Drzewiecki torpedo drop-collars, and 60 mines. The mines were carried horizontally in two tubes within the hull casing and transported aft by an electrically powered chain conveyor. She had a 50-man crew.

Under commercial colors, the Krab mined the Bosphorus during her first two cruises in 1916, and later that year she mined the area off Varna, Bulgaria. Under Ukrainian colors in 1918, she was seized by Germany but surrendered by the Germans to the British in November 1918. Scuttled off Sevastopol to avoid capture by the Communists during the Russian Civil War, she was raised and scrapped in 1935.

Walter W. Jaffee

See also

Minelayer; Submarine, Evolution of; World War I at Sea

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Kretschmer, Otto (1912–1998)

German naval officer and Germany’s top U-boat ace in World War II. Otto Kretschmer was responsible for sinking over 265,000 tons of Allied shipping during October 1939–March 1941. Born in Heidau in Lower Silesia on 1 May 1912, Kretschmer joined the small Reichsmarine in 1929 and became well acquainted with surface-ship operations before transferring to Germany’s fledgling U-boat command in 1936. He served as first watch officer aboard the U-35 during November 1936–September 1937 before receiving his own command, the U-23, in October 1937.

During the first six months of World War II, Kretschmer led the U-23 on eight patrols to the North Sea and coastal waters of the United Kingdom, including a mine-laying mission. In October 1939 he sank his first ship, and while commanding the small Type IIB U-23 and larger Type VIIB U-99 (April 1940–March 1941), he sank 44 merchant vessels and the destroyer HMS Daring, a record surpassed only by World War I U-boat ace Lothar von Arnauld de la Perière.

Kretschmer operated during the period U-boat veterans termed the “Happy Times,” launched his torpedoes from extremely close range, and used tactical innovations such as nighttime, surface attacks from within a merchant convoy. Known as “Silent Otto” for his personal reticence and aversion to signal traffic, Kretschmer nonetheless acquired fame


German U-boat commander Otto Kretschmer. (Hulton/Archive)

throughout Germany as one of her “Grey Wolves.” His exploits propelled him to celebrity status in Germany and were recognized by awards, culminating in the rarely bestowed Knight’s Cross with Oak Leaves and Swords.

On 17 March 1941, Commander Donald Macintyre of the HMS Walker forced Kretschmer’s U-99 to the surface. Kretschmer was one of the few U-boat aces to survive the war. He spent the bulk of his captivity at the Bowmanville POW camp in Ontario, Canada, where he helped organize an elaborate escape attempt and a prison uprising.

After his release from captivity in 1947, Kretschmer settled in West Germany. He became the first president of the reconstituted German Naval League, and he joined the new Federal Republic of Germany Navy in 1955. He rose to the rank of flotilla admiral, completed a tour as chief of staff, Allied Naval Forces Baltic Approaches, and retired in 1970. Otto Kretschmer died on 5 August 1998, as a result of an accident incurred aboard a Danube river cruise ship.

Douglas Peifer

See also

Arnauld de la Perière, Lothar von; Atlantic, Battle of the (1939–1945); Dönitz, Karl; Prien, Günther; Schepke, Joachim; Submarine Warfare, Atlantic (World War II); Submarine, Evolution of; Wolf Pack Tactic

References

Gray, Edwyn. Submarine Warriors. Novato, CA: Presidio Press, 1988.

Herzog, Bodo. “Admiral Otto Kretschmer,” trans. Marianne Howarth. In Men of War: Great Naval Leaders of World War II, 383–393, ed. Stephen Howarth. New York: St. Martin’s Press, 1993.

Mulligan, Timothy. Neither Sharks nor Wolves: The Men of Nazi Germany’s U-Boat Arm, 1939–1945. Annapolis, MD: Naval Institute Press, 1999.

Robertson, Terence. Night Raider of the Atlantic: The Saga of the German Submarine “The Golden Horseshoe” and Her Daring Commander Otto Kretschmer. New York: E. P. Dutton, 1956.

Vause, Jordan. Wolf: U-Boat Commanders in World War II. Annapolis, MD: Naval Institute Press, 1997.

Kronstadt Rebellion (7–18 March 1921)

Rebellion by sailors in the major naval base and fortress of Kronstadt in the Gulf of Finland against the Bolshevik government of Russia. The garrison had supported the Bolsheviks in coming to power during the 1917 October Revolution, and “Red Kronstadt” appeared a devoted stronghold of Communist power during the Russian Civil War. But after increasingly repressive Bolshevik policies, the Kronstadt sailors gave their sympathy to the strikes and demonstrations of Petrograd workers in 1921 against labor regimentation, martial law, and food shortages. The sailors were revolutionary zealots who desired to return to the freedoms of the Russian revolution before the Bolshevik seizure of power.

Under the slogan of “Soviets without Bolsheviks,” the sailors demanded greater economic and political freedom for workers and peasants. However, the sailors’ rising was poorly led, and they failed to make a decisive move against the mainland before Bolshevik authorities had a chance to organize. Bolshevik leaders were unwilling to accept any challenge to their authority, and during 16–18 March they crushed the rebellion militarily under the leadership of Leon Trotsky and Mikhail Tukhachevsky. Of the survivors of the garrison (14,000 men of 15,000), several hundred were shot and thousands were imprisoned. Partly as a consequence of the Kronstadt Rebellion, Soviet policy eased up and the rigors of war Communism were replaced by the New Economic at the 10th Party Congress in March 1921.

Jonathan Grant


References

Avrich, Paul. Kronstadt 1921. Princeton, NJ: Princeton University Press, 1970.

Getzler, Israel. Kronstadt 1917–1921: The Fate of a Soviet Democracy. Cambridge, UK: Cambridge University Press, 1983

Kula Gulf, Battle of (6 July 1943)

World War II Pacific theater night surface action during the New Georgia campaign, brought on by the Japanese attempt to land supplies and reinforcements. On the afternoon of 5 July, Rear Admiral Walden L. Ainsworth’s Task Group 36.1 of light cruisers Honolulu (flag), Helena, and St. Louis and two destroyers was off the western end of San Cristobal returning to Espirito Santo after bombarding Japanese positions in Kula Gulf, when Ainsworth was ordered to reverse course. A Japanese reinforcement force (“Tokyo Express”) was believed heading for Kula Gulf.

Ainsworth raced back. The night was very dark, with no moon, and overcast with passing showers. At 1:36 a.m. contact was made, and Ainsworth changed course to bring the cruisers’ radar-directed 6-inch guns to bear. Rear Admiral Teruo Akiyama had three destroyer-transports unloading at Vila and had just ordered the other four to head in when he became aware of the American naval presence. He kept a northern course with the destroyers Niizuki (flag), Suzukaze, and Tanikaze, and he ordered the transport group to join him for the battle.

Ainsworth, meanwhile, had lost both the element of surprise and precious time as his combat information centers tried to make sense of the radar intelligence. At 1:56 he decided to concentrate on the nearest group, that of Akiyama, and at 1:57 the cruisers opened fire. The Niizuki was quickly hammered into wreckage, but Suzukaze and Tanikaze launched 16 torpedoes and escaped to the northwest.

Believing that he had accounted for all three of Akiyama’s group, Ainsworth altered course at 2:03 to deal with the transport group; seconds later, the first of three torpedoes struck Helena. The first severed the bow, and the other two hits broke the ship in two.

At 2:18 Ainsworth opened fire on the transport group, but the four Japanese destroyers scattered and made for Vila, the only casualty being the Nagatsuki, which ran hard aground on Kolombangara. After probing west again and finding no targets, Ainsworth headed for Tulagi, leaving the Nicholas and Radford to pick up Helena’s survivors. The last phase of the battle was fought near dawn when the two destroyers interrupted rescue efforts to exchange gunfire and torpedoes with two of the Japanese destroyer-transports making their way out of the gulf.

Ainsworth had traded a light cruiser for two destroyers, and the Japanese transports had delivered their men and supplies to Vila. What is clear from hindsight is that radar-directed gunfire caused a concentration on the largest target, while ignoring the rest. Worse, Ainsworth put no credence in rumors that the Japanese possessed a giant, long-range, high-speed torpedo with a fast reloading system (Type 93, the “Long Lance”). He was to learn both lessons the hard way a week later in the Battle of Kolombangara.

Ronnie Day

See also

Kolombangara, Battle of; Long Lance; New Georgia, Battle of; Vella Gulf, Battle of; Vella Lavella, Battle of

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Kurita, Takeo (1889–1977)

Japanese admiral. Born 28 April 1889 in Mito City, Ibaraki Prefecture, Takeo Kurita graduated from the Naval Academy in 1910. In the 1920s he held a succession of destroyer commands. After being promoted to commander, he was an instructor at the Torpedo School during 1928–1934 and 1935–1937. He commanded a cruiser (1934–1935) and a battleship (1937–1938).

Promoted to rear admiral in 1938, Kurita commanded destroyer squadrons during 1938–1940. Promoted to vice admiral in May 1942, he had charge of the Close Support Group in the June 1942 Battle of Midway, losing half his force to U.S. naval air power. In August 1943 he took command of the Second Fleet.

In the October 1944 Battle of Leyte Gulf, Kurita commanded the 1st Strike Force in Operation sho–1 with the bulk of Japanese strength, including the giant battleships Yamato and Musashi. The plan called for his force to pass through San Bernardino Strait and meet up with C Force coming through Surigao Strait under Vice Admiral Shōji Nishimura. They were to converge on the American landing beaches while the covering warships were drawn off to the northeast by a decoy force under Vice Admiral Jisaburō Ozawa.

Nishimura’s force was destroyed, while that of Kurita was


discovered and the Musashi was sunk by U.S. planes. Kurita then reversed course but, unknown to the Americans, turned back again. As Admiral William F. Halsey rushed off with all his warships after Ozawa, Kurita’s force surprised the virtually undefended American transports and their weak escorts off Leyte. Coming under air attack from the U.S. jeep carriers, Kurita assumed the aircraft were from Halsey’s carriers. He failed to press his advantage and hauled off without striking the transports. Not censured for the “mysterious U-turn,” as his action is known in Japan, Kurita never explained his actions publicly.

Kurita subsequently returned to Japan and commanded the Naval Academy from January 1945 until the end of the war. Kurita died on 19 December 1977.

Spencer C. Tucker

See also

Halsey, William Frederick, Jr.; Leyte Gulf, Battle of; Midway, Battle of; Musashi; Ozawa, Jisaburō; Shō Plans; Yamato

References

Cutler, Thomas J. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. Boston: Little Brown, 1958.

Kuroshima, Kameto (1893–1965)

Japanese admiral. Born 10 October 1893 in Kure (Hiroshima Prefecture), Kameto Kuroshima graduated from the Naval Academy in 1916. Over the next decade he served as a gunnery officer on various ships. He attended the Naval Staff College during 1926–1927. While serving as chief gunnery officer of the heavy cruisers Haguro and Atago between 1931 and 1933, Kuroshima brought about a dramatic improvement in gunnery efficiency.

In 1933 Kuroshima served in the Naval Affairs Department of the Navy Ministry. After being promoted to commander, between 1934 and 1937 Kuroshima served on the staffs of the 5th, 4th, and 9th Flotillas. In 1937 he became senior staff officer of the Second Fleet, the heavy cruiser division of the Combined Fleet.

After promotion to captain, between 1938 and 1939 Kuroshima was instructor in the Naval Staff College. A protégé of Commander in Chief of the Combined Fleet Admiral Isoroku Yamamoto, in October 1939 Kuroshima became senior staff officer of the Combined Fleet. This appointment was an extraordinary one, as regulations called for this post in time of war to be held by the chief operations officer of the Navy General Staff. It was Yamamoto’s strong personal request that secured this appointment.

Until April 1943 Kuroshima was Yamamoto’s de facto chief of staff. Although the idea of a surprise air attack on the U.S. Pacific Fleet at the outset of a U.S.-Japan war originated with Yamamoto, and air specialists such as Minoru Genda and Takijirō Ōnishi elaborated various plans, it was Kuroshima who drew up the final version of the plan and who opposed the Navy General Staff’s plan to use only three carriers. Kuroshima insisted on using all 6 fleet carriers and over 400 aircraft.

The high standard of Kuroshima’s planning deteriorated after the debacle of the Battle of Midway on 3–6 June 1942. The inability of the Japanese to regain command of sea and air in the Solomon Islands and the death of Yamamoto in April 1943 eventually led to Kuroshima’s removal. He was promoted to rear admiral in November 1943, and in the latter half of the war Kuroshima held various posts in the navy general staff. He was fascinated with suicide weapons, such as an amphibious torpedo tank, rocket bomb, jet bomb, and midget submarine. Circumstantial evidence suggests that Kuroshima was a driving force, if not the driving force, behind navy suicide attacks.

After the war Kuroshima remained in seclusion and silent on his wartime experiences up to his death in Tokyo on 20 October 1965.

Haruo Tohmatsu

See also

Genda, Minoru; Kaiten; Kamikaze; Midway, Battle of; Pearl Harbor, Attack on; Ōnishi, Takijirō; Yamamoto, Isoroku

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics and Technology in the Imperial Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Toland, John. The Rising Sun: The Decline and Fall of the Japanese Empire 1936–1945. London: Cassell, 1970.

Kursk (Russian Navy, Submarine, 1995)

Russian warship, the loss of which was one of the worst submarine disasters. An Oscar II–class cruise missile submarine


The ill-fated Russian submarine Kursk, shown in 1999 at the Vidiayevo Naval Base, Russia. (AFP/Corbis)

(SSGN), the Kursk was commissioned in January 1995. Her hull measured 505.2′ × 59.7′ × 29.5′, and her nuclear powered engines were capable of driving her at 15 knots surfaced and 28 knots submerged. In addition to her torpedo tubes that could launch either torpedoes or missiles, the Kursk mounted 24 missile tubes in her sides.

On 12 August 2000, the Kursk was scheduled to test fire a missile in the Barents Sea. The first sign of trouble came when the warship failed to report its progress. The Russian government subsequently declared that the submarine had sunk. A rescue mission failed to extricate any of its crew of 118 officers and men.

The Russians initially claimed that the sinking resulted from a collision with another vessel, but available evidence discounts this theory. A Norwegian seismic institute recorded two explosions in the Barents Sea on the morning of 12 August, and photographs of the Kursk revealed a huge hole in its forward section. U.S. experts believe that an antisubmarine missile became stuck in its torpedo tube and then exploded, detonating torpedoes and missiles in the forward section.

Whatever the cause of the explosion, the loss of the Kursk, one of the newest and most powerful of Russia’s submarines, was a major propaganda blow for the Russian government. Ironically, it could also serve as a boost to President Vladimir Putin’s plans to downsize and at the same time modernize and adequately maintain Russian military and naval assets.

In July 2001 the Russian navy, assisted by the Norwegians, began operations to raise the Kursk from her watery grave.

Eric W. Osborne

See also

Cruise Missile; Cruise Missile Submarine; Soviet Union, Navy; Submarine, Evolution of

References

Rufford, Nicholas, and Stephen Grey, “Secret Torpedo Test ‘Blew Sub Apart,’” London Sunday Times, 27 August 2000.

Sharpe, Richard, ed. Fighting Ships, 2000–2001. Alexandria, VA: Jane’s Information Group, 2000.

Kusaka, Ryunosuke (1892–1971)

Japanese admiral. Born 25 September 1892 in Tokyo, Ryunosuke Kusaka graduated from the Naval Academy at Etajima in December 1913. He attended the Naval Staff College during 1924–1926 and was thereafter continuously involved with naval aviation, including assignments as captain of the aircraft carrier Hosho and later the Akagi. In April 1941, Kusaka was appointed chief of staff of the First Air Fleet,


consisting of six fleet carriers, which was to carry out the Pearl Harbor operation.

While Kusaka initially doubted the necessity for the Pearl Harbor attack, he was soon deeply involved in its planning. Upon the successful first strike on 7 December 1941, a debate took place on the flagship Akagi about whether further attacks should be launched to exploit the victory. Kusaka felt that the carriers should not expose themselves to further risk by remaining in the area. Commander in chief of the First Air Fleet Vice Admiral Chūichi Nagumo concurred, and the Japanese withdrew.

The First Air Fleet continued its string of victories across the western Pacific and Indian Oceans through April 1942. In the June 1942 Midway operation, however, the Japanese lost four aircraft carriers and the initiative in the war. Kusaka had argued to no avail that the Midway operation should be postponed in order to replace aircrew losses and to service the ships of the fleet.

After Midway, Nagumo and Kusaka continued to lead the Third Fleet (the renamed First Air Fleet) in the August 1942 Battle of the Eastern Solomons and the October 1942 Battle of the Santa Cruz Islands. Having “avenged” Midway in the latter, Kusaka was reassigned in November as commander of the Yokosuka Air Corps. He was later chief of staff of the Southeast Area Fleet and Eleventh Air Fleet, concurrently, in Rabaul before being named chief of staff of the Combined Fleet in April 1944.

After being promoted to vice admiral in May, following the Battles of the Philippine Sea (June 1944) and Leyte Gulf (October 1944), Kusaka was appointed commander of the Fifth Air Fleet on 17 August 1945. The Fifth Air Fleet was the principal naval air unit conducting kamikaze operations around Okinawa. Assuming his position after the 15 August cease-fire, Kusaka strongly opposed officers of the Fifth Air Fleet who wished to continue the fighting.

In October 1945 Kusaka was placed on the reserve list. He died in Takarazuka on 23 November 1971.

Hiroyuki Shindo

See also

Akagi; Eastern Solomons, Battle of the; Midway, Battle of; Nagumo, Chūichi; Pearl Harbor, Attack on; Santa Cruz Islands, Battle of the

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Kusaka, Ryunosuke. Rengo-kantai Sanbocho no Kaiso [Memoirs of the Chief of Staff, Combined Fleet]. Tokyo: Kowado, 1989.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Prange, Gordon W., with Donald M. Goldstein and Katherine Dillon. Miracle at Midway. New York: Penguin Books, 1982.

Kuznetsov, Nikolai Gerasimovich (1904–1974)

Soviet admiral, minister of the navy, deputy minister of Soviet armed forces and commander of Soviet naval forces. Nikolai Kuznetsov was born on 24 July 1904 in the Arkhangelsk oblast of northern Russia. His official 1902 birth date reflects an “age adjustment” to facilitate his entry into the Red Navy in 1919. After service in the Northern Dvina Naval Flotilla during the Civil War, Kuznetsov attended and graduated from Leningrad Naval College in 1926 and the Voroshilov Naval Academy in 1932, then served in the cruisers Krasny Kavkaz and Chervona Ukraina. In 1936 and 1937 he served as the Soviet adviser to the Republican navy during the Spanish Civil War, returning to Soviet sea duty as deputy commander, then commander, of the Pacific Fleet. In 1939 he was named minister of the navy (people’s commissar of the navy).

In August 1939 Kuznetsov submitted an ambitious naval construction plan designed to produce 2 aircraft carriers, 18 battleships, 48 cruisers, 198 flotilla leaders and destroyers, and 433 submarines. World War II prevented any meaningful result from this initiative, though some stalled projects were carried to completion after the war. Despite the strategic lessons of World War II, Kuznetsov nonetheless championed the vision of a large surface navy, proposing in November 1945 a shipbuilding plan that was still far beyond the means of the USSR’s war-ravaged industries and did not reflect Stalin’s postwar naval expectations.

Although he was named deputy minister of the USSR Armed Forces and commander in chief of Naval Forces in 1946, a 1947 shift in the prevailing political wind abruptly relieved Kuznetsov of his most recent titles, but in 1951 Stalin’s renewed interest in the navy saw the admiral installed as minister of the navy of the Soviet Union until his appointment as first deputy minister of defense of the Soviet Union and commander in chief of naval forces on 16 March 1953.

Kuznetsov was stripped of these titles in December 1955, demoted to vice admiral in February 1956, and forcibly retired after the October 1955 sinking of the battleship Novorossiisk (ex-Italian Giulio Cesare) while moored at Sevastopol, a drastic example of the “vertical stroke” in Soviet military discipline.

Kuznetsov’s immediate subordinate, the more progressive Admiral Sergei Georgievich Gorshkov assumed his post and led the Soviet navy to unprecedented growth over the next three decades. Post-Soviet research and revelations have fostered theories regarding Gorshkov’s possible suppression of the Novorossiisk investigation’s reports as part of a planned succession bid. Kuznetsov became an industrious memoirist and naval historian in his later years. He died in Moscow on 6 December 1974 and was posthumously restored to his rank of Admiral of the Fleet by the Supreme Soviet in 1988.

Gordon E. Hogg


See also

Gorshkov, Sergei Georgievich; Soviet Union, Navy

References

Kuznetsov, Nikolai Gerasimovich. Memoirs of a Wartime Minister of the Navy. Moscow: Progress, 1990.

Kuznetsova, R. V., A. A. Kilichenkov, and L. A. Neretina. Admiral Kuznetsov: Moskva v Zhizni i Sudbe Flotovodtsa. Moscow: Izd-vo “Mosgoarkhiv,” 2000.

Kwajalein, Battle of (1944)

Key battle in the Pacific theater during World War II. Kwajalein, part of the Marshall Islands, is the world’s largest coral atoll. Japan gained control over the Marshalls after World War I and had established a number of seaplane bases there by the start of World War II. In the summer of 1943, however, the Japanese navy placed the Marshalls outside its main defensive line, deciding they would be only lightly held.

The U.S. Joint Chiefs of Staff ordered Commander in Chief of the Pacific Fleet (CINCPAC) Admiral Chester Nimitz to prepare to take the Marshalls in January 1944. They were to be the first step to cracking open the Japanese “Inner Empire”—that is, Truk and the Marianas. CINCPAC planners produced a tentative plan by 20 August 1943, calling for a simultaneous assault on the Kwajalein, Wotje, and Maloelap Atolls. The Combined Chiefs of Staff criticized this plan during their talks at Quebec during August 1943 as too narrow for providing a base for advance into the central Pacific. The Joint Chiefs accordingly ordered Nimitz to take Wake, Truk, and other islands in the eastern Carolines simultaneously, but CINCPAC planners believed this plan was too ambitious and instead concentrated on the Marshalls.

The final plan, codenamed flintlock, was developed in early December 1943 and accepted by Nimitz. It called for an assault on undefended Majuro, followed by descents on Kwajalein and Eniwetok. The other atolls in the Marshalls would be bypassed.

Principal U.S. commanders for the assault were Vice Admiral Raymond Spruance, commanding the Fifth Fleet; Rear Admiral Richmond K. Turner, commander of the Joint Expeditionary Force; and Major General Holland M. Smith, USMC, commander of ground forces. The Marshall Islands Joint Expeditionary Force consisted of 297 ships, not counting carrier task groups or submarines, and the ground forces included 54,000 assault troops.

The Kwajalein operation incorporated many of the lessons derived from the earlier Tarawa operation. More and improved amtracs (amphibious tractors, LVTs) were used, and gunboat versions of the LVT and LCI (Landing Craft Infantry) were introduced, along with rocket-firing fighter planes. Furthermore, steps had been taken to improve pre-invasion naval bombardment, including better training and an extended period.

Extensive land-based attacks against Kwajalein were launched from mid-December 1943 from Betio Island and other airstrips. The 150 Japanese aircraft remaining in Kwajalein atoll on 27 January were all eliminated by 31 January by U.S. carrier aircraft, which flew approximately 4,000 sorties from 29 January through 11 February with minimal losses.

Undefended Majuro was invaded first, on 1 February, and promptly captured. Landings on Roi and Namur islands by the 4th Marine Division followed on 31 January. Almost all of the 2,500 Japanese defenders were killed in action, and Roi-Namur was secured by 2 February.

Kwajalein Island was assaulted on 31 January by the 7th Infantry Division. The approximately 6,000 defenders fought hard but were killed almost to the last man. Organized resistance ended on 4 February. A number of other islets in the Kwajalein atoll were also captured by 7 February. American casualties were relatively light, with 372 soldiers and Marines killed and approximately 1,600 wounded.

Hiroyuki Shindo

See also

Amphibious Warfare; Gilbert Islands, Capture of; Landing Craft; Marshall Islands, Conquest of; Nimitz, Chester William; Smith, Holland McTyeire; Spruance, Raymond Ames; Tarawa, Capture of; Truk; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Hoyt, Edwin P. To the Marianas: War in the Central Pacific, 1944. New York: Van Nostrand Reinhold, 1980.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 7. Aleutians, Gilberts and Marshalls: June 1942–April 1944. Boston: Little, Brown, 1982.

Potter, E. B. Nimitz. Annapolis, MD: Naval Institute Press, 1976.


L

La Bourdonnais, Bertrand-François

Mahé de (1699–1753)

French colonial administrator and admiral. Born in St. Malo on 11 February 1699, Bertrand-François Mahé de La Bourdonnais went to sea at age 10 and entered the navy of the French India Company as a 19-year-old lieutenant. He quickly mastered the intricacies of trade in the Indian Ocean region and, after his resignation from the French India Company, amassed a fortune through commerce. Between 1731 and 1733 he sailed under the flag of Portugal, recruited by the viceroy of Goa.

In 1734 La Bourdonnais was appointed governor-general of the Mascarene Islands because of his plan to make the islands a base for the French India Company. Under his direction, Port Louis, on the island of Mauritius, became a shipbuilding and repair facility. La Bourdonnais’s experimentation with sugarcane, cotton, manioc, and indigo added a stronger agricultural dimension to the islands. His intransigence in forcing change on the Mascarenes alienated some colonists, and he sailed to France to answer charges of corruption in 1740. Exonerated, he returned to Mauritius as governor-general and as a frigate captain.

Combat between the British and French in the War of Austrian Succession (1740–1748) came to India in 1745. British attacks on French shipping in the Indian Ocean led Governor-General of French establishments in India Joseph Dupleix to appeal for assistance. La Bourdonnais assembled a squadron of nine ships, fully manned but not fully armed; most in fact were armed merchantmen with fake cannons to give the appearance of more powerful vessels. On 25 June 1746 he engaged a British squadron of seven ships of the line commanded by Commodore Edward Peyton off Negapatam on the Coromandel coast of India. An inconclusive battle ensued and broke off at nightfall. The British, under Peyton’s uninspired command, eventually sailed to Bengal.

Peyton’s absence from the Coromandel coast encouraged La Bourdonnais to attack the British stronghold at Madras in September 1746. The British surrendered with assurances from La Bourdonnais that they could ransom the city. Dupleix, upholding the interests of the French India Company, wanted to destroy Madras as a commercial rival. Each man believed his authority supreme, and the animus between Dupleix and La Bourdonnais intensified. When an October monsoon devastated much of La Bourdonnais’s squadron in the Madras roads, he was obliged to withdraw to Mauritius, leaving Dupleix to plunder Madras.

Dupleix’s partisans in France accused La Bourdonnais of overstepping his authority in negotiating the capitulation of Madras. Their influence caused La Bourdonnais to be incarcerated in the Bastille on his return to France in 1748. He was cleared of all charges in 1751 but his health was irreparably damaged by nearly three years’ imprisonment. La Bourdonnais died in Paris on 10 November 1753.

Martha L. Keber

See also

Austrian Succession, War of; Negapatam, Battle of (25 June 1746)

References

Crépin, Pierre. Mahé de La Bourdonnais. Paris: Éditions Leroux, 1922.

Gennes, Pierre de. Mémoire pour La Bourdonnais. Paris: Imprimerie de Delaguette, 1750.

La Galissonnière, Roland-Michel Barrin, Marquis de (1693–1756)

French admiral. Born 10 November 1693, at Rochefort, Roland-Michel Barrin La Galissonnière joined the French marines in November 1710 and went to Canada in 1711 on


the Héros. Promoted to ensign in 1712 and to lieutenant in 1727, his first command was in the Dromadaire in 1734 in the Antilles; in 1737 he was on the Héros again in Canada. Promoted to captain in April 1738, he commanded the Rubis at Louisbourg in 1739, the Espérance at Constantinople in 1740, and the Tigre at Toulon in 1741. In 1744 he commanded the Gloire in the squadron that carried Pretender to the English Throne Charles Edward Stuart from Brest to England. In 1746 he commanded the Juste and the Sérieux, escorting vessels of the French East India Company, into the Atlantic. This mission took him to Brazil and the Antilles.

Named governor-general of Canada in May 1747, La Galissonnière took up his post there in September, aggressively promoting French territorial expansion and confrontation with the English, especially in the Ohio River Valley. Demonstrating a flair for administration, he promoted economic development. Returning to France in December 1749, he was named to a royal commission to draw the boundary between the French and English colonies in America.

Advanced to chef d’escadre in February 1750, La Galissonnière was appointed director of the planning divisions for the navy. Keenly interested in scientific inquiry, he organized astronomical expeditions to various parts of the world. Elected to the Academy of Sciences in 1754, he went to sea again that year with his flag in the Sage in command of a training squadron.

Promoted to lieutenant general in September 1755, at the start of the 1756–1763 Seven Years’ War La Galissonnière took command of a squadron at Toulon to carry a 12,000-man invasion force to Minorca. His flag in the Foudroyant (84), he departed on 10 April with 12 ships of the line and 5 frigates to escort a convoy of 176 ships. On 18 April he arrived at Ciutadella, where he landed his men without incident. The squadron then cruised before Port Mahon.

On 19 May La Galissonnière encountered off Minorca an English force of 13 ships of the line and 5 frigates and smaller craft under Vice Admiral John Byng. The resulting three-and-a-half-hour 20 May battle was inconclusive, although La Galissonnière handled his ships better than his opponent. The British ships were, however, much cut up in their masts and rigging, and one ship was damaged severely. Byng decided, following a council of war, to sail for Gibraltar. Later he would be relieved, court-martialed, and executed for his role in the battle.

La Galissonnière did not pursue; his instructions called on him to protect his transports and the reembarkation of most of the men. Minorca surrendered on 29 June, and La Galissonnière returned to Toulon on 18 July. Sick, he asked to be relieved of his command. He died on 26 October 1756, at Nemours, en route to Fontainebleau.

Spencer C. Tucker

See also

Austrian Succession, War of; Byng, John; Minorca, Battle of; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1979.

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française, des origines à nos jours. Rennes: Éditions Ouest-France, 1994.

La Hogue, Battle of (22–24 May 1692)

Battle between the English and French fought beginning on 22 May 1692, resulting from the English victory three days earlier at the Battle of Barfleur. The English fleet pursued the French, and in the evening of 21 May, 12 ships of the French fleet entered the Bay of La Hogue while the allies anchored


Battle of La Hogue between the British and French, 1692. (Bettmann/Corbis)

outside. The main body of the Anglo-Dutch fleet spent most of the next day getting into the bay. Twenty other French ships evaded Admiral of the Blue Sir John Ashby and his squadron by running through the dangerous Race of Alderney and reaching St. Malo.

On 23 May 1692 Admiral of the Red Sir Cloudesley Shovell received orders to destroy the French ships at anchor in the bay. With Shovell incapacitated by a splinter wound in his thigh and possibly blood poisoning, Vice Admiral of the Blue Sir George Rooke, with 14 third and fourth rates, 6 smaller vessels, and 8 fire ships, led the attack. The French ships were anchored so close into the shore that they were protected by the guns of two coastal forts. The British ships bombarded the forts for an hour, and then Rooke sent in boats to burn the 6 French ships.

At 8:30 p.m. the English set on fire the wrecked French ship Terrible and then attacked the other five ships. The boarding parties were met by a hail of musket shot, and therefore the fire ship Thomas and Elizabeth was towed by boats to draw French fire. The boat crews armed themselves with combustibles from the fire ships and climbed up the side of the French ships. The English and Dutch boats were working in such shallow water that at times French cavalry were able to ride among the sailors, who managed to pull several of the troopers off their horses.

The English lost very few men in the operation. When the tide turned, the English boats withdrew by the light of the burning ships. At 11:00 p.m. one of the magazines aboard the French ships blew up.

The next morning, 24 May, the English ships bombarded the fort at the south end of the bay, and Rooke then sent in boats to fire on the remaining six French ships at the south end. Rooke ordered two fire ships towed into the harbor, and then, under fire from the French ships and from shore, the transports were boarded and burnt. Both fire ships ran aground and were destroyed by their crews. English losses in the operation were slight. Destruction of the French fleet at Barfleur and La Hogue ended any hopes James II had of invading England.

Peter Le Fevre


See also

Barfleur, Battle of; James, Duke of York; Rooke, Sir George; Shovell, Sir Cloudesley

References

Aubrey, Philip. The Defeat of James Stuart’s Armada, 1692. Leicester, UK: Leicester University Press, 1979.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Laborde, Jean Joseph, Comte de (1878–1977)

French admiral. Born at Chantilly, 29 November 1878, Jean Laborde entered the Naval Academy in 1895. On graduation in 1898 he had a variety of assignments. While in the Far East, he became interested in aviation and learned to fly in Saigon. During World War I, he commanded bomber squadrons and then the naval aviation center at Dunkerque. After the war, in 1919 he commanded the naval aviation center at Saint-Raphaël. Promoted to capitaine de vaisseau (captain) in 1923, he headed the Central Service of Naval Aviation. Laborde pushed construction of the Béarn, France’s first aircraft carrier, of which he took command in 1926, developing French naval aviation doctrine. He was promoted to contre-amiral (rear admiral) in 1928 and commanded the 2d Squadron in 1930. Promoted to vice admiral, he then became maritime prefect of Bizerte (1932–1934). In 1938 he became a full admiral, and he took command of the French Atlantic Fleet in August 1939, carrying out joint maneuvers with the British, who had a high opinion of him. On the collapse of France in June 1940, Laborde, a self-proclaimed anglophile, ordered his ships to British ports, but Admiral Jean Darlan prevailed on him to honor the naval clauses of the 22 June armistice agreement with Germany.

Laborde then commanded the largely disarmed French fleet at Toulon. Following Operation torch, the Allied landings in North Africa on 8 November 1942, the Toulon fleet became a significant military prize. Darlan, having reached accommodation with the British and Americans, “invited” Laborde to bring the fleet to North Africa, but he refused, saying that he would defend Toulon and sacking senior officers who refused to obey him. The Germans launched a surprise attack on the base at Toulon on 27 November, whereupon Laborde ordered his ships scuttled, a plan for which had long been in effect. This decision resulted in the loss of 3 battleships, 8 cruisers, 17 destroyers, 16 PT boats, 16 submarines, and some 60 transports. Five submarines braved German minefields, and three were successful. Critics argued that Laborde should have fought his way out, but the Germans had placed extensive minefields and their aircraft controlled the skies.

Stripped of his pension at the end of the war (1945), Laborde was condemned to death (1947), a sentence that was reduced to fifteen years in prison. Freed in 1951, he was amnestied in 1959. He died in Castillon-la-Bataille on 30 July 1977.

Spencer C. Tucker

See also

Darlan, Jean-Louis-Xavier-François; France, Navy; torch, Operation

References

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française des origines à nos jours. Rennes: Éditions Ouest-France, 1994.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Lacaze, Marie Jean Lucien (1860–1955)

French admiral. Born at Pierrefonds, Oise, on 22 June 1860, Marie Jean Lucien Lacaze entered the Naval Academy in 1877. He took part in the French seizure of Tunis in 1881 and held a number of overseas assignments off Africa. He commanded a cruiser in 1903 and was naval attaché at Rome in 1905. Promoted to capitaine de vaisseau (captain) in 1906, he commanded a battleship. Promoted to contre-amiral (rear admiral) in 1911, he was chef du cabinet to Naval Minister Théophile Delcassé (1911–1913), during which time he pushed for Anglo-French naval cooperation.

During World War I Lacaze was naval commander at Marseilles. He was then naval minister (October 1915–August 1917). He did not shrink from difficult decisions and, following the Allied failure to force the Dardanelles, would have supported another attempt. He effectively created the French antisubmarine warfare effort. He also ordered additional ships, reorganized naval administration, and pushed development of naval aviation.

Criticized for French ship losses to German submarines, however, Lacaze was forced to resign in August 1917. Promoted to vice admiral the next month, he then became maritime prefect of Toulon and commanded French patrols of the Mediterranean. He retired in June 1922. Active in numerous organizations, Lacaze died in Paris on 23 March 1955.

Spencer C. Tucker

See also

Dardanelles, Operations in; France, Navy; Mediterranean, Naval War in the (1914–1918)


References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Editions Maritimes d’Outre Mer, 1982.

Laconia Order

Order to all German U-boat commanders on 17 September 1942, forbidding any rescue attempts of survivors. Commander of U-boats Admiral Karl Dönitz issued the order after the U-156 on 12 September 1942 in the South Atlantic sank the British liner Laconia with 2,700 people on board, including 1,800 Italian POWs. The captain of U-156 had then broadcast a message in English on an international wavelength stating his position and that he had picked up 193 survivors from the ship. He also said he would not attack any ships attempting rescue operations. Dönitz ordered other U-boats in the area to take on such survivors as they could. U-156 ultimately picked up 260 survivors, of whom half were handed over to U-506.

On the afternoon of 16 September, despite U-156 displaying a 12-foot square Red Cross flag, several U.S. B-24 bombers attacked the U-boat. In response, on 17 September an angry Dönitz informed his commanders that rescue attempts were incompatible with the “fundamental demands of warfare for the destruction of enemy ships and crews.”

Following the war, the International Military Tribunal at Nuremberg attempted to use “the Laconia Order” to prove that Dönitz had directly ordered the killing of shipwrecked survivors. Although the tribunal found the evidence too ambiguous to convict Dönitz on these charges, he was found guilty of having violated the London Protocol of 1936, which included provisions for rescue of survivors.

Keith W. Bird

See also

Dönitz, Karl; Submarine Warfare, Atlantic (World War II)

References

Blair, Clay. Hitler’s U-Boat War. Vol. 2. The Hunted, 1942–1945. New York: Random House, 1998.

Doenitz, Karl. Memoirs: Ten Years and Twenty Days. Trans. R. H. Stevens. London: Weidenfield & Nicolson, 1959.

Padfield, Peter. Dönitz: The Last Führer. New York: Harper & Row, 1984.

Peillard, Leonce. The Laconia Affair. Trans. Oliver Coburn. New York: G. P. Putnam’s Sons, 1963.

Lagos, Battle of (18–19 August 1759)

Battle of the Seven Years’ War (1756–1763). In 1759 France began preparations for an invasion of Britain, the scheme necessitating a junction of the Brest and Toulon fleets. Throughout that year British fleets intensified the blockade of those ports. Admiral Edward Boscawen, commanding the Mediterranean fleet, made unsuccessful efforts to lure to sea the French fleet at Toulon under Admiral Jean François de Bertet de la Clue Sabran. Boscawen held his station off Toulon until the beginning of August, when he was obliged to withdraw to Gibraltar to refit. Some smaller ships remained at sea to warn of any French approach.

On the evening of 17 August frigate Gibraltar came in, signaling the approach of de la Clue with 12 ships of the line. Despite his ships being partially unrigged, Boscawen got all 14 underway in two hours and gave chase. During the night de la Clue altered course to throw off his pursuers, but 5 of his ships missed the signal and consequently became detached.

De la Clue formed a line with the remaining seven, but soon after midday the leading British ships came up and the action began. The rear French ship, the Centaure, fought each British ship as it passed. The action raged for three hours, by which time she was obliged to strike. The French flagship Océan damaged Boscawen’s flagship Namur so heavily that the English admiral had to transfer to the Newark. Night put an end to the fighting, and two French ships escaped during the night, so that only four remained in the morning.

De la Clue then put in near Lagos, Portugal, seeking the shelter of neutrality. This did not stop Boscawen, who followed. Two French ships were run aground, abandoned, and later burnt; two were anchored, of which one was taken and the other burnt. The five French ships that had separated earlier followed their orders and continued on to Cádiz. There Boscawen’s second in command and successor, Brodrick, blockaded them. They eventually returned to Toulon after the 20 November 1759 Battle of Quiberon Bay destroyed the French Brest fleet.

Portugal protested the British violation of its neutrality and London apologized, but the honors Boscawen received indicated governmental approval of his actions. The French invasion scheme had been materially damaged, and Admiral Edward Hawke’s victory at Quiberon Bay ended it.

A. W. H. Pearsall

See also

Boscawen, Edward; Clue Sabran, Marquis de la; Hawke, Edward, First Baron Hawke; Quiberon Bay, Battle of; Seven Years’ War

References

Corbett, Julian S. England and the Seven Years’ War. Cambridge, UK: Longmans, Green, 1907.

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. Annapolis, MD: Naval Institute Press, 1973.


Laird Rams Affair

Two warships under construction in Britain for the Confederacy that led to a crisis in U.S.-British relations. On 4 June 1861 Confederate States of America (CSA) agent John D. Bulloch arrived in Liverpool with a commission from Secretary of the Navy Stephen R. Mallory to secure warships. At the time there were no strict international laws forbidding private British firms from building warships for any country, but British law and policy in the 1860s did restrict such work. Thus Bullock made secret contracts with shipbuilders such as Laird and Sons under false pretenses. The ships left port as unarmed merchantmen, only to be fitted with armament in international waters. They then raided Union merchant ships. Among these cruisers were CSS Florida and Alabama.

Tensions between Britain and the United States, acerbated by the 1861 Trent Affair, were thus already high when Laird began construction of two additional ships, named El Tousson and El Monassir, ostensibly for the Paris firm of Bravery for sale to the Pasha of Egypt. The two rams were revolutionary in design. They were 230 feet long with 40-foot beam, displaced 1,500 tons, and had 4.5-inch iron plate armor and a Coles-type revolving turret. Three feet under the waterline, each had a seven-foot curved wrought-iron ram. Bulloch planned to arm them with 9-inch rifled cannon.

On 9 July 1863 Bulloch wrote Mallory that the Laird rams might “sweep” the Union blockading fleet from the Southern coasts and prevent further interruption of the Confederacy’s trade. U.S. Minister to Britain Charles F. Adams feared the ships might literally cost the Union the war.

In April British Foreign Secretary Lord John Russell, with the approval of Prime Minister Lord Henry Palmerston, had announced that the British government would no longer allow Confederate ships to be built in Britain. Even so, Adams applied as much pressure on Russell as possible. Meanwhile the war was going badly for the Confederacy on land. On 1 September Russell informed Adams that Britain had no legal basis to seize the rams. Adams, unaware that Russell intended to confiscate the ships nonetheless, sent a message to the foreign secretary warning that if the rams sailed, “It would be superfluous in me to point out to your Lordship that this is war.” On 8 September the British seized the ships. Officially the government bought them for its own navy. In British service they became Scorpion and Wivern.

War over the rams was not as likely as it seemed at the time, as Adams was well aware. In any case, by the end of the year the crisis had passed.

William Head

See also

Alabama; Mallory, Stephen Russell; United States Civil War

References

Duberman, Martin B. Charles Francis Adams. Boston: Houghton Mifflin, 1961.

Jones, Wilbur D. The Confederate Rams at Birkenhead. Tuscaloosa: University of Alabama Press, 1961.

Merli, Frank J. Great Britain and the Confederate Navy, 1861–1865. Bloomington: Indiana University Press, 1970.

Lake Borgne, Battle of (14 December 1814)

Naval battle between the United States and Great Britain during the War of 1812. General Andrew Jackson’s belief that the British planned Gulf coast operations was substantiated in their September 1814 attack against Fort Bowyer, in Mobile, Alabama. Although Jackson requested that gunboats be stationed at Mobile, Master Commandant Daniel Patterson refused, believing that New Orleans would be the primary British objective.

The British had studied the possible invasion routes and believed that the most feasible approach to New Orleans was through Bayou Bienvenu, which drained the area east of the city and stretched from Lake Borgne to within a mile of the Mississippi River. This route, however, was far shallower than the British believed. Moreover, it was 62 miles from Cat Island at the mouth of Lake Borgne to Bayou Bienvenu. But perhaps the most serious obstacle was the five gunboats—commanded by Lieutenant Thomas ap Catesby Jones—that Patterson had sent to the lake in early December.

On the morning of 13 December 1814, British Admiral Alexander F. I. Cochrane ordered his force to advance against the American gunboats. By 2:00 p.m. British barges had secured the Pass Christian as they moved westward. A strong westerly wind, blowing for several days before the assault, had reduced the lake’s depth, grounding Jones’s gunboats. Jones ordered his men to throw overboard all nonessential items, and by 3:30 p.m. the tide permitted the gunboats to withdraw toward the Rigolets.

Jones retreated westward until about 1 a.m. on 14 December 1814, when the winds died, the tide changed, and the gunboats ran aground near the Malheureux Island passage. Although Jones wanted to concentrate his craft, a strong eastward ebb tide drove No. 156 and No. 163 about one hundred yards east of the other gunboats, leaving them exposed in the center of the American line.

Jones counted 42 British armed barges and three light gigs, carrying an estimated 1,000 men. The British actually had more than 1,200 men, whereas Jones had only 183. At 10:39 a.m. British barges came within cannon range and for the next


ten minutes the gunboats discharged their long guns with little effect. By 10:50 a.m. the smaller British guns began firing and the action became destructive on both sides.

Shortly before noon, men on three British barges tried unsuccessfully to board Jones’s No. 156. American sailors killed or wounded nearly every British sailor, sinking two of the barges. Four more British barges soon came forward, and after a spirited fight, they were also driven back. During the melee, Jones suffered a severe wound in his left shoulder, which forced him to relinquish command. Some 15 minutes later the British had taken No. 156, turning the gunboat’s cannon on the other four. One by one, they, too, succumbed.

Although the victory over No. 156 had been the turning point of the Battle of Lake Borgne, and ultimately permitted the British to secure Lake Borgne, it did not occur without significant British loss. The British reported 17 men killed and 77 wounded, while American casualties numbered only six killed and 35 wounded. Nonetheless, the Battle of Lake Borgne was a significant defeat for the U.S. side because it allowed the British to choose their approach to New Orleans. Even so, the battle ultimately delayed the British arrival at New Orleans, giving Jackson time to prepare his defenses for the failed British attack on 8 January 1815. The battle also demonstrated the defensive qualities of gunboats in shoal waters.

Gene A. Smith

See also

Jones, Thomas ap Catesby; War of 1812

References

Brown, Wilburt S. The Amphibious Campaign for West Florida and Louisiana, 1814–1815. Tuscaloosa: University of Alabama Press, 1969.

Latour, Arsène Lacarrière. Historical Memoir of the War in West Florida and Louisiana in 1814–15: With an Atlas. 1816. Reprint edited by Gene A. Smith. Gainesville: Historic New Orleans Collection and the University Press of Florida, 1999.

Smith, Gene A. Thomas ap Catesby Jones: Commodore of Manifest Destiny. Annapolis, MD: Naval Institute Press, 2000.

Tucker, Spencer C. The Jeffersonian Gunboat Navy. Columbia: University of South Carolina Press, 1993.

Lake Champlain, Battle of (11 September 1814)

Decisive Anglo-American naval encounter during the War of 1812. From the beginning of the war, U.S. and British strategists recognized the criticality of the Lake Champlain–Richelieu River corridor for military operations between the United States and Canada. For the first two years of the conflict, the British adopted a defensive posture in this region and kept the U.S. effort focused on lakes Erie and Ontario. With the defeat of Napoléon in early 1814, London sent veterans of the European war to Canada, and Governor-General Sir George Prevost chose this traditional invasion route for his principal effort.

From the war’s outset the two sides sought to gain naval superiority on Lake Champlain, with the Americans, commanded by Master Commandant Thomas Macdonough, usually having the upper hand. In 1814 the British concentrated shipbuilding at Isle aux Noix, on the upper Richelieu River, and slightly outmatched the American effort at Vergennes, Vermont. A July decision by President James Madison to build another warship allowed Macdonough to have near parity with his opponent’s firepower. Newly arrived Royal Navy Captain George Downie faced a shifting of commanders and crews that left the British officers and men unfamiliar with each other and their duties. But Prevost did not want to assault Major General Alexander Macomb’s well-fortified position outside the village of Plattsburgh, New York, without having naval superiority. Despite Downie’s problems, Prevost directed the naval commander to attack Macdonough’s squadron anchored in Plattsburgh Bay.

Macdonough was well-read regarding the Battle of the Nile and sought to avoid the French errors there by attaching spring lines to each vessel’s anchor cables so each could be turned 180 degrees within its mooring lines. His crews were familiar with one another and well trained in gunnery. When Downie rounded Cumberland Head into the bay, his vessels lost momentum and faced considerable American fire before they could reply. There were four major vessels on each side, and the British had eleven row galleys and gunboats and the Americans ten. Yet the two flagships—Downie’s 37-gun Confiance and Macdonough’s 26-gun Saratoga—were the principal combatants. Downie fell early in the battle. The British squadron’s second-ranking officer did not know of Downie’s death, leaving the fleet leaderless.

Even so, after more than an hour of fighting, the battle could have gone either way, but Macdonough’s preplanning proved decisive. He wound his ship so the larboard guns could be employed, and this fresh broadside allowed him to destroy resistance on the British flagship. Soon all the British vessels surrendered except for a few escaping gunboats. Prevost’s army failed to seize Macomb’s position and hurriedly retreated to Canada.

Coupled with the Americans’ successful defenses of Fort Erie (opposite Buffalo) and Baltimore and the naval stalemate on Lake Ontario, this victory prompted the British government to reduce its peace demands and settle for the status quo antebellum.

David Curtis Skaggs


See also

Lake Erie, Battle of; Macdonough, Thomas; Nile, Battle of the; War of 1812

References

Everest, Allan S. The War of 1812 in the Champlain Valley. Syracuse, NY: Syracuse University Press, 1981.

Mahan, Alfred Thayer. Sea Power in Its Relations to the War of 1812. 2 vols. Boston: Little, Brown, 1905.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Lake Champlain (Valcour Island), Battle of (11 October 1776)

Critical battle of the 1775–1783 American War of Independence. Control of Lake Champlain was vital as a means of supplying American efforts to conquer Canada and to British plans to split off New England. Both sides had used row galleys and other small craft on the lake during the winter 1775–1776 American campaign to conquer Canada.

After the American retreat from Canada, the Continental Congress ordered Major General Philip Schuyler to hold northern New York and authorized him to build “gallies and armed vessels” to secure American mastery of Lakes Champlain and George. Brigadier General Benedict Arnold had charge of construction, and neighboring colonies sent materials and shipwrights.

Arnold preferred row galleys and hoped to meet the British with eight, each armed with two heavy 24 pounders and two 18 pounders. Only four were completed in time to take part in the battle with the British, however. They were more than 72′ in length with two masts and a lateen rig. Crew complement was 80 men. Most mounted 2 × 12 to 18 pounders in the bow, 2 × 12 pounders (along with possibly two 2 pounders) in the stern, and 4 × 6 pounders in broadside. All carried smaller, man-killing weapons known as swivels in their rails. As with all Lake Champlain squadron vessels, precise armament cannot be verified.

In 1935, one of the gondolas, the Philadelphia, was raised. She was an open boat, 53′4″ in length. She had a single mast with a square course and topsail but was basically a rowing boat to be propelled by sweeps by her 45-man crew. The gondolas each carried three guns: one at the bow on a slide mount and two on either side to fire over the rails. They also mounted swivels.

The British on Lake Champlain had both larger vessels and more guns; what they did not have was time. Winter would bring their operations to a halt; by early October Governor Sir Guy Carleton’s fleet was ready to move.

The resulting engagements between the British and Americans began at Valcour Island, about 50 miles north of Fort Ticonderoga, on 11 October. Arnold’s 800 men had 15 vessels: 2 schooners, a sloop, 4 galleys, and 8 gondolas, with a combined throw weight of 703 pounds. He positioned his vessels in a crescent shape at the island so that the British would have to tack into position to engage his anchored vessels.

Commander of the British squadron Lieutenant Thomas Pringle had more and larger warships mounting heavier guns; his smaller vessels alone were nearly a match for the Americans. The British warships were served by trained Royal Navy crews and had a combined throw weight of 1,300 pounds, nearly double that of the Americans.

On the 11th Pringle’s vessels pounded the Americans for six hours. The Americans lost 1 schooner and a gondola and had 3 others badly damaged. They had also used up most of their ammunition. During the night, Arnold’s remaining 13 vessels slipped past the British in an effort to reach Ticonderoga. But the wind changed from the south, and the Americans had to resort to their sweeps. For a day the Americans kept ahead, but the British finally caught up with them, and a second engagement was fought on the 13th north of Crown Point. One galley struck to the British. Arnold then beached and set afire another galley and 4 gondolas. Although most of their vessels were either captured or sunk, the Americans lost only about 80 men. The others escaped ashore and got to Crown Point on foot just ahead of pursuing Indians.

Although they were an American tactical defeat, the battles on Lake Champlain were a strategic victory. They ended any possibility of a linkup in 1776 between Carleton’s forces and those of Major General William Howe in New York. Carleton thought it too late in the year to begin a land campaign and withdrew. If the British had taken Ticonderoga and held it through the winter, mounting the 1777 campaign would have been easier and might have been a success. Instead the 1777 British thrust southward ended in American victory at Saratoga, the turning point of the war.

Spencer C. Tucker

See also

American Independence, War of; Arnold, Benedict; Philadelphia; Swivel Cannon

References

Chapelle, Howard I. The History of the American Sailing Navy: The Ships and Their Development. New York: W. W. Norton, 1949.

U.S. Navy, Department, Naval Documents of the American Revolution. Edited by William Bell Clark, William James Morgan, and William S. Dudley. Vols. 2, 4, 5, 6. Washington: Government Printing Office, 1964–.


Lake Erie, Battle of (10 September 1813)

Key naval battle of the War of 1812. In the winter of 1812–1813 a “Naval Builder’s War” had occurred on the Great Lakes as both sides endeavored to control the lakes in order to be able to invade the other across the U.S.-Canada border.

The showdown on Lake Erie occurred on 10 September 1813. U.S. Navy Commodore Oliver H. Perry commanded nine warships (54 guns, broadside weight of 896 pounds). and 530 men. Royal Navy Captain Robert H. Barclay commanded a squadron of six ships (65 guns, broadsides weight of 459 pounds) manned by 440 men. Perry flew his flag in the brig Lawrence (20 guns). His second in command, Lieutenant Jesse D. Elliott, had the other brig, the Niagara (20). Barclay flew his flag in the Detroit (21). Not only at a disadvantage in number of ships and their total broadsides weight, Barclay’s guns were of many calibers and types that required different charges and shot.

The two squadrons approached on roughly parallel axes. Barclay hoped to use his long guns to stand off and batter the American vessels, armed principally with short-range carronades. Light winds initially worked against the Americans, but Perry was able to take advantage of a shift to secure the weather gauge and close. He wanted the Lawrence to engage the Detroit and Niagara to battle Queen Charlotte, with smaller vessels to engage their counterparts.

In the heavy fighting that followed, Elliott’s Niagara, armed principally with carronades, failed to close. This allowed the three largest British ships to concentrate on the Lawrence, which was badly damaged. In vain Perry signaled to Elliott to close on the Queen Charlotte. After some 2.5 hours of fighting and with few men on the Detroit still able to fight, Perry had himself rowed a half-mile to the Niagara. Sending Elliott in a boat to encourage action elsewhere, Perry brought the fresh ship into the fight.

Perry successfully rallied his forces, and under a terrible pounding from American broadsides, the British vessels surrendered one by one. In the battle the Americans lost 27 killed and 96 wounded, the majority of them on the Lawrence. The British lost 41 killed and 94 wounded, Barclay among the latter.

Perry reported laconically, “We have met the enemy and they are ours: Two Ships, two Brigs, one Schooner and one Sloop.” It was the first time in history that an entire British squadron had surrendered. Perry’s ships then transported troops across the lake, kept them supplied, and made possible the defeat of British and allied Indian forces there. The subsequent 5 October 1813 Battle of the Thames broke British power west of Niagara. The Battle of Lake Erie also ignited a prolonged and bitter controversy between Elliott and Perry.

Spencer C. Tucker

See also

Carronade; Lake Champlain, Battle of (11 September 1814); Perry, Oliver Hazard; War of 1812

References

Dillon, Richard. We Have Met the Enemy: Oliver Hazard Perry, Wilderness Commodore. New York: McGraw-Hill, 1978.

Skaggs, David Curtis, and Gerard T. Altoff. Signal Victory: The Lake Erie Campaign, 1812–1813. Annapolis, MD: Naval Institute Press, 1997.

Lake, Simon (1866–1945)

Engineer and early American submarine builder. Born on 4 September 1866, at Pleasantville, New Jersey, Simon Lake completed a course in mechanical drawing at the Franklin Institute, Philadelphia. Of his 200 patents, the most important involve submarines.

In 1885 Lake took his wood-and-canvas Argonaut Junior from Atlantic Heights, New Jersey, to New York. The submarine was widely acclaimed by the public but shunned by naval personnel. In 1893 he therefore turned from submarines built for war to those destined for commerce or for the wartime transportation of troops. To despoil wrecks of their riches and obtain all else of value on the ocean floor, his boat was built to travel along the bottom. Cigar shaped, she was but 14 feet long and 4.5 feet wide, displaced a mere seven tons, and had large external wheels turned by internal hand cranks. She submerged on an even keel rather than in a dive. Later he would add hydroplanes to ease keel submergence. His inventions made Lake wealthy.

After John P. Holland won a navy competition with his 84-foot-long Plunger, however, in 1895 Lake had his company begin the Argonaut—a boat 37 feet long and 9 feet in diameter. She had a diving compartment from which mines could be laid or electric cables serving minefields could be cut. To provide her gasoline engine with air when submerged, Lake had a 50-foot hose attached to a floating buoy. The submarine had no torpedo tubes and used electricity only for lighting purposes, and the failure to vent the engine’s exhaust when submerging almost killed the crew. Lake therefore provided an exhaust pipe.

Early in the twentieth century Lake not only was the first to take underwater photographs, but he also provided a superstructure that helped usher in the era of the true submarine. He was also the first to make an underwater telephone call from a submarine. Although the U.S. Navy would not buy his boats, Russia purchased some of the Protector-class, built beginning in 1901, as did Austria-Hungary. By World War I, with diesel engines installed, submarines were much


safer and had much greater range, yet the U.S. Congress was parsimonious with appropriations for them.

For the U.S. Navy, Lake provided the “supermarine” Seal, built under subcontract by Newport News in 1909, thereby ending Electric Boat’s monopoly. The Seal displaced 506 tons, had a diving chamber useful for laying mines or as an escape hatch, and wheels. Her twin screws gave her a surface speed of 15 knots and a submerged speed of 10. Between 1911 and 1922, Lake built 33 submarines for the navy.

The 1922 Washington Treaty forced a great reduction in submarine building. Lake therefore sold his plant at a great loss and turned to other interests. He died in Bridgeport, Connecticut, on 23 June 1945.

Paolo E. Coletta

See also

Holland, John Philip; Submarine, Evolution of

References

Cable, Frank T. The Birth and Development of the American Submarine. New York: Harper & Brothers, 1924.

Compton-Hall, Richard. Submarine Boats: The Beginnings of Underwater Warfare. New York: Arco Publishing, 1983.

Lake, Simon. Submarine in War and Peace. Philadelphia and London: J. B. Lippincott Co., 1918. [Ghosted.]

Poluhowich, John J. Argonaut: The Submarine Legacy of Simon Lake. College Station: Texas A&M University Press, 1999.

Lancastria, Sinking of (17 June 1940)

Cunard passenger ship converted for troop transport before World War II. Part of a post–World War I rebuilding effort, the Lancastria was launched in the early 1920s by the Cunard Line. She achieved the morbid record for the highest loss of life in any sea disaster when she was sunk at St. Nazaire, France, 17 June 1940. Carrying 6,000 troops, she was attacked by Luftwaffe dive-bombers. Three bombs exploded inside the ship, and she foundered in less than 20 minutes. More than half the men perished.

Walter W. Jaffee

See also

Troopship

References

Haws, Duncan and Alex A. Hurst. The Maritime History of the World. Vol. 2. Brighton, UK: Teredo Books, 1985.

Wall, Robert. Ocean Liners. Secaucus, NJ: Chartwell Books, 1977.

Land, Emory Scott (1879–1971)

U.S. admiral and naval architect. Born 9 January 1879, in Canon City, Colorado, Emory Land attended the University of Wyoming, where he received both B.S. and M.A. degrees before entering the U.S. Naval Academy, Annapolis. Graduating in 1902, he earned an M.S. degree in naval architecture at the Massachusetts Institute of Technology and became a naval architect specializing in submarine construction. Before and during World War I, Land held various assignments: the Board of Devices and Plans Connected with Submarines in Warfare; the Board of Standardization of Submarines; the staff of Admiral William S. Sims (Commander of Naval Forces operating in European Waters) in London; and the Allied Naval Armistice Commission.

From the end of World War I until 1932, Land served in various capacities, including assistant chief of the Bureau of Aeronautics of the Navy Department. From 1932 to 1937, Rear Admiral Land was Chief of the Bureau of Construction and Repair, where he supervised the design and development of the submarines that formed the foundation of the U.S. Submarine Fleet in World War II. Within a month of his retirement, in April 1937, he was appointed to the newly formed U.S. Maritime Commission, becoming chairman in 1938. In 1942 Land was also administrator of the War Shipping Administration.

Land was a highly effective and farsighted administrator, guiding the Maritime Commission in the production of replacement merchant ships even before the United States entered World War II. During the war he directed the design, establishment, and maintenance of a 6,000-vessel merchant fleet, the largest in world history. Land was responsible for the availability of shipping and the resultant flow of manpower and munitions to war fronts extending from the United Kingdom to Russia to Alaska to the Middle East. He accompanied President Franklin Delano Roosevelt to the Yalta and Quebec Conferences and President Harry S. Truman to the Potsdam Conference. He also served as chairman of the Strategic Shipping Board. On his resignation from federal maritime duties in 1946, Congress raised his rank to vice admiral.

Leaving maritime work, Land became president of the Air Transport Association of America until 1963. At the same time he was president of Air Cargo and board chairman of Aeronautical Radio. For several years he was a director of the General Dynamics Corporation and then also served as a consultant to the corporation. He recounted his experiences in shipbuilding during World War II in Winning the War with Ships (1958). Land died in Bethesda Naval Hospital in Maryland on 28 November 1971.

Walter W. Jaffee

See also

Liberty Ships; Roosevelt, Franklin Delano; Sims, William Snowden; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater


References

Bunker, John Gorley. Liberty Ships: The Ugly Ducklings of World War II. Annapolis, MD: Naval Institute Press, 1972.

Land, Emory S. The Reminiscences of Admiral Emory S. Land. New York: Columbia University Oral History Program, 1960.

Morison, Samuel Eliot. The Two-Ocean War: A Short History of the United States Navy in the Second World War. Boston: Little, Brown, 1963.

Sawyer, L. A., and W. H. Mitchell. Victory Ships and Tankers. Newton Abbot, UK: David & Charles, 1974.

Landing Craft

Vessels used to land ground forces in an invasion from the sea. Early landing craft were usually improvised vessels, but as doctrine for amphibious warfare became more sophisticated, especially in World War II, landing craft grew more specialized and crucial to the success of seaborne invasions.

Although the transport of land forces by sea began with the ancients, it was normally accomplished with existing vessels. This lack of specialized landing craft continued into the modern era when—in two of the most famous examples—both Napoléon Bonaparte and Adolf Hitler scrambled to assemble ad hoc transport fleets for unrealized invasions of England.

One of the first attempts to use specifically designed landing vessels occurred during Major General Winfield Scott’s landing at Veracruz in 1847 during the U.S. war with Mexico. The American Quartermaster Department contracted for “surfboats” to assist Scott’s forces. These craft were 40 feet long and 12 feet wide with flat bottoms and pointed ends fore and aft for easy maneuverability. The boats contributed significantly to the American success at Veracruz.

The World War I Gallipoli landings brought mixed results for the use of various landing craft. The British used flat-bottomed “tows” for transport of a major portion of their ground forces. Destroyers carried the tows in groups of 12 partially to shore before steam picket boats took them the rest of the way. The tows met with mixed results (depending on the intensity of Turkish resistance), but the attempt to use a beached collier, the River Clyde, as a landing craft clearly failed.

During the interwar years, the U.S. Marine Corps, sparked by the efforts of Major Earl H. Ellis, took the lead in developing a comprehensive amphibious warfare doctrine. The Marines came up with a prototype for the Landing Vehicle, Tracked (LVT). However, it took the practical demands of World War II to force mass production of landing craft. In 1941 the British pioneered development of the Landing Ship, Tank (LST), and Landing Craft, Tank (LCT). Both of these vessels were seagoing craft designed to deliver vehicles and bulk supplies directly to shore. The United States modified the original British design and took over production of them for both nations.

The most common version of the LST was 328 feet long with a beam of 50 feet and a fully loaded displacement of 4,080 tons. Its maximum speed was 10.8 knots. Like all landing craft, LSTs were unarmored and lightly armed (seven 40 mm and six 20 mm antiaircraft guns). The bow of the ship was designed to swing open, allowing for the front ramp to drop and land cargo directly on the shore. In addition, the LST could carry smaller LCTs and was configured with davits to lower personnel landing craft (LCVPs—landing craft, vehicle, personnel), over the sides for a direct approach to the beach. LST crews ranged from 7 to 9 officers and 204 to 220 sailors. They could land between 14 and 16 officers and 131 and 147 ground troops in LCVPs carried in the LST. By the time of the D-day landing, the Allies had produced more than 450 LSTs.

The LCT was designed to land trucks, tanks, or cargo directly to an invasion beach. The most common versions of the LCT were 117 feet long with a beam of 32 feet and a displacement of 285 tons when landing. The maximum speed was 8 knots, and the LCT had a crew of 1 officer and 12 men. By D-day (6 June 1944), the Allies had produced 1,220 LCTs.

Perhaps the most amazing story of landing craft development was the LCVP. Developed by Andrew Higgins, a New Orleans entrepreneur whose design beat all larger competitors and navy designs, the LCVP was popularly dubbed the “Higgins boat.” It was a small craft (36 feet by 10.5 feet) made of wood with a speed of 9 knots and a crew of 3 men. It was designed to land 36 troops (or one 6,000-pound vehicle or 8,100 pounds of cargo) directly on the beach. The sound, functional design of the LCVP was aided by its ease of mass production—more than 20,000 were manufactured by the end of the war.

The Allies produced numerous other variations of landing craft, including the DUKW (the letters were an administrative code for a 1942 model amphibious 4-wheel drive truck). Unlike traditional landing craft that stopped at the shoreline, the DUKW was a true amphibian with a propeller and wheels that moved at 5.5 knots in the water and up to 50 mph on land. It carried 25 troops or 5,000 pounds of cargo and was particularly useful for transporting litters of wounded.

With the Western Allies forced by geography and circumstance to conduct extensive amphibious operations in all theaters of the war, the availability of landing craft took on dramatic importance and controversy. Historians have argued that some American leaders, particularly Admiral


U.S. troops disembark from an LST (Landing Ship Tank) in the Marshall Islands during the war in the Pacific, 1944. (Library of Congress)

Ernest J. King, placed too many landing craft in the Pacific, thus hindering Allied efforts in Europe. Current scholarship, although critical of King’s approach, generally concludes that the main problem was mismanagement and overcommitment within the European theater itself.

For a long period after World War II, there were few new developments in landing craft. For example, the Inchon Landing during the Korean War was executed with World War II craft. It was not until the 1980s that new versions of landing craft appeared. Today, the U.S. Marine Corps, which continues to lead the world in amphibious warfare theory and doctrine, relies on the Landing Craft, Air Cushioned (LCAC), for shore delivery of men, vehicles, and supplies. The LCAC is 87 feet long with a beam of 47 feet. It has a speed of 40 knots and a displacement of 87 tons with a capacity of 75 tons of cargo. By 1995 82 LCACs had been delivered to the navy for marine amphibious operations.

Far less glamorous than battleships and aircraft carriers, landing craft have proven crucial in the history of naval warfare. Their role in World War II was critical to Allied success, and they continue to be an integral part of naval operations.

Curtis S. King

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Amphibious Warfare; Gallipoli Campaign; Higgins Boats; King, Ernest Joseph; Mexico–United States War; overlord, Operation; Veracruz, Amphibious Operation (9–28 March 1847); World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Baker, A. D., III. Allied Landing Craft of World War Two. Annapolis, MD: Naval Institute Press, 1985.

Henry, Robert Selph. The Story of the Mexican War. New York: Da Capo Press, 1950.

Liddell Hart, B. H. History of the First World War. London: Pan Books, 1972.

Morison, Samuel Eliot. The Two-Ocean War. New York: Galahad Books, 1963.


Langley (U.S. Navy, Aircraft Carrier, 1922)

First U.S. aircraft carrier. The Langley (CV1) entered service in 1922 and was employed to test early naval aviation procedures. She was a conversion, with a wooden flight deck constructed on the former collier USS Jupiter (AC-3). Langley measured 542′ × 65′ × 18′11″. She displaced 9,090 tons and had a maximum speed of just under 20 knots. During exercises in 1925, the Langley impressed naval and civilian leaders to the extent that completion of carriers Saratoga and Lexington was hastened. Both those carriers soon eclipsed the Langley and relegated her to training and other such missions.

No longer needed as a carrier, the Langley took on a changed role. Her wooden flight deck was reduced in size when the ship was converted in 1937 to seaplane tender AV-3. Her final armament of 4 × 5-inch guns and 16 × 40 mm antiaircraft guns was totally inadequate to protect the ship from air attack. Ferrying P-40 fighter aircraft to Java, she was attacked and sunk by several dozen Japanese naval aircraft south of Tjilatjap, Java, on 27 February 1942.

James Birdseye

See also

Aircraft Carrier; Asiatic Fleet, U.S.; Aviation, Naval; Dutch East Indies Campaign; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943)

References

Layman, R. D. Before the Aircraft Carrier. Annapolis, MD: Naval Institute Press, 1989.

Messimer, Dwight R. Pawns of War: The Loss of the USS Langley and the USS Pecos. Annapolis, MD: Naval Institute Press, 1983.

Polmar, Norman. Aircraft Carriers. Garden City, NY: Doubleday and Co., 1969.

Silverstone, Paul. U.S. Warships of World War II. Annapolis, MD: Naval Institute Press, 1965.

Winslow, Walter G. The Fleet the Gods Forgot: The Asiatic Fleet in World War II. Annapolis, MD: Naval Institute Press, 1992.

Langsdorff, Hans (1894–1939)

German naval officer. Born 20 March 1894, in Bergen, Hans Langsdorff served with distinction in the German Navy during World War I and remained in that service following the war. Promoted to captain in January 1937, in November 1938 he took command of the pocket battleship Admiral Graf Spee.

When World War II began, in September 1939, Langsdorff and his ship were already at sea. The Admiral Graf Spee had left German waters for the South Atlantic on 21 August. Langsdorff’s first combat orders were to attack merchant shipping, and he was immediately successful. In less than three months in the Indian Ocean and South Atlantic, his ship sank nine British merchantmen totaling more than 50,000 tons.

On 13 December the Admiral Graf Spee was off the mouth of the River Plate, Uruguay, when crewmen sighted masts on the horizon. Believing this was a merchant convoy, Langsdorff steamed in for the kill. Instead the German ship encountered cruisers HMS Ajax, HMNZS Achilles, and HMS Exeter. The ensuing engagement lasted nearly two hours, when Langsdorff broke contact and steamed to Montevideo to effect repairs. He was allowed a stay of only 72 hours, which was later extended. During this time, Langsdorff and an honor guard went ashore to bury 37 dead crewmen.

The deadly saga came to an end on 17 December. HMS Cumberland arrived, but she replaced the Exeter, which limped away to the Falkland Islands. Langsdorff, however, believed British propaganda that a far superior force lay in wait, and he decided to scuttle his ship. The Admiral Graf Spee steamed out, the crew abandoned her, and the ship was scuttled in the mouth of the River Plate.

Langsdorff took a hotel room ashore. It was there that he committed suicide on 20 December 1939. He was given a hero’s funeral in Buenos Aires, and the surviving crew members were interned in Argentina.

John R. Angolia

See also

Admiral Graf Spee; River Plate, Battle of the

References

Bekker, Cajus. The German Navy. New York: Dial Press, 1974.

Gilbey, Joseph. Langsdorff of the Graf Spee. Hillsburgh, ON: J. Gilbey, 1999.

Hildebrand, H. H., and W. Lohmann. Die Deutsche Kriegsmarine, 1939–1945. Bad Nauheim: Podzun-Verlag, 1969.

Humble, Richard. Hitler’s High Seas Fleet. New York: Ballantine Books, 1971.

Laughton, Sir John Knox (1830–1915)

British Navy instructor and historian. Born 23 April 1830, in Liverpool, he entered Caius College, Cambridge, and sat for the mathematics tripos, graduating as a Wrangler in 1852. He joined the navy as an instructor in 1853, teaching on board Royal George during the 1854 Baltic campaign; Calcutta in the East Indies, 1856–1859; Algiers in the Near East, 1860–1862; Trafalgar in the Mediterranean, 1862–1864; and Prince Consort, 1864–1866. Coming ashore, he became instructor at the Royal Naval College, Portsmouth, 1866–1870.

In 1870 Laughton became an acting chief of staff at the Admiralty during the Franco-Prussian War. Returning to the college, he followed it to its new home at Greenwich and


remained there until retirement from the navy in 1885. Laughton succeeded Samuel Rawson Gardiner as professor of modern history, King’s College, London, in 1885 and functioned in that post until retirement in 1912.

In 1866 Laughton published his first historical essay and followed it with numerous others, as well as the textbooks Physical Geography (1870) and Nautical Surveying (1872). His early essay “The Scientific Study of Naval History,” Journal of the Royal United Services Institution 18 (1874): 508–27, became the catalyst that created modern Anglo-American naval historical study, inspiring an influential range of writers, from Philip Colomb and Stephen Luce to Julian Corbett and Alfred Thayer Mahan. Subsequently, Laughton published a dozen books under his own name, founded the Navy Records Society in 1893, served as its secretary until 1912, and edited six of its volumes of naval documents. He also published numerous essays and reviews and wrote some 900 entries for the Dictionary of National Biography, including most of the naval figures included. He died on 14 September 1915, in London.

John B. Hattendorf

See also

Colomb, Philip Howard; Corbett, Sir Julian Stafford; Crimean War; Luce, Stephen Bleeker; Mahan, Alfred Thayer; Richmond, Sir Herbert

References

Lambert, Andrew. The Foundations of Naval History: Sir John Knox Laughton and the Historical Profession. London: Chatham Publishing, 1998.

Lambert, Andrew, ed. The Papers of Sir John Knox Laughton. Publications of the Navy Records Society. London: Navy Records Society, forthcoming.

Sainsbury, A. B. The Centenary of the Navy Records Society, 1893–1993. London: Navy Records Society, 1993.

Schurman, D. M. The Education of a Navy: The Development of British Naval Strategic Thought, 1867–1914. Chicago: University of Chicago Press, 1965.

Launch (Boat Type)

1. A small, open, or half-decked boat, mechanically propelled and commercially used in harbors, estuaries, rivers, and occasionally for short trips in coastal waters. Launches are sometimes carried on deck by freighters and put in the water to tow native craft with freight over bars and shoals when the freighter cannot come alongside the wharves.

2. During the age of sail, a large, flat-bottomed boat used in the Mediterranean as a gunboat.

3. In the British sailing navy, the largest boat carried on a man-of-war. Often equipped with a fore-and-aft sail, the launch was capable of short, self-sustained cruises. An example is the launch of HMS Bounty, in which Captain William Bligh sailed from the site of the mutiny to Timor in 41 days.

4. A large, heavy, beamy ship’s boat with flat floors and shallow draft. This type, now obsolete, was designed and used to carry stores and men.

The word is believed to come from Malaysian to the Spanish lancha, meaning a pinnace.

Walter W. Jaffee

See also

Gunboat and River Gunboat; Pinnace

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Lauria (Lria, Loria, or Luria), Roger de (c. 1250–1305)

Aragonese admiral. Born in Lauría or Scala in the kingdom of Naples around 1250, Roger de Lauria probably joined the Aragonese court in 1262, when the heiress of Naples and Sicily married the future Pedro III of Aragon (1276–1285). In 1265 Charles of Anjou conquered Naples and Sicily. Sicily rebelled against him in 1282, and Pedro sought its crown.

Pedro appointed Lauria admiral of his potent Catalan fleet, which entered Sicilian waters under guise of a crusade against Tunis. Sicily acclaimed Pedro as king, and Lauria took command of the surrounding seas by his defeat in 1283 of an Angevin fleet at Malta and of another in 1285 in the Bay of Naples.

Made admiral of Sicily, Lauria improved the instrument of his victories. His captains knew the value of ramming enemy ships, and his Catalan crossbowmen wreaked carnage on enemy decks before boarding. His galleys also carried larger crossbows mounted on their bulwarks and artillery for hurling stones. Lauria was also adept at amphibious operations.

When Charles of Anjou’s nephew Philip III of France, supported by a huge fleet, invaded Catalonia in 1285, Pedro summoned Lauria from Sicily. Never in command of more than 48 galleys, he defeated the French in detail in perhaps the most brilliant naval campaign of the era. At the beginning of September, he shattered a French squadron in a night battle called “Las Hormigas,” after the rocks off Sant Feliu de Guixols. His Catalan galleys grappled the French, and his Sicilians struck their rear. In the same month he destroyed 25 French galleys at Rosas and routed another


French squadron off Cadaqués. Isolated, harassed, and without supplies, Philip withdrew. Lauria continued to defeat Angevin fleets.

Wanting peace, Jaime II of Aragon (1291–1327) agreed in 1295 to restore Sicily to the Angevins. But Sicily acclaimed his younger brother Federico as king and prepared to fight. Lauria sided with Jaime, who appointed him admiral of Aragon. In a desultory and bloody war, Lauria won the main naval engagement at Cape Orlando in 1299 on Sicily’s north coast. With his Aragonese and Neapolitan galleys bound in line by chains, sterns to the beach, he received and broke Federico’s attack. To clinch victory, he sent galleys against the Sicilian rear. Yet when the war ended in 1302, Federico retained Sicily. Lauria retired rich to his estates near Valencia, where he died on 17 January 1305.

Peter O’M. Pierson

See also

France, Navy; Galley; Spain, Navy

References

Rodgers, William L. Naval Warfare under Oars. Annapolis, MD: Naval Institute Press, 1986 (reprint from the 1940 edition).

Runciman, Steven. Sicilian Vespers: A History of the Mediterranean World in the Later Thirteenth Century. Cambridge, UK: Cambridge University Press, 1958.

Lawrence, James (1781–1813)

U.S. naval officer. Born in Burlington, New Jersey, on 1 October 1781, James Lawrence joined the navy as a midshipman in 1799 and cruised under Captain Richard Dale during the 1798–1800 Quasi-War with France. He rose to lieutenant in 1802 and accompanied Commodore Edward Preble’s squadron against the Barbary pirates. On 16 February 1804, he was Stephen Decatur’s second in command during the audacious raid on the captured frigate Philadelphia at Tripoli. Lawrence advanced to master commandant in 1810 and then received his first independent command, the sloop Hornet.

When the War of 1812 commenced, Lawrence sailed as part of Commodore John Rodgers’ squadron. He then made an extended solitary cruise off the Brazilian coast, where, on 24 February 1813, he met and defeated a British ship of similar size, the Peacock. The Hornet pounded her adversary into submission in only 15 minutes. Lawrence returned home a national hero and was promoted to captain.

In May 1813 Lawrence gained command of the frigate Chesapeake. Before he had time to properly train his crew, Lawrence left Boston to give battle to the British frigate Shannon. Of equal size, this ship was commanded by Captain Philip B. V. Broke and was probably the best vessel of its class in the British navy. The crew were certainly exceptionally well-trained. This disparity manifested itself in a 15-minute fight in which Lawrence was mortally wounded and his ship captured. He died four days after the battle but his coolness and courage during the battle, and his last words (“Don’t give up the ship”) before being carried from the deck confirmed him as an American hero.

John C. Fredriksen

See also

Broke, Sir Philip Bowes Vere; Chesapeake; Dale, Richard; Decatur, Stephen; Preble, Edward; Quasi-War; Rodgers, John, Sr.; Shannon vs. Chesapeake; War of 1812

References

Dudley, William S. Captain James Lawrence, U.S.N.: Fallen Hero. Burlington, NJ: Burlington County Cultural and Heritage Commission, 1983.

Padfield, Peter. Broke and the Shannon. London: Hodder & Stoughton, 1968.

Pullen, Hugh F. The Shannon and the Chesapeake. Toronto: McClelland & Stewart, 1970.

Lawson, Sir John (c. 1615–1665)

Leading English admiral of both the Commonwealth and Restoration periods. Born circa 1615 at Scarborough, John Lawson commanded the Covenant, of which he was part owner, during the English Civil War. He also served ashore. He fought in the major battles of the First Anglo-Dutch War (1652–1654), serving as a rear admiral in the 1653 battles of the Gabbard and Scheveningen.

Lawson’s Baptist faith and republican politics led him into conflict with the Cromwellian protectorate. In October 1654 he drew up a petition setting out the seamen’s grievances, and he resigned his command in February 1656, at least in part because prorepublican plots in which he had been involved had been stymied. He continued to plot against the Protectorate and returned to sea only after its fall, commanding a squadron in the North Sea from July 1659.

Lawson opposed the dismissal of the Rump parliament by factions in the army in October 1659, finally bringing his fleet round from Portsmouth to the Thames in December to demand the Rump’s return. The blockade was decisive in bringing about the recall of the parliament. In the following months, Lawson supported all the changes that took place, culminating in the 1660 Restoration of the monarchy. There were inevitable charges of hypocrisy, and a royalist agent, Arnold Braems, played a key role in undermining Lawson’s loyalty to the republic. Lawson was vice admiral of the fleet that brought Charles II back from the Netherlands and was knighted for his services.


Lawson commanded in the Mediterranean, 1663–1664, leading squadrons against the Barbary corsairs. When the Second Anglo-Dutch war began, he became vice admiral of the red, although his intended flagship, the London, sank in the Thames before the campaign began as a result of an accidental explosion. Despite his republican antecedents, Lawson became one of the officers on whose advice the lord high admiral, James, Duke of York, depended most heavily. Wounded at the 3 June 1665 Battle of Lowestoft, Lawson died on 25 June 1665.

J. D. Davies

See also

Anglo-Dutch Wars; Gabbard, Battle of the; James, Duke of York; Lowestoft, Battle of; Scheveningen, Battle of

References

Binns, J. “Sir John Lawson: Scarborough’s Admiral of the Red,” Northern History 32 (1996): 90–110

Capp, B. S. Cromwell’s Navy: The Fleet and the English Revolution, 1648–60. Oxford, UK: Oxford University Press, 1989.

Davies, J. D. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Oxford University Press, 1991.

Leahy, William Daniel (1875–1959)

U.S. admiral and presidential adviser. William Daniel Leahy was born in Hampton, Iowa, on 6 May 1875. He graduated from the U.S. Naval Academy in June 1897. Leahy served aboard the Oregon during the Spanish-American War and saw service in the Philippine Insurrection and the Boxer Rebellion before being stationed in Panama during construction of the canal there.

During 1907–1909 Leahy was an instructor at the U.S. Naval Academy. In 1915 he took command of the dispatch gunboat Dolphin. During this time he met then Assistant Secretary of the Navy Franklin Delano Roosevelt and the two formed an abiding friendship. During World War I, among other assignments, Leahy commanded a troop transport to France.

In October 1927, after a year as captain of the New Mexico, Leahy was promoted to rear admiral. In January 1937 he was promoted to admiral and made chief of naval operations. He retired in August 1939. Now president, Roosevelt appointed Leahy governor of Puerto Rico that September, a post he held until November 1940.

Following the defeat of France, Roosevelt appointed Leahy ambassador to the Vichy government. In May 1942 Leahy was recalled and returned to active duty as chief of staff to the president. This made Leahy unofficial “chair” of the Joint Chiefs of Staff (JCS), as he presided over its meetings and agendas. He also acted as presiding officer of the Combined Chiefs of Staff meetings when the United States was host. Throughout the war years, Leahy played a critical role as adviser and confident to Roosevelt, especially during meetings with Allied heads of state.

In December 1944 Roosevelt saw that Leahy was promoted to fleet admiral rank. Following Roosevelt’s death, Leahy was one of new president Harry S. Truman’s closest advisers. He participated in the July–August 1945 Potsdam Conference and opposed use of the atom bomb against Japan.

After the war, Leahy played a major role in the formation of the 1947 National Security Act and in the establishment and expansion of the National Security Council (NSC), JCS, and the North Atlantic Treaty Organization (NATO). Leahy was an ardent anti-Communist who supported Truman’s own abiding distrust of the Soviet Union.

Leahy retired in March 1949, but he continued to act as an adviser to the secretary of the navy. He also helped establish the Naval Historical Foundation and served as its president. In 1950 he published his autobiography, I Was There. Leahy died on 20 July 1959. In 1961 the U.S. Navy launched the guided-missile frigate Leahy (DLG-16).

William Head

See also

Roosevelt, Franklin Delano

References

Adams, Henry H. Witness to Power: The Life of Fleet Admiral William D. Leahy. Annapolis, MD: Naval Institute Press, 1985.

Larrabee, Eric. Commander-in-Chief: Franklin D. Roosevelt, His Lieutenants, and Their War. New York: Harper and Row, 1987.

Leahy, William D. I Was There: The Personal Story of the Chief of Staff to Presidents Roosevelt and Truman, Based on His Notes and Diaries Made at the Time. New York: McGraw-Hill, 1950.

Love, Robert William, Jr., ed. The Chiefs of Naval Operations. Annapolis, MD: Naval Institute Press, 1980.

Leake, Sir John (1656–1720)

British admiral. Born at Rotherhithe in 1656, the son of a naval officer, John Leake served with his father as a boy on board Royal Prince in 1673 and then in merchant ships before returning to the navy. In 1688 he commanded Firedrake in Earl of Dartmouth Admiral George Legge’s fleet and was with Admiral Arthur Herbert in the 1 May 1689 Battle of Bantry Bay, setting fire to the French ship Diamant (54).

Promoted immediately in consequence, Leake commanded Dartmouth (40) and joined Admiral Sir George Rooke to cut the boom in the 28 July 1689 siege of Londonderry. In the 19 May 1692 Battle of Barfleur, Leake commanded Eagle (70), and in the 22–24 May Battle of La Hogue, Rooke flew his flag in her. Leake served in the Mediterranean under Admiral Edward


Russell, Earl of Orford, in 1694 and 1695–1697. In July 1702 he was appointed governor and commander in chief, Newfoundland, where he successfully attacked the French fishery.

Promoted to rear admiral in December 1702, Leake rose to vice admiral in 1703 and accompanied Admiral Sir Cloudesley Shovell to the Mediterranean. Knighted in February 1704, he next served under Rooke at Gibraltar and in the 13 August 1704 Battle of Vélez-Málaga. On the fleet’s departure, Shovell left Leake in command.

Provisioning at Lisbon when the French under de Pontis attacked Gibraltar, Leake returned, surprised them, and took 3 frigates and 5 smaller ships on 25 October. Again the French returned, and on 10 March 1705, Leake, reinforced by Sir Thomas Dilkes and with 35 ships of the line, forced their withdrawal, capturing or destroying 5. In 1706 he served under Shovell and Charles Mourdant, third earl of Peterborough, in operations leading to the capture of Barcelona. On Shovell’s departure in January 1706, Leake was left in command.

Operating at times in defiance of Peterborough’s orders, Leake successfully relieved Barcelona in April 1706. Subsequently, he took Cartagena, Alicante, Majorca, and Ibiza. On Shovell’s death, he was appointed to command in the Mediterranean in 1708. An Admiralty commissioner, 1709–1714, he was named first in the 1710–1712 commission but declined to be first lord, apparently acting as chairman through the remainder of Queen Anne’s reign. He served as MP for Rochester, 1708–1714. Not employed under King George I, he died in Greenwich on 21 August 1720.

John B. Hattendorf

See also

Bantry Bay, Battle of; Barfleur, Battle of; Dilkes, Sir Thomas; Gibraltar; Herbert, Arthur, First Earl of Torrington; Londonderry, Siege of; Rooke, Sir George; Russell, Edward, First Earl of Orford; Shovell, Sir Cloudesley; Vélez-Málaga, Battle of

References

Callender, Geoffrey, ed. The Life of Sir John Leake, Rear Admiral of Great Britain, by Stephen Martin-Leake. Publications of the Navy Records Society. Vols. 52, 53. London: Navy Records Society, 1920.

Hattendorf, John B. “Leake, Sir John.” In New Dictionary of National Biography. Oxford, UK: Oxford University Press, forthcoming.

Lee, Willis A. (1888–1945)

U.S. naval officer and battleship commander. Born 11 May 1888, in Natlee, Kentucky, Willis Lee graduated from the Naval Academy, Annapolis in 1908. His early service in the Asiatic Fleet and his fondness for China gave him the enduring nickname of “Ching” or “Chink.”

During World War I, Lee inspected naval ordnance; his interests in gunnery carried him to the 1920 Olympics, where he won seven medals (including five gold) on the U.S. rifle team. During the interwar years, Lee alternated sea duty aboard battleships and cruisers with shore assignments, principally with the Division of Fleet Training, which, by 1941, he headed. In that organization, he did important, if unheralded, work in preparing the navy for war.

Promoted to rear admiral in 1942, Lee was assigned command of Battleship Division 6 in the Pacific, composed of the navy’s newest fast battleships, Washington and South Dakota. During the night action of 14–15 November frequently dubbed the Naval Battle of Guadalcanal, Lee’s skillful use of radar and accurate shooting led to the sinking of the Japanese battleship Kirishima and the Japanese decision to withdraw from the island.

This fight was the high point of Lee’s career, even though he was promoted in April 1943 to commander of the Pacific Fleet’s battleships. When the aircraft carrier became the navy’s dominant striking weapon, Lee’s big gunships were relegated to support roles, with the fast battleships escorting fleet carriers and the older slow battleships specializing in shore bombardment. Lee found little opportunity to drill his vessels for a surface engagement. This lack of practice led to missed opportunities at the Battles of the Philippine Sea and Leyte Gulf. Promoted to vice admiral in March 1944, that December Lee became commander of Battleship Squadron 2, which was made up of the modern battleships when the division in function was formalized organizationally.

Given the lethal threat of suicide aircraft, Lee was ordered in July 1945 to Casco Bay, Maine, to develop antikamikaze measures. He had just begun this duty when he died on 25 August 1945. An unusual officer with the ability to operate in both the theoretical and practical spheres, Lee also impressed with his unkempt appearance, his modesty, and his wry sense of humor. Arguably, his most important contribution to the American war effort was in preparing the fleet for war, but his victory at Guadalcanal came at a particularly opportune moment.

Malcolm Muir, Jr.

See also

Battleship, Evolution of; Guadalcanal; South Dakota–Class

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1962.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Stillwell, Paul. “Lee, Willis Augustus, Jr.” In American National Biography, ed. John A. Garraty and Mark C. Carnes, 13: 411–412. New York: Oxford University Press, 1999.


Leghorn, Battle of (13 March 1653)

Major naval engagement of the First Anglo-Dutch War (1652–1654) in the Mediterranean. After the skirmish off Elba in August 1652, the two English squadrons—Richard Badiley, with six ships at Elba, and Henry Appleton, with six at Leghorn—were effectively bottled up by far superior Dutch forces.

The English had a minor success in November, when they recaptured the Phoenix, taken in the Battle of Elba and lying in the outer harbor of Leghorn with a Dutch prize crew, although this caused a diplomatic storm because it seemed a violation of Tuscan neutrality. Because of this English action, and also believing that the Dutch were on the point of winning the war, the Grand Duke of Tuscany ordered the English to leave his territory, and the Dutch concentrated their forces off Leghorn to wait for Appleton.

Badiley took the opportunity to sail, having arranged with Appleton that the latter would join him, the idea being that the combined force could then fight its way out. On 13 March Badiley appeared off Leghorn. However, Appleton had a long record of impetuosity and naïveté, was widely disliked by his men and the Tuscan authorities, and did not get on well with Badiley, who had effectively been appointed over his head in the wake of the Phoenix affair.

Appleton seems to have misinterpreted his instructions and sailed too soon, and with the wind blowing off the shore, van Galen was able to attack his squadron while Badiley was still well to leeward. The Bonadventure blew up almost immediately after a shot hit her magazine, and four of Appleton’s remaining ships were taken. Realizing he could do nothing, Badiley withdrew, initially to Elba and then out of the Mediterranean altogether.

As well as giving the Dutch effective control of that sea for the remainder of the war, the battle proved the ineffectiveness of hired merchantmen (which formed the bulk of the English force) in the new kind of naval warfare that relied on weight of broadside fire.

J. D. Davies

See also

Anglo-Dutch Wars; Elba, Battle of

References

Corbett, J. S. England in the Mediterranean. Vol. 1. London: Longman, 1904.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–74. Stroud, UK: Sutton, 1998.

Leigh Light

Powerful airborne searchlight installed on British Royal Air Force (RAF) Coastal Command aircraft to illuminate German U-boats at night. It operated in conjunction with the aircraft’s air-to-surface search radar, which actually located the target, to illuminate the submarine immediately prior to an attack, thus preserving surprise and maximizing the chances of success.

The minimum range of early airborne search radars was too long to allow their use to guide a night attack (the ASV [air-to-surface vessel] Mk. II was only effective between 1 and 36 miles). Dropping flares gave a submarine sufficient warning to escape before the aircraft could attack. Squadron Leader Humphrey de Verde Leigh, together with the firm of Savage & Parsons, developed a 24-inch, 22-million candlepower searchlight that could be switched on just before losing the target on radar, giving the submarine only 15–20 seconds to evade attack.

Initial testing began in March 1941, but operational aircraft equipped with the Leigh Light did not enter service until mid-1942 because the Air Ministry initially preferred the Turbinlite, an existing less-powerful (and less-effective) airborne searchlight.

Leigh Light–equipped aircraft over the Bay of Biscay greatly increased their contact rate but sank only two submarines during 1942, largely because U-boats began carrying radar-warning receptors. Nevertheless, the ease with which the aircraft intercepted submarines led Admiral Karl Dönitz to order his U-boats in transit to remain submerged even at night, greatly reducing their operational effectiveness. Moreover, the combination of Leigh Lights and centimetric radars, which entered service in 1943, subsequently proved deadly to the U-boats, most notably during the Biscay Offensive that summer.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Biscay Offensive; Dönitz, Karl; Submarine Warfare, Atlantic (World War II)

References

Franks, Norman L. R. Conflict over the Bay. London: William Kimber, 1986.

Franks, Norman L. R. U-Boat versus Aircraft. London: Grub Street, 1999.

King, Horace F. Armament of British Aircraft. London: Putnam, 1971.

Lejeune, John Archer (1867–1942)

U.S. Marine general. Born in Point Coupee, Louisiana, on 10 January 1867, John Archer Lejeune graduated from the U.S. Naval Academy in 1888 and was commissioned a lieutenant in the Marines in 1890. Over the next three decades he fulfilled a variety of routine ship and shore assignments. In


1909 he became the first Marine officer to attend the Army War College, graduating with distinction. Lejeune next commanded a regiment during the 1913 Advance Base Maneuvers on Puerto Rico and there began reevaluating the tactical Marine mission. In 1916 he became aide to Marine General Commandant George Barnett.

Sent to France during World War I, Major General Lejeune failed to persuade American Expeditionary Forces Commander General John J. Pershing to let him form a Marine division, but Pershing selected him as the first U.S. Marine Corps officer to command an infantry division. His 2d Infantry Division fought in the 1918 St. Mihiel and Meuse-Argonne offensives, and he emerged from the war as one of its most heavily decorated American officers.

In June 1920 Lejeune became commandant of the U.S. Marine Corps and served an unprecedented three terms. His tenure was marked by unceasing efforts to upgrade the educational standards of the corps, for all ranks. The centerpiece of Lejeune’s activities was the adoption of modern amphibious assault tactics and technology, along with the establishment of aviation units. Lejeune retired from the Marines in 1929 to serve as superintendent of the Virginia Military Institute. He died in Baltimore on 20 November 1942.

John C. Fredriksen

See also

Amphibious Warfare; Marines

References

Bartlett, Merrill. Lejeune: A Marine’s Life, 1867–1942. Columbia: University of South Carolina Press, 1991.

Clark, George B. Devil Dogs: Fighting Marines of World War I. Novato, CA: Presidio Press, 1999.

Lejeune, John A. The Reminiscences of a Marine. Philadelphia: Dorrance, 1930.

Lend-Lease Agreement (World War II)

U.S. act designed to assist countries fighting the Axis powers. On 8 March 1941, at the urging of President Franklin Delano Roosevelt, the U.S. Congress passed Lend-Lease legislation. This authorized the president “to sell, transfer to, exchange, lease, lend or otherwise dispose of” property to any nation the defense of which the president deemed “vital to the defense of the United States.”

The act provided a wide variety of arms, raw materials, and food to those nations fighting the Axis. It was part of Roosevelt’s policy to help secure the defeat of the Axis states while keeping the United States out of the shooting war and at the same time avoiding problems associated with U.S. loans to the Allied powers in World War I. Roosevelt likened Lend-Lease to a man loaning his neighbor his hose when the neighbor’s house is on fire. After the fire is put out, the hose is returned, and in the meantime the lender’s house also escapes destruction.

Despite protests from his military chiefs, Roosevelt insisted that Britain be kept in the war, and in the first half of 1941 some third of U.S. military production was going to that country. Lend-Lease aid was extensive, including tanks, planes, trucks, ships, military equipment, and food. From 11 March 1941 until it ended on 30 June 1947, Lend-Lease totaled $50,243,996,158.79, five times the war loans of 1917–1919. The United States gave much more than it received, but Lend-Lease worked the other way as well; the United States shared in British radar technology, then the most advanced in the world. Reverse Lend-Lease totaled $7,819,322,790.90.

Most Lend-Lease transactions were with the British Empire (some $31.385 billion and $6.752 billion respectively). The Soviet Union was the next largest recipient of Lend-Lease aid (some $10.982 billion and $2.212 billion respectively). Lend-Lease aid to the British Empire included 2,107 ships (sail away).

Spencer C. Tucker

See also

Radar

References

Divine, Robert A. The Reluctant Belligerent: American Entry into World War II. 2d ed. New York: McGraw-Hill, 1979.

Heinrichs, Waldo. Threshold of War: Franklin D. Roosevelt and American Entry into World War II. New York: Oxford University Press, 1988.

U.S. Congress. Thirty-third Report to Congress on Lend-Lease Operations: Message from the President of the United States. Washington, DC: U.S. Government Printing Office, 1952.

Lepanto, Battle of (7 October 1571)

Largest galley engagement of the gunpowder era, fought on 7 October 1571 between the Holy League of Spain, Venice, and the Papacy against the Ottoman Turks.

When the Ottomans demanded early in 1570 that Venice surrender Cyprus, the Venetians opted to fight and sought allies through Pope Pius V. As the Turks landed an army on Cyprus, Pius persuaded Philip II of Spain to join with him and Venice in a Holy League, ratified in May 1571.

In the summer of 1570, Philip’s galley squadrons of Naples and Sicily, and a contingent of contracted Genoese galleys, under Genoese admiral Gian Andrea Doria, joined with a Venetian and papal armada to relieve Cyprus. Philip hoped that Doria might also recover Tunis, where the Ottomans


had overthrown Spain’s client ruler. In mid-September the allied armada, commanded by papal admiral Marcantonio Colonna, reached the Turkish coast opposite Cyprus. Doria claimed the season too late to continue and withdrew his squadrons over the protests of his allies.

By the next September, when the allied armada of 207 galleys, 6 galeasses, 2-dozen great ships, their crews and rowers, and more than 25,000 marine infantry, had assembled at Messina, Famagusta, the last Venetian stronghold on Cyprus, had fallen. Without certain news of its fall, the supreme commander, Don Juan of Austria, Philip II’s half-brother, decided to sail to seek and destroy the Ottoman fleet.

The Ottoman fleet of nearly 300 galleys and smaller galliots had screened operations on Cyprus all summer. In late August and September, it raided the Adriatic before anchoring for the winter at Lepanto (Navpaktos), where the Gulf of Corinth meets the Gulf of Patras.

Don Juan brought his armada to the Gulf of Patras. The Ottomans, after some debate, opted to fight and on Sunday, October 7, emerged from their anchorage and formed an extended crescent-shaped line of three squadrons, with a crowd of smaller galiots backing their center.

The shoreline, close to today’s Missolonghi, was then further inland. The allied armada rowed through small islets called the Curzolaris to close with the Turks. Don Juan had mixed his squadrons so that each ally had galleys in each and arrayed his armada into left, center, and right squadrons, backed by a rear guard of 30. The center included most of his bigger galleys. He assigned pairs of galeasses to stand well in advance of each squadron.

The battle commenced near noon. The galeasses, which mounted more cannon and were positioned before the left and center, disrupted the Ottomans’ advance. As the battle unfolded, the disorganized Ottoman right, under Mehmet Sirocco, failed to turn the league’s inshore wing, commanded by Venetian Agostino Barbarigo. The latter’s line swung shoreward to trap the Ottomans against the beach.

The bigger guns of Don Juan’s center battered the Ottoman center as it closed to board. In fierce fighting on opposing decks, the Ottoman admiral Ali Pasha fell, and a Spanish soldier raised his head to the masthead.

The 90 galleys of the Ottoman left under Uluj Ali did not close the League’s right of 57 galleys under Doria but sailed wide to turn its flank. The 2 Venetian galeasses assigned to Doria could not reach their assigned station, so they bombarded the rear of the Ottoman center. Seeing Doria keep pace with him, Uluj Ali turned his wing abruptly and raced for the gap that opened between Doria and Don Juan’s center. The Ottomans overwhelmed 3 galleys of the knights of Malta and savaged 7 galleys of the league vanguard under Juan de Cardona, who had trailed Doria. But the Marquis of Santa Cruz saw Uluj Ali’s maneuver in time and checked the Ottomans with his rear guard until Don Juan and Doria could close to complete the Holy League’s triumph. Although both sides had invoked God, it proved a clear case of God being on the side with more and bigger guns.

Uluj Ali escaped with only 35 galleys, mostly Algerian. The Turks had lost more than 200 galleys and 20,000 people dead. Some 15,000 Christian galley slaves were freed, mostly Greeks who fled into their own country. The allies lost some 7,500 dead, and among the 15,000 wounded was Miguel de Cervantes, author of Don Quixote, who claimed the battle was the most memorable event of all time.

Memorable it was and psychologically crucial for the league allies, whom the Ottomans had defeated too often. The Ottomans kept Cyprus and eventually Tunis, but their navy, if it recovered its size, never regained the same quality or prestige. Had the Turks won, they would certainly have taken Crete, which the Venetians held for another ninety years. Unhappy with Philip II’s desire to use the league against Tunis and Algiers, Venice made a separate peace with the Turks in 1573. Philip II, facing revolt in the Low Countries and trouble with France and England, in 1578 made a truce with the Ottoman Sultan. The Mediterranean saw no more galley actions on the scale of Lepanto.

Peter O’M. Pierson

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Doria, Andrea; Galeasse; Galley; Juan of Austria, Don; Ottoman Navy; Spain, Navy; Uluj Ali; Venice, Navy

References

Beeching, Jack. The Galleys at Lepanto. New York: Charles Scribner’s Sons, 1983.

Braudel, Fernand. The Mediterranean and the Mediterranean World in the Age of Philip II. 2 vols. New York: Harper & Row, 1972.

Guilmartin, J. F. Gunpowder and Galleys. New York and Cambridge, UK: Cambridge University Press, 1974.

Pierson, Peter. “Lepanto.” MHQ: Quarterly Journal of Military History 9, 2 (1997): 6–19.

Lestock, Richard (c. 1679–1746)

British admiral and subject of one of the most important courts-martial of the eighteenth century. Born circa 1679, Richard Lestock was the son of a sea captain who moved from the merchant to the royal service in 1690. He was appointed lieutenant in 1701 and captain in 1706, serving in the Mediterranean and the West Indies during the remainder of the 1702–1713 War of the Spanish Succession.

Lestock was acquitted by a court-martial in 1709 for the loss of his ship, the Fowey, in an engagement with two French


frigates. In 1718 he was Sir George Byng’s second captain at the Battle of Cape Passaro. After several years in command of a guard ship at Chatham, he sailed to the West Indies in 1740 as captain of the Boyne, serving as third in command under Admiral Edward Vernon at Cartagena in 1741. Early in 1742 he went out to the Mediterranean as second in command, and following his promotion to rear admiral in March, he hoped to succeed to the chief command when it fell vacant in May.

These hopes were dashed when Vice Admiral Thomas Mathews arrived to supersede him. There was a history of bad blood between the two and this came to its head in the 11 February 1744 Battle of Toulon. Lestock, commanding the rear squadron, deliberately fell away, ignoring Mathews’ signals to close up and claiming that, as Mathews was still flying the signal to maintain the line of battle, this had to be his only priority until he could engage in the line. After the battle, a disgusted Mathews sent Lestock home, and he was court-martialed in May 1746. Despite clear evidence of Lestock’s disobedience, the court acquitted him on the grounds that the letter of the printed Fighting Instructions permitted his narrow interpretation of them: the verdict has been blamed for stultifying the initiative of British admirals in battle for a generation or more.

Following his acquittal, Lestock was promoted Admiral of the Blue and given command of an expedition against Lorient. This was a fiasco, and although it was caused almost entirely by the army that Lestock had landed, he was ordered to give up his command. He died on 13 December 1746.

J. D. Davies

See also

Byng, George, First Viscount Torrington; Cape Passaro, Battle of; Fighting Instructions; Line of Battle; Mathews, Thomas; Spanish Succession, War of the; Toulon, Battle of; Vernon, Edward

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Creswell, John. British Admirals of the Eighteenth Century: Tactics in Battle. London: Allen & Unwin, 1972.

Laughton, John K. “Lestock, Richard.” In Dictionary of National Biography,. ed. Sidney Lee, 33: 113–115. London: Smith, Elder & Co., 1893.

Letters of Marque and Reprisal

Privateers’ commissions, issued during the last few centuries of fighting sail, by maritime governments to supplement the forces of their regular navies. The words marque and reprisal have both been archaic for centuries, but the title, as displayed here, has lingered on in many important documents, including the U.S. Constitution.

In the eighteenth and nineteenth centuries, the most successful privateers were usually designed for that purpose. They were sleek, fast, and maneuverable, with little cargo space but heavily armed and with fore-and-aft rigs to help them pursue their prey and escape their predators. Their crews were rewarded only from the proceeds of prizes. Other privateers were simply merchantmen engaged in the carrying trade, with abundant cargo space and small crews, who took few prizes in the course of their commercial voyages. Their crews were paid regular wages. Confusingly, the latter were referred to as “letters of marque.”

Donald A. Petrie

See also

Privateers and Pirates; Prize Doctrine under the Law of Nations

References

Petrie, Donald A. The Prize Game: Lawful Looting on the High Seas in the Days of Fighting Sail. Annapolis, MD: Naval Institute Press, 1999.

Lewin, Sir Terence Thornton, Lord Lewin of Greenwich (1920–1999)

British admiral. Born on 19 November 1920, at Dover, England, Terence Lewin studied at the Judd School in Tonbridge and joined the Royal Navy in 1939. During World War II, he was a midshipman on the battleship Valiant and a gunnery officer on the destroyer Ashanti, which was assigned to several Arctic and Mediterranean convoys and attacked German shipping in the English Channel prior to the Normandy invasion.

After the war, Lewin commanded the destroyer Corunna. He later was second in command of the royal yacht Britannia and then commanded the Dartmouth Training Squadron and aircraft carrier Hermes in the Indian Ocean. Advanced to rear admiral in 1968, Lewin held important posts, including assistant chief of the Naval Staff (for policy) and second in command of the Far East Fleet. He was then vice chief of the Naval Staff (1971–1973) and commander in chief of the fleet (1973–1975) and commander in chief of the Naval Home Command in 1975. In 1977 Lewin was appointed chief of the Naval Staff and first sea lord.

Lewin was then chief of the Defence Staff (1979–1982). In this post he is credited with overseeing Britain’s victory over Argentina in the 1982 Falklands War. He supervised the buildup of British naval forces and secured a change in the rules of engagement to allow an attack on the Argentine


cruiser General Belgrano by the British submarine Conqueror on 3 May 1982.

Lewin retired at the conclusion of the war in June 1982. He was honored with a life peerage as Lord Lewin of Greenwich in Greater London. Lewin later spoke before the House of Commons, defending his decisions regarding the Falklands and especially the sinking of the General Belgrano. His article, “Belgrano: There Was No Alternative,” appeared in the London Times. Lord Lewin died on 23 January 1999 at Woodbridge, England.

Elizabeth D. Schafer

See also

Arctic Convoys; Conqueror; Convoy System; Falklands (Malvinas) War; General Belgrano; overlord, Operation

References

Freedman, Lawrence. Britain and the Falklands War. London: Basil Blackwell, 1988.

Gavshon, Arthur, and Desmond Rice. The Sinking of the Belgrano. London: Secker & Warburg, 1984.

Gibran, Daniel K. The Falklands War: Britain versus the Past in the South Atlantic. Jefferson, NC: McFarland, 1998.

Lexington (Several U.S. Ships)

1. Name given to the American War of Independence brigantine Wild Duck after she was purchased by the Marine Committee on 13 March 1776. Lexington captured several prizes before being taken by the British cutter Alert. Lexington measured 86′ (between perpendiculars) × 24′6″ × 9′. She carried a complement of 110 and was armed with 16 × 4 pounders.

2. Sloop built by the New York Navy Yard in 1825 and commissioned on 11 June 1826. Lexington displaced 691 tons and measured 127′ × 34′7″ × 16′6″. She carried a complement of 190 and was armed with 24 × 24-pounder guns. Initially assigned to protect American fishing interests off Labrador, Lexington then served in the Mediterranean, South Atlantic, Pacific, and the eastern seaboard. Her most noteworthy assignments were in the Caribbean; the Mexican–United States War, when she bombarded San Blas, Mexico, on 12 January 1848; and being part of Matthew C. Perry’s expedition to Japan in 1853. Decommissioned in 1855, the sloop was sold five years later.

3. Side-wheel steamer built at Pittsburgh, Pennsylvania, in 1861. Purchased by the War Department and converted to a gunboat at Cincinnati, she joined the Western Flotilla at Cairo, Illinois, in 1861. She then took part in several operations on the Tennessee River, including the capture of Fort Henry during the Civil War. After brief forays on the White and Mississippi Rivers, Lexington was transferred, with other ships of the Western Flotilla, to the Union Navy on 1 October 1862. Lexington took part in shore bombardment prior to and during many of the battles on the Yazoo, White, Cumberland, Tennessee, and Mississippi Rivers. She was decommissioned at Mound City, Illinois, on 2 July 1865 and sold on 17 August 1865. Lexington displaced 448 tons and measured 177′7″ × 36′10″. Her speed was 7 knots, and armament consisted of 4 × 8-inch guns and 2 × 32 pounders.

Walter W. Jaffee

See also

American Independence, War of; Fort Henry; Perry, Matthew Calbraith; Perry, Oliver Hazard; United States Civil War

References

Silverstone, Paul H. The Sailing Navy, 1775–1854. Annapolis, MD: Naval Institute Press, 2001.

———. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943)

First of a two-ship class of U.S. Navy fleet aircraft carriers. The keel of aircraft carrier CV-2 was originally laid as a battle cruiser by Fore River Shipbuilding Company, Quincy, Massachusetts, in January 1921. The Washington Treaty halted construction, and in July 1922 the navy decided to complete the ship as a carrier. Launched in October 1925, Lexington was commissioned in December 1927. Her sister Saratoga was also originally intended as a battle cruiser.

Lexington measured 888′ × 106,′ displaced 41,000 tons, had a crew of 2,100 men, and carried 81 aircraft. Her maximum speed was 34 knots. Much of U.S. Navy carrier doctrine was worked out in the 1930s utilizing this ship and the carrier Saratoga.

When the Japanese attacked Pearl Harbor on 7 December 1941, Lexington was delivering marine aircraft to Midway. Her first action was in support of U.S. forces defending Wake Island. In February 1942 she led U.S. forces in an attack on Rabaul, New Britain. She also participated with the Yorktown in attacks on Japanese forces on New Guinea and in the important 7–8 May Battle of the Coral Sea, the first naval battle in history where the opposing fleets never sighted each other. During the battle, however, Lexington was struck by two torpedoes and three bombs. With fires blazing out of control and the ship abandoned, destroyer Phelps sank the Lexington with torpedoes.

The name Lexington was revived in February 1943, on the commissioning of CV-16, an Essex-class carrier. She served throughout the war and was finally retired as a training


carrier in 1990, becoming a museum in Corpus Christi, Texas, in 1992.

William Head

See also

Aircraft Carrier; Battle Cruiser; Coral Sea, Battle of; Essex-class; Rabaul; Saratoga; Wake Island; Washington Naval Conference

References

Hoehling, Adolph A. The Lexington Goes Down: A Fighting Carrier’s Last Hours in the Coral Sea. Mechanicsburg, PA: Stackpole Books, 1995.

Power, Hugh. Carrier Lexington. College Station: Texas A&M University Press, 1996.

St. John, Philip A. U.S.S. Lexington: CV/CVS/CVT-16: The Blue Ghost. Paducah, KY: Turner Publishing, 1999.

Stern, Robert C. The Lexington Class Carriers. Annapolis, MD: Naval Institute Press, 1993.

Leyte, Amphibious Operation (20–22 October 1944)

World War II amphibious operation. The island of Leyte in the Philippine archipelago occupies a position midway between Luzon and Mindanao. As such, during World War II, it was a key position from which to control the sea and land campaigns that would bring Japanese defeat in the Philippines. Leyte was the second of the Philippine Islands retaken by American forces.

For the invasion of Leyte, American planners assembled the largest amphibious force to that point in the war. During 14–19 October 1944, some 700 vessels, carrying 200,000 men of Lieutenant General Walter Krueger’s Sixth Army, approached Leyte in Vice Admiral Thomas Kinkaid’s Seventh Fleet. Rear Admiral Thomas L. Sprague’s air-support group consisted of 16 escort carriers, 9 destroyers, and 11 destroyer escorts. Admiral William F. Halsey’s Third Fleet was to destroy the Japanese fleet if it offered battle.

After an intense naval bombardment, on 20 October 1944, four infantry divisions of Krueger’s Sixth Army landed on the eastern coast of Leyte. The Japanese 16th Division gave little opposition to the landings, and within four days, American forces had captured the airfields at Tacloban and Dulag and the provincial capital of Leyte.

In a desperate gamble to halt the American advance and score a decisive victory through destruction of the invasion fleet, the Japanese initiated the 23–26 Battle of Leyte Gulf. Although the plan succeeded in separating Halsey’s and Kinkaid’s forces, tenacious American resistance by units of the Seventh Fleet caused the Japanese to haul off just when they were in position to inflict heavy damage on the invasion fleet.

Coincidental with this naval engagement, the Japanese reinforced their land troops on Leyte. Between 23 October and 11 December, the Japanese quadrupled the force on the island from 15,000 to 60,000 men. However, by 2 November, American forces driving down the north and east coasts of the island had captured Carigara Bay and Abuyog and all of the island’s airfields. Despite being hampered by inclement weather, the Americans took Ormoc on 10 December, preventing further reinforcement and supply for the island’s defenders. The remaining Japanese force moved into Leyte’s northwestern mountains and continued resistance until the following spring.

U.S. Army losses during the campaign were 3,500 killed and 12,000 wounded and missing; the Japanese lost 55,000–60,000 dead. The only significant U.S. disappointment in the campaign was the length of time required to build operational airfields on the island.

James Ginther

See also

Amphibious Warfare; Halsey, William Frederick, Jr.; Kinkaid, Thomas Cassin; Leyte Gulf, Battle of; Sprague, Thomas L.

References

Cannon, M. Hamlin. Leyte: The Return to the Philippines. United States Army in World War II. The War in the Pacific, vol. 5. Washington, DC: Center of Military History, United States Army, 1953.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. New York: Little, Brown, 1958.

———. History of United States Naval Operations in World War II. Vol. 13. The Liberation of the Philippines: Luzon, Mindanao, the Visayas. New York: Little, Brown, 1959.

Reports of MacArthur: The Campaigns of MacArthur in the Pacific. Vol. 1. Washington, DC: Government Printing Office, 1966.

Leyte Gulf, Battle of (23–26 October 1944)

Decisive World War II Pacific theater naval battle. In terms of its scale, area and complexity of engagements, as well as in forces involved, it was the largest naval battle in history. It demonstrated the dramatic interplay of almost all factors and aspects of modern naval warfare: surface, submarine, aerial, and amphibious operations. Additionally it underlined the crucial importance of unified command, interservice coordination, air supremacy in the theater of operations, reliable communications, and strategic deception.

To support the invasion of Leyte Island in the Philippines, the Allies assembled 218 ships (216 U.S. Navy and 2 of the Royal Australian Navy), 143,668 sailors and pilots, and nearly 1,400 planes. Admiral Thomas Kinkaid’s Seventh Fleet had direct responsibility for the landing operation. Admiral


William F. Halsey’s Third Fleet (represented by Vice Admiral Marc A. Mitscher’s fast carrier group) was to guard the high-sea approaches to the landing area. There was joint, not unified, command. The Seventh Fleet was attached to the Allied Southwestern Pacific Command under General Douglas MacArthur, and the Third Fleet was subordinated to the U.S. Central Pacific Command under Admiral Chester W. Nimitz. This situation had unfortunate consequences in the Leyte operation.

Seeking a decisive engagement with the Americans, the Imperial Japanese Navy committed almost all its effective sea and air power to the upcoming battle: 64 ships, 42,800 sailors and pilots, 116 naval aircraft, plus several hundred land-based planes. To compensate for its critical shortage of air support, the Japanese Northern Force, including the 4 remaining heavy fleet carriers, was to serve as a decoy, luring the aircraft carriers of the Third Fleet northward from Leyte. This ruse would allow the Center (main) Force, under Vice Admiral Takeo Kurita, and the Southern Force, under Admiral Shōji Nishimura, to strike through San Bernardino and Surigao Straits, respectively, and converge on the American landing site. This ambitious plan overestimated the abilities of the dispersed and exhausted Imperial Navy to coordinate such a concerted and complex naval operation.

On 23–24 October 1944 two U.S. submarines and Mitscher’s planes inflicted significant losses on Kurita’s force, including sinking the giant battleship Musashi, in the Battle of the Sibuyan Sea, forcing Kurita to retreat. Only one U.S. submarine was lost. Then on 24–25 October, in a spectacular night engagement in Surigao Strait, Rear Admiral Jesse B. Oldendorf’s force annihilated the Japanese Southern Force. The Second Attack Force, which was to support the Southern Force, declined to follow it into the strait, having already lost two of its ships.

Meanwhile Admiral Jisaburō Ozawa’s decoy force succeeded in luring Halsey’s fleet north. Ignoring the principle of economy of force, Halsey went after the Japanese with all his ships, leaving the landing beaches largely unprotected. Although the Japanese lost all their carriers and five other ships in the battle off Cape Engaño, Halsey had not coordinated his move with Kinkaid, who counted on him guarding San Bernardino Strait. Meanwhile unknown to the Americans,

Rescue workers aboard a cruiser directing streams of water at light carrier USS Princeton, which was hit by Japanese bombs during the Battle of Leyte Gulf, October 1944, and later sunk. (Library of Congress)


Kurita had turned around during the night and his Center Force now exited San Bernardino Strait and headed for the landing beaches.

Rear Admiral Clifton A. F. Sprague immediately threw his carrier escort group and destroyers into an attempt to prevent Kurita from reaching the beaches. In a fierce engagement off Samar Island, Sprague managed to stave off disaster, although Kurita hauled off just at the point of success, thinking he was under attack from Halsey’s aircraft. Later Halsey’s fast carriers, returning from Cape Engaño, savaged Kurita’s withdrawing force.

U.S. losses in the battle were 1 light carrier, 2 escort carriers, 2 destroyers, 1 destroyer escort, 1 submarine, and more than 200 aircraft. Personnel losses were some 2,800 dead and 1,000 wounded. The Japanese lost all 4 carriers, 3 battleships, 6 heavy and 4 light cruisers, 11 destroyers, and 1 submarine, and almost all other ships were damaged. They also lost some 500 planes and 10,500 men dead. In the face of American overwhelming naval superiority, the Japanese introduced kamikaze attacks, the first of these occurring in the battle off Samar Island.

Despite Halsey’s failure, the Battle of Leyte Gulf finished off the Japanese fleet as a major fighting force. It was also a clear demonstration of American naval and air preponderance.

Peter Rainow

See also

Halsey, William Frederick, Jr.; Kamikaze; Kinkaid, Thomas Cassin; Kurita, Takeo; Leyte, Amphibious Operation; Mitscher, Marc Andrew; Musashi; Nimitz, Chester William; Ozawa, Jisaburō; Sprague, Clifton A. F.; Submarine Warfare, Pacific (World War II); World War II at Sea: Pacific Theater

References

Cutler, Thomas T. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Field, James A., Jr. The Japanese at Leyte Gulf: The Sho Operation. Princeton, NJ: Princeton University Press, 1947.

Hoyt, Edwin P. The Battle of Leyte Gulf: The Death Knell of the Japanese Fleet. New York: Weibright & Talley, 1972.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. Boston: Little, Brown, 1958.

Liberty (1967 Incident)

USS Liberty (AGTR-5), an intelligence-collection ship. Launched as the SS Simmons Victory at the Oregon Shipbuilding Corporation on 6 April 1945, she displaced 7,725 gross tons and measured 455′ × 60′ × 23′ (draft). She carried no armament. Her complement was 358.

With the situation in the Middle East deteriorating, Liberty sailed from Rota, Spain, on 2 June 1967. She took up station about 13 miles off the coast of El Arish, Sinai, United Arab Republic, on 8 June, the fourth day of the short-lived Arab-Israeli War.

While she was involved in electronics and communications intelligence collection off El Arish, Liberty came under attack by Israeli jet fighters at 2:03 p.m. on 8 June, and a bomb hit portside, amidships. At least two jets made repeated strafing, fragmentation bomb, and rocket runs on the ship, all resulting in three major fires topside. Then, at 2:24 p.m., three Israeli torpedo boats attacked, firing three torpedoes. One passed astern, a second passed under the vessel, and the third exploded on Liberty’s starboard side, tearing a 39′-wide hole in her hull.

The Israeli attack killed 34 crewmen and injured 169. Although severely wounded, the Liberty’s commanding officer, Commander William L. McGonagle, remained at his station at the conn to guide the ship to safety. For this action, the Liberty was awarded the Presidential Unit Citation, and McGonagle received the Medal of Honor.

Despite the fact that the Liberty clearly displayed the U.S. flag prior to both attacks, Israel claimed the assault was a case of mistaken identity. The U.S. government officially accepted the Israeli explanation, but dissenting opinions persist. Author James Ennes concludes that the attack was deliberate. Apparently the Liberty arrived on station just as the Israelis were about to attack the Syrian-held Golan Heights. According to Ennes, Israeli Defense Minister Moshe Dayan ordered the strike to prevent the Liberty from monitoring Israeli plans, possibly compromising them. Washington opposed any Israeli preemptive attack on Syria, and Israel was determined that it appear to be in self-defense. Surveillance by the Liberty would have disproved that. Indeed the Israeli attack on Syria was delayed one day until after the Liberty was struck.

Walter W. Jaffee

See also

Intelligence, Naval; Pueblo

References

Ennes, James M., Jr. Assault on the Liberty: The True Story of the Israeli Attack on an American Intelligence Ship. New York: Random House, 1979.

Pearson, Anthony. Conspiracy of Silence. New York: Quartet Books, 1978.

Taylor, Tim. Pearl Harbor II: The True Story of the Sneak Attack by Israel upon the U.S.S. Liberty, June 8, 1967. Washington, DC: Mideast Publishing House, 1980.

Liberty Ships (World War II)

United States Maritime Commission’s mass-produced “emergency” cargo vessels, forming the largest single shipbuilding


program of World War II. Eighteen shipyards using assembly line methods completed 2,710 ships, beginning with Patrick Henry, launched 27 September 1941, only eight months after groundbreaking at the new Bethlehem-Fairfield yard, and ending with Albert M. Boe, launched October 1945 by New England Shipbuilding.

The British Dorington Court (1939) was the basis for the Liberty design, adapted for welded construction and with improved crew accommodation. Liberties were 441′6″ × 57′ and registered 7,176 tons gross and 10,865 deadweight. Two oil-fired boilers provided steam for a three-cylinder triple-expansion engine of 2,500 indicated horsepower that drove the design at 11 knots.

Speedy construction and delivery was central to the Liberties’ contribution to the war effort. Initially vessels required around 250 days for completion, but within a year this was reduced to less than 50 days. The Richmond Shipbuilding Corporation, a subsidiary of Henry J. Kaiser’s Permanente Metals Corporation, broke all records by assembling Robert E. Peary in just over four days (8–12 November 1942) and delivering the ship three days later. More importantly, American shipyards delivered 93 new ships in September 1942, totaling more than 1,000,000 deadweight tons, of which 67 were Liberties.

Liberty ships were tough, even though classified as expendable war materials. Many continued in postwar commercial service for 25 years or more. Two are preserved as tributes to the type’s crucial contribution to Allied victory: the John W. Brown, at Baltimore, Maryland, and Jeremiah O’Brien, at San Francisco.

Paul E. Fontenoy

See also

Atlantic, Battle of the (1939–1945); Defensively Equipped Merchant Ships; Kaiser, Henry John; Land, Emory Scott

References

Bunker, John. Heroes in Dungarees: The Story of the American Merchant Marine in World War II. Annapolis, MD: Naval Institute Press, 1995.

Cooper, Sherod. Liberty Ship: The Voyages of the John W. Brown, 1942–1946. Annapolis, MD: Naval Institute Press, 1997.

Elphick, Peter. Liberty: The Ships That Won the War. Annapolis, MD: Naval Institute Press, 2001.

Sawyer, Leonard A., and William W. Mitchell. The Liberty Ships: The History of the “Emergency” Type Cargo Ships Constructed in the United States during World War II. Newton Abbot, UK: David & Charles, 1970.

Lightning (British Navy, Torpedo Boat, 1876)

The British Royal Navy’s first torpedo boat (TB-1). Robert Whitehead’s experiments and final development of the first self-propelled torpedo greatly altered both naval tactics and ship innovation during the last part of the nineteenth century. The Royal Navy’s tacit acknowledgement of this fact came about in 1870 with the delivery of the first shipment of Whitehead torpedoes. Torpedo tubes were quickly installed on most larger naval vessels, giving each the same advantage. But unlike other naval innovations, such as shell guns, the torpedo could be placed on small vessels, giving patrol-type craft the historically unprecedented ability to damage or sink even the largest, most powerfully armed opponents.

Lightning was the British Royal Navy’s first attempt to produce a craft specifically conceived to deliver the Whitehead torpedo. Designed by Thornycroft on the model of Norway’s Rasp (1872), Lightning was 87′ × 10′9″ × 5′2″ (depth of hold) and displaced 32.5 tons. Lightning was small by naval standards and not intended as a fleet component; rather, she was to sortie from coastal ports to attack larger enemy ships. She carried two Whitehead torpedoes in tubes on the deck. As its name implies, Lightning was fast; at 19 knots she was quite capable of outrunning her first torpedoes.

In theory Lightning was to use her speed and maneuverability to get close enough to an enemy warship to launch her torpedoes. In reality the design proved unseaworthy, and the steam machinery used to produce such high speed was unreliable. Later torpedo boats were designed ever larger and faster, as were the torpedoes that they carried.

Bradley A. Rodgers

See also

Destroyer, Evolution of; Torpedo, Development of; Whitehead Torpedo

References

Gardiner, Robert, ed. Steam, Steel, and Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press, 1992.

Reeman, Douglas. The Destroyers. London: Arrow Press, 1976.

Tucker, Spencer C. Handbook of Nineteenth Century Naval Warfare. Stroud, UK: Sutton, 2000.

Lind, James (1716–1794)

British navy doctor who helped develop a means to prevent scurvy. Born in Edinburgh, Scotland, on 4 October 1716, James Lind was the son of an upper-middle-class merchant. Apprenticed at age 15 to a local physician, Lind chose to enter the Royal Navy as a surgeon’s mate in 1739. He saw service in the West Indies, the Mediterranean, and the English Channel, and in 1746 he was promoted to surgeon.

While serving in the Channel, he carried out a controlled dietetic experiment that demonstrated the effectiveness of lemons and oranges for the treatment of scurvy. Lind received


his M.D. degree from the University of Edinburgh in 1748 and resigned from the navy the following year. In 1753 he published a book on scurvy that was translated into French and received with interest throughout Europe. Three years later he wrote a book on the most effective ways of preserving the health of seamen that went through three editions by 1789.

Appointed the physician in charge of the navy’s Haslar Hospital in 1758, Lind remained there until 1783. While in that position, Lind published a book in 1768 on the diseases of Europeans in hot climates and how to avoid them. This work went through six editions by 1808, as well as translations into French and German.

Lind died in Gosport on 13 July 1794. A year later lemon juice was introduced into the British Navy as a means of preventing scurvy.

Harold D. Langley

See also

Medicine, Naval; Scurvy

References

Lloyd, Christopher, and Jack L. S. Coulter. Medicine and the Navy, 1200–1900. Vol. 3. Edinburgh: E. S. Livingstone, 1964.

Lloyd, Christopher, ed. The Health of Seamen: Selections from the Words of Dr. James Lind, Sir Gilbert Blane and Dr. Thomas Trotter. London: Naval Records Society, 1965.

Roddis, Louis H. James Lind: Founder of Nautical Medicine. New York: Henry Schuman, 1950.

Line of Battle (Tactic)

Tactical formation in which warships form a single column at regular intervals behind or alongside the chief or flag vessel. The most important type of line of battle was line ahead, which allowed a full broadside from each ship without the risk of hitting intervening friendly ships; it also made penetration of the column difficult for enemy vessels without suffering heavy fire. The line ahead was not a static formation. When deployed with good communications or plans between the ships, the column could dissolve and reform to its advantage.

The line ahead column, first codified in the English Fighting Instructions of 1653, is a refinement of earlier line tactics, such as line abreast formation, in which ships faced an enemy with their bows. Line ahead helped do away with unpredictable bunching and melee tactics that made it difficult to react to the course of a battle. Line formations demanded acute discipline from the participating captains, and the need to relay timely and exact instructions led to improvements in communication systems between ships. The ability to control the interval between ships in the column, absorb and deliver heavy gunfire, and maintain position to wind direction were critical to the success of line formations under sail. These tactical demands had a profound influence on sailing warship design.

During the initial deployment of engine-powered vessels, the line ahead formation was thought to be obsolete because it was much easier to maneuver self-propelled ships, but the efficacy of the formation was quickly reestablished.

Bruce Hampton Franklin

See also

Broadside; Fighting Instructions; Melee (Mêlée) Tactics

References

Corbett, Julian S., ed. Fighting Instructions, 1530–1816. New York: Burt Franklin, 1967.

Potter, E. B., ed. Sea Power: A Naval History. Englewood Cliffs, NJ: Prentice-Hall, 1960.

Lingayen Gulf, Invasion of (1945)

Part of the U.S. return to the Philippine Islands. The Lingayen Gulf is on the west-central coast of the big island of Luzon. Its access to the island’s Central Plains region and its extensive beaches made it an attractive invasion point, something apparent to both American and Japanese military planners during World War II. Because of its direct access to the island’s highway and rail network, the Lingayen Gulf was the best invasion route to the city of Manila.

General Douglas MacArthur’s plan for the invasion of Luzon was similar to those of previous landings at Mindanao and Leyte. General Walter Krueger’s Sixth Army, supported by air and naval forces, would land at Lingayen and secure a beachhead. From there Krueger’s force would swing south 120 miles through the island’s central plains to Manila. Plans would then be formulated for the occupation of the rest of the island.

Lifted by the Seventh Fleet, Krueger’s Sixth Army moved from Leyte through Surigao Strait and up the west coast of Luzon. Meanwhile U.S. carrier aircraft and bombers from China attempted to neutralize Japanese aircraft on Luzon, but Japanese kamikaze pilots took a heavy toll on the ships supporting the invasion both before and after the start of shore bombardment of the Lingayen landing area. They sank one escort carrier and damaged another, and they severely damaged battleship New Mexico, one heavy and four light cruisers, and several other vessels.

On 9 January 1945, Krueger’s forces began landing in the Lingayen Gulf on a four-division front. By nightfall 68,000 men were ashore. Within two days his forces established a beachhead against steady but surprisingly light resistance.


Japanese commander in the Philippines General Tomoyuki Yamashita knew that losses at Leyte negated any hope of holding Luzon. He therefore settled on a defensive strategy that would concede the beaches and focus on a costly battle of attrition in the island’s northwestern highlands.

With the help of close air support provided by elements of the 1st Marine Air Wing, the Sixth Army drove through the central plains, reaching the outskirts of Manila on 3 February. However, determined resistance by Japanese naval personnel in the city, including bitter house-to-house fighting, prevented U.S. forces from occupying Manila for nearly a month. Atrocities committed by these naval personnel resulted in General Yamashita’s trial for war crimes and his subsequent execution.

James Ginther

See also

Kamikaze; Leyte, Amphibious Operation

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 13. The Liberation of the Philippines: Luzon, Mindanao, the Visayas, 1944–1945. New York: Little, Brown, 1959.

Reports of MacArthur: The Campaigns of MacArthur in the Pacific. Vol. 1. Washington, DC: Government Printing Office, 1966.

Smith, Robert Ross. Triumph in the Philippines. United States Army in World War II: War in the Pacific. Washington, DC: Center of Military History, United States Army, 1963.

Lion-Class (Royal Navy, Battle Cruisers, 1912–1913)

British battle cruisers that were the first to exceed their battleship counterparts in size and displacement. The design called for a ship with unprecedented speed, which necessitated a larger hull to accommodate the boilers and engines. The first of this class, the Lion, was laid down in November 1909. Construction began on her sister ships, the Princess Royal and Queen Mary, in 1910 and 1911, respectively. All three were completed by 1913. These vessels measured 700′ (oa) × 88′6″ × 26′5″, with a displacement of 26,350 tons. They mounted 8 × 13.5-inch guns in four turrets: two forward and one each amidships and aft. Their secondary armament consisted of 16 × 4-inch guns and two torpedo tubes. An armor belt of a maximum thickness of 9″ protected the ship, and light armor covered the deck. Their engines produced a ship speed of 27 knots.

These vessels were the embodiment of Sir John Fisher’s battle cruiser program. Although they had relatively light armor, Fisher believed that their high speed and heavy guns would enable them to hunt down and destroy vessels while allowing them to escape from any situation in which they suffered a disadvantage.

This view did not hold in World War I, when the ships faced enemy vessels of roughly equal firepower and speed. In January 1915 the Lion, as flagship of the battle cruiser squadron under Admiral David Beatty, and the Princess Royal were involved in the Battle of Dogger Bank against their German counterparts. The German battle cruisers with heavier armor were slower than those of the British, but the sacrifice of speed for protection served them well in the engagement, in which the Lion was nearly sunk by gunfire and needed a tow to return to port.

The Battle of Dogger Bank foreshadowed the 31 May–1 June 1916 Battle of Jutland, where the battle cruisers of the opposing sides again faced one another. The Lion sustained a hit on her amidships turret and was only saved from a magazine explosion through the quick thinking of crew members, who intentionally flooded the shell room. The Queen Mary was not as fortunate. A German salvo penetrated the thin deck armor near the forward turrets and caused a magazine explosion that was followed by another heavy blast amidships that destroyed her. There were only nine survivors of her crew of 1,286.

The sisters of the Queen Mary received additional deck armor after Jutland and survived the war. The Lion was sold for scrapping in January 1924 and the Princess Royal in December 1926.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Dogger Bank, Battle of the (24 January 1915); Fisher, John, First Baron Fisher; Jutland, Battle of

References

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Lambert, Nicholas. Sir John Fisher’s Naval Revolution. Columbia: University of South Carolina Press, 1999.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Lissa, Battle of (13 March 1811)

Battle in the Adriatic between British and French-Venetian frigate squadrons, resulting in a decisive British victory. During the Napoléonic Wars, the British routinely maintained a small frigate squadron in the Adriatic. In 1810 Captain


William Hoste assumed command of this force, consisting of Amphion (flag, 32), Active (38), Cerberus (32), and Volage (22). From his base at Lissa Island (now Vis) off the Dalmatian coast, Hoste raided the coast of French-occupied Italy and throughout the Adriatic. The French Adriatic squadron, based at Ancona, was led by Commodore Bernard Dubourdieu, in Favorite (40). It also included Danae (40), Flore (40), and Venetian ships Corona (40), Bellona (40), Carolina (40), and Principessa Augusta (16), along with four smaller Venetian vessels.

Having already raided Lissa in 1810 while Hoste was away, Dubourdieu sailed on 11 March 1811 with 400–500 troops to seize the British base. Off Lissa on 13 March, the British sighted the French-Venetian force. Hoste formed a close line of battle, with Amphion leading Active, Volage, and Cerberus. Dubourdieu attacked in two columns, led by Favorite and Danae. Approaching at an oblique angle, the French were unable fully to reply to the heavy British broadsides. Dubourdieu was killed as Favorite, in preparations for boarding, closed with Amphion. As Hoste wore around, Favorite grounded and soon exploded. In the ensuing action, the British took Bellona and Corona. Flore struck but soon escaped, as did Danae, Carolina, Principessa Augusta, and the smaller vessels.

Although fought by ships no larger than a frigate and hardly decisive in changing the course of the war, the Battle of Lissa was correctly regarded as a brilliant engagement in the history of fighting sail, won by the British against a force nearly twice its size.

Steven W. Guerrier

See also

French Revolutionary and Napoléonic Wars; Frigate; Hoste, Sir William

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 5. London: Sampson Low, Marston & Co., 1900.

Lyon, David. Sea Battles in Close-Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

Price, Anthony. The Eyes of the Fleet: A Popular History of Frigates and Frigate Captains, 1793–1815. New York: W. W. Norton, 1990.

Lissa, Battle of (20 July 1866)

Key naval battle of the 1866 Austro-Prussian War. The war pitted Austria and virtually all the smaller German states against Prussia allied with Italy. Fighting at sea occurred in the Adriatic, between Italy and Austria. Italy had built up its navy before the war, adding ironclads acquired from Britain and the United States; but, on King Victor Emmanuel’s insistence, the incompetent Admiral Count Carlo Pellion di Persano commanded the fleet.

Energetic 38-year-old Rear Admiral Wilhelm von Tegetthoff commanded the Austrian Fleet. A strong believer in the ram, he preferred it to naval gunfire. Yet not one of his warships had a true ram bow. Instead they had hastily fitted joined-armor bow plates.

On July 15 Persano took 29 of his ships to sea but not to Pola, where the Austrians were located. He sought an easy victory at Lissa, an Austrian-held Adriatic island mounting 88 guns. For two days the Italian fleet bombarded Lissa with little effect, and the Austrian shore batteries badly damaged the Formidabile, which suffered 60 casualties.

News of the Italian attack soon reached Pola, and on 19 July Tegetthoff set out with his fleet for the island, his flag in the ironclad Erzherzog Ferdinand Maximilian. He placed his ships in three wedge-shaped divisions: the flagship and 6 other ironclad frigates led; they were followed by 7 large wooden ships headed by the screw ship of the line Kaiser; 7 wooden gunboats made up the third division. Small dispatch boats were in the intervals to relay messages. Tegetthoff had 27 vessels, 7 of them ironclads. They displaced 57,300 tons, mounted 532 guns, and carried 7,870 men. Persano had 31 ships, 12 of them ironclads. They displaced 86,000 tons, mounted 645 guns, and carried 10,900 men. The Italians had the advantage in everything save leadership and discipline.

At dawn on 20 July in a rough sea with mist, lookouts aboard the Italian scout boat Esploratore spotted the approaching Austrians. She immediately warned Persano, who had no contingency plan and was, moreover, landing troops on Lissa. By 10:00 a.m., however, the Italian ships, although somewhat scattered, were underway toward the approaching Austrians. Eleven of the Italian ironclads began to form up in column. The wooden ships held back and did not participate in the action. The misnamed ironclad Formidabile, damaged by the Austrian shore batteries, also did not participate. Without informing his captains, Persano transferred his flag to the iron-hulled Affondatore (meaning “sender-to-the-bottom”), Italy’s newest warship, with two turrets and a pronounced bow ram.

At 10:30 a.m. Tegetthoff signaled for his armored ships to charge the Italian ships and attempt to sink them. Considerable gun smoke led to confusion on both sides, and Tegetthoff’s ironclad rams missed their targets. Their return charge damaged four of the Italian ships, however.

Austrian gunfire also damaged the Re d’Italia’s exposed steering apparatus, and a shell set the Palestro on fire and caused her to leave the line. Tegetthoff then ordered his Erzherzog Ferdinand Maximilian to ram the Re d’Italia. The


Austrian ship struck the Italian vessel at a speed of about 11.5 knots and tore a gaping hole in her side, sending the Re d’Italia to the bottom in only five minutes. Her sinking was actually a fluke; she had been virtually dead in the water and thus vulnerable to the ram.

Persano ordered the Affondatore to ram, but her efforts were largely ineffectual. The wooden Kaiser rammed the Re di Portogallo, but the collision actually did more damage to the Austrian vessel, forcing her to retire.

At about 2:30 p.m. the blazing Palestro suddenly blew up, with the loss of 204 officers and men. Persano then broke off the action. The Italians had lost two ships, and four others were badly damaged. They also had suffered 619 dead and 39 wounded. Later the Affondatore foundered in a squall off Ancona, largely as a result of damages sustained in the battle. Austrian losses were slight: several ships damaged and only 38 men killed and 138 wounded.

Tegetthoff had not only saved Lissa and denied Italy a bargaining chip at the peace conference, but he had defeated a superior force. Vienna promoted him to vice admiral and later decreed that the Austrian navy would always have a ship named Tegetthoff. Lissa was the first battle in history between oceangoing ironclad fleets at sea. It was also the only major fleet encounter of ironclads in which the principal


tactic was ramming. Even though only one ship had been sunk by this method during the battle, for the next three decades the world’s navies made the ram standard equipment in battleship construction.

Unfortunately for the Austrians, their victory in the Battle of Lissa went for naught. The great Prussian triumph over Austria in the Battle of Königgratz (Sadowa), in Bohemia on 3 July 1866, decided the war.

Spencer C. Tucker

See also

German Unification, Wars of; Ram; Tegetthoff, Wilhelm Friedrich von

References

Greene, Jack, and Alessandro Massignani. Ironclads at War: The Origin and Development of the Armored Warship, 1854–1891. Conshohocken, PA: Combined Publishing, 1998.

Hall, Richard. The War at Sea in the Ironclad Age. London: Cassell, 2000.

Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Tucker, Spencer C. Handbook of Nineteenth Century Naval Warfare. Annapolis, MD: Naval Institute Press, 2000.

Live Oaking

The activity of skilled U.S. shipwrights, “live oakers,” who contracted to go south in fall and winter months to cut and hew thousands of cubic feet of live oak timber (Quercus virginiana) for shipbuilding, much of it for the navy. A semievergreen, the tree’s continental range is from Virginia’s southern tip to Florida and includes the other Gulf Coast states. Extremely dense and the heaviest of oaks, the green timber weighs about 74.9 pounds per cubic foot. It is remarkably resistant to rot and exhibits tremendous tensile strength. Given sufficient space, the tree sends out several huge curved branches, ideal for knees and frames of ships by obviating the necessity for making cross-grain cuts, which would otherwise weaken the structure. Straighter pieces from its relatively short trunk were used for stanchions, knight heads, counter timbers, bow timbers, and stem pieces.

Colonial ship carpenters discovered its attributes but complained about the difficulty of working it. Following the American Revolution, Georgia live oak was specified for the new U.S. Navy’s first six frigates authorized by congressional legislation in 1794. The Constitution, in fact, became known as “Old Ironsides” because her live oak hull seemed nearly impenetrable to British shot during the War of 1812.

Large-scale, nineteenth-century live oaking operations were undertaken by contractors who located available trees and hired, transported, and managed gangs of live oakers laboring in remote, semitropical wilderness camps. Enormous trees were felled, removed from swampy habitats with oxen, shaped “to mould” with broadaxes, hauled to landings, inspected and measured, transferred onto flats, and loaded into chartered vessels destined for northern shipyards. Live oak became the nation’s most expensive shipbuilding timber.

Determined to reserve stands of this unique and valuable resource the federal government purchased two Georgia islands in 1799–1800, and by 1868 had set aside for naval use almost 268,000 acres of the public domain in Florida, Alabama, Mississippi, and Louisiana. Deterring domestic and foreign pillagers, however, was a problem never satisfactorily solved.

A federal live oak nursery, established near Pensacola in 1828 on Florida’s Santa Rosa Peninsula, endured only until 1831, a victim of political rancor. A portion of it, the Naval Live Oaks Area, is within the Gulf Islands National Seashore, established in 1971 and administered by the National Park Service. It is a reminder that live oak was a major component in the finest wooden naval vessels until overshadowed by the advent of iron and steel for shipbuilding.

Virginia Steele Wood

See also

Constitution; Doughty, William; Naval Architecture

References

Snell, Charles W. A History of the Naval Live Oaks Reservation Program, 1794–1880: A Forgotten Chapter in the History of American Conservation. Gulf Island National Seashore Florida/Mississippi. [Washington, DC]: U.S. Department of the Interior. National Park Service [September 1983].

U.S. Congress. American State Papers: Documents, Legislative and Executive of the Congress of the United States. Class VI. Naval Affairs. 7 vols. Ed. Walter Lowrie and Walter S. Franklin. Washington. DC: Gales & Seaton, 1834–1861.

U.S. Congress. Gulf Islands National Seashore, Florida and Mississippi. 91st Cong., 2d sess., 1970, S. Rept. 91–1514.

Wood, Virginia Steele, ed. “James Keen’s Journal of a Passage from Philadelphia to Blackbeard Island, Georgia, for Live Oak Timber, 1817–1818.” American Neptune 35 (1976): 181–88.

———. Live Oaking: Southern Timber for Tall Ships. Annapolis, MD: Naval Institute Press, 1995 (reprint of the 1981 edition).

Lockwood, Charles A. (1890–1967)

U.S. admiral and commander of submarines in the Pacific in World War II. Born near Midland, Virginia, on 6 May 1890, Charles A. Lockwood graduated from the U.S. Naval Academy, Annapolis, in 1912. He began a career in submarines when sent to Manila Bay in December 1914, rejecting advice to request a transfer from the “pig boats.” He went from the A-2, with one dangerous gasoline engine and one torpedo, to the B-1, with two engines and two torpedo tubes, then on to seven


other submarine commands before being sent to London as naval attaché in 1939. Meanwhile he requested that more appreciation be given to submarine capabilities and that long-range boats be sent to the Pacific.

Upon learning of the Japanese attack on Pearl Harbor on 7 December 1941, Lockwood violated regulations by privately requesting that his navy detailer assign him to a submarine in the Pacific. He did not receive the orders until March 1942, when he was also notified of his promotion to rear admiral. Chief of Naval Operations Admiral Ernest J. King gave him command of submarines in the South Pacific from Australia: 6 S boats of the Asiatic Fleet plus 12 Salmons and a submarine tender. These were simply too few to stop the Japanese onslaught on the Philippines, the Netherlands, East Indies, and elsewhere. They did, however, after February 1942, try to cut the flow of oil from the Southern Resources area to Japan, obtain intelligence about enemy forces, lay mines, transport and supply guerrillas, forward weather reports and data about beach obstacles and gradients, rescue service personnel and others, and sink Japanese warships and merchant ships where possible.

One problem the aggressive and technically competent Lockwood faced was the faulty Mark VI magnetic exploder fitted to the Mark XIV torpedo. To reports of malfunctions, Admiral Robert English, commander submarines, Pacific (ComSubPac) retorted that the fault lay with personnel. A second problem Lockwood faced was that of unaggressive skippers who followed procedures instilled in them during years of peace. During his first year, he removed a third of his commanders.

During 1942 Lockwood’s boats sank more than 10 percent of the merchant fleet with which Japan began the war. Night periscopes, radar, and experience gained from patrolling greatly helped his personnel, and he gladly received some boats transferred to the Pacific after the Allied victory in the Battle of the Atlantic, May 1943.

After the death of Admiral English in a plane crash in January 1943, Lockwood succeeded him as ComSubPac. Lockwood asked the Bureau of Ordnance (BuOrd) what it was doing about the problem. When it also blamed his personnel, he had torpedoes fired into fishermen’s nets and found that they ran too deep or exploded prematurely. His further tests and those by the Naval Torpedo Station at Newport, Rhode Island, confirmed his conclusions. Not until July 1943, however, did BuOrd send effective Mark XIV torpedoes to the fleet.

During the war, American submarines sank nearly a third of Japan’s combatant ships and nearly two-thirds of her merchant ships. This was at the cost of 52 submarines sunk.

Although offered four stars and command of either the Atlantic or Pacific Fleet, Lockwood chose retirement in September 1945 and then alone or with a coauthor wrote four books about submarines in the Pacific and an autobiography. He died on 6 June 1967, at Monte Sereno, California.

Paolo E. Coletta

See also

King, Ernest Joseph; Submarine Warfare, Pacific (World War II); Torpedo, Development of; World War II at Sea: Pacific Theater

References

Blair, Clay, Jr. Silent Victory: The United States Submarine War against Japan. Philadelphia: Lippincott, 1973.

Lockwood, Charles A. Down to the Sea in Subs: My Life in the U.S. Navy. New York: Norton, 1967.

Morison, Samuel Eliot. The Two-Ocean War: A Short History of the United States Navy in the Second World War. Boston: Little, Brown, 1963.

Roscoe, Theodore. United States Submarine Operations in World War II. Annapolis, MD: U.S. Naval Institute, 1949.

London Conferences (1930, 1935–1936)

International meetings that furthered limitations on warship designs and fleet strengths. By the late 1920s it was clear that the 1921–1922 Washington Naval Conference had done little to alleviate worldwide naval competition. It had not set limits on the construction of cruisers or smaller warships, and this omission culminated in a new naval arms race.

Representatives of the United States, Great Britain, Japan, France, and Italy tried to address this problem at a new meeting in Geneva from 20 June 1927 to 24 August 1927. This failed abysmally when U.S. and British representatives deadlocked on the maximum number of cruisers allowable. The United States wanted a low figure, yet the British maintained that they needed large numbers of cruisers to police their overseas empire.

Between 21 January 1930 and 22 April 1930, at the London Conference, representatives of the five great naval powers tried to restart the talks. The United States and Great Britain resolved their differences on cruisers when the British agreed to a reduction of their force. The Japanese, however, opposed extending to cruisers the 5:5:3 ratio on battleships and aircraft carriers set at the Washington Naval Conference, which governed the fleet sizes of the United States, Great Britain, and Japan respectively. They demanded a tonnage ratio of 10:10:7 in cruiser strength.

The powers eventually compromised. Cruisers were divided into two types: those that mounted 8-inch guns and ships that carried 6-inch weapons. The Japanese were allowed their 10:10:7 ratio in ships of the latter type but retained the 5:5:3 ratio for 8-inch gunned vessels. Each nation could transfer tonnage from one type to the other, provided that they


stayed within these tonnage limits and the design specifications set for cruisers at the Washington Naval Conference.

Other agreements followed the breakthrough on cruisers. Destroyer designs were limited to a maximum of 1,850 tons standard displacement, the weight of the warship fully equipped but without fuel. They were also limited to a maximum 5-inch gun armament. The new 10:10:7 ratio was used for this class of vessel.

On the issue of submarines, Japan was allowed parity with the United States and Great Britain, that is, a limit of 52,700 tons. Finally new stipulations were put in place to foster further disarmament. Great Britain struck five of its capital ships, the United States scrapped three, and the Japanese scrapped one. In addition, the building holiday agreed to at the Washington Naval Conference was extended until 1937.

Only three of the five powers signed the treaty, which greatly reduced its effectiveness. France and Italy refused because of the restrictions on smaller warships. These two countries, which had less overall tonnage allotted to them under the terms set at the Washington Naval Conference and less money for naval construction, did not want to place limits on ships that formed such a large part of their fleet strength.

The 1930 London Conference was the last time before World War II that agreement was reached between any of the great naval powers. Preliminary talks for another conference revealed the dim prospect for further agreement. Then, in August 1934, the Japanese announced their intention to abrogate the Washington Naval Conference, in keeping with their new expansionist goals in the Pacific. U.S. intelligence also revealed that the Japanese had already violated the stipulations of the past naval treaties.

Thus, the second London Conference, which met from 7 December 1935 to 25 March 1936, accomplished little. The Japanese demanded parity in overall fleet size with the United States and Britain and left the conference on 15 January 1936, upon this being denied. Their departure crippled all talks on further disarmament. The powers only agreed to limit the design of future capital ships to 35,000 tons standard displacement and no larger than 14-inch guns. Only the United States, Britain, and France signed the treaty. The Italians announced that they might accept it at a later date.

The Second London Conference accomplished little. Without the Japanese, the other powers could not honor the treaty without threatening their own national security. Indeed, neither of the two conferences was successful in the goal to avert a naval arms race and foster disarmament. As with their predecessor, the Washington Naval Conference, there was no means to enforce them. In retrospect, the treaties hurt the initial Allied war effort in World War II. They limited the navies of the future Allied powers, who honored the treaties, while the Axis powers violated the rules and built up powerful forces.

Eric W. Osborne

See also

Britain, Navy; France, Navy; Italy, Navy; Japan, Navy; United States, Navy; Washington Naval Conference

References

Maiolo, Joseph A. The Royal Navy and Nazi Germany, 1933–1939: A Study in Appeasement and the Origins of the Second World War. New York: St. Martin’s Press, 1998.

Pelz, Stephen E. Race to Pearl Harbor: The Failure of the Second London Naval Conference and the Onset of World War II. Cambridge, MA: Harvard University Press, 1974.

Londonderry, Siege of (28 July 1689)

Naval battle of the War of the League of Augsburg (1689–1697). In March 1689 France fitted out 30 ships of the line and 7 frigates at Brest in an attempt to help James II regain his throne from King William III. These conveyed the deposed king and 800 troops to a landing at Kingsdale, Ireland. James went ashore on 12 March and his troops two days later. With nearly all of Ireland, save Ulster, opposing the new Dutch ruler in England, prospects looked favorable.

When news of these events reached England, William III ordered Admiral Arthur Herbert to sail from Portsmouth for Kingsdale with as much of the fleet as possible. This led to the indecisive 1 May Battle of Bantry Bay between the English fleet under Herbert and a French fleet commanded by Vice Admiral François Louis, Comte de Châteaurenault, bringing supplies and ammunition to James II.

Although the honor was hardly deserved, King William IIII made Herbert Earl of Torrington. Later Torrington, reinforced by Dutch ships, cruised along the French coast without result. Before returning to Portsmouth, he ordered Captain George Rooke to sail with his ship, the Deptford (54), and the Antelope (48, Captain Henry Wickham) to rendezvous with other vessels with supplies and troops in transports under Major General Piercy Kirke and convoy them to the Protestant city of Londonderry. The latter had been under siege by James’s supporters, known as Jacobites, since April. Londonderry faced starvation.

On 8 June the transports, convoyed by four warships, set out for Loch Foyle, but bad weather delayed its arrival until midmonth. Kirke was so impressed by the boom and shore defenses erected by the Jacobites on the Foyle River below Londonderry that he initially decided to await reinforcements, whereupon Rooke set off with the Deptford and Dartmouth (36, Captain John Leake) to look for French vessels in


the vicinity. Informed that Kirke had changed his mind, Rooke returned and placed himself under Kirke’s orders.

On 28 June two of the merchant supply ships, the Mountjoy and Phoenix, accompanied by the Dartmouth, moved up the river. Despite shore fire, the Mountjoy managed to break the boom and the Dartmouth engaged the shore batteries. The two merchant ships reached the Londonderry docks and unloaded their supplies. This was the turning point in the siege, which the Jacobites lifted three days later. English naval power had prevented James from controlling all of Ireland.

Spencer C. Tucker

See also

Bantry Bay, Battle of; Châteaurenault, François Louis de Rousselet, Marquis de; Herbert, Arthur, First Earl of Torrington; James, Duke of York; Rooke, Sir George

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Long Beach (U.S. Navy, Missile Cruiser, 1961)

The world’s first nuclear-powered surface combatant. The Long Beach was also the first warship designed from the keel up as a missile cruiser and the first cruiser armed entirely with missiles. Long Beach’s initial design included Regulus II cruise missiles, though these were never fitted. She was completed with foundations for eight Polaris missile tubes that were, however, never installed. Two unique aspects of her design were her complete lack of guns and her blockhouse-shaped superstructure with electronically scanned three-dimensional (3-D) radars (SPS-32/33). These were tied directly into her Naval Tactical Data System combat system.

After construction at Bethlehem Quincy Shipyard, Long Beach was commissioned on 9 September 1961. Her specifications included length, 720′7″ (oa); displacement, 16,082 tons (full load); and speed, 30.5 knots. Her complement was 858 officers and men. Initial armament consisted of 1 × twin Talos launcher (52 missiles), 2 × twin Terrier launchers (40 and 80 missiles), 1 × ASROC (antisubmarine rocket) launcher (20 missiles), and 6 × 12.75-inch antisubmarine torpedo tubes in 2 triple mounts. Early postcompletion modifications included the installation of 2 × single 5-inch gun turrets amidships and an auxiliary conventional air control radar.

The Long Beach proved the effectiveness of her combat system while acting as an air control and air defense ship off Vietnam in 1968, and she downed two North Vietnamese MiGs at a range of 65 miles. Long Beach’s Talos missile system was removed in 1980. In 1982 she was given a major modernization. Harpoon antiship missile launchers were installed, and her SPS-32/33 radars were removed and replaced by SPS-48 and SPS-49 air search radars. Subsequent modifications replaced her Terrier missile systems with SM-2 Standard missiles and added two Tomahawk cruise missile armored box launchers, each with four missiles.

Without the Aegis weapon system, by the early 1990s Long Beach was obsolescent. Placed in reserve in July 1994, she was decommissioned and stricken on 1 May 1995.

Benjamin L. Huggins

See also

Aegis; ASROC; Cruise Missile; Cruiser, Evolution of; Guided Missiles aboard Ships; Nuclear Power; Polaris; Vietnam War

References

Baker, A. D., III. Naval Institute Guide to Combat Fleets of the World, 1990/1991: Their Ships, Aircraft, and Armament. Annapolis, MD: Naval Institute Press, 1990.

———. Naval Institute Guide to Combat Fleets of the World, 1998–1999: Their Ships, Aircraft, and Systems. Annapolis, MD: Naval Institute Press, 1998.

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1984.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1995.

Long Gun

A smoothbore gun or cannon designed to fire a ball in flat trajectory and at long range. During the age of sail and before the development of rifling in gun barrels, cannon capable of firing 18- and 24-pound balls farther than a mile were termed long guns. These differed from carronades, which fired a much heavier ball (up to 68 pounds) over shorter distances, and small swivel guns used in small boats, set in the rails of ships, and mounted in their tops.

Walter W. Jaffee

See also

Carronade; Swivel Cannon

References

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Long Lance (Torpedo)

World War II Japanese torpedo. The Shiki Sanso Gyorai Type 93 torpedo, known as the “Long Lance” for its range, was developed


in 1933, inspired by 24″ torpedoes on HMS Nelson and Rodney. At the beginning of World War II, it was superior to those of any other nation.

The Long Lance was 24″ in diameter and 29′4″ in length, weighed 6,107 pounds, and carried a 1,100-pound warhead. Powered by liquid oxygen, which did not leave a wake, it had a range of 24,000 yards (almost 14 miles) at 48 knots; at 36 knots its range was a phenomenal 43,744 yards (nearly 25 miles). The U.S. 21″ torpedo had a 780-pound warhead and a range of 16,000 yards, and, turbine powered, it left a wake.

In 1934 the Japanese developed a smaller (21″) version of the Long Lance for naval aircraft. Known as the Type 94, it weighed 3,245 pounds and had a maximum speed of 41 knots and a range of 4,900 yards. In the 7 December 1941 attack on Pearl Harbor, Japanese torpedo bombers carried the earlier—circa 1931—Type 91 torpedo; considerably lighter than the 21″ Long Lance, it weighed only 1,764 pounds. In 1935 a submarine version of the Long Lance appeared. Also 21″ it was fueled by an enriched oxygen propellant. It had a speed of 50 knots, a maximum range of 13,000 yards, and a warhead of 900 pounds. An improved 21-inch submarine model had a maximum range of 8,200 yards and a warhead of 1,210 pounds.

The Long Lance figured prominently in Japanese naval planning. Carried by destroyers and cruisers, it was to be a key element to weaken the American battle line prior to the great fleet battle that each side anticipated would be fought in the western Pacific. While the U.S. Navy planned for a daylight Jutland fought primarily by long-range naval gunfire (most U.S. cruisers did not carry torpedoes), the Japanese hoped to savage the American battle fleet through night attacks that made considerable use of torpedoes. To conserve expenditure of these important weapons, Tokyo imposed strict guidelines governing targets and the number that could be fired. The Long Lance played a key role in the 1942–1943 battles off the Solomon Islands.

Spencer C. Tucker

See also

Solomon Islands, Battles of the; Torpedo, Development of

References

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Gray, Edwyn. The Devil’s Device. Robert Whitehead and the History of the Torpedo. Rev. ed. Annapolis, MD: Naval Institute Press, 1991.

Longship

Two types of Viking vessels plied the northern seas, the knarr and the drakkar. The knarr was the oceangoing trading vessel supplanted by the Hansa cog. The drakkar was the Viking longship of lore and legend. It consisted of many rooms or spaces between deck beams used to house the oars. The largest of these raiding vessels were propelled by both sail and oar. The sail was mounted on a mast set amidships.

Reconstructions of longships prove they were capable sailing vessels. They could not only run before the wind effectively, but they could run across the wind better than most square riggers.

The best archaeological example of the longship is the Gokstad ship, a reconstruction of the longship displayed in an Oslo museum. Typical of Viking raiding vessels, she is 76′ long. Although the maximum size of these raiding vessels is still under debate, one, the Long Dragon, measured 140′ in length and could accommodate 34 rowers per side. Viking epics describe vessels up to twice this length, but there is as of yet no archaeological evidence of them.

There were no safer ships in which to cross the North Sea to raid England or up the Seine. As Winston Churchill put it, “The soul of the Vikings lay in the longships.”

Sheridan R. Jones

See also

Cog; Hulk; Round Ship

References

Casson, Lionel. Ships and Seafaring in Ancient Times. Austin: University of Texas Press, 1994.

Challu, Paul B. Du. The Viking Age: The Early History, Manners, and Customs of the Ancestors of the English Speaking Nations. 2 vols. New York: Charles Scribner’s Sons, 1889.

Wilson, David M. The Vikings and Their Origins. New York: A & W Publishers, 1980.

LORAN

Electronic navigation system. LORAN is an acronym for LOng RAnge Navigation. It consists of shore-based radio transmitters and a ship-based receiver. The original form of LORAN, LORAN-A, was developed during World War II. By 1970, however, the system was outdated and was replaced by LORAN-C. By the early 1980s LORAN-C was the dominant electronic navigational system in the world.

LORAN-C is based on the operation of a master station and two to four secondary or slave stations, operating the 100 kHz frequency, in what is called a chain. Each station sends out pulses of transmission on the specified frequency at precise intervals. The chains are identified by the time differences of the pulse intervals between master stations measured in microseconds. The difference in the time interval between the reception of the master signal and the reception of the multiple slave signals allows the receiver to determine


lines of position (LOP) for each signal received. Thus, with multiple signals, a positional fix may be obtained.

Generally speaking, LORAN-C ground-wave transmission is reliable up to 1,200 miles from the master transmitter, but reception of up to 3,000 miles of sky-wave transmissions is possible. Accuracy is normally 0.1 to 0.25 miles using the ground-wave reception. Sky-wave reception can be many times less. There are exceptions, however. Use of LORAN-C within approximately 250 miles of a station may distort readings, making them unreliable. Use in high radio traffic areas may reduce the accuracy and reliability of the system. Also, the closer one is to the master/slave stations baseline, the more reliable the readings. At extensions of the baseline, significant errors may occur.

Many navigators utilizing LORAN-C have specialized charts overlaid with LORAN-C LOPs. LORAN-C charts allow direct plotting of position without conversion to traditional longitude and latitude. The early versions of the charts and the receivers were somewhat unreliable as LOPs on the charts were based mostly on theoretical radio conditions. Later editions corrected the faults, and the charts became extremely reliable.

Early receivers were rather crude, with only a single time sequence display. Later models had multiple time sequence displays that allowed direct readouts in longitude and latitude, direction of travel, distance to preset destination, speed, and time to go to a waypoint (destination). LORAN-C receivers now have the ability to adjust for cross-track error and an interface capability so the navigational unit could make direct connection to the vessel’s autopilot. Some of the latest units also have an “anchor watch” capability. The unit senses small amounts of change in the LORAN-C settings after anchoring and alerts the sailor to dragging.

LORAN-C was at its peak by the mid-1980s. Satellite navigation systems, or global positioning systems (GPS), then began to overtake LORAN-C in sales and installations on recreation vessels. With much greater accuracy, ease of operation, and no need for specialized charts, GPS was destined to become the navigational system of choice for both commercial and recreational sailors.

Sheridan R. Jones

See also

Navigation at Sea; Radar

References

Defense Mapping Agency Hydrographic/Topographic Center. American Practical Navigator: An Epitome of Navigation (Bowditch). Vol. 1. Washington, DC: Defense Mapping Agency, 1984.

Maloney, Elbert S., ed. Chapman Piloting: Seamanship and Small Boat Handling. 56th ed. New York: Hearst Marine Books, 1983.

Rousmaniere, John. The Annapolis Book of Seamanship. New York: Simon & Schuster, 1983.

Louisbourg Expedition (1745)

Greatest triumph of American arms during the colonial period. The French fortress of Louisbourg, known as the Gibraltar of the New World, stood on Cape Breton Island. Built by the French following the War of Spanish Succession (1701–1714), the fortress dominated the approaches to the St. Lawrence. From Louisbourg the French could also attack New England and Nova Scotia or menace American fishing interests in the north.

This threat was demonstrated during the War of Austrian Succession (1740–1748, known in America as King George’s War) in 1744, when French forces from Louisbourg raided Canso, Nova Scotia. During the winter of 1744–1745, New Englanders began to think of taking Louisbourg themselves, especially on learning of the fort’s vulnerability. Prisoners taken from Canso to Louisbourg, and then returned, revealed there were only 700 French troops in the garrison and morale was low. The fort was also short of provisions, thanks to the capture of French supply ships by New England privateers. Massachusetts took the lead, appropriating money for four months of provisions and pay for 3,000 men. There was no shortage of volunteers, attracted by adventure and promise of a share of the plunder. The expedition was also sparked by what was regarded as a Calvinist crusade against Catholic France. All the volunteers were from New England, although other colonies contributed financial support and cannon. William Pepperell, Jr., a wealthy merchant and president of the Massachusetts Council, had command.

The expedition left Boston on 24 March 1745 for Canso, Nova Scotia, within 60 miles of Louisbourg. In all there were 4,000 men, three-quarters of them from Massachusetts, and a small flotilla of ships. There they waited for three weeks for ice to melt in the Louisbourg approaches. The British navy also lent a hand, which proved crucial. On 23 April Commodore Peter Warren arrived at Canso with the Superbe (60 guns). Later he had 12 ships in the operation.

On 30 April the attackers began landing at Gabarus Bay near Louisbourg. Soon they had the fortress under siege. Desperately short of cannon, they were fortunate to secure some 30 guns in the Royal Battery across the harbor, which the French had foolishly abandoned. Meanwhile Warren’s ships prevented resupply by sea and even intercepted the French navy Vigilente (64), loaded with ammunition. This was a real boon to the land force, which was running out of powder.

On 15 June French Governor Louis Du Pont Duchambon asked for terms, and two days later the attackers took possession of Louisbourg. Much to the disgust of the attackers, no plundering was allowed, and Warren refused to share


prize money with the land forces. Each side suffered some 130 dead in the siege, but in the next months, while awaiting a British regular garrison, some 1,400 New Englanders died there of disease.

The colonials regarded Louisbourg as another triumph for the principle of the superiority of the militia over regular forces. Small wonder that colonial feelings were incensed when, in the Treaty of Aix-la-Chapelle ending the war, Britain returned Louisbourg to the French in return for Madras, in India, captured from the English. Britain did reimburse the colonies’ expenses.

During the 1756–1763 Seven Years’ War, in July 1758 a British naval and land expedition under James Wolfe took Louisbourg again, this time for good.

Spencer C. Tucker

See also

Austrian Succession, War of; Seven Years’ War; Spanish Succession, War of the

References

McLennan, John S. Louisbourg from Its Foundations to Its Fall, 1713–1758. London: Macmillan, 1918.

Parkman, Francis. France and England in North America. Vol. 2. New York: Library of America, 1983.

Low-charged Ship (Ship Type)

A sailing ship man-of-war lacking the high castles of earlier ships. Introduced in England in the 1570s, the low-charged ship was a direct result of the development of naval cannon. Prior to this time, most naval engagements involved musketeers and archers firing at close quarters from elevated platforms and then an attempt to board and take the opposing ship by storm. With the development of cannon, such platforms, or castles, were no longer needed, allowing for the development of a much more seaworthy and maneuverable vessel. Typically the new design carried three decks of cannon and engaged an enemy from a longer distance. The transition is marked by the alteration in hull form from the carrack to the galleon. The low-charged ship was the basic design of sailing capital ships for the next 250 years.

Walter W. Jaffee

See also

Capital Ship; Carrack; Galleon

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Lowestoft, Battle of (3 June 1665)

First major naval engagement of the Second Anglo-Dutch War (1664–1667), in which the English fleet commanded by James, Duke of York, defeated the Dutch, led by Jacob van Wassenaer, Lord of Obdam. When the fleets came within sight of each other 40 miles southeast of Lowestoft on 1 June, the Dutch held the weather gauge, but Obdam failed to capitalize on this.

By the morning of 3 June, the wind had shifted to the southwest, giving James the advantage. Although the English fleet (divided into the Red Squadron under James, White under Prince Rupert, and Blue under Edward Montagu, Earl of Sandwich) deployed in line ahead, both their ships and the Dutch ships passed, with an exchange of gunfire, heading on opposite tacks.

The adversaries attacked again, sailing parallel to each other on a southeasterly course, English maneuvering dictated by the need to prevent the Dutch from regaining the weather gauge. Sandwich’s Blue Squadron closed with the enemy in an intense exchange of broadsides, Obdam perishing in the explosion of his flagship Eendracht. This led to a Dutch withdrawal exacerbated by confusion over who should assume command.

James led the pursuit in the Royal Charles when Sandwich’s damaged Prince fell behind. A courtier ordered the flagship’s captain to shorten sail while James slept that night, allowing the Dutch to escape. For the loss of a single ship the English captured 14 and sank 18 of the Dutch. A Dutch board of inquiry investigating the defeat executed three captains by firing squad, and Vice Admiral of Zeeland Jan Evertsen resigned. The victorious English bickered over honors, and Charles II removed his brother James from command. Although the Duke of York had fought bravely and courtier Henry Bronker was responsible for halting the pursuit, James was also heir to the throne and his life could not be put at risk. Prince Rupert replaced him.

Success in the engagement was attributable to the greater size and firepower of English warships, but problems existed within the command structure of the fleet. Well-connected gentlemen vied with experienced seamen for position, as did former Royalists and Parliamentarians. Armed merchantmen augmented the line of battle, and their masters were not enthusiastic to engage enemy warships. Lowestoft was a great victory for the English, but the weaknesses it exposed manifested themselves again in later engagements.

Frank Kalesnik

See also

Anglo-Dutch Wars; Evertsen, Jan; James, Duke of York; Montagu, Edward, Earl of Sandwich; Rupert, Prince Palatine; Wassenaer van Obdam, Jacob


References

Hainesworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Naval Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Kitson, Frank. Prince Rupert: Admiral and General-at-Sea. London: Constable and Company, 1998.

Luce, Stephen Bleeker (1827–1917)

U.S. admiral. Born 25 March 1827, in Albany, New York, Stephen Bleeker Luce entered the navy in 1841. As midshipman, he joined Congress in the Mediterranean. In 1845, he joined Columbus in Captain James Biddle’s mission to China and Japan. He attended the Naval Academy during 1848–1849, served in Vandalia in the Pacific in 1849–1852 and in Vixen during 1853–1854, followed by duty with the Coast Survey during 1854–1857, and in Jamestown in the Caribbean in 1857–1860. He became seamanship and gunnery instructor at the Naval Academy in 1860, following it from Annapolis to Newport at the start of the Civil War.

At Newport, Luce revised W. H. Parker’s textbook on Naval Light Artillery (1862). Ordered temporarily to Wabash in the South Atlantic Blockading Squadron during 1861–1862, he returned to the academy to write the U.S. Navy’s first text on Seamanship (1862). It remained the standard manual to 1901. In 1863 Luce took command of the training ship Macedonian, then Nantucket, Sonoma, and Pontiac during 1864–1865. In 1865–1868 he returned to the Naval Academy as commandant of midshipmen, then commanded Mohongo, 1868–1869, and Juniata, 1869–1870.

While serving at the Boston Navy Yard, Luce wrote what became the lead article in the first issue of the newly established Naval Institute Proceedings. In 1874 he played a key role in outfitting the St. Mary’s to become the New York State Maritime School. After commanding Hartford during 1875–1877 and Minnesota in 1877–1881, he commanded the Naval Training Squadron, establishing its base at Newport in 1883.

In 1884 Luce founded the Naval War College, becoming its first president. Inspired by Emory Upton, John Laughton, and others, Luce focused the college on the study of strategy, tactics, international law, naval history, and war-gaming, gathering James Soley, William McCarty Little, and Alfred Thayer Mahan to carry out this work.

Luce commanded the North Atlantic Station, 1886–1889. Following retirement in March 1889, he was an active writer and lecturer, serving on the War College faculty during 1901–1910; in January 1909 President Theodore Roosevelt appointed him to the Moody Commission on naval reorganization. Luce died in Newport, Rhode Island, 28 July 1917.

John B. Hattendorf

See also

Biddle, James; Hayes, John Daniel; Laughton, Sir John Knox; Mahan, Alfred Thayer; McCarty Little, William; Naval War College; Roosevelt, Theodore

References

Cherpak, Evelyn. Register of the Papers of Stephen B. Luce. Manuscript Register series, 14. Newport, RI: Naval Historical Collection, Naval War College, 1986.

David Foote Sellers, Stephen B. Luce: A Register of Their Papers in the Library of Congress. Naval Historical Foundation Collection, Part 7. Washington, DC: Library of Congress, 1969.

Hayes, John D., and John B. Hattendorf, eds. The Writings of Stephen B. Luce. Newport, RI: Naval War College Press, 1975.

Lusitania (British, Liner, 1907)

British passenger liner sunk by a German submarine during World War I. On 4 February 1915 the German government declared the waters around Great Britain and Ireland to be a war zone. From 8 February all ships in this zone would be subject to attack. Berlin justified this decision as a counter to the British blockade.

This decision carried great diplomatic risk, especially regarding the United States. On 1 May the Gulflight, the first U.S. merchant ship torpedoed without warning, went down to U-30 off Sicily with the loss of two lives. This paled, however, next to what happened a week later with the Lusitania.

On 1 May the 31,500-ton Cunard liner Lusitania, the largest and fastest passenger liner in trans-Atlantic service, sailed from New York for Liverpool. The Admiralty knew from decoded German radio traffic that three U-boats were operating south of Ireland, but Captain Charles Turner of the Lusitania received no warning of them; nor was he told that her escort, the cruiser Juno, had been withdrawn. On 7 May, as the ship passed about 10 miles off the coast of southwest Ireland, German submarine U-20 fired a torpedo that detonated just forward of the Lusitania’s bridge. A second internal explosion, either from the cold water hitting a bunker or from a contraband cargo of small-arms ammunition, caused the liner to go down rapidly by the bow. She sank in only 18 minutes, drowning 1,201 of the 1,965 passengers on board. At least 124 of these were Americans. The sinking is still controversial, and some documents concerning the ship remain classified.

Defending its actions, Berlin pointed out that passengers had been warned not to sail on the ship into the war zone. Many Americans called for war with Germany, but President


The sinking of the British ocean liner Lusitania after it was attacked by a German submarine, 7 May 1915. (Hulton/Archive)

Woodrow Wilson set himself against this. Most German political leaders understood the necessity of avoiding war with the United States, and on 5 June Berlin ordered U-boat captains not to sink large passenger ships on sight. Nevertheless, on 19 August 1915, U-24 sank the British passenger liner Arabic, killing 40 people, including three Americans. This led Berlin to cancel unrestricted submarine warfare. Its resumption in February 1917 brought the United States into the war.

Spencer C. Tucker

See also

Submarine Warfare, World War I; Unrestricted Submarine Warfare

References

Bailey, Thomas A., and Paul B. Ryan. The Lusitania Disaster: An Episode in Modern War and Diplomacy. New York: Free Press, 1975.

Butler, Daniel A. The Lusitania: The Life, Loss, and Legacy of an Ocean Legend. Mechanicsburg, PA: Stackpole Books, 2000.

O’Sullivan, Patrick. The Lusitania: Unravelling the Mysteries. Dobbs Ferry, NY: Sheridan House, 2000.

Lynch, Patricio (1824–1886)

Chilean admiral and hero of the War of the Pacific. Born 1 December 1824 in Santiago of half-English, half-Peruvian descent, Patricio Lynch was educated in Chile’s Military School and joined the navy in 1838. He took part in the successful 1838–1839 war against the Peruvian-Bolivian confederation, then served with the British navy in the 1839–1843 First Opium War. Lynch returned to Chile in 1847 and supported the government during the Revolution of 1851. Nevertheless, authoritarian president Ambrosio Montt doubted his loyalty and dismissed him from the navy.

Lynch returned to active duty during Chile’s 1865 war with Spain and served as maritime governor of Valparaiso. He performed staff duties in the Ministry of War and in the navy until the outbreak of the War of the Pacific, between Chile, Peru, and Bolivia in 1879.

Lynch initially could not obtain command of a ship and thus did not participate in the naval engagements against Peru in 1879. These battles secured command of the sea for Chile and enabled the Chilean army to conquer Tarapacá Province. During this phase of the war, Lynch headed the naval transport service and was military governor of Tarapacá. In September 1880 Lynch gained command of a 3,000-man expeditionary force that laid waste to the Peruvian coast. Lynch’s brigade and other army forces captured Lima in May 1881. The war dragged on until 1883, when Peru and Bolivia surrendered, losing their valuable nitrate-producing provinces to Chile.

For his exploits Lynch was promoted to vice admiral. He served as military governor of Peru from 1881 until 1884. His occupation policies enraged many Chileans, and some newspapers charged him with corruption. He was also accused of treating the Peruvians too leniently, despite the savage Chilean


punitive expeditions into the mountainous interior, one of which led to the notorious “Letelier incident.” A force under Colonel Manuel Letelier was plundering and terrorizing Peruvian civilians and foreign residents. On learning of this, Lynch recalled Letelier to Lima for trial. A court of inquiry found Letelier had extorted $180,000 from the local population and kept $102,000 for himself. The court fined him $102,000, and Lynch denied Letelier’s appeal. Letelier then appealed to the Chilean Supreme Court, which found that Lynch had violated Letelier’s civil rights and overturned the conviction. In 1884 Lynch was appointed minister to Spain. He died in Tenerife on 13 May 1886.

James D. Perry

References

Greene, Jack, and Alessandro Massignani. Ironclads at War. Conshohocken, PA: Combined Publishing, 1998.

Sater, William F. Chile and the War of the Pacific. Lincoln: University of Nebraska Press, 1986.

Scheina, Robert. Latin America: A Naval History, 1810–1987. Annapolis, MD: Naval Institute Press, 1987

Lyons, Lord Edmund (1790–1858)

British admiral. Born 21 November 1790 at Lymington in Hampshire, Edmund Lyons was educated at Hyde Abbey School and joined the navy in 1801. After distinguished service during the Napoléonic Wars, especially in the Dutch East Indies (Indonesia) Edmund Lyons was promoted captain in 1814. Between 1828 and 1833 he commanded frigates in the Mediterranean and was the first British officer to take his ship into the Black Sea, where he inspected the Russian base at Sevastopol in 1829. In 1835 he became British minister at Athens, and he remained in the diplomatic service until 1853. Promoted to rear admiral, he was appointed second in command of the fleet about to enter the Black Sea. His nephew, Cowper Coles, accompanied him. In 1854 he earned a reputation for energy and organizational skill. The latter was quite unwarranted. His flag captain, William Mends, a staff officer of great merit, provided the plans for the Allied landing in the Crimea. On October 17th, when the Allied fleet bombarded Sevastopol, Lyons went in closer than anyone else, earning praise for his cool courage if not good sense, the operation being a diversion. He took command of the fleet in 1855 and led the operation that opened the Sea of Azov, destroying Russian logistics. Lyons also commanded the fleet that destroyed Fort Kinburn. Raised to the peerage in 1856 for his services, Lyons died two years later, on 23 November 1858, at Arundel Castle, Hampshire. Although he affected to resemble Nelson, the similarity was only skin-deep. Lyons was brave but intellectually limited and inordinately vain.

Andrew Lambert

See also

Coles, Cowper Phipps; Crimean War; Kinburn Forts, Attack on; Russia, Navy

References

Eardley-Wilmot, Sidney. The Life of Vice-Admiral Lord Lyons. London: Sampson Low, Marston & Co., 1898.

Lambert, Andrew. The Crimean War: British Grand Strategy against Russia, 1853–1856. Manchester, UK: Manchester University Press, 1990.

Lysander (c. 460?–395 b.c.)

Spartan admiral best known for leading Sparta to victory over Athens in the last years of the Peloponnesian War. Little is known of Lysander’s life before his appointment as admiral in 407 b.c. Because of his family’s poverty, he suffered a second-class status. In addition to his talent for command, his homosexual bond with the young royal prince Agesilaus helps explain his rise to prominence despite his inferior social status.

Appointed admiral following serious Spartan naval losses, Lysander established himself at the Ionian city of Ephesus, won the confidence and financial support of the Persian prince Cyrus, and raised a new fleet of triremes. With that force he defeated the Athenians at Notium in 406 b.c. before his nonrenewable one-year term as admiral expired.

After his successor lost his life and half the Spartan fleet in a catastrophic naval defeat off the Arginusae Islands, in 405 b.c. Lysander resumed leadership of the Spartan naval effort as the nominal subordinate of another admiral. With additional Persian subsidies, he rebuilt the Spartan fleet and proceeded to the Hellespont to menace the shipments of grain from the Black Sea region upon which Athens depended and thus to force a confrontation with the Athenian fleet. Several times the Athenians refused to give battle, and with a surprise attack at Aegospotami, Lysander caught the Athenians off guard and captured practically all of their ships and crews. Only 9 of 180 Athenian triremes managed to escape; more than 3,000 captured Athenians were executed. This brilliant victory effectively ended the long Peloponnesian War, because it allowed Lysander to blockade the city of Athens and starve the Athenians into surrender in 404 b.c.

Following these successes Lysander’s aggressiveness toward


other Greek states cost him influence at Sparta, as did his cultivation of a personal following and acceptance of improper honors, such as a statue at Delphi and worship of himself as a god at Samos. Frustration apparently led him to plot the abolition of the hereditary monarchy at Sparta, but he abandoned this plan after arranging for prince Agesilaus to become king. Lysander died in 395 b.c. while leading an ill-advised infantry attack on the Greek city-state of Haliartus.

James T. Chambers

See also

Aegospotami, Battle of; Alcibiades; Arginusae, Battle of; Peloponnesian War; Trireme Tactics

References

Cartledge, Paul. Agesilaus and the Crisis of Sparta. Baltimore: Johns Hopkins University Press, 1987.

Kagan, Donald. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Plutarch. Life of Lysander. Various editions.

Xenophon. Hellenica. Various editions.


M

MAC (Merchant Aircraft Carrier) Ships (British, World War II)

Ships that superseded the earlier CAM-ships (catapult merchant ship) in providing emergency air cover for World War II convoys in the North Atlantic Gap, the area then beyond the range of shore-based aircraft. Unlike escort carriers, the Merchant Aircraft Carriers (MAC) retained most of their cargo-carrying capacity and operated as normal merchant vessels with merchant service commanders and crews. Only the aircrews and necessary aviation maintenance staff were naval personnel.

The initial MAC-ship design added a flight deck above a grain carrier hull, because its cargo-handling gear was unaffected by the change. There was a small hangar aft with an elevator, and each ship carried three to four obsolescent Swordfish biplanes, the performance of which allowed safe operation from a deck just over 400 feet long. Tankers also were suitable for conversion but could not incorporate a hangar without interfering with cargo discharge pipe work, so these vessels parked their aircraft on a flight deck extended by 100 feet.

The Burntisland Shipbuilding Company received two contracts in June 1942, and the first MAC-ship entered service in April 1943. By May 1944, 19 vessels (6 grain ships and 13 tankers) were operational out of some 30 originally envisioned, but by then the ready availability of far superior escort carriers terminated the program.

MAC-ships used their aircraft primarily to prevent U-boat attacks on convoys. Their Swordfish carried out 12 direct attacks in all but sank no enemy submarines. The true measure of their effectiveness is that not one U-boat successfully attacked a convoy that included a MAC-ship.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); CAM-Ship; Escort Carriers; Submarine Warfare, Atlantic (1939–1945); Wolf Pack Tactic

References

Brown, David K., ed. The Design and Construction of British Warships, 1939–1945: The Official Record: Major Surface Vessels. Annapolis, MD: Naval Institute Press, 1995.

Friedman, Norman. British Carrier Aviation: The Evolution of the Ships and Their Aircraft. Annapolis, MD: Naval Institute Press, 1988.

Sturtivant, Ray. British Naval Aviation: The Fleet Air Arm, 1917–1990. Annapolis, MD: Naval Institute Press, 1990.

Macdonough, Thomas (1783–1825)

U.S. naval officer. Born in Newcastle, Delaware, on 31 December 1783, Thomas Macdonough joined the navy as a midshipman in February 1800. He completed several Caribbean cruises during the 1798–1800 Quasi-War with France before fighting against Tripoli during 1802–1804. Macdonough distinguished himself in the capture of a Moorish frigate and during Stephen Decatur’s raid on the captured frigate Philadelphia on 16 February 1804. After the war he advanced to lieutenant in 1807 and spent several years constructing gunboats.

When the War of 1812 began in June, Macdonough was serving aboard the frigate Constellation at Norfolk. After a brief stint at Portsmouth, New Hampshire, he was appointed commander of naval forces on Lake Champlain in October 1812. Over the next two years he engaged in a stiff building competition with British forces for control of that strategic body of water. Disaster struck in July 1813 when two of his vessels were inadvertently captured, but he made up for their loss by adding new ships.

Events came to a climax in the fall of 1814 when a large British invasion force under General Sir George Prevost moved south from Canada into New York. Macdonough was


faced with a superior squadron under Captain George Downie, so he deployed his forces in Plattsburgh Bay and forced the British to attack. In the ensuing 11 September 1814 Battle of Lake Champlain, the two squadrons waged a close- and hard-fought action, but the Americans prevailed. The decisive factor was Macdonough’s use of springs to rotate his ships around their anchors, thereby bringing undamaged broadsides to bear on the enemy. The victory had strategic implications, for Prevost’s large army now retreated back to Canada. Congress voted Macdonough a gold medal and he was promoted to captain.

After the war Macdonough commanded Robert Fulton’s steam frigate Demologos at New York City before returning to Portsmouth in the fall of 1815. Despite recurring bouts of tuberculosis, he sought a command at sea and was assigned the Mediterranean Squadron. He died serving in this capacity on 10 November 1825.

John C. Fredriksen

See also

Barbary Wars; Decatur, Stephen; Demologos; Fulton, Robert; Lake Champlain, Battle of (11 September 1814); Quasi-War; War of 1812

References

Bellico, Russell P. Sails and Steam in the Mountains: A Maritime and Military History of Lake George and Lake Champlain. Fleischmans, NY: Purple Mountains Press, 1992.

Burdick, Virginia M. Captain Thomas Macdonough: Delaware-Born Hero of the Battle of Lake Champlain. Wilmington: Delaware Heritage Press, 1991.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Machine Guns aboard Ship

Automatic, rapid-fire, small-caliber weapons used aboard ship primarily for antiaircraft protection. All navies had employed machine guns in the late nineteenth century. The British navy had its .45-caliber Gardner machine gun, fired by a hand crank, in both two- and five-barreled models. It also utilized the 1-inch Nordenfelt, which had two to four barrels fixed horizontally.

The machine gun became a mainstay of the world’s armies preceding World War I. It had proven extremely effective in land warfare against attacking infantry, and following the war navies recognized the importance of machine guns as a countermeasure against dive-bombing aircraft. In 1920 the U.S. Navy expressed interest in the Browning 37 mm cannon, which was being developed for the U.S. Army. The project was suspended by John Browning’s death, in 1926, and the navy did not renew its interest.

The first machine guns widely installed on U.S. naval vessels were water-cooled .30- and .50-caliber Browning machine guns. During World War II air-cooled versions of the two types of Browning guns were also used, along with Lewis guns from World War I. In addition to these tried-and-true weapons, the navy also began developing bigger guns to counter faster, more powerful aircraft. Over the course of World War II three new guns were put into service aboard U.S. warships. The first was the 1.1-inch gun; it fired a 2-pound explosive shell. These guns fired at a rate of 140 rounds per minute, and each was quadruple mounted to match the rate of fire of the Browning .50-caliber. The 1.1-inch gun was unreliable, although it did see service through to the end of the war. All surviving guns were ordered scrapped in 1945.

The remaining two guns adopted during the war were the 20 mm Oerlikon, of Swiss origin, and the 40 mm Bofors. The Oerlikon replaced many of the Browning .50-caliber guns between 1941 and 1942 and remained in service through the 1950s; however, it had trouble effectively knocking out Japanese kamikazes.

The 40 mm Bofors, of Swedish design, was the most successful of the antiaircraft machine guns employed during the war. It became readily available during 1943–1944. The Bofors gun was single, twin, and quadruple mounted and easily maintained. It was by far the most powerful machine gun employed by the U.S. Navy, and it remained in service until the 1970s.

Machine guns continue to play a significant role in defending naval vessels from attack. Machine guns have become more powerful, sophisticated, and lethal, as evidenced by such weapons systems as the Vulcan Phalanx.

Timothy D. Layne

See also

Antiaircraft Guns; Vulcan Phalanx Antiaircraft Gun

References

Friedman, Norman. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

Rowland, Buford, and William Boyd. U.S. Navy Bureau of Ordnance in World War II. Washington, DC: Government Printing Office, 1963.

Madden, Sir Charles (1862–1935)

British admiral. Born 5 September 1862, in Kent, Charles Madden entered the Royal Navy in 1875 and saw his first sea service in the Mediterranean aboard Alexandra. Most of his early assignments were associated with torpedo work. Promoted to captain in 1901 he took command of armored


A rear-gunner at his position aboard a British minesweeper, 1942. (Hulton/Archive)


cruiser Good Hope. Assigned to the Admiralty in 1905 as assistant to the third sea lord, Madden soon moved to the staff of First Sea Lord Admiral Sir John Fisher. Fisher involved Madden in his naval reform process, including the Ship Design Committee, which produced the Dreadnought design.

In 1907 Madden took command of the new all-big-gun battleship Dreadnought. A year later he returned to administrative work with the Admiralty, serving as naval secretary to the first lord. Promoted to rear admiral, he served as fourth sea lord during 1910–1911. Madden was back at sea with the Home Fleet, 1912–1914, but returned to the Admiralty in 1914 as third sea lord when war broke out.

Madden’s close friend and brother-in-law Admiral Sir John Jellicoe requested his service as chief of staff for the Grand Fleet, aboard Iron Duke. Madden held that post during the 31 May–1 June 1916 Battle of Jutland and was mentioned in Jellicoe’s dispatches. When Sir David Beatty replaced Jellicoe in 1916 as head of the Grand Fleet, he named Madden his second in command with responsibility for the 1st Battle Squadron, a posting Madden held for the remainder of the war.

Confirmed as full admiral in 1919, Madden then commanded the Atlantic Fleet. He earned his baronetcy in 1919 and was promoted to admiral of the fleet in 1924. That same year he was named principal naval adviser to King George V. In retirement in 1925 Madden culminated his long career when he was recalled to active service in 1927 to replace Beatty as first sea lord, a post he held through 1930. Unfortunately, this was a period of tight naval budgets, and Madden had responsibility for overseeing naval reductions required by the 1930 London Naval Conference. Retiring to private life, Madden died in London on 5 June 1935.

Thomas D. Veve

See also

Battleship, Evolution of; Beatty, David, First Earl Beatty; Fisher, John, First Baron Fisher; Grand Fleet; Hornby, Sir Geoffrey Thomas Phipps; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; London Conferences

References

Baddeley, Vincent W. “Sir Charles Edward Madden.” In Dictionary of National Biography, 1931–1940, ed. L. G. Wickham Legg, 594–596. New York and London: Oxford University Press, 1940.

Marder, Arthur J. From the Dreadnought to Scapa Flow. 2 vols. London: Oxford University Press, 1965.

Murfett, Malcolm H., ed. The First Sea Lords: From Fisher to Mountbatten. Westport, CT: Praeger, 1995.

Magdeburg (German Navy, Light Cruiser, 1912)

German light cruiser, whose naval codebooks captured by the Russians in 1914 were of inestimable value for British code-breakers. One of a four-unit class commissioned in 1912, SMS Magdeburg was armed with 12 × 4.1-inch (10.5 cm) guns and displaced 4,550 tons.

Operating in the Baltic at the beginning of World War I, the Magdeburg participated with light cruiser Augsburg in mining and bombarding Libau in Courland on 2 August 1914. The ship also participated in raids on the Gulf of Finland on 17 and 26 August; but in the latter operation she grounded in the fog on Oldensholm Island off the Estonian coast. Destroyer V.26 tried to tow her off, but the Russian cruisers Pallada and Bogatyr then arrived and engaged, and Magdeburg was to be abandoned.

Korvettenkapitän Habenicht and 57 of his crew were captured, as were three copies of the SKM (Signalbuch der Kaiserlichen Marine). The Russians offered the British one copy, and the cruiser Theseus sailed to Alexandrovsk (Polyarny) and returned with it accompanied by two Russian officers on 13 October. By December the Admiralty also had the other two principal German naval codebooks: the merchant ship codebook (Handelsverkehrsbuch—HVB), captured by the Australians from the German steamship Hobart, and the diplomatic cable codebook (Verkehrsbuch—VB), jettisoned off Holland from the sinking destroyer S.119 and retrieved by a fishing trawler. These finds enabled the code-breakers of newly formed “Room 40 O.B.” (Old Building, Admiralty), after stripping off the encipherment, to read German wireless messages shortly after they were intercepted.

A. Harding Ganz

See also

Hall, Sir William Reginald; Intelligence, Naval; World War I at Sea

References

Beesly, Patrick. Room 40. London: Hamish Hamilton, 1982.

Grant, Robert M. U-Boat Intelligence, 1914–1918. London: Putnam, 1969.

James, Admiral Sir William. The Eyes of the Navy: A Biographical Study of Admiral Sir Reginald Hall. London: Methuen, 1955.

Kahn, David. The Code Breakers. New York: Macmillan, 1967.

Mahan, Alfred Thayer (1840–1914)

Prominent naval historian and strategist; staunch proponent of U.S. imperialism. Born on 27 September 1840, at West Point, New York, Mahan was the son of West Point professor Dennis Hart Mahan, who initiated the study of military theory in the United States and exerted a profound impact on officers in the Civil War.

Mahan attended Columbia College for two years and then entered the U.S. Naval Academy at Annapolis, graduating second in his class in 1859. He then was on the Congress in


Alfred Thayer Mahan, American naval historian and advocate of sea power during the late nineteenth century. (Library of Congress)

the Brazil Squadron. During the 1861–1865 Civil War he served with the South Atlantic Blockading Squadron and was promoted to lieutenant commander (June 1865) and commander (November 1872). In 1883 he published The Gulf and Inland Waters, a book treating U.S. Navy operations during the Civil War. This impressed Captain Stephen Luce, and in 1885 Luce, then president of the newly established Naval War College, invited Mahan there to lecture on naval tactics and history. He was promoted to captain in September 1885.

In 1890 Mahan published his lectures under the title The Influence of Sea Power upon History, 1660–1783. This very important book is a history of British naval development in its most crucial period, a treatise on war at sea, and a ringing defense of a large navy. The book had particular influence in Britain, Germany, and Japan, but Mahan’s lectures and magazine articles on current strategic problems also won an ever-widening audience in the United States with such individuals as Theodore Roosevelt.

Mahan argued that the United States needed a strong navy to compete for the world’s trade. He claimed there was no instance of a great commercial power retaining its leadership without a large navy. He also criticized traditional U.S. “single ship, commerce raiding” (the guerre de course), which could not win control of the seas. Mahan argued for a seagoing fleet, an overbearing force that could beat down an enemy’s battle line. Its strength had to be in battleships operating in squadrons. Mahan believed in the concentration of forces, urging that the fleet be kept in one ocean only. He also called for U.S. naval bases in the Caribbean and in the Pacific. Mahan had his shortcomings: he overlooked new technology, such as the torpedo and the submarine, and he was not concerned about speed in battleships.

Mahan was president of the Naval War College twice (1886–1889 and 1889–1893). He commanded the cruiser Chicago, flagship of the European Station (1893–1896), and was publicly feted in Europe and recognized with honorary degrees from Oxford and Cambridge. An important apostle of the new navalism, Mahan retired from the navy in 1896 to devote full time to writing.

Mahan was called back to active duty with the navy in an advisory role during the 1898 Spanish-American War. He was a delegate to the 1899 Hague Peace Conference, and he was promoted to rear admiral on the retired list in 1906. Mahan wrote a dozen books on naval warfare and more than fifty articles in leading journals, and he was elected president of the American Historical Association in 1902. He died on 1 December 1914, in Washington, D.C.

Spencer C. Tucker

See also

Guerre de Course; Luce, Stephen Bleeker; Naval War College

References

Hughes, Wayne P. Mahan: Tactics and Principles of Strategy. Newport, RI: Naval War College, 1990.

Livezey, William E. Mahan and Sea Power. Norman: University of Oklahoma Press, 1947.

Puleston, William D. Mahan: The Life and Work of Captain Alfred Thayer Mahan. New Haven, CT: Yale University Press, 1939.

Quester, George R. Mahan and American Naval Thought since 1914. Newport, RI: Naval War College, 1990.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Maine (U.S. Navy, Warship, 1895)

U.S. warship, the sinking of which was a primary cause of the Spanish-American War. The Maine, rated at the time as a battleship, was authorized in 1886 and entered service in 1895. She actually belonged to the type of vessel later classified as an armored cruiser. The Maine displaced 6,843 tons,


The destruction of the U.S. battleship Maine in Havana harbor, 15 February 1898. (Library of Congress)

had a 12′7″ steel armor belt, and was armed with 4 × 10-inch guns in twin en echelon turrets and 6 × 6-inch guns on broadside. She also carried 7 × 6 pounders, 4 × 1 pounders, and 4 Gatling guns. She had a speed of 17 knots. Her coal capacity largely limited her to a coast-defense role.

Washington sent the Maine to Havana early in 1898, supposedly to protect U.S. interests in Cuba but actually to pressure Spain to change its policies there. This was certainly a provocative act, much resented by Spain. On the night of 15 February the Maine blew up in Havana harbor with the loss of 260 lives. This event led directly to the U.S. declaration of war against Spain.

On 28 March a naval court of inquiry reported the explosion had resulted from an external mine, a clear implication of Spanish responsibility. This finding was confirmed in a careful examination of the wreck in 1911 by a board of U.S. Navy and Army officers. Although the precise cause will probably never be established, much later Admiral Hyman Rickover and his staff cited stress studies of metal in underwater explosions to conclude that spontaneous combustion of bituminous coal in one of the ship’s bunkers ignited ammunition in an adjacent magazine. It is also hard to see what the Spanish might have thought they could gain from planting a mine; nonetheless, a recent book by Peggy Samuels and Harold Samuels claims the explosion was from a mine set by Spanish extremists.

The loss of the Maine provided a rallying point for Americans who wanted war. The cry “Remember the Maine—to hell with Spain!” swept the country, and the day after the board of inquiry’s report, President William McKinley sent Madrid an ultimatum that ultimately led to the 11 April U.S. declaration of war against Spain.

Spencer C. Tucker

See also

Rickover, Hyman G.; Spanish-American War

References

Blow, Michael. A Ship to Remember: The Maine and the Spanish-American War. New York: William Morrow, 1992.

Friedman, Norman. U.S. Battleships: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1985.

Rickover, Hyman. How the Battleship Maine Was Destroyed. Washington, DC: Government Printing Office, 1976.

Samuels, Peggy, and Harold Samuels. Remembering the Maine. Washington, DC: Smithsonian Institution Press, 1995.

Weems, John Edward. The Fate of the Maine. New York: Henry Holt, 1985.

Mainwaring, Sir Henry (1587–1653)

English admiral, pirate, and writer on naval matters. Born into a Shropshire gentry family in 1587, Henry Mainwaring


probably gained his love of the sea from his grandfather, Vice Admiral Sir William More. He was educated at Brasenose College, Oxford, and the Inner Temple and may have served as a soldier in the Netherlands in about 1608–1609.

In 1611 Mainwaring was commissioned to act against pirates in the Bristol Channel, but in the following year he encountered Sir Robert Shirley, an eccentric adventurer who was acting as Persian envoy in London. Shirley’s example encouraged Mainwaring to obtain permission to fit out a privateer against the Spanish, and between about 1612 and 1616 he operated the Resistance from a base at Mamora, on the African coast.

Mainwaring was highly successful, ranging far and wide—to Newfoundland in 1614 and to Ireland in 1615—and defeating five Spanish warships in 1615. However, he treated his commission against the Spanish flexibly, also attacking French, Lubeck, and other nations’ shipping. Nevertheless, his growing fame earned him a royal pardon from King James I and even (in 1618) a knighthood and a place as gentleman of the bedchamber. In the same year he presented his “Discourse of Pirates” to the king and went to Venice in the hope of commanding its fleet against an expected Spanish attack—an attack that was abandoned, in part, because of the intelligence that Mainwaring was on his way.

In 1620–1623 Mainwaring was lieutenant of Dover Castle, using the time to write his Seaman’s Dictionary, and in 1626–1627 he was a member of the commission investigating naval abuses. He helped prepare the fleets sent against France in 1627–1628, was Master of Trinity House in 1630 and 1642, and became vice admiral in 1637, serving at sea in the ship-money fleets and being second in command of the fleet sent against Scotland in 1639.

When the English Civil War began, Mainwaring supported the king, and he took part in the defense of Pendennis Castle in 1643. From 1647 to 1651 he was with the “pretender” Charles (later Charles II) in exile, assisting in the organization of the royalist “fleet” that defected from Parliament in 1648. However, he returned to England in 1651 and died in London in May 1653. His Sea-man’s Dictionary had been published in 1644 and was widely used by many leading naval officers of the time.

J. D. Davies

See also

Charles II

References

Mainwaring, Henry. The Sea-man’s Dictionary. London: Hurlock, 1644. Reprint, Menston, UK: Scolar, 1972.

Manwaring, G. E., and W. G. Perrin, eds. The Life and Works of Sir Henry Mainwaring. Navy Records Society, Vols. 54 and 56. London: Navy Records Society, 1920–1923.

Makarov, Stepan Ossipovitch (1849–1904)

Russian admiral, fleet commander, naval architect, oceanographer, and explorer. Born on 8 January 1849, in the Black Sea town of Nikolaev, Stepan Ossipovitch Makarov’s father’s naval service took the family to the Russian Far East in 1858, in which year Stepan enrolled in the Maritime Academy at Nikolaevsk, near Khabarovsk on the Amur River. In 1863 he became a naval cadet. In 1866, as midshipman, he reported to the Baltic fleet aboard the Askold, and in 1867 he published a technical article, the first in a long line of learned writings, in the Russian navy journal Morskoi Sbornik. His early flair for invention manifested in a collision mat (also the subject of an 1870 article) that was soon standard in many navies. In anticipation of likely war with the Ottoman Empire, Makarov in 1876 set about creating rudimentary—yet very effective—torpedo boat squadrons, whose successes with spar-mounted warheads kept the superior Turkish fleet on a defensive footing. Makarov had received a personal endorsement for this development from Naval Minister Grand Duke Konstantin, and the results made him a national hero.

Continuing to lobby for fleet modernization—both in terms of matériel and planning—Makarov made time for research and writing and in 1881 was dubbed the father of Russian oceanography for his work on currents between the Black Sea and the Mediterranean. His 1886–1889 scientific cruise around the world aboard the corvette Vitiaz led to his book The “Vitiaz” and the Pacific Ocean, which brought him worldwide scientific recognition in 1894, the same year he took command of the Russian Mediterranean squadron, which transferred to the Pacific in 1895. Makarov, promoted to vice admiral in 1896, hoped to develop a northern route to shorten the distance of such fleet transfers and helped design the large polar icebreaker Ermak, built in Great Britain (1897–1899) to Russian specifications, the first in a series of such ships that would eventually make the Northeastern Passage a reality for the Soviet Union.

In 1899 Makarov was posted to Kronstadt as base commander and governor of the town, moving east in February 1904 to command the Pacific Fleet with the start of the 1904–1905 Russo-Japanese War. He found the fleet and garrison at Port Arthur in a deplorable state of unreadiness. After a morale-building skirmish on 10 March and bouts of concentrated fleet training, Makarov again put to sea on 31 March, when his flagship Petropavlovsk plowed into an undetected Japanese minefield. Irretrievably breached, the battleship sank within two minutes, taking Makarov and 600 others to their deaths.

Gordon E. Hogg

See also

Hydrography; Mines; Russia, Navy; Russo-Japanese War


References

Semanov, Sergei Nikolaevich. Admiral Makarov. Kaliningrad: Izd-vo “Iantarnyi Skaz,” 1997.

Zhukov, Evgenii Mikhailovich, ed. Sovetskaia Istoricheskaia Entsiklopediia, Vol. 8. Moscow: Izd-vo “Sovetskaia Entsikopediia,” 1965.

Mallory, Stephen Russell (c. 1813–1873)

Secretary of the navy of the Confederate States of America. Born in Trinidad in 1813 Stephen Russell Mallory moved to Key West, Florida, at an early age. His father died when he was nine. Mallory studied three years at a Moravian school for boys in Nazareth, Pennsylvania, and then assisted his mother in running a boarding house. In 1833 he was appointed customs inspector at Key West, where he read for the law with a local judge. Admitted to the bar before 1840, he specialized in maritime cases. During the 1836–1840 Second Seminole War he was a volunteer aboard a gunboat, and in 1845 he became collector of customs at Key West.

In 1851 Mallory was elected to the U.S. Senate from Florida. He served on the Naval Affairs Committee, and on his reelection in 1857, he became its chairman. He used this position to push for naval expansion and technical innovations. He also attempted to reinstate flogging, a move favored by many professional naval officers.

Mallory resigned his Senate seat on the secession of Florida, and in February 1861 Confederate President Jefferson Davis appointed him secretary of the navy. He was only one of two cabinet officers to keep his same position throughout the entire war, in part because he got along well with Davis. Mallory soon established a navy department patterned after that of the United States. Before the outbreak of the Civil War, Mallory sent naval agents to purchase supplies in the North, in Canada, and in Europe.

Mallory was a staunch advocate of commerce raiding, which he hoped would disrupt the North financially, divert Union warships from the blockade of Southern ports, and pressure an end of the war. He also dispatched naval agents to Europe to purchase cruisers and contract for the construction of others. Mallory’s other great goal was the acquisition of ironclad vessels to help break the Union blockade and even attack Northern ports. He established the Torpedo Bureau, which experimented with torpedoes (naval mines) and the means to deliver them against Union warships; and he had the good sense to recognize innovative subordinates, such as Lieutenant John Mercer Brooke.

Mallory came under increasing criticism after the loss of the Confederate ports of New Orleans, Memphis, and Norfolk and the destruction, to avoid capture, of the Virginia (ex-Merrimack). A committee of the Confederate Congress investigated him but cleared him of all charges.

Mallory resigned his post on 2 May 1865. Shortly thereafter he was arrested and imprisoned. Released in March 1866, he returned to Florida to practice law. Mallory died on 9 November 1873 at Pensacola.

Spencer C. Tucker

See also

Alabama; Brooke, John Mercer; Flogging; Mines; Virginia

References

Durkin, Joseph T. Stephen R. Mallory: Confederate Navy Chief. Chapel Hill: University of North Carolina Press, 1954.

Patrick, Rembert W. Jefferson Davis and His Cabinet. Baton Rouge: Louisiana State University Press, 1944.

Wells, Tom H. The Confederate Navy: A Study in Organization. Tuscaloosa: University of Alabama Press, 1971.

Malta Convoys (World War II)

Important World War II Allied resupply effort. During World War II, Malta was a threat to German and Italian efforts to supply their forces in North Africa. To reach North Africa, Axis ships had to pass close to the British-controlled island, the “unsinkable aircraft carrier” less than 100 miles from Sicily. Malta’s value as an offensive base was debatable, but its worth as a symbol was immeasurable. British Prime Minister Winston Churchill insisted that it be maintained regardless of the cost, and a number of convoys ran the gauntlet of Axis air and naval power.

Although the Italians had bombed Malta early in the war, the introduction of the Luftwaffe in February and March 1941 gave the Axis control over the central Mediterranean. For part of 1941 and most of 1942 supplies had to be fought through to Malta. Of six convoys sent to Malta from both ends of the Mediterranean, only parts of four reached the island. In addition to these convoys aircraft carriers ferried some 350 aircraft to Malta. Several submarines and small fast ships made runs to the island, but these were of very limited use, given the island’s needs.

In June 1942 the British attempted to resupply Malta with a convoy from Gibraltar and one from Alexandria (Operations harpoon and vigorous), in an attempt to overwhelm Axis forces by stretching their resources. The Alexandria convoy turned back after heavy fighting, and this left the Gibraltar convoy alone against Italian light naval units, submarines, and aircraft from Sicily. Four of the six merchantmen were sunk, but the two remaining reached Malta. The escorting force lost one cruiser, and five destroyers and three


cruisers were heavily damaged. Allied air operations sank one Italian cruiser and damaged battleship Littorio.

The most costly convoy operation in support of Malta was Operation pedestal. It took place during 10–15 August 1942 and involved 4 British aircraft carriers—Eagle, Victorious, Furious, and Indomitable—along with 2 battleships, 7 cruisers, and 27 destroyers. The Italian navy did not challenge the convoy, but Axis air, motor torpedo boat (MTB), and U-boat attacks inflicted heavy losses. Nine merchantmen, the carrier Eagle, 2 cruisers, and a destroyer were sunk; carriers Victorious and Indomitable and 2 cruisers were damaged. Of the five merchantmen that reached Malta, four were damaged. One of the damaged ships was the tanker Ohio, which delivered a precious cargo of aviation fuel and oil to the Malta strike force.

The 8 November 1942 Allied landings in North Africa and the invasion of Italy made Malta a backwater. Malta’s chief role was as a symbol, although operations from there against Axis shipping lines materially aided the Allied victory in North Africa. Whether this was worth the cost of supplying and defending the island is still debated.

James Birdseye

See also

Convoy System; Indomitable; Motor Torpedo Boat; torch, Operation; World War II at Sea (Excluding Pacific Theater)

References

MacIntyre, Donald. The Battle for the Mediterranean. London: Batsford, 1964.

Roskill, Stephen W. White Ensign: The British Navy at War, 1939–1945. Annapolis, MD: Naval Institute Press, 1960.

Manila Bay, Battle of (1 May 1898)

Decisive naval battle of the 1898 Spanish-American War. Commodore George Dewey’s U.S. Asiatic Squadron was in Chinese waters when he received news via cablegram to Hong Kong of the outbreak of hostilities with Spain. Dewey’s squadron consisted of the protected cruisers Olympia (flagship), Baltimore, Boston, and Raleigh; two gunboats, the Concord and Petrel; and the McCulloch, a revenue cutter that was pressed into service. Two colliers also accompanied the squadron. On 27 April the ships left Chinese waters, and on the night of 30 April, with Dewey ignoring the threat of mines, they entered Manila Bay, running the gauntlet of Boca Grande without major incident.

The Spanish had some 40 naval vessels in and around Manila, but most of these were small gunboats. Spanish Admiral Patricio Montojo y Pasarón’s squadron consisted of 2 large cruisers, the Reina Cristina and Castilla (the latter of wood), and 4 small cruisers (each less than 1,200 tons and none with more than four 4.7-inch guns in her main battery). The Spanish ships were greatly inferior in armament to the American squadron. Montojo originally had his ships at Subic Bay, but the water there was 40 feet deep and its defenses were unready. Reportedly he decided that if his ships were to be sunk, he would prefer it to be in shallower water. He returned them to Manila Bay.

To help offset his weakness in firepower, Montojo anchored his ships off the fortified naval yard of Cavite so they might be supported by land batteries. The next morning, 1 May, only a week after the declaration of war, Dewey’s ships reached Manila and were met by wildly inaccurate fire from the shore batteries. His ships advanced to within 2.5 miles of the Spanish line before, at 5:40 a.m., Dewey turned to his flag captain and said, “You may fire when you are ready, Gridley.”

The ships of the American squadron closed to about 3,000 yards and ran parallel back and forth along the Spanish line, pounding it with their guns. The cruisers’ 8-inch main battery, hurling 150-pound shells, exacted the most damage. The Spanish ships and shore batteries responded but failed to inflict significant damage. Dewey then called a halt to assess damage and the status of ammunition stocks, and at the same time he ordered breakfast served to the crews. At 11:16 the American ships stood in again to complete their work. Within little more than an hour, the American ships had sunk the remaining Spanish vessel by firing at it and had secured the surrender of the naval station at Cavite. Dewey then sent a message to the Spanish commander at Manila that if the shore batteries did not cease fire, he would shell and destroy the city. The city’s guns immediately fell silent. In the ships and at Cavite the Spanish lost 381 dead and wounded; the Americans had but 6 men wounded. Rarely was a victory more cheaply obtained.

Dewey then took Cavite and blockaded the city of Manila while awaiting troops to take it. On 30 June General Wesley Merritt and 10,000 men arrived. On 13 August the troops, assisted by naval gunfire from Dewey’s squadron and Filipino guerrillas under Emilio Aguinaldo, attacked Manila. After a short, nominal defense, the city surrendered.

In only ten weeks the United States had secured an empire from Spain, and it was control of the ocean that did it. The Philippines were secured to provide a bargaining chip to get Spain to conclude peace.

Spencer C. Tucker

See also

Dewey, George; Montojo y Pasarón, Patricio; Spanish-American War

References

Conroy, Robert. The Battle of Manila Bay: The Spanish-American War in the Philippines. New York: Macmillan, 1968.


Ellicott, John M. “The Naval Battle of Manila.” Proceedings of the U.S. Naval Institute 94, 3 (September 1900): 489–514.

Freidel, Frank. The Splendid Little War. Boston: Little, Brown, 1958.

Spector, Ronald. Admiral of the New Empire: The Life and Career of George Dewey. Baton Rouge: Louisiana University Press, 1974.

Trask, David F. The War with Spain. New York: Macmillan, 1981.

Mansell, Sir Robert (1573–1656)

English admiral. Born in 1573 at Morgan in Glamorganshire, Robert Mansell first went to sea with his friend and cousin, Lord Charles Howard, later lord high admiral of the navy. He is assumed to have participated in the 1588 victory over the Spanish Armada, but the first real mention of his active naval service comes under Howard in the 1596 Cádiz operation. Mansell saw action on a number of minor naval actions around the British Isles. With little command experience, he was promoted to vice admiral. He became treasurer of the navy under Howard in 1604. During this tenure Mansell’s personal fortune grew considerably, corruption in the navy ran rampant, and fleet readiness declined. In 1618 a royal commission was empowered to investigate concerns about naval decay. It found that half the vessels of the active fleet existed only on paper, and others on the books had long been broken up. Dockyard materials went unaccounted for and there were problems with quality control in construction. Overage officers still held prominent posts, and some admirals never saw active sea service. Mansell stepped down, but not before authorizing himself a sizable compensation package.

Thanks to his friendship with King James I, Mansell’s naval career survived the commission report. Named a lieutenant of the Admiralty, Mansell soon turned it into a sinecure. He returned to active naval service to lead the failed expedition against Algerine pirates in 1620. Mansell’s small fleet remained off Algiers but was unable to stop pirate shipping from bringing in captured cargoes. The operation to Algiers, along with other failed actions in the 1620s, exposed the vast decline in English naval capability under his leadership.

In 1642, Charles I considered Mansell for command of the Royalist fleet during the English Civil Wars, but he was far too old to perform the service. Mansell’s royal connections surely saved him from prosecution. Although nothing was ever proven conclusively against him, at best Mansell failed to stop needless naval expenditures, and at worst he profited at the expense of the navy. Mansell died in 1656.

Thomas D. Veve

See also

Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Piracy; Spanish Armada

References

Gardiner, Leslie. The British Admiralty. Edinburgh and London: William Blackwood and Sons, 1968.

Kenney, Robert W. Elizabeth’s Admiral: The Political Career of Charles Howard, Earl of Nottingham, 1536–1624. Baltimore, MD: Johns Hopkins Press, 1970.

Laughton, John Knox. “Robert Mansell.” In Dictionary of National Biography, ed. Sir Leslie Stephen and Sir Sidney Lee, 12: 973–974. New York and London: Oxford University Press, 1917.

Mansfield, William Murray, First Earl of (1705–1793)

One of the great judicial authorities who developed modern maritime law when Britain ruled the seas and most other nations followed its legal lead. Born at Scone, Scotland, on 2 March 1705, William Murray was educated at Christ Church College, Oxford, and called to the bar at Lincoln’s Inn in 1730. Although not trained as a maritime lawyer, he occupied the post of solicitor general of England for 12 years prior to ascending the bench. In that capacity, he was the principal author and draftsman of the 1753 Report of the Law Officers, the most important exposition of the maritime law of prize ever published.

As Chief Justice of the Court of Kings Bench, 1736–1758, Mansfield sat as an ex officio member of the Lords Commissioner of Appeals in Prize Causes, a committee of the Privy Council that heard final appeals in all such cases from the High Court of Admiralty and vice-admiralty courts in the colonies. His experience, character, and prestige made him the leader in formulating the major principles of the law largely followed by the maritime nations. Mansfield died in London on 20 March 1793.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations

References

Fifoot, C. H. S. Lord Mansfield. Oxford, UK: Oxford University Press, 1936.

Marbella, Battle of (10 March 1705)

Naval battle of the 1701–1714 War of the Spanish Succession. On 23–24 July 1704 the British had wrested Gibraltar from Spain. On 13 August in the Battle of Malaga, a French-Spanish


fleet failed to retake it. The French attempted a siege under Rear Admiral Jean Bernard Dejeans, Baron de Pointis, but had little success against the defending British squadron under Admiral Sir John Leake. In December Leake, with his ships needing refitting and believing the fortress could take care of itself in the meantime, sailed to Lisbon. Indeed, de Pointis seems not to have been very active in this period as several British resupply ships got through.

De Pointis returned in mid-February 1705 with 14 warships and 2 fireships to assist in prosecution of the siege. Informed of the French presence, Leake, who had been reinforced, sailed from Lisbon with 35 warships: 23 English, 4 Dutch, and 8 Portuguese. He arrived in the vicinity of Gibraltar in stormy conditions early on 10 March and spotted 5 French ships coming out of the bay. These included de Pointis’s flagship, Magnanime (74 guns). The French ships first tried to make the African coast but, with the British gaining, turned north toward Marbella. The English soon captured 3 French ships of the line. Two others, including Magnanime, were driven ashore and were subsequently burnt by their crews to prevent capture.

The wind continued westerly for some days so Leake could not return with his ships to Gibraltar until 31 March. De Pointis’s remaining ships there had been driven from their anchors some days before and sailed to Toulon.

As a consequence of the battle the English raised the siege of Gibraltar. Leake then returned to Lisbon. In June a squadron under Admiral Sir Cloudesley Shovell arrived there from England, and Shovell assumed command.

Spencer C. Tucker

See also

Gibraltar; Shovell, Sir Cloudesley; Spanish Succession, War of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Hattendorf, John B. England in the War of Spanish Succession: A Study of the English View and Conduct of Grand Strategy, 1702–1712. New York: Garland, 1987.

Marder, Arthur Jacob (1910–1980)

Naval historian from the United States. Born 8 March 1910, in Boston, Massachusetts, Arthur Jacob Marder graduated in 1936 from Harvard University with a doctorate in history. He taught at the University of Oregon during 1936–1938 and was a research associate at Harvard University and Radcliffe College from 1939 to 1941. Upon the entry of the United States into World War II in December 1941, Marder became a research analyst in the Office of Strategic Studies in Washington, but he resigned his post in 1942 because of ill health and subsequently returned to his life as a university professor.

Marder’s interest in British naval history blossomed over the next 22 years. His earliest work, The Anatomy of British Sea Power (1940), revealed his great skills in research and analysis. By 1964 Marder was professor of history at the University of California at Irvine with a reputation as a first-rate historian of British late-nineteenth- and early-twentieth-century naval history.

Marder’s research for The Anatomy of British Sea Power exposed him to the life of Admiral Sir John Fisher, a critical figure in modern British naval history, and his next work was a three-volume series of Fisher’s correspondence that served as a precursor to his greatest project, From the Dreadnought to Scapa Flow. Published between 1961 and 1970 in five volumes, it examined the history of the Royal Navy from 1904 to 1919. Some historians point out lapses in Marder’s research that led him to incorrect conclusions and assert that he was biased in favor of Fisher and the Royal Navy and consequently glossed over many of his and the institution’s faults. Regardless, Marder’s work will undoubtedly endure as one of the most important examinations of the modern Royal Navy.

Marder’s writing was lauded in Britain, where in 1970 he was made an honorary commander of the Order of the British Empire (C.B.E.). Marder wrote four other books before his death, on 25 December 1980, in Santa Barbara, California.

Eric W. Osborne

See also

Britain, Navy; Fisher, John, First Baron Fisher

References

Jordan, Gerald, ed. Naval Warfare in the Twentieth Century, 1900–1945: Essays in Honour of Arthur Marder. London: Croom Helm; New York: Crane Russak, 1977.

Lambert, Nicholas. Sir John Fisher’s Naval Revolution. Columbia: University of South Carolina Press, 1999.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. New York: Oxford University Press, 1961–1970.

Sumida, Jon T. In Defence of Naval Supremacy. London and Boston: Unwin, Hyman, 1989.

Marianas Islands (June–August 1944)

U.S. World War II amphibious operation. In March 1944 the Joint Chiefs of Staff established 15 June as the date to assault the Marianas, a major strategic objective in the Pacific theater. Located halfway between the Marshalls and Japan, the Marianas consist of 15 islands spread over 400 miles,


with Guam the largest at the southern end of the chain. The other large islands, Tinian and Saipan, are 100 miles north. Capture of the Marianas would provide bases from which strategic bombers could operate against the Japanese home islands.

Commander of Pacific Forces Admiral Chester Nimitz tasked Admiral Raymond Spruance’s Fifth Fleet to run Operation forager. The main naval component was Task Force 58, with four fast carrier battle groups. Also under Spruance was Vice Admiral Kelly Turner’s 5th Amphibious Force. Its task was to put ashore the ground forces: the better part of six marine and army divisions under Lieutenant General Holland Smith. These forces deployed from Hawaii, the Marshalls, and the Solomons, up to 5,000 miles from the Marianas.

The assault on Saipan with the 2d and 4th Marine Divisions took place on 15 June after two days of bombardment by U.S. ships and carrier planes. The Japanese, anticipating such an attack, launched Operation A-GO to destroy the Fifth Fleet. The outgunned Japanese naval forces were supported by land-based aircraft from the Marianas and nearby islands. To meet this Japanese attack, Spruance delayed the assault on Guam scheduled for 18 June.

On 19 June the opposing fleets met through their respective air arms in the Battle of the Philippine Sea, one of the largest and most decisive naval battles of the war. Superior U.S. numbers and pilot proficiency prevailed, and over three days the Japanese lost three large carriers and more than 480 planes to U.S. losses of 130 planes. As his primary task was to cover the assault on the Marianas, Spruance did not fully pursue the Japanese fleet, a controversial issue with aviators and naval officers, then and today.

Saipan proved more challenging than anticipated and required more time and reinforcement by the 27th Infantry Division to secure the island by mid-July. The assault on Tinian, four miles away, followed on 24 July with the 2d and 4th Marine Divisions conducting a shore-to-shore amphibious operation noted for its detailed planning and smooth execution. Further south, Rear Admiral Richard L. Conolly’s Southern Attack Group put ashore Major General Roy Geiger’s III Amphibious Corps. The 3d Marine Division and a large Marine brigade made the assault and were soon followed ashore by the army’s 77th Division. The main islands were secured by 12 August.

Japanese forces were thoroughly defeated in the Marianas campaign. Even while the islands were being secured, Seabee construction troops were clearing runways for B-29 bombers to assault Japan. The Japanese defeat also led to the resignation in Tokyo of Premier General Hideki Tojo and the fall of his cabinet.

Gordon Rudd

See also

Amphibious Warfare; Conolly, Richard Lansing; Geiger, Roy Stanley; Nimitz, Chester William; Philippine Sea, Battle of the; Smith, Holland McTyeire; Spruance, Raymond Ames; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Crowl, Philip A. Campaign in the Marianas. Washington, DC: Government Printing Office, 1960.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 8. New Guinea and the Marianas. New York: Little, Brown, 1953.

Marines

Soldiers who are on board ship or who operate in close cooperation with naval forces. Originally shipboard infantry for security, close-in fighting, or amphibious operations, marines now perform a variety of specialized missions. Over centuries, marine organizations have evolved to meet changing needs while maintaining their distinct identities and proven utility.

Ancient navies such as those of Greece and Rome relied heavily on shipboard infantry during the close-in fights that were typical of naval warfare before guns at sea. Medieval warships, with their high fore and aft castles, provided effective platforms from which soldiers could hurl missiles at one another or carry out boarding operations. With the appearance of artillery in the fourteenth century, naval warfare changed dramatically and the close-in fights of the earlier era diminished. Nonetheless, marines (frequently drawn from the armies) and naval infantry served a supporting role in ship-on-ship encounters. Located in the fighting tops, they could add their small arms fire to their ship’s guns and attempt to pick off officers on opposing vessels. They could also offer organized defense against boarding and, contrarily, provide boarding and landing parties. In an era of impressment and low morale, marines were invaluable in ship security.

Regular, designated marine units date from the seventeenth century. France created a separate marine formation in 1627. Although it did not last long, it was later reestablished. The first regular British marine formation dates from 1664, although it became a permanent force only in 1755. In 1923 two separate British marine branches—the Royal Marine Light Infantry and the Royal Marine Artillery—became the Royal Marines.

As mobile expeditionary troops, marines proved especially important to the colonial powers of Europe during the


An etching of a French Marine with a fusil, 1745. (William Gilkerson)

eighteenth and nineteenth centuries. France, the Netherlands, Spain, and later Germany, Turkey, and Russia all employed marine units.

Although most major naval powers have maintained marine programs, the United States established the most expansive and visible expression of marine doctrine. Created by the Continental Congress in 1775 to serve primarily as an internal security force for naval vessels, the Marine Corps saw its first service during the American Revolution but was deactivated along with the Continental Navy after the 1783 Treaty of Paris. As American maritime commerce developed, so too did the threat of enemy warships and privateers, which led to the reestablishment of the Corps of Marines in 1798.

Marines continued to serve as ships’ guards, engaging French privateers in the Caribbean and Barbary pirates off North Africa. During the War of 1812 U.S. Marines fought on the Great Lakes, in the attack on Washington, and at New Orleans, as did the British Royal Marines.

U.S. Marines participated in the 1846–1848 U.S.-Mexican War and in expeditions to Japan, China, Panama, Nicaragua, Uruguay, and Paraguay in the 1850s. A marine detachment under Army Colonel Robert E. Lee captured John Brown at Harpers Ferry in 1859. Throughout the 1861–1865 U.S. Civil War, Marines defended Washington, D.C., and assisted with the blockade of Southern ports.

During the final surge of Western colonialism in the last half of the nineteenth century and the first decades of the twentieth century, the Marine Corps participated in prolonged military interventions throughout the Pacific and Latin America. As its role evolved, the Marine Corps focused on refining its capabilities. Its involvement in low-intensity conflicts included occupations of the Philippines, Cuba, Panama, Nicaragua, the Dominican Republic, and Haiti and participation in the Boxer Rebellion in China. Repeatedly used for quelling rebellions and safeguarding American business interests abroad, the Marine Corps offered a quick solution to diplomatic concerns. It became known as “the State Department’s Army.”

Even before the 1898 Spanish-American War, the navy recognized the need for advanced naval bases to counter threats to U.S. Caribbean and Pacific interests. In 1910 the Marine Corps founded the Advanced Base School, which taught methods of establishing and defending advanced naval bases. The development of doctrinal guidelines for amphibious operations continued for the next three decades, to be validated in World War II.

In 1918 the Marines demonstrated their multifaceted value when, attached to the army’s 2d Division, two marine infantry regiments and a marine machine-gun battalion fought in the battles of Belleau Wood, Soissons, St. Mihiel, and Mont Blanc and in the Meuse-Argonne Offensive. After vicious fighting in the dense and rugged hunting preserve of Belleau Wood, the defeated Germans reportedly called the Marines “Devil Dogs.” Also in World War I, Marine Corps aviation, begun in 1912, participated in bombing missions over France and Belgium. In six months of fighting, 32,000 Marines served with the American Expeditionary Forces in France, and more than 11,000 became casualties.

In response to increased skepticism about the need for the Marine Corps as a separate force, the navy reevaluated the Marine Corps’ role and forced the corps to justify its existence. With a stated wartime mission of seizing and defending advanced naval bases, Marine Corps expeditionary units were reorganized in 1933 into the Fleet Marine Force, a designation that strengthened its relationship with the navy in anticipation of an increased amphibious assault role in a potential Pacific war with Japan.

In World War II the Marines expanded dramatically, fighting conspicuously against the Japanese in the Pacific theater of operations, most notably at Guadalcanal, Tarawa, Iwo Jima, and Okinawa. Marine Corps strength peaked in World War II in six combat divisions and 485,113 personnel. Nearly 87,000 U.S. Marines were casualties, and 82 received the Medal of Honor.

Marine performance in World War II and then in Korea


An etching of a U.S. Marine, 1812. (William Gilkerson)

secured the corps’ existence. The 1947 National Security Act continued it as subordinate to the Department of the Navy. In 1952 Congress set a minimum active force structure based on stated capabilities. It described the Marine Corps as a crisis-response force that was to maintain a constant state of combat readiness. In the postwar years, the Marine Corps studied the use of helicopters for a new “vertical envelopment” capability and continued to strengthen amphibious assault tactics, which were employed again in Korea during the Inchon landing in 1950. After recapturing Seoul, the Marines reembarked and landed in North Korea to fight Communist Chinese forces at the Changjin (Chosin) Reservoir. The last Marines withdrew from Korea in 1955.

The Marine Corps continued to support political and diplomatic initiatives in troubled regions. In 1958 a marine brigade landed in Lebanon, and in 1965 an amphibious brigade landed in the Dominican Republic. That same year Marines arrived in Vietnam. Marine strength in Vietnam peaked at some 85,000. Having endured vicious fighting at Hue in 1968 and throughout the northern provinces of South Vietnam, the last marine ground troops withdrew in 1971. During the war 13,000 Marines were killed, and more than 88,000 were wounded. The last Marines in the country evacuated the U.S. embassy in Saigon in 1975.

In 1982 marine “peacekeepers” landed in Beirut, Lebanon, and a year later 241 Marines and sailors were killed in their barracks by a terrorist truck bomb. During the next two decades, Marines deployed for noncombatant evacuation operations (NEOs), humanitarian relief efforts, and peacekeeping initiatives throughout Central America, the Caribbean, Central Africa, and the Balkans. Nearly 93,000 Marines participated in Operations desert shield and desert storm during the Gulf War, in Kuwait and Iraq.

In 1995 the Marine Corps created a Warfighting Laboratory to evaluate new capabilities and technology, such as techniques for fighting in an urban environment and conducting military operations other than war. Special units were also created, such as the Chemical-Biological Incident Response Force (CBIRF) and Fleet Anti-terrorism Security Teams (FAST).

Since 1948 a Marine Security Guard Battalion has provided the State Department with Marines as security guards for embassies and consulates in 105 countries, and Security Forces continue to provide protection at 22 U.S. naval bases throughout the world. Marine Expeditionary Units (MEUs), designated as “special operations capable” (SOC), are always afloat and serve as the landing force of the U.S. Navy’s global presence.

Today the U.S. Marine Corps is an independent service branch under the Department of the Navy. It is a self-contained land, sea, and air fighting force, consisting of four infantry divisions, four air wings, and three force service support groups. As with marine units in other nations, it is proud of its rich tradition and believes that is the best trained and toughest of all the armed services. The Marine Corps remains unique among the designated marine organizations of the world.

Marine organizations of most Western nations have evolved in more specialized roles—as smaller, often elite, commando units, designed for specific, usually high-risk, operations. As the nature of warfare and the dynamics of conflict change, no doubt marine forces will have to adapt to new global challenges.

H. Alexander Henegar III


See also

American Independence, War of; Amphibious Warfare; Barbary Wars; Guadalcanal; Gulf War; Helicopters aboard Ship; Inchon Landing; Iwo Jima; Korean War; Mexico–United States War; Okinawa, Invasion of; Spanish-American War; Tarawa, Capture of; United States Civil War; Vietnam War; War of 1812; World War II at Sea: Pacific Theater

References

Bartlett, Merrill B., ed. Assault from the Sea: Essays on the History of Amphibious Warfare. Annapolis, MD: Naval Institute Press, 1983.

Field, Cyril. Britain’s Sea Soldiers. 2 vols. Liverpool, UK: Lyceum Press, 1924.

Millett, Allan R. Semper Fidelis: The History of the United States Marine Corps. Rev. and expanded ed. New York: Free Press, 1991.

Moskin, J. Robert. The U.S. Marine Corps Story. 3d rev. ed. Boston: Little, Brown, 1992.

Simmons, Edwin H. The United States Marines: The First Two Hundred Years, 1775–1975. New York: Viking Press, 1976.

Marshall Islands, Conquest of (29 January–22 February 1944)

Third major American amphibious assault on Japanese-controlled territory in the Pacific; it opened a central route to the Japanese main islands. The campaign, code-named flintlock, perfected American amphibious doctrine, incorporating lessons from the earlier invasion of the Gilberts. At the time, it was the largest amphibious assault of the war.

The Marshalls consist of two parallel coral atoll chains spread across more than 400,000 square miles, roughly 4 degrees above the equator and 2,000 miles southwest of Pearl Harbor. They were the outermost Japanese defensive barrier in the central Pacific and had been occupied by the Japanese since the end of World War I. The United States had intended to take the Marshalls and bypass the Gilbert Islands immediately to the south, but by mid-1943 the Joint Chiefs of Staff decided to capture the Gilberts first, because it believed the islands could be wrested from Japanese control with a smaller force than that required by a direct assault on the Marshalls. The Gilberts would then be used as a base to attack the Marshalls.

Following the bloody but successful operation against the Gilberts in November 1944, carrier task forces under the command of Vice Admiral Raymond Ames Spruance moved into the Marshalls area and began a systematic bombardment on key islands, hitting Mili, Kwajalein, Roi, Maloelap, Taroa, Jaluit, and Wotje simultaneously with large-caliber gunfire and bombs. The primary target was Kwajalein atoll. American strategy called for the seizure of this major Japanese position while bypassing other adjacent Japanese occupied atolls, leaving the latter to be neutralized through naval and air bombardment.

On 31 January 1944 the 7th U.S. Infantry Division assaulted the main island of Kwajalein on the southeastern part of the atoll while the 4th Marine Division invaded the northernmost islands of the atoll, Roi and Namur, some 50 miles away. The latter were secured on 2 February, and Kwajalein was declared secure on the 7 February. Because of the rapid success of flintlock, American planners decided to proceed with catchpole, the invasion of nearby Eniwetok. That atoll was attacked by the 22d Marine Regimental Combat Team (RCT) and the 106th Infantry Regiment on 18 February, with the operation completed four days later. Unlike the Gilberts operation, an adequate number of tracked armored landing craft (LVTs) and DUKWs (an administrative code for a 1942 model, amphibious 4-wheel drive truck) were available for the assault; this was the first large-scale use of the latter amphibian trucks. The fighting was systematic but brutal, with U.S. Army and Marine tanks and infantry squads using grenades, automatic rifles, and flame-throwers to reduce Japanese troops heavily barricaded behind palm-tree logs and earthworks. American casualties were nearly 700 killed and more than 2,100 wounded, and the Japanese lost an estimated 12,000 killed. No American vessels were sunk and few damaged during the operation, although several ships grounded along the poorly known channels between islands. Japanese surface ships did not contest the landings, but submarines were present in force and four were destroyed. A number of supply ships, auxiliaries, and patrol ships were also sunk by gunfire and bombs throughout the operation. (See illustration on page 640.)

The rapid and successful capture of the Marshalls made it possible to advance the attack on the Marianas, and it allowed the major Japanese stronghold at Truk to be bypassed.

Bruce Hampton Franklin

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Amphibious Warfare; Gilbert Islands, Capture of; I-Boats; Kwajalein, Battle of; Marianas Islands; Spruance, Raymond Ames; Truk; World War II at Sea: Pacific Theater

References

Crowl, Philip A., and Edmund G. Love. Seizure of the Gilberts and Marshalls. Washington, DC: Office of the Chief of Military History, Department of the Army, 1955.

Heinl, Robert D., Jr., and John A. Crown. The Marshalls: Increasing the Tempo. Washington: Historical Branch, U.S. Marine Corps, 1954.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 7. Aleutians, Gilberts and Marshalls, June 1942–April 1944. Boston: Little, Brown, 1951.


Explosion of a Japanese torpedo-filled bunker, which killed an entire Marine patrol, Roi Island, 1944. (Corbis)

Martinique, Battle of (29 April 1781)

Naval engagement between English and French forces in the Caribbean during the 1775–1783 American War of Independence. On 3 February 1781 Admiral Sir George Rodney captured the Dutch island of St. Eustatius. It had been a major trading center since the war began and an entrepôt for goods to and from the rebellious American colonies. At St. Eustatius Rodney seized more than 150 merchant ships, as well as a convoy of 30 ships that had sailed several days before and was pursued and returned there. The haul amounted to some £3 million. Taking the island, however, led to a tangle of issues regarding neutral and belligerent rights of the property involved. Rodney, who had an immense personal financial stake in all this, chose to remain at St. Eustatius through April to settle matters. Meanwhile, Admiral Sir Samuel Hood arrived to reinforce Rodney with eight ships of the line.

A week after the capture of St. Eustatius, Rodney learned that a French convoy had been seen on 31 December 1780 making for the West Indies. Hoping to intercept this force, Rodney at once detached Hood and ordered him to sail with 11 ships of the line and take the 6 under Rear Admiral Sir Francis Drake already patrolling off the principal French base at Fort Royal, Martinique. They were then to cruise windward of that island and intercept the French force. Hood sailed on 12 February.

Although this particular piece of intelligence proved incorrect, Hood continued on duty. Rodney then ordered him to leeward of Martinique in a close blockade of four French ships of the line at Fort Royal, believing that supplies could be provided and Hood would be able to return before an enemy fleet to windward could come up. Hood protested, to no avail. He believed that Rodney’s sole aim in a close blockade of Fort Royal was to protect the spoils sailing from St. Eustatius.

On 22 March Admiral François-Joseph Paul, Comte de Grasse-Tilly, sailed from Brest with 20 ships of the line escorting a convoy of 150 merchant ships. On 28 April 1781


Hood spotted the huge French convoy. Hood had 17 ships of the line. His own force was inferior in numbers not only of ships, but also of rates, and he was too far to leeward. Had he been to windward as he had wanted, there would have been a major action. Hood’s only advantages were in faster ships and in the fact that de Grasse-Tilly was encumbered with a convoy. Although much powder and shot were expended, the firing was all at long range.

To make matters worse for Hood, the 4 French warships broke through the blockade from Fort Royal and joined de Grasse-Tilly, bringing his advantage to 24 to 17. Hood fought the battle with skill but suffered damage to the Russell (74 guns), Centaur (74), Shrewsbury (74), and Intrepid (64). British losses came to 39 killed and 162 wounded; the French lost as many as 119 killed and 150 wounded. The French convoy passed unscathed, and Hood then withdrew to St. Eustatius. Rodney’s decision to protect his own prizes instead of intercepting the French convoy was a serious mistake and may have cost him a great victory. De Grasse-Tilly secured his objectives without loss.

Brad Arnold and Spencer C. Tucker

See also

American Independence, War of; Grasse-Tilly, François-Joseph Paul, Comte de; Hood, Samuel, Viscount Hood; Rodney, George Brydges, First Baron Rodney

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Mahan, Alfred T. The Influence of Sea Power upon History, 1660–1783. Boston: Little, Brown, 1890.

Mary Rose (English Navy, Warship, 1509)

English warship, one of three ships in the navy to bear the name. King Henry VIII (1509–1547) inherited from his father, Henry VII, a small fleet, and the threat posed by the Scottish navy led Henry VIII to build the three new “great ships,” the Mary Rose, Peter Pomegranate, and Henry Grace à Dieu.

Constructed at Portsmouth in 1509, the Mary Rose, named after the king’s sister, was a high-charged carrack of about 500 tons. Rebuilt in 1527 and again in 1536, she received diagonal riders to support heavy guns on a complete gun deck. Gun ports cut in the ship’s sides allowed broadside fire. Mary Rose emerged as a ship of about 700 tons, 126′4″ on the waterline (147′ oa) × 38′3″. In 1540 she mounted 8 heavy guns out of a total of 81.

The Mary Rose served as the flagship in Henry VIII’s two wars against the French in 1522 and 1536. In the course of the third war she participated in a fleet action against a large French force sent to England by King François I. In the resulting engagement off Portsmouth on 19 July 1545, the Mary Rose carried a number of troops. Her normal crew complement was 415 men, but there may have been 700 men on board that day, many in armor and most of them on the main and castle decks. This, combined with her high bow and after-castle and weighty cannon, made her unstable. As she and the Henry Grace à Dieu led out the English ships, she caught a light wind and suddenly heeled over. Water then rushed in through her open gun ports, and she sank. Some of her cannon, although not the ship herself, were subsequently salvaged.

The wreck in the Solent was rediscovered in 1968 and what remained was raised in 1982. The wreck and its artifacts proved an incredible mine of information about the Tudor navy and its times. For instance, the ship contained 137 longbows and 3,500 arrows, the only ones to survive from that period. The ship and her contents are today displayed in a special museum at the Portsmouth Naval Base.

Spencer C. Tucker

See also

Henry VIII; Henry Grace à Dieu; Portsmouth

References

Alexander, Christopher. The Mary Rose Museum. New York: Oxford University Press, 1995.

Bradford, Ernle. The Story of the Mary Rose. New York: W. W. Norton, 1982.

McKee, Alexander. King Henry VIII’s Mary Rose. New York: Stein & Day, 1974.

Rule, Margaret. The Mary Rose: The Excavation and Raising of Henry VIII’s Flagship. London: Conway, Windward, 1982.

Usherwood, Stephen, and Mary Usherwood. The Counter-Armada, 1596: The Journal of the Mary Rose. Annapolis, MD: Naval Institute Press, 1983.

Master-at-Arms

The warrant officer who, with the ship’s corporal, constituted the police force on a man-of-war. He was responsible for keeping order, supervising men under confinement, mounting sentries, and seeing that fires and lights were extinguished at night. His original duties included the small arms training of the crew, but by the eighteenth century this responsibility was passed to the junior lieutenant.

Brian Vale

References

Lavery, Brian. Shipboard Life and Organization, 1731–1815. Aldershot, UK: Navy Records Society, 1998.


Master’s Mate

Originally a petty officer who assisted the master with his navigational duties and a stepping-stone through which members of the lower deck could reach that rank. By the eighteenth century the duties had become more general, and appointments were made from senior midshipmen who were either waiting for promotion to lieutenant or who lacked the necessary qualities or “interest” and were judged unlikely ever to reach commissioned rank.

Brian Vale

References

Lavery, Brian. Shipboard Life and Organisation, 1731–1815. Aldershot, UK: Ashgate for the Navy Records Society, 1998.

Mathews, Thomas (1676–1751)

British admiral. Born in October 1676 at Llandaff Court, Thomas Mathews entered the navy about 1690. He is believed to have fought at the 19 May 1692 Battle of Barfleur. In 1699 he was promoted to lieutenant on the Boyne, flagship in the Mediterranean. In 1703 he was in the West Indies, where in May he received command of the Yarmouth. Following a succession of other commands, he spent several years at home at Llandaff Court.

In March 1718 Mathews took command of the Kent in the Mediterranean and distinguished himself in her at the 11 August 1718 Battle of Cape Passaro. He returned to England in 1720 and then during 1722–1724 commanded a squadron against pirates in the East Indies. He returned home to virtual retirement, but in 1736 he was appointed commissioner to the navy at Chatham. On the start of war with Spain, he reentered the navy and in March 1741 was promoted to vice admiral of the red and appointed commander in chief in the Mediterranean, replacing Rear Admiral Richard Lestock, who remained in the theater as his second-in-command. A strained relationship between the two men came to a head in February 1744.

On 11 February 1744, Mathews fought a Franco-Spanish fleet near Toulon. During the battle, Mathews failed to follow the official Fighting Instructions, which required a fleet to fight its equivalent counterparts in the line of battle (van to van, center to center). Mathews, seeing he could not achieve a proper line of battle, ordered his van to attack the enemy’s center. This unconventional attack disorganized Mathews’s rear division, commanded by Lestock. Although Mathews ordered Lestock to attack, he did not do so, allowing the inferior Franco-Spanish fleet to escape.

After the battle Mathews charged Lestock with failing to follow his orders and attack the enemy. Mathews sent him home to face a court-martial. Reflecting the conservatism of the naval leadership, the court acquitted Lestock because Mathews had not properly formed line of battle before commencing the attack. Mathews himself then had to face a court-martial, in which he was found guilty of not obeying the Fighting Instructions, despite the fact that he had probably made the correct decision in the circumstances. The court sentenced him to dismissal from the service. Mathews died in London on 2 October 1751.

Brad Arnold and Spencer C. Tucker

See also

Austrian Succession, War of; Barfleur, Battle of; Cape Passaro, Battle of; Fighting Instructions; Toulon, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Laughton, J. K. “Mathews, Thomas.” In Dictionary of National Biography, ed. Sidney Lee, 37: 43–46. London: Smith, Elder & Co., 1894.

Maury, Matthew Fontaine (1806–1873)

U.S. and Confederate Navy officer and oceanographer. Born 14 January 1806, in Spotsylvania County, Virginia, Matthew Fontaine Maury was raised in Tennessee and there attended Harpeth Academy. In February 1825 he entered the navy as a midshipman and completed three long cruises over the next nine years. In June 1836 he won promotion to lieutenant. Maury had a keen interest in navigation and published a treatise on it in 1836. Writing under various pseudonyms, he had also pushed for naval reform, especially in the education of midshipmen through establishment of a naval academy.

In 1839 Maury’s promising career at sea was cut short when he injured his leg and was left crippled for life. In 1842 he became superintendent of the Depot of Charts and Instruments in Washington, D.C., and in 1844 he was also made director of the Naval Observatory. In these posts Maury made major contributions in meteorology and oceanography. After examining thousands of ships’ logs and securing assistance from many ship captains, he published two highly acclaimed books: Winds and Current Chart of the North Atlantic (1847) and The Physical Geography of the Sea (1855). His pioneering research in oceanography helped reduce sailing time on long voyages and led to an international conference in Brussels in 1853 on the subject of marine navigation. Maury’s work was so important that he might be called the father of oceanography; indeed, he was known as


Photograph of Commander Matthew Maury by Mathew Brady, 1865. (Library of Congress)

“the Pathfinder of the Seas.” Maury also called for the laying of a trans-Atlantic cable.

In 1855 the Naval Efficiency Board, which had been created to remove the logjam in promotion by culling dead wood from the service, placed Maury on the retired list. He immediately protested and blamed Stephen Mallory of Florida, chairman of the Senate Committee on Naval Affairs and later Confederate secretary of the navy, a champion of the process. Maury’s supporters helped win him reinstatement on the active list with the rank of commander.

On the outbreak of the Civil War, Maury joined the Confederate Navy and was attached to the Office of Orders and Detail at Richmond. He clashed frequently with Mallory over naval policy, chiefly over the type of navy for the South. Maury favored a larger number of small gunboats mounting two to four guns each, whereas Mallory wanted fewer powerful ironclads. The success of the ironclad Virginia reversed support in the Confederate Congress for Maury’s proposal.

Maury worked hard to develop defenses for the James River, chiefly electrically fired mines, but late in 1862, largely because of his international reputation, Mallory sent him to Europe to purchase ships and naval supplies for the Confederacy. He finished out the war in Britain.

After the war Maury settled first in Mexico and then in England. He returned to the United States in 1868 to become professor of meteorology at the Virginia Military Institute in Lexington, Virginia. He died in Lexington on 4 February 1873.

Spencer C. Tucker

See also

Hydrography; Mallory, Stephen Russell; Navigation at Sea; United States Civil War; Virginia

References

Lewis, Charles L. Matthew Fontaine Maury: The Pathfinder of the Seas. Annapolis, MD: Naval Institute Press, 1927.

Stanton, William. “Matthew Fontaine Maury: Navy Science for the World.” In Captains of the Old Steam Navy: Makers of the American Naval Tradition, 1840–1880, ed. James C. Bradford. Annapolis, MD: Naval Institute Press, 1986.

Whipple, A. B. C. Stranded Navy Man Who Charted the World’s Seas. Washington, DC: Smithsonian Institution Press, 1984.

Mayaguez Incident (12 May 1975)

Incident between the United States and Kampuchea (Cambodia). On 12 May 1975, two weeks after the Communist victory in Vietnam, regional Cambodian Communist forces, probably without authority of the new Khmer Rouge central government, seized the U.S.-registered container ship Mayaguez in the Gulf of Thailand near the Cambodian coast, claiming it was in their territorial waters.

U.S. President Gerald R. Ford, fearful of a fiasco similar to that of the USS Pueblo that would further erode his sagging public opinion ratings, never seriously considered a diplomatic solution. Instead he opted for a military rescue of the crew. Secretary of State Henry Kissinger also urged a forceful response. He saw this as a test of U.S. resolve to defend the other nations of the region, especially Thailand, from Communist pressures.

Intelligence reports informed Ford that the Mayaguez was being towed toward the mainland near Kompong Som. Ford ordered F-4 Phantom aircraft to intercept the ships and fire across their bow. This action forced the Cambodians to alter course and put into Koh Tong Island.

Early on 13 May, Ford made it clear to the military that he did not want any ships to leave the island. The Cambodians made one attempt to leave but failed. Although no one in the White House knew where the crew was, U.S. leaders thought they were on the island. Plans went forward for a three-pronged assault: a helicopter attack to retake the ship, an amphibious attack on Koh Tong to save the crew, and


four air strikes against Kompong Som to prevent resupply of the island. The main assault force was comprised of 175 Marines. During preparations an accident killed 5 crew and 18 air police personnel.

The operation began shortly after 7:00 p.m. on 14 May. The Marines, expecting only 20–30 guards, landed on Koh Tong to discover 150–200 well-equipped and -prepared Cambodians. Almost immediately 15 Marines were killed and eight helicopters shot down. Two hours later the first air strikes began. Ten minutes later, the USS Holt landed a boarding party on the Mayaguez but discovered it abandoned. Fearing disaster, Ford sent a message to the Cambodian government declaring that the United States would “end operations” if the crew were released.

Even as plans were being made to withdraw U.S. forces, a navy reconnaissance pilot radioed around 10:30 p.m. that he had spotted Caucasians waving from the bow of a fishing boat; the destroyer Wilson then took aboard the Mayaguez crew. To cover the rescue and withdrawal, U.S. air forces carried out two more air strikes against Cambodian oil depots and rail yards near Kompong Som and airfields at Ream. A fourth strike was canceled.

The operation claimed 41 American dead and 50 wounded. Faulty intelligence and poor interservice and interagency coordination, communication, and cooperation all contributed to the high number of casualties and material losses. Democratic party leaders and the media criticized Ford for being too quick to employ force, especially because the crew had been released before the operation had even begun. Ford defended his actions as necessary following “an act of piracy.”

William Head

See also

Pueblo

References

Ford, Gerald R. A Time to Heal: The Autobiography of Gerald Ford. New York: Harper and Row, 1979.

Guilmartin, John F. A Very Short War: The Mayaguez and the Battle of Koh Tang. College Station: Texas A&M University Press, 1995.

Rowan, Roy. The Four Days of Mayaguez. New York: Norton, 1975.

Wetterhahn, Ralph. The Last Battle: The Mayaguez Incident and the End of the Vietnam War. New York: Carroll & Graf, 2001.

Mayo, Henry Thomas (1856–1937)

U.S. admiral and commander of the Atlantic Fleet during World War I. Born 8 December 1856 in Burlington, Vermont, Henry Thomas Mayo graduated from the U.S. Naval Academy, Annapolis, in 1876. After a tour with the Asiatic Squadron, he took part in the mapping of Puget Sound and then in the search for the Greely Expedition. Over the next decade, he engaged in both sea and shore duty. Assigned to the U.S. Coast and Geodesic Survey, he then participated in the 1883 Greely Arctic Relief Expedition. He also helped carry out the first survey of Pearl Harbor.

Mayo saw no action during the 1898 Spanish-American War, but he made the first thorough survey of Pearl Harbor. Mayo then oversaw construction of the battleship Wisconsin (BB-9) at Union Iron Works prior to serving in that warship as navigator and then executive officer. Over the next decade, Mayo’s shore assignments included lighthouse work and oversight of Mare Island Navy Yard; at sea, he commanded cruisers Albany and California.

Promoted to flag rank in June 1913, Mayo came to national prominence as commander of the 4th Division of the Atlantic Fleet off Tampico, Mexico, in April 1914. Following the Mexican arrest of an American shore party, Mayo demanded from the authorities an apology and a 21-gun salute to the U.S. flag. His action, which increased tension between the two countries, was nonetheless congruent with the policies of the Wilson administration and won Mayo promotion to vice admiral in June. Over the next two years, Mayo held high posts in the Atlantic Fleet.

In June 1916 Mayo took command of the Atlantic Fleet with the rank of admiral; he was subsequently responsible for all U.S. warships in Atlantic and European waters. In September 1917 Mayo represented the United States at the London Naval Conference, where he unsuccessfully urged more aggressive action against German bases.

In June 1919 Mayo reverted to his permanent rank of rear admiral and assumed a seat on the General Board. In December 1920 he retired in that rank. During 1924–1928 he served as governor of the Philadelphia Naval Home. In 1930 he was elevated on the retired list to the rank of admiral. Mayo died on 23 February 1937 in Portsmouth, New Hampshire.

Malcolm Muir, Jr.

See also

Sims, William Snowden; Spanish-American War; Veracruz, Amphibious Operation (1914)

References

Jones, Jerry W. U.S. Battleship Operations in World War I. Annapolis, MD: Naval Institute Press, 1998.

Paschall, Rod, “Mayo, Henry Thomas.” In American National Biography, ed. John A. Garraty and Mark C. Cannes, 14: 783–784. New York: Oxford University Press, 1999.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.


McCain, John Sidney (1884–1945)

U.S. admiral, one of the foremost carrier commanders in World War II. Born in Teoc, Mississippi, on 19 August 1884, McCain was the first of his family to enter the navy. His uncle, Major General Henry P. McCain, was the army adjutant general during World War I, and his brother, William, rose to the rank of brigadier general in the army.

Graduating from Annapolis in 1906 (80th in a class of 116), McCain spent almost 30 years in the navy, rising to the rank of captain before he became an aviator in 1935. After several commands, including the carrier Ranger, McCain was promoted to rear admiral in January 1941 and placed in command of the Aircraft Scouting Force of the Atlantic Fleet.

In May 1942 McCain was named commander of all land-based naval aircraft in the Pacific and participated in the battles off Guadalcanal. In October 1942 he was ordered to Washington to assume the post of chief of the navy’s Bureau of Aeronautics, which coordinated the design, procurement, and maintenance of naval aircraft. Despite his distaste for administration, McCain was appointed deputy chief of naval operations for air and promoted to vice admiral in August 1943.

Returning to the Pacific in August 1944 to command a carrier group under Admiral Marc Mitscher, McCain fought in the Battle of Leyte Gulf. While attacking Japanese airfields on Formosa in preparation for the invasion of the Philippines, two of McCain’s cruisers were severely damaged. Rather than sink them, he towed them to safety under heavy attack and was awarded the Navy Cross.

In October 1944 McCain took command of Task Force 38 from Mitscher, who in turn relieved him in January 1945. McCain returned to command in May 1945. During this period, he developed tactics to protect his ships from kamikaze attacks in both the Philippine and Okinawa campaigns. “Slew” McCain was one of the most popular naval commanders of the war, greatly admired by the men who served under him. Although aggressive and a good tactician, he was considered a poor administrator who left much of this work to his able chief of staff, James Thach.

In poor health and hurt by the finding of a court of inquiry concerning his actions during a typhoon in December 1944, McCain was relieved of his command in August 1945. Although he wanted to return home immediately, Admiral William Halsey persuaded him to stay for the formal Japanese surrender on 2 September. McCain died on 6 September 1945 at his home in Coronado, California. He was posthumously promoted to full admiral.

Jack W. Thacker

See also

Aviation, Naval; Great White Fleet; Guadalcanal; Halsey, William Frederick, Jr.; Kamikaze; Leyte Gulf, Battle of; Marianas Islands; Mitscher, Marc Andrew; Philippine Sea, Battle of the; World War II at Sea: Pacific Theater

References

Belote, James H., and William M. Belote. Titans of the Seas: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.

Buell, Thomas B. Master of Sea Power: A Biography of Fleet Admiral Ernest J. King. Boston: Little, Brown, 1980.

McCain, John. Faith of My Fathers. New York: Random House, 1999.

Morison, Samuel Eliot. The Two Ocean War. Boston: Little, Brown, 1963.

Reynolds, Clark. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

McCalla, Bowman Hendry (1844–1910)

U.S. admiral and early exponent of steam warships and amphibious warfare. Born in Camden, New Jersey, on 18 June 1844, following graduation from the Naval Academy in 1861, Bowman Hendry McCalla served in various sailing ships but preferred steamers, serving in several until 1874. He taught at the Naval Academy, then commanded a steamer, 1878–1881. He was assistant chief of the Bureau of Navigation, 1881–1887, and promoted to commander in 1884. He was then selected to command an expedition to quell rioters who threatened to prevent the operation of the Panama railroad. While in command of the bark-rigged steam sloop Enterprise, 1887–1890, he made two mistakes: first, being drunk at a hotel in Bermuda, and second, striking an unruly crewman with the tip of his sword. The punishment awarded by court-martial for the latter included a three-year furlough.

Restored to duty as equipment officer of the Mare Island, California, Navy Yard, McCalla settled an argument with a civilian contractor by thrashing him, which earned him a poor fitness report and a reprimand from the secretary of the navy. Thereafter he obtained excellent fitness reports and waited to vent his bellicosity in the 1898 Spanish-American War, the 1899–1902 Philippine Insurrection, and the 1900–1901 Boxer Rebellion.

While commanding the light cruiser Marblehead, beginning in 1897, McCalla trained his crew and marine detachment in amphibious warfare tactics. During the Spanish-American War he cooperated with a marine battalion to seize and occupy Guantanamo Bay, Cuba, as a coaling station for the ships of the North Atlantic Fleet that sought to destroy the four cruisers and three torpedo boat destroyers commanded by Admiral Pascual Cervera.

McCalla’s next billet was ashore at the Norfolk Navy Yard for a year. Promoted to captain in March 1899, he commanded


the bark-rigged 4,000-ton cruiser Newark, then at Mare Island. From there he sailed for Cavite, Manila Bay, on 17 October 1899, and went on to battle Filipino insurgents along the north coast of Luzon. Ordered to Japan, he was then off to Taku, China. After the Boxer Rebellion began, in June 1900, he took some of his men to operate in an international expedition commanded by British Vice Admiral Edward H. Seymour that sought to relieve the foreign legations under siege by the Boxers in Peking. On 15 June Seymour put him in charge of the “first,” or “construction,” train that carried men to repair tracks torn up by Boxers. So violent was Boxer opposition that the Seymour expedition returned to Tientsin on four large sampans pulled by ropes tugged by men ashore and while under fire rather than by rail. Wounded twice, McCalla carried on until reaching Tientsin on 23 June.

McCalla served ashore to recover from his wounds. Rear Admiral Francis J. Higginson then asked that he be assigned to command the battleship Kearsarge, flagship of the North Atlantic Squadron. This he did for two years, after which he commanded the Mare Island Naval Station, Vallejo, San Francisco Bay, as a rear admiral. He used all personnel and equipment at hand to help sufferers of the great earthquake that struck San Francisco on 18 April 1906. He died in his home in Santa Barbara on 6 May 1910. He had served the navy for 43 years, including his time as a midshipman.

Paolo E. Coletta

See also

Amphibious Warfare; Cervera y Topete, Pascual; Santiago Bay, Battle of; Spanish-American War

References

Coletta, Paolo E. Bowman Hendry McCalla: A Fighting Sailor. Washington: University Press of America, 1979.

McCalla, Bowman Hendry. “Memoirs of a Naval Career.” Library of Congress Manuscript Division.

Taussig, Joseph K. “Experiences during Boxer Rebellion.” U.S. Naval Institute Proceedings 53 (April 1957): 403–420.

Wurtsbaugh, Daniel. “The Seymour Relief Expedition.” U.S Naval Institute Proceedings 28 (June 1902): 207–220.

McCarty Little, William (1845–1915)

U.S. Navy captain and war-game innovator. Born 6 September 1845 in New York City, William McCarty Little joined the Naval Academy at Newport, Rhode Island, and graduated in 1866 at Annapolis. Assigned to the European Squadron, he served in the Colorado, Frolic, and Franklin during 1867–1871. In 1868 he functioned as flag lieutenant to Commodore Alexander M. Pennock. In 1871 he took study leave in Europe before serving at the Naval Torpedo Station, Newport, 1872–1874. He was aboard the Swatara during the 1874 South Pacific Astronomical Mission, losing the sight of an eye there in 1876. Assigned to the New York Navy Yard, 1877–1878, he served in the Minnesota, 1878–1881, and was executive officer of the New Hampshire, flagship of the Apprentice Training Squadron.

In 1882 McCarty Little was in the Adams in Alaska when he strained his remaining eye. A Medical Board ordered his immediate retirement in 1884, but he volunteered services to the Naval War College as an unpaid staff member to establish its library. In 1885 Stephen B. Luce asked him to explore the war-gaming ideas that Philip H. Colomb and Fred T. Jane had developed in Britain, and McCarty Little went on to pioneer war-gaming in America, producing a new and viable system of his own. In 1886 he gave the college’s first formal lecture on war-gaming and, over the following 30 years, continued to lecture and to improve methodology. From his innovations stem all subsequent naval war-gaming in the U.S. Navy.

During 1891–1894 McCarty Little supervised construction of replicas of Columbus’s caravels. As U.S. commissioner-general, Historical Exposition, Madrid, he negotiated Spain’s building the Santa Maria, and he directed construction of the Nina and Pinta. After the World’s Columbian Exposition, Chicago, he returned to Newport.

In 1896 the Governor of Rhode Island appointed McCarty Little commander, Rhode Island Naval Militia, and he served as executive officer of the Newport Naval Training Station, 1898. In 1903 Congress promoted him directly from lieutenant to captain, assigning him permanently to active duty on the retired list at the Naval War College. He retired in January 1915 and died in Newport 12 March 1915.

John B. Hattendorf

See also

Colomb, Philip Howard; Jane, Fred T.; Luce, Stephen Bleeker; Mahan, Alfred Thayer; Nautical (Underwater) Archaeology; Naval War College

References

Hattendorf, John B. Register of the William McCarty Little Papers. Manuscript Register Series, no. 4. Newport, RI: Naval Historical Collection, Naval War College, 1981. Rev. ed., 1989.

McCarty Little, William. “The Strategical Naval War Game or Chart Maneuver.” U.S. Naval Institute Proceedings 144 (1912): 1213–1233.

Nicolosi, Anthony S. “The Spirit of McCarty Little.” U.S. Naval Institute Proceedings 110 (1984): 72–80.

McKenna, Reginald (1863–1943)

British politician known for his work as first lord of the Admiralty. Born in London on 6 July 1863, Reginald McKenna entered


the House of Commons as a member of the Liberal party in 1895 and built a reputation as an effective administrator. In January 1907 he was called to serve in Prime Minister Sir Henry Campbell-Bannerman’s government as president of the Board of Education. Herbert Asquith, Campbell-Bannerman’s successor as prime minister, appointed McKenna first lord of the Admiralty in 1908.

McKenna administered the British navy at a time of great internal conflict between those who supported Admiral Charles Beresford and those who backed First Sea Lord John Fisher. McKenna championed Fisher’s policy, particularly the building of dreadnought battleships and battle cruisers that incorporated the latest technological innovations. The two men formed a good team that helped to secure Fisher’s program in the face of great opposition.

McKenna also had to fight for Fisher’s program in Asquith’s cabinet. The first lord believed with Fisher that Britain should build as many ships as possible for the sake of naval superiority over Germany, the country’s chief rival. Others in Asquith’s cabinet called for less spending on the navy in order to pursue social reform. McKenna took a hard stance on this subject and won the day. From 1909 to 1911, McKenna presided over construction of 18 dreadnought battleships and battle cruisers. His success was one of the chief reasons that Great Britain enjoyed naval superiority in capital ships over Germany in World War I.

This victory, however, was not duplicated in debates over strategy in a possible war with Germany. In October 1911 McKenna was forced from office over the issue. He retired from politics altogether in 1918. He became chairman of Midland Bank in London, where he died on 6 September 1943.

Eric W. Osborne

See also

Admiralty; Battle Cruiser; Battleship, Evolution of; Beresford, Charles, First Baron Beresford; Dreadnought; Fisher, John, First Baron Fisher; Invincible-Class

References

McKenna, Stephen. Reginald McKenna, 1863–1943, a Memoir. London: Eyre & Spottiswoode, 1948.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 1. The Road to War, 1904–1914. London: Oxford University Press, 1961.

Sumida, Jon Tetsuro. In Defense of Naval Supremacy: Finance, Technology, and British Naval Policy, 1889–1914. Boston: Unwin Hyman, 1989.

Medicine, Naval

Naval medicine encompasses the study and treatment of diseases and injuries incident to warfare at sea and is a subset of the general field of maritime medicine, which includes all the diseases and injuries of nautical life.

Prior to the development of sailing ships, there were few differences between maritime medicine and that practiced on land. As long as decks were open and voyages were short and within sight of land, sailors were at no different risks, with the exception of drowning, than their land-bound brethren. When decks were covered and men ventured on longer trips requiring prolonged shipboard stays, new problems surfaced: adequate diets had to be provided, close below-deck spaces had to be ventilated, and difficulties of daily life and hygiene in confined spaces had to be addressed.

The earliest written evidence of specific naval medicine is Homer’s reference to hygiene aboard ship and the presence of Machaon and Podalirius (minor Greek deities of surgery and medicine) in the invasion of Troy. As was typical of naval medicine in the age of oars, physicians and surgeons accompanying armies were members of the military in general and not specifically assigned to the navy.

The Romans were probably the first to have designated naval physicians; the name of N. Longinus, physician to the trireme Cupid, is inscribed on a tomb near Naples. By the time of Emperor Hadrian (a.d. 117–138), every trireme had its own medical officer, and the navy assigned a physician to each 200 men. Roman ships carried a variety of balms and oils for treating wounds, required daily baths of their sailors, forbade the use of alcoholic beverages on warships, and probably had dedicated hospital ships.

Medieval nautical medicine was limited by the fact that surgery drifted into the purview of barbers and other practitioners of limited training, and medicine looked uncritically back to the works of Galen and Hippocrates. The Genoese and Venetian navies traded in the eastern Mediterranean and fought the Turks at sea with ships carrying physicians and surgeons, but their galleys rarely ventured out of sight of land, and their medical practice was little different from that of other military medical practitioners.

Although the Venetians undertook longer voyages and often supplied surgeons for their merchant vessels, their only significant contribution to nautical medicine was the practice of quarantine. Ships’ crews were major contributors to the spread of the Black Plague in the thirteenth and fourteenth centuries. Venice appointed guardians of public health in 1348 to examine incoming sailors, and, eventually, ships were required to sit in isolation before their crews could land. Forty days (the quaranta) became the standard, and maritime doctors were required to issue a patente guaranteeing the health of their crews—words and practices that remain to the present.

In the second half of the fifteenth century there was a signal change in both maritime activity and nautical medicine;


oars were abandoned in favor of sails, and new methods of navigation allowed prolonged voyages out of sight of land. Men crowded into confined spaces and reliant on food and water stored for months were subject to an entirely new set of hygienic and nutritional problems. In addition, a variety of infectious diseases, especially tropical ones, plagued transoceanic sailors, who sometimes succumbed—and sometimes transported—the illnesses to parts of the world whose inhabitants lacked natural immunity to them. Sailing ships also brought diseases to native populations with devastating effects.

From the point of view of naval warfare, sailing ships were taller and broader and could mount heavier guns on more decks. They were no longer merely troop transports or floating platforms for guns, but they had become efficient weapons of war carrying more men and more lethal weapons.

Besides being a surgeon, the naval medical officer had to be a dietician and an epidemiologist. Perhaps this requirement for breadth of expertise led to the unusual number of polymaths among ship surgeons. Sir James Hooker, Charles Darwin, Thomas Huxley, Carl von Linné (Linnaeus), and Sir John Richardson all served in that role.

Even when not in battle, the sailing ships’ long voyages placed crews at risk. Fruits and vegetables are not amenable to preservation and were not a common part of ships’ stores in early sailing vessels. A diet consisting solely of bread and salted meat inevitably resulted in a variety of nutritional deficiencies and their associated diseases—especially scurvy, caused by lack of vitamin C. Drinking water standing in open containers for months at a time was an ideal breeding place for mosquitoes, which carry yellow fever and malaria. Water collected from contaminated lakes and streams caused frequent gastrointestinal infections ranging from mild diarrhea through bacterial and amoebic dysenteries to fatal cholera epidemics, and those who went ashore to collect the water were subject to indigenous tropical infections.

The transfer of disease was not only from hinterlands to sailor; not infrequently, ships and sailors contaminated the places they visited. The earliest Europeans to sail up the Amazon River praised its healthful climate and the general absence of disease in South America’s interior; within a few decades, imported West African diseases such as malaria and yellow fever made the American tropics one of the more dangerous places in the world.

Men living in close quarters surrounded by damp wood and lacking adequate fresh water for personal hygiene breed parasites, such as the typhus-carrying louse, and increase the risk of direct spread of diseases such as smallpox from person to person. Edward Jenner demonstrated the efficacy of his vaccine for smallpox in 1798, and Sir Gilbert Blane convinced First Lord of the Admiralty Lord Spencer to introduce it into the British navy.

Blane had already mandated the use of antiscorbutic citrus juice in the wake of James Lind’s successful experiment in the late eighteenth century. By 1816, scurvy existed “only in the painful recollections of those who were once witnesses of its fatal devastation.” In 1779, 1 of 3 British seamen was hospitalized each year, predominantly from scurvy; by 1810 that number was about 1 in 15, and there were years in which not a single case of scurvy was reported in the entire Royal Navy. It is estimated, however (based on known rates of scurvy in the Royal Navy), that more than 800,000 sailors died between the sixteenth century and the introduction of citrus juices into the maritime diet.

Lind and Blane, with the assistance of naval surgeon Thomas Trotter, also took on typhus. They introduced regulations requiring a period of quarantine, a fresh suit of clothes, and an issue of soap for every new recruit, measures especially important in a navy manned from seaside slums and jails. For his contributions in the control of smallpox, typhus, and scurvy, and his 1785 Observations on the Diseases of Seamen, Blane deserves a place among the great sanitarians. In 1791 Trotter wrote the three-volume Medicina Nautica, a work that remained a standard for nearly a century. Blane, Trotter, and Lind were the founders of naval medicine.

Close quarters and poor ventilation fostered spread of air-borne infectious diseases. Influenza and tuberculosis were common and lethal problems in the age of sail. Coming ashore was a risk not only from the point of view of water and insect-borne diseases, but also infections transmitted from other humans. Venereal diseases have always been a problem for naval physicians.

Syphilis in the fifteenth century was an especially virulent killer; it is not certain that Columbus’s crews brought the disease home from the Americas, but it is clear that a lethal epidemic of the disease spread through Europe shortly after their return. Sexually transmitted diseases were so common in the Royal Navy that sailors were required to pay a 15-shilling “venereal fee” to the ship’s surgeon in anticipation of the need for treatment, and, if they contracted one of these infections, they forfeited their tobacco and grog rations.

The day-to-day operation of a tall ship was an inherently dangerous activity; falls, crush injuries, burns, and drowning were part of the lives of every sailor and his surgeons. Voyages into extreme northern and southern climates made frostbite a common hazard, and men overboard required resuscitation from salt water drowning and hypothermia.

The “Great Sanitary Awakening” took place between 1830 and 1860, and urban reforms embodied in the 1848 Public Health Act were applied to maritime hygiene as well. Two


watches were expanded to three, allowing men time to clean themselves and their surroundings, and naval uniforms were standardized. Although based on the misconception that diseases we now recognize as infectious were caused by foul air, mid-nineteenth-century attention to ships’ ventilation almost certainly decreased the incidence of air-borne illnesses such as tuberculosis.

Special areas in sailing vessels were designated for care (and quarantine) of the sick. These were initially in gun bays close to the ship’s bow—“sick bays”—chosen both because they were unused and because they were physically removed from the rest of the crew’s living quarters. Sick bays were occasionally separated from the rest of the ship by wooden bulkheads but most commonly only by a baize curtain. A typical dispensary measured about 6 × 6′ with a 5.5′ ceiling and was packed with drawers and chests full of medicines, dressings, and equipment.

During battle, medical and surgical care was given in the cockpit (the orlop deck living space usually occupied by midshipmen, master’s mates, pursers, and the like) because it was below the waterline and relatively safe from enemy fire and because it had a mess table that could be used for operations. The first ship’s space constructed specifically for care of the sick was in the British ship Centaur, built in 1804.

Steel ships brought a new set of difficulties to combat medicine. Because these ships were divided into watertight compartments, transport of the wounded during battle was nearly impossible, so sailors in each compartment had to be able to administer first-aid until a lull in the battle allowed access to the ship’s surgery. When high-explosive shells struck closed compartments, confined heat and blast effects were much worse than in wooden ships; a quarter of the wounds in the 31 May–1 June 1916 Battle of Jutland were burns.

On the other side of the coin, large steam-powered steel ships have the space and the generating capability to carry real operating rooms and sick bays that are nearly the equivalent of a shore hospital. By the early 1880s, steam boilers also made possible distillation of enough seawater into pure drinking water to supply an entire crew’s needs. Twentieth-century ships could allow 15 gallons of distilled water a man per day for drinking, bathing, and cooking, as opposed to only a few pints inconsistently allowed in eighteenth-century ships. Generated power allowed central heating (first used in King Edward VII–class battleships in 1903), lighting, and forced ventilation (introduced in 1900) of increasingly tight, claustrophobic ships’ space (though the temperatures in boiler rooms not infrequently reached 110–120 degrees Fahrenheit). Iron steamships were not required to carry loads of foul ballast, and their hulls, unlike those of wooden ships, were watertight and could be cleaned and disinfected, most often with carbolic acid and chlorine gas.

Through the early nineteenth century, naval surgeons had limited means of treating disease and injury. Their medicine chests were filled with purgatives, astringents, emetics, and other dubious remedies, although they did have quinine for tropical fevers and opium (either as pills or mixed with spirits as laudanum) for a variety of uses. Inconsistent medication quality attracted the attention of U.S. Navy surgeon Edward R. Squibb, who first undertook to improve the situation within the navy and then resigned in 1858 to start his own drug company: E. R. Squibb and Sons.

Ships’ surgeons could sew lacerations, reduce some fractures, and amputate limbs, but injuries to body cavities (the head, chest, and abdomen) were, for the most part, beyond treatment. Anesthetics, introduced in the mid-nineteenth century, and surgical asepsis, three decades later, made it possible to treat wounds and injuries that had been uniformly fatal.

More complex procedures necessitated better facilities and more qualified personnel. The U.S. Navy recognized this need during the Civil War and converted the captured Confederate side-wheeler Red Rover into the service’s first hospital ship. She had a medical staff of 30 and four Sisters of the Order of the Holy Cross, the first women to serve on a U.S. Navy ship. Previous “hospital ships” used by Britain in the 1853–1856 Crimean War only served to transport wounded to rear area hospitals, were not equipped to treat patients, and frequently had no medical staff at all. Japan improved hospital ships in its 1904–1905 war with Russia by deploying vessels specially designed and built to care for wounded soldiers, but, as late as 1940, the U.S. Navy had only a single hospital ship in service, and the first vessel actually designed for that purpose (USS Solace) was not commissioned until 1941.

By the mid-twentieth century, naval personnel were involved in both underwater and airborne combat with an entire new set of environmental and physiological hazards. Although nuclear submarines again go on long cruises with limited medical care, sophisticated shipboard facilities and air evacuation give naval personnel access to care equivalent to that available on land, and naval medicine has become less defined as a separate specialty.

Jack McCallum

See also

Blane, Sir Gilbert; Crimean War; Hospitals, Naval; Jutland, Battle of; Lind, James; Russo-Japanese War; Scurvy; Spencer, George John, Second Earl Spencer; United States Civil War; Yellow Fever

References

Druett, Joan. Rough Medicine: Surgeons at Sea in the Age of Sail. London: Routledge, 2001.


Gordon, Maurice Bear. Naval and Maritime Medicine during the American Revolution. Ventnor, NJ: Ventnor Publishers, 1978.

Herman, Jan K. Battle Station Sick Bay: Navy Medicine in World War II. Annapolis, MD: Naval Institute Press, 1997.

Keevil, J. J., Christopher Lloyd, and Jack Coulter. Medicine and the Navy: 1200–1900. 4 vols. Edinburgh: E. & S. Livingstone, 1957, 1958, 1961, and 1963.

Pope, Dudley. Life in Nelson’s Navy. Annapolis, MD: Naval Institute Press, 1981.

Roddis, Louis. A Short History of Nautical Medicine. New York: Paul B. Hoeber, 1941.

Medina Sidonia, Don Alonso Perez de Guzman El Bueno, Seventh Duke of (1549–1615)

Spanish nobleman, military leader, and commander of the Spanish Armada against the English in 1588. Born on 1 September 1549 at Sanlúcar de Barrameda into one of Spain’s most illustrious and wealthy families, Medina Sidonia had extensive military and political experience that included service as captain general of Andalusia. Unfortunately, he had little experience of war at sea when he was appointed to command the Spanish Armada.

The original commander of the armada, the Marquis of Santa Cruz (Álvaro de Bazán), had died on 9 February 1588, leaving King Philip II with the difficult task of finding a replacement. Though lacking in naval experience, Medina Sidonia was a sound selection. The armada already contained many well-known and experienced sea captains, and Medina Sidonia’s high noble rank and tact were key qualities needed for the mission. The new commander inherited a fleet in disarray—ships with no food, no cannon, and bickering captains. Medina Sidonia enforced a degree of cooperation, provisioned the fleet for the upcoming campaign, and secured cannon for the ships.

The armada’s mission was to sail to the Spanish Netherlands, then transport the Spanish Army, under Alexander Farnese, the Duke of Parma, to England. By the time the armada had arrived near the English coast on 31 July, Medina Sidonia faced numerous problems: sailing delays had led to the consumption of most of the supplies; the Duke of Parma was committed to fighting in the Netherlands, thus invalidating the original Spanish strategy; and the English aggressively harassed the Spanish with faster ships equipped with longer-range cannon. After several days of running battle in the channel (known as the Battle of Gravelines), Medina Sidonia decided to return to Spain by sailing around Scotland and Ireland. Although this decision led to costly losses in the stormy seas off of the Irish coast, he had little other choice because of the prevailing winds and blocking positions of the main English ports.

Despite the armada’s defeat, Medina Sidonia remained in favor in the Spanish court, and he continued to receive major military appointments. Bad luck continued to plague him in sea battles—he lost to a Dutch squadron in 1606—but he was a courageous leader with undoubted administrative skills who deserved a better fate. He died at Sanlúcar de Barrameda on 26 July 1615.

Curtis S. King

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Britain, Navy; Drake, Sir Francis; Galleon; Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Spain, Navy; Spanish Armada

References

Martin, Colin, and Geoffrey Parker. The Spanish Armada. London: Hamish Hamilton, 1988.

Mattingly, Garret. The Armada. Boston: Houghton Mifflin, 1959.

Pierson, Peter. Commander of the Armada: The Seventh Duke of Medina Sidonia. New Haven, CT: Yale University Press, 1989.

Mediterranean, Naval War in the (1914–1918)

The possibility of an early and classic naval battle between capital ships of the Triple Alliance (Austria-Hungary, Italy, Germany) and the British and French ended when the Italians proclaimed their neutrality at the beginning of the war. The Austrian commander Admiral Anton Haus, who had been designated to lead the Triple Alliance fleets, was left in a position of hopeless inferiority, doomed to a defensive stance in the Adriatic.

Rear Admiral Wilhelm Souchon, commander of the German Mediterranean Division, consisting of the battle cruiser Goeben and light cruiser Breslau, was not content to be shut up with the Austrians in the Adriatic and elected to make for the Dardanelles. Souchon succeeded, largely because French commander in chief Vice Admiral Augustin Boué de Lapeyrère was preoccupied with protecting the transport of French troops from North Africa to metropolitan France and British Mediterranean commanders Admiral Sir Archibald Berkeley Milne and Rear Admiral E. C. T. Troubridge suffered from ambiguous orders from the Admiralty about avoiding being brought to action with “superior force.” The Admiralty meant the Austrian fleet, but when Troubridge was in a position to intercept the Goeben with his squadron of four armored cruisers, each manifestly inferior to the German battle cruiser, he interpreted his orders to mean the Goeben and turned away. Souchon ultimately reached the safety of the Dardanelles, and Troubridge was court-martialed, although acquitted.


The German ships were then “sold” to Turkey and hoisted the Ottoman flag, although the Germans retained control. Their presence in Turkish waters meant that an Allied force had to be maintained off the Dardanelles watching them, and Souchon colluded with the pro-German faction in the Turkish government to bring Turkey into the war on the side of the Central Powers by launching a bombardment of Russian ports in the Black Sea.

The British, expecting the major action to be in the North Sea, were only too happy to turn over command in the Mediterranean to the French. On 6 August they signed a convention giving the French the general direction of the war in the Mediterranean. However, there were soon exceptions, such as the eastern Aegean off the Dardanelles, and as the war dragged on, the British found they had too many interests in the Mediterranean to leave it to the French, and so, step-by-step, they resumed their traditional role. By the last year of the war, they were, in effect, directing the crucial struggle against submarines, although the nominal French command remained.

To a large extent the French battle fleet had really been built to fight the Italians, and the French now found it hard to bring their superior strength against the Austrians in the Adriatic. They were hampered by the lack of a suitable base but eventually were allowed to make use of theoretically neutral Greek islands in the Ionian with the collusion of the pro-Allied Greek Prime Minister Eleutherios Venizelos. Nevertheless, even the handful of submarines that were available to the Austrians at the beginning of the war sufficed to make incursions into the Adriatic too dangerous for the big ships, although at first there were periodic sweeps, particularly to escort ships carrying supplies to Montenegro.

There was no major encounter. Haus was far too sensible to risk his big battleships in an unequal clash he was likely to lose and resisted impracticable suggestions that he take his fleet to Constantinople. His mistrust of his former Italian allies was justified when Italy entered the war against Austria in May 1915. Haus brought the Austrian fleet across the Adriatic for a surprise bombardment of Italian ports, largely for the psychological advantage involved, but never took the entire fleet out again. The war in the Adriatic became essentially a conflict between light forces, with raids and increasing use of aircraft. The Italians learned the same hard lessons about submarines that the French had, and after a few painful losses large ships were rarely risked deep in the Adriatic.

In the Mediterranean as a whole the Allies had at first unchallenged use of the sea, a situation that facilitated the beginning of the Dardanelles campaign. Unfortunately, the Dardanelles campaign had an unwelcome consequence, for after the Austrians refused German requests to send surface ships to the Dardanelles and did not have submarines capable of operating far outside of the Adriatic, the Germans elected to send their own submarines. These were at first small boats transported by rail in sections and reassembled at Pola, but larger submarines, capable of making the long voyage from Germany on their own, soon followed. The Germans used the Austrian bases at Pola and in the Gulf of Cattaro and quickly scored successes at the Dardanelles, forcing the British to make extensive use of netting and small craft. The Germans did not halt the Dardanelles campaign but they certainly complicated it.

The Germans gradually discovered that their most effective work would be against Allied supply lines in the Mediterranean. Coordination between the Allies at first was poor, and ultimately only the British had the large numbers of small craft necessary for antisubmarine operations. This was a major factor in the de facto resumption of British direction of the naval war in the Mediterranean. The Mediterranean was also attractive to the Germans for diplomatic reasons. In 1915–1916 there were few chances of sinking American ships with the diplomatic consequences that would follow.

In the autumn of 1915 the entry of Bulgaria into the war led to a concerted Austrian-German-Bulgarian offensive that overran Serbia. The Allied effort to assist, too little and too late, led to the establishment of the Salonika front. The supply of this new front eventually became an onerous responsibility because the route through the Mediterranean was exposed to the depredations of submarines. The remnants of the Serbian army made an epic retreat over the Albanian mountains to the coast, where, in an evacuation similar to that of Dunkirk during World War II, they were taken to Corfu, reorganized, and eventually brought to the Salonika front to resume the struggle.

The Austrian navy made no serious attempt to disrupt the evacuation although, on 29 December 1915, its ships raided the Albanian port of Durazzo. It lost two precious modern destroyers to mines and was lucky to escape from the superior Allied forces based at Brindisi that attempted to cut it off. This was one of the few surface actions of any size in the Adriatic. A stronger effort by the Austrians in the ensuing weeks might have disrupted the evacuation, but no such attempt was made. Haus preferred to preserve his big ships as a “fleet in being,” raising the potential cost of any Allied operation against the Austrian coast. Action in the Adriatic remained limited to light forces.

The Allies attempted to close the Straits of Otranto. This took the form of a barrage established by British drifters, gradually expanded and eventually including a fixed mine-net obstruction. It was mostly ineffective, although in May 1917 the Austrians raided the barrage, sinking a number of drifters. Once again a running battle ensued in which the


Austrians were lucky to escape in what was the most prolonged surface encounter in the Adriatic during the war. In June 1918 the new and aggressive Austrian commander Rear Admiral Miklós Horthy de Nagybána planned a raid employing the Austrian dreadnoughts in support. It was aborted after part of his force ran into Italian MAS (motor torpedo) boats on their way south during the night, and the dreadnought Szent István was sunk.

The German submarine menace was contained with the eventual establishment of an elaborate convoy system in the Mediterranean and a central direction for antisubmarine warfare at Malta. Nevertheless Mediterranean losses remained relatively high, possibly because there were choke points that facilitated the submarines’ task. In 1918 the threat of surface action reappeared when the Goeben and Breslau sortied out of the Dardanelles to sink two British monitors at Imbros, although Breslau was lost to a mine. The Allies were fearful that after Russia was eliminated from the war, the Germans would be able to seize the Russian Black Sea fleet and use its ships for another sortie into the Aegean.

Because neither the Italians nor the French could agree on command in the Adriatic, both had battle fleets at the entrance to the Adriatic watching the Austrians and relatively weak forces in the Aegean. The British tried unsuccessfully to have a Mediterranean admiralissimo named, with Jellicoe the likely candidate. In the long run the threat of the former Russian Black Sea fleet proved to be a mirage; the Germans and Turks were able to put only a handful of ships into service by the end of the war.

The final year of the war also saw the Americans enter the Mediterranean. A motley collection of mostly old American gunboats and destroyers worked out of Gibraltar, and the Americans pushed plans for an amphibious landing on the Sabbioncello Peninsula on the Dalmatian coast. The troops were eventually diverted to France as a result of the Ludendorff Offensive, although a squadron of American “submarine chasers” joined the forces blockading the Straits of Otranto. These 110-foot wooden craft were to work in groups of three and use hydrophones to detect submarines. Despite high hopes, this technique proved ineffective. The naval war in the Mediterranean remained until the very end primarily one against submarines.

Paul G. Halpern

See also

Arnauld de la Perière, Lothar von; Austro-Hungarian Navy; Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston; Bouvet; Carden, Sir Sackville Hamilton; Churchill, Sir Winston Leonard Spencer; Convoy System; Dante Alighieri; Dardanelles, Operations in; de Robeck, Sir John M.; France, Navy; Gallipoli Campaign; Goeben; Haus, Anton, Baron van; Horthy de Nagybánya, Miklós; Invincible-Class; Italy, Navy; Jellicoe, John, Earl Jellicoe; Keyes, Roger, First Baron Keyes; Milne, Sir Archibald Berkeley; Njegovan, Maximilian; Savoia-Aosta, Luigi Amedeo di Duca degli Abruzzi; Souchon, Wilhelm; Submarine Warfare, World War I; Tegetthoff-Class; Thaon di Revel, Paolo; Troubridge, Sir Ernest Charles Thomas; Wemyss, Rosslyn Erskine, Baron Wester Wemyss; World War I at Sea

References

Corbett, Julian S., and Henry Newbolt. History of the Great War: Naval Operations. 5 vols. in 9. London: Longmans, Green, 1920–1931.

Ferrante, Ezio. La Grande Guerra in Adriatico: Nel lxx anniversario della vittoria. Rome: Ufficio Storico della Marina Militare, 1987.

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. London: Allen & Unwin; Annapolis, MD: Naval Institute Press, 1987.

Thomazi, A. La Guerre navale dans la Méditerranée. Paris: Payot, 1929.

Melee (Mêlée) Tactics

Term frequently used to describe the alternative to formal tactical plans in the early modern period. Although the period to circa 1650 saw many attempts to set down theoretical schemes for dividing and maneuvering fleets, usually based on three squadrons, most felt that such schemes could not control the movements of individual ships when battle was joined.

With signaling rudimentary, most naval battles of the sixteenth and early seventeenth centuries quickly degenerated into melees, with individual ships seeking out an individual opponent as soon as the fleets engaged or relying on the brute force of running in the wind. Even when greater tactical cohesion was introduced into the English fleet by the adoption of the line of battle in 1653, a debate continued between those who favored the formal system and those who believed in the melee. After the Restoration, the likes of James, Duke of York (later King James II), and Sir William Penn were seen as advocates of the former, and Prince Rupert of the Rhine was seen as the leading advocate of the latter.

In practice, the division of opinion was never as great as it seemed to some contemporaries or to subsequent historians, for the early “line” battles themselves often quickly broke down into confused melees. Echoes of the “tactic” can even be found as late as Admiral Horatio Nelson’s famous dictum that a captain who laid his ship alongside any one of the enemy’s would not be doing much wrong.

J. D. Davies

See also

Fighting Instructions; James, Duke of York; Line of Battle; Nelson, Horatio, First Viscount Nelson; Penn, Admiral Sir William; Rupert, Prince Palatine


References

Lambert, Andrew D. The War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. London: Conway Maritime Press, 1990.

Melville, George Wallace (1841–1912)

U.S. admiral and Arctic explorer. Born 10 January 1841 in New York City, George Wallace Melville showed mechanical aptitude at an early age. He studied engineering at the Brooklyn Polytechnic Institute and worked with an engineering firm in New York until the outbreak of the Civil War.

In July 1861 Melville enlisted as a third assistant engineer in the U.S. Navy. He was promoted to second engineer in December 1862. Melville was a member of the crew of the Wachusett when she took CSS Florida at Bahia, Brazil, on 7 October 1864. He also participated in the January 1865 assault on Fort Fisher. Promoted to first engineer in January 1865, during 1866–1867 Melville served on the Tacony, and he was at Veracruz, Mexico, during the French occupation of Mexico. For the next six years, Melville served on various ship and shore billets, including the Pensacola (1868–1869), Lancaster (1869–1872), and the Philadelphia Navy Yard (1873).

In the spring of 1873 Melville volunteered for duty as chief engineer of the Tigress, a vessel chartered by the navy to search for the missing crew of the ill-fated Polaris. Captivated by that voyage to the Arctic, Melville volunteered for duty as chief engineer of the Jeannette in 1879 on another Arctic mission. He made a considerable contribution to keeping the vessel afloat during two years of battling ice and harsh conditions. After the loss of the Jeannette, Melville commanded a lifeboat that reached Siberia. A few months later he returned to the region in an attempt to locate other members of the Jeannette’s crew, including her captain, George W. DeLong.

Melville was promoted to chief engineer in 1881. His last Arctic adventure was as a chief engineer of the Thetis under Winfield Scott Schley during the 1884 Greeley Relief Expedition.

In 1887 Lieutenant Commander Melville was appointed chief of the Bureau of Steam Engineering with the temporary rank of commodore. In March 1899 he was promoted to captain but with the temporary rank of rear admiral while serving as chief of the bureau.

During his tenure with the Bureau of Steam Engineering, Melville had an important role in the new “Steel Navy.” He oversaw the engineering, design, and construction of 120 new warships. He made important technical contributions to steam engine design, naval engineer training, and shipboard engineering, and his success in seeing engineering officers merged with line officers had a profound and lasting effect on the modern navy.

Upon his retirement from the navy in 1903 with the rank of rear admiral, Melville continued to be active in the marine engineering community by participating in professional societies and naval forums. His In the Lena Delta (1985) recounts his involvement with the DeLong expedition. He was one of the few officers who disagreed with the findings of the navy’s court of inquiry on the explosion of the Maine in 1898. Melville died in Philadelphia, Pennsylvania, on 17 March 1912.

Richard W. Peuser

See also

Exploration and Discovery; Isherwood, Benjamin Franklin; Maine; Schley, Winfield Scott; Steam Propulsion; United States Civil War; United States, Navy

References

Alden, John D. The American Steel Navy. Annapolis, MD: Naval Institute Press, 1972.

Cooling, Benjamin F. Gray Steel and Blue Water Navy. Hamden, CT: Archon Books, 1979.

Guttridge, Leonard F. Icebound. Annapolis, MD: Naval Institute Press, 1986.

McBride, William M. Technological Change and the U.S. Navy, 1865–1945. Baltimore, MD: Johns Hopkins University Press, 2000.

Paullin, Charles O. “Melville, George Wallace.” In Dictionary of American Biography, ed. Dumas Malone, 12: 521–522. New York: Charles Scribner’s Sons, 1933.

Memphis, Battle of (6 June 1862)

Key battle of the 1861–1865 United States Civil War. Since mid-May 1862 Union land and naval forces had been besieging Fort Pillow on the Mississippi River, 40 miles north of Memphis. On the night of 4 June the Confederates abandoned Pillow. The next day U.S. Flag Officer Charles H. Davis ordered his Mississippi Flotilla south, accompanied by the seven steamers of Colonel Charles Ellet’s Army Mississippi Ram Fleet.

The Union warships arrived above Memphis that same evening. The city, situated on bluffs along the river, was not fortified. Its defense rested on Commodore James E. Montgomery’s River Defense Fleet of eight rams at the Memphis levee.

The Confederate warships were badly outgunned by the warships of the Union flotilla, but, unlike the five Union


ironclads (flagship Benton, Carondelet, St. Louis, Cairo, and Louisville), they had been converted expressly as rams. However, they were not as strong as the Ellet rams. Their boilers had been lowered into their hulls, whereas the Ellet vessels had their boilers above the decks. Although the Union vessels were thus more vulnerable to enemy fire, their hulls had been greatly reinforced.

The battle for Memphis began early on the morning of 6 June as thousands of Memphis citizens lined the shores to watch the contest to decide their city’s fate. At 4:20 a.m. Davis signaled the flotilla to raise anchor, and slowly the Union ironclads dropped downriver by their sterns. At 4:50 a.m. the Confederates also got under way and opened fire, which was returned by the stern guns of the Union gunboats. Vision was soon obscured both by gun and coal smoke.

Montgomery had hoped to duplicate the Battle of Plum Point Bend by ramming and sinking the Union ironclads, but then out of the smoke emerged two of the Ellet rams. Ellet had arranged four of his rams in line, above the ironclads, and when the Confederates first opened fire, he signaled the others to follow him in the Queen of the West. Only his brother, Alfred, on the Monarch responded. These two Union rams, one following the other, now made for the advancing Confederate vessels.

The leading Confederate ram, the Colonel Lovell, and the Queen of the West seemed headed for a bows-on collision when one of the Confederate ship’s engines suddenly stopped, and she veered. Moments later the Queen of the West smashed into her side, inflicting a mortal wound. The Confederate ram Sumter then struck the Queen of the West at her port wheelhouse. Ellet ran out on deck, where he was wounded in the leg by a Confederate pistol shot. Alfred Ellet’s Monarch then smashed into the Lovell, which promptly sank with all but five of her crew. The Queen of the West was able to ground on the Arkansas shore. The remaining Confederate rams then concentrated on the Monarch. The Price got in a glancing blow, and the Beauregard came up from the other side. But at the last possible moment, Alfred Ellet was able to slip his vessel between the two Confederate vessels, which then collided with one another. The Monarch then rammed the Beauregard. By this time accurate fire from the federal ironclads was exacting a toll. One shell burst the Beauregard’s boilers and she sank. The disabled Price also went down in shallow water.

The remaining five Confederate vessels now attempted to escape. With Union vessels pursuing, the battle disappeared downriver. During the running 10-mile fight, the Little Rebel was hit below the waterline. As she made for shoal water, the Monarch rammed her, but the blow pushed her up on the shore, enabling Montgomery and her crew to escape. Union cannon fire disabled both the Bragg and the Sumter. The commander of the Thompson grounded his vessel on the Arkansas shore, where he set her afire. Of the eight Confederate vessels, only the Van Dorn managed to escape to Vicksburg. Meanwhile Memphis surrendered.

The naval Battle of Memphis was perhaps the most lopsided Union victory of the war. The Union suffered only four casualties and one badly damaged ram. Charles Ellet, however, died two weeks later, his superficial wound complicated by dysentery and measles. At slight cost, however, the Union had ended Confederate naval power on the Mississippi River and added additional vessels to its flotilla. The battle gave the Union the fifth largest city in the Confederacy, along with control of four key rail lines and important manufacturing resources, including a naval yard, which soon became a principal Union base. The Confederates had also been forced to destroy one ironclad, the Tennessee, which they had been building, although they did manage to move downriver before the battle a second uncompleted ironclad, the Arkansas. The mighty river was now open all the way to Vicksburg.

Spencer C. Tucker

See also

Arkansas (Confederate Navy, Ironclad, 1862); Davis, Charles Henry, Sr.; Ellet Rams; Ram; United States Civil War

References

Merrill, James M. Battle Flags South: The Story of the Civil War Battles on Western Waters. Rutherford, NJ: Fairleigh Dickinson Press, 1865.

Milligan, John D. Gunboats down the Mississippi. Annapolis, MD: Naval Institute Press, 1965.

Menéndez de Avilés, Pedro (1519–1574)

Spanish admiral and conquistador. Born 15 February 1519 at Avilés, Pedro Menéndez took to the sea at a young age. In 1554 he commanded a squadron in the armada that carried the future Philip II to England to marry Queen Mary Tudor. On the death of Álvaro de Bazán the Elder in 1555, Menéndez became the senior Spanish commander in the Atlantic, ferrying troops to Flanders and chasing French privateers.

Peace with France came in 1559. Menéndez, with his expert understanding of ships and seamanship, developed the basic maritime strategy for the protection of Spain’s Atlantic and New World interests. In 1560–1561 he commanded treasure fleets to the Indies and, based on this experience, established the routine sailing schedules and routes for the two annual fleets to Tierra Firme and Mexico. He likewise set escort and tonnage requirements. Officials displeased with the costs or his smuggling, briefly imprisoned Menéndez.

Attempts by French Huguenots to colonize Florida caused Philip II in 1565 to appoint Menéndez Governor of Cuba and


Pedro Menéndez de Avilés, Captain General of the Indies Fleet in 1554. (Corbis)

adelantado (frontier governor) of Florida and authorize him to collect shipping and men to eliminate the Huguenot threat. Menéndez reached Florida in September 1565, and founded St. Augustine as his stronghold. He surprised and destroyed the Huguenots’ Fort Carolina and executed all captives, save women and children. Although his legal basis was that they were pirates, it was claimed that he boasted he slew them “not as Frenchmen, but as heretics.” Huguenot reinforcements mustered to counterattack were shipwrecked. The first 100 rounded up were put to the sword, but some 200 captured later received clemency.

Menéndez colonized and garrisoned Florida for Spain, but his plans to extend the Spanish presence north along the American North Atlantic seaboard did not bear fruit. Briefly in Spain in 1567 he arranged the construction of an armada de la Guarda of a dozen light galleons to patrol the Indies route from Spain to the Azores, though soon it dwindled to insignificance through storm and neglect. He wanted another armada de Barlovento to patrol the Antilles and Caribbean but did not get it. Philip II faced too many problems.

Menéndez was summoned to Spain in 1573 to assemble an armada at Santander to recover control of the seas around the rebellious Low Countries. Its preparations were halted by an epidemic, to which Menéndez succumbed on 17 September 1574.

Peter O’M. Pierson

See also

Spain, Navy

References

Lyons, Eugene. Enterprise of Florida: Pedro Menéndez de Avilés and the Spanish Conquest of 1565–1568. Gainesville: University of Florida Press, 1983.

Mexico–United States War (1846–1848)

War between the United States and Mexico. This war, fought during 1846–1848, was the first two-ocean conflict for the United States and the first war in which large numbers of American forces were deployed by sea from the United States. The war may be attributed to American expansionism and U.S. President James K. Polk’s desire to annex California. When Mexico refused to sell California or consider the Rio Grande as the southern boundary of Texas, Polk ordered troops under Major General Zachary Taylor across the Nueces River to the north bank of the Rio Grande. When the Mexican government protested this move and a skirmish occurred, Polk used this clash as justification for war. Congress declared war on 13 May 1846.

There were three chief theaters of war: California, northern Mexico, and central Mexico. California was the scene of small operations. A few American settlers in the Sacramento valley raised the standard of revolution, and Commodore John D. Sloat of the Pacific Squadron at Monterey on 7 July declared California annexed to the United States. Spanish-speaking Californians tried to reverse this outcome but tangled with a small number of troops under Brigadier General Stephen Watts and Colonel Phil Kearny, who had come overland via the Santa Fe Trail. By the end of 1846 California was in the hands of the North Americans.

In northern Mexico Taylor won a series of smaller battles but was initially rebuffed in his effort to take Monterrey during 21–23 September 1846. Taylor’s political posturing led Polk to siphon off forces from him to Major General Winfield Scott. Aware of this, Mexican President Antonio López de Santa Anna tried to catch a weakened Taylor but was defeated in the 22–23 February 1847 Battle of Buena Vista.

The navy played a key role in the war, chiefly in California and in Central Mexico. It blockaded the Mexican coasts, chiefly


The landing of the naval expedition against Tabasco (Mexico), Commodore Matthew C. Perry in command, published 1848. (Library of Congress)

the Gulf; it maintained lines of supply and communication back to the United States; and it landed U.S. forces along the Mexican coast. The Mexican navy posed no threat; it had only two warships of consequence, steamers Guadaloupe and Montezuma, both of which were repossessed by the British at the start of the war. Commodore David Conner’s Home Squadron quickly secured and held command of the Gulf of Mexico, although operations were initially handicapped by a shortage of shallow-draft vessels capable of working in coastal waters and in rivers. The blockade was an important source of political and economic pressure on the Mexican government, but it also protected U.S. commerce against privateers. And the blockade ensured that no large quantities of war matériel reached Mexico during the war. The navy also maintained the long supply lines between the Mexican Gulf Coast and southern United States, and it conducted riverine operations along the Mexican coasts, in many cases entirely with its own resources.

The U.S. Navy’s most dramatic role in the war, however, occurred in supporting the landing at Veracruz. In the largest U.S. amphibious operation before World War II, on 9 March 1847, employing 65 “surf boats” shipped in transports, the navy put ashore within 24 hours Scott’s entire army of 12,000 men with artillery, horses, vehicles, and supplies on a beach 3 miles from Veracruz. Siege guns manned by sailors were then sited to bombard the city, which surrendered on 27 March.

General Scott then struck out for the interior and the capital of Mexico City. In a brilliant campaign he accomplished his goals with little more than half the troops he had requested and often living off the country and fighting with captured ammunition. Scott’s army took Mexico City on 17 September, and peace was ultimately concluded at Guadalupe Hidalgo on 2 February 1848. Mexico ceded Texas with the Rio Grande boundary, New Mexico (including Arizona, Colorado, Utah, and Nevada), and Upper California (including San Diego) to the United States. The victor assumed the unpaid claims and paid $15 million. At minimal cost—1,721 killed in battle or dead from wounds and 11,550 deaths from other causes, chiefly disease—the United States rounded out its continental area, excepting Alaska.

The U.S. Navy had reason to be proud of its accomplishments


in the war, which provided valuable training. The war also proved the reliability and efficiency of steam vessels, and the experience gained in blockade duties that undoubtedly assisted the U.S. Navy during the Civil War. It also speeded up the coming of the Civil War in the debate over whether the new territories would be slave or free.

Gordon Rudd and Spencer C. Tucker

See also

Amphibious Warfare; Blockade (Strategy), 1500 to the Present; Perry, Matthew Calbraith; Sloat, John Drake; Stockton, Robert Field; Veracruz, Amphibious Operation (9–28 March 1847)

References

Bauer, K. Jack. The Mexican War, 1846–1848. New York: Macmillan, 1974.

———. Surfboats and Horse Marines: U.S. Naval Operations in the Mexican War. Annapolis, MD: Naval Institute Press, 1969.

Eisenhower, John S. D. So Far from God: The United States War with Mexico, 1846–1848. New York: Random House, 1989.

Miaoulis, Andreas (1769–1835)

Greek admiral who successfully commanded the Greek revolutionary naval forces during the Greek War of Independence (1821–1830). Andreas Miaoulis was born on the island of Hydra in 1769. He acquired a considerable fortune from a wheat-shipping business during the Napoléonic Wars and devoted it to the Greek struggle for independence against the Ottoman Turks.

In 1821, along with Iakovos Tombazis, Miaoulis destroyed a Turkish squadron much more powerful than his own. In 1822 he was given command of the principal Greek naval forces and between May 1825 and December 1826 defeated the Turks in engagements in Halicarnassus, Geronda, Samos, Lesbos, and Heraklion. He destroyed 10 Turkish warships at Methoni, reinforced land operations in coastal areas, revictualed several Greek fortresses (including Missolonghi, in August 1825), besieged several Turkish fortresses, and prevented Turkish landings and the transport of troops and equipment into Greece. In 1827 Lord Thomas Cochrane became admiral of the Greek naval forces, forcing Miaoulis to resign from his post. This change of leadership culminated in an unsuccessful operation against the port of Alexandria.

After the war Miaoulis led a faction of the influential pro-English party. Later his opposition to the pro-Russian president of Greece, Ioannis Kapodistrias, and his support for antigovernment rebels of the island of Hydra moved him to seize the government naval arsenal at Poros on 14 July 1831 and burn part of the government fleet on 13 August 1831. He later served on the commission that offered the Greek crown to Prince Otto, who later appointed him vice admiral. Miaoulis died in Athens on 24 June 1835.

Ioannis Georganas

See also

Cochrane, Thomas, Tenth Earl of Dundonald; Ottoman Navy

References

Alexandris, Konstantinos A. To Nautikon tou Yper Aneksartisias Agonos 1821–29 kai I Drasis ton Pyrpolikon. Athens: Syllogos pros Diadosin Ophelimon Vivli, 1968.

Christopoulos, Georgios, and Ioann Bastias, eds. Historia tou Hellenikou Ethnous. Vol. 12. Athens: Ekdotike Athinon, 1975.

Varfis, Konstantinos. “Andreas Miaoulis: From Pirate to Admiral.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 216–240. Annapolis, MD: Naval Institute Press, 1997.

Michigan (U.S. Navy, Side-wheel Gunboat, 1844)

First iron-hulled warship in the U.S. Navy. Designed as a steam-paddle frigate of exceptional speed and power, the Michigan was intended to redress the balance of naval power on the Northwest frontier following tensions between the United States and Great Britain. Launched in December 1843 at Erie, Pennsylvania, and fitted for service on the Upper Great Lakes, the Michigan was 582 tons burthen (Old Measure Tons) and 167.5′ × 27′ in size. She was capable of 14 knots cruising speed and was pierced to mount up to 18 × 32 pounders and 8-inch guns.

By fall 1844 when delivered to the navy, the Michigan was armed with 2 × 8-inch and 4 × 32-pounder guns. This far exceeded naval limitations set forth by the informal Rush-Bagot Agreement, which limited both size and armament of naval vessels on the Great Lakes following the War of 1812. However, the ship was seen as a necessity to counter British naval strength. As fate would have it, however, she sailed into a peaceful atmosphere brought on by the Webster-Ashburton Treaty.

The Michigan thus began her 89-year patrol of the Great Lakes shorn of all of her heavy weaponry save one 8-inch pivot gun. This demonstrated peaceful intent if not exact compliance with Rush-Bagot. Throughout the vessel’s long career she was involved in many pivotal events, including the death of James Strang and the destruction of his Mormon sect on Beaver Island, several hijacking attempts by Confederate operatives during the Civil War, suppression of mining strikes in Michigan, the 1866 Fenian invasion of Canada, and the rescue of ships in distress on the lakes.

The Michigan was renamed the Wolverine in 1905. She


remained in service until May 1912 and was scrapped in 1949, despite attempts by historians to save her.

Bradley A. Rodgers

See also

United States, Navy

References

Rodgers, Bradley A. Guardian of the Great Lakes: The U.S. Paddle Frigate Michigan. Ann Arbor: University of Michigan Press, 1996.

Middleton, Charles, First Baron Barham (1726–1813)

British admiral. Born 14 October 1726 in Leith, England, Charles Middleton entered the navy during the War of the Austrian Succession (1740–1748) and was promoted to lieutenant in 1745 and captain in 1758. Although he operated effectively against privateers in the West Indies during the 1756–1763 Seven Years’ War, he never again held command at sea after 1761.

Middleton was a capable commander, but his gifts lay chiefly in administration. In April 1778 he was appointed comptroller of the navy in charge of ship design and construction, retaining that position until March 1790. He became a baronet in 1781, a member of Parliament for Rochester in 1784, and rear admiral in 1787. In June 1795, he was promoted to the rank of full admiral.

Middleton’s rise resulted from his personal family connections combined with his own administrative abilities and diligence. He became Prime Minister William Pitt the Younger’s principal naval adviser during the 1780s. As comptroller, he had authority over ship design and dockyard procedures, bringing both to a high state of efficiency. Professional disputes led him to resign in 1790, but he retained access to Pitt. When Britain went to war with France in 1793, the navy proved fully prepared, and Middleton won appointment to the Board of Admiralty in May 1794. With less power than previously, however, he resigned in November 1795.

Middleton was estranged from the Admiralty’s leadership until Pitt appointed Henry Dundas, First Viscount Melville, a relative of Middleton, as first lord of the Admiralty in May 1804. A year later Melville resigned because of alleged financial mismanagement, and Middleton, now ennobled as Baron Barham, succeeded him on 1 May 1805.

Barham’s age, relative lack of experience at sea, overt hunger for power, and fervently evangelical religion made his appointment unpopular among many in the navy. In the following months, however, as the naval war against France reached crisis in the campaign leading up to the 21 October 1805 Battle of Trafalgar, Barham showed himself a masterful strategist, deploying squadrons to defend the Western Approaches and providing his commanders, particularly Admiral Horatio Nelson, with the best opportunities for attack. When Pitt died suddenly in January 1806, Barham, now older than 80, resigned with the other members of the administration. He lived in retirement until his death on 17 June 1813 at Teston, Kent, near Maidstone.

John A. Hutcheson, Jr., and Eric W. Osborne

See also

Admiralty; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Laughton, John K. “Middleton, Charles, Lord Barham.” In Dictionary of National Biography, ed. Sidney Lee, 37: 341. London: Smith, Elder & Co., 1894.

Laughton, John K., ed. Letters and Papers of Charles, Lord Barham, Admiral of the Red Squadron, 1758–1813. Greenwich, UK: Navy Records Society, 1906–1910.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Talbott, John E. The Pen and Ink Sailor: Charles Middleton and the King’s Navy, 1778–1813. London and Portland, OR: Frank Cass, 1998.

Midget Submarines (World War II)

Small undersea craft usually manned by one or two persons that were used during World War II to penetrate defended harbors and attack shipping. During the war, most major navies, with the exception of the United States, France, and the USSR, experimented with and employed midget submarines. Some of these, however, such as the Italian Maiale, the British Chariot, and the Japanese Kaiten (a suicide weapon), were little more than human torpedoes.

Japan became one of the early pioneers in these weapons. In the early 1930s the Imperial Navy developed the Type A midget submarine, which was one of the most advanced such vessels in service with any navy at the beginning of World War II. The Type A was designed to be carried into a forward area by specially configured surface ships or submarines.

The Type A submarine was a two-man midget submersible. It measured 78.5′ (overall length) × 6.1′ draft and displaced 46 tons submerged. Its single conning tower, 93″ long × 50″ high and 20″ wide, was welded to the pressure hull. The Type A was equipped with a single periscope that was raised and lowered electrically. The submarine was propelled by a single-shaft 600-horsepower electric motor powered by acid-cell batteries. The submarine carried no generator and required recharging by a mother submarine or


A U.S. Navy tug raises a Japanese midget submarine, 1943. (Library of Congress)


tender. The Type A had a top speed of 23 knots surfaced and 19 knots submerged. Armament of the Type A consisted of 2 × 18-inch torpedo tubes mounted one over the other.

Five Type A subs were involved in the attack on Pearl Harbor in December 1941. All were lost in the attack. The HA-19 struck a reef and drifted ashore. Her commanding officer was captured and became the first Japanese prisoner of war.

Elsewhere, the Japanese midget subs had more success. On the evening of 31 May 1942, three Japanese Type A midgets entered the harbor at Sydney, Australia. One became entangled in an antisubmarine net and her crew blew her up. The second midget submarine entered the harbor and fired torpedoes at the cruiser USS Chicago. The torpedoes missed the heavy cruiser, but one hit the barracks ship HMAS Kuttabul, killing 19 Australian sailors. The third midget submarine was destroyed by depth charges before she had fired any torpedoes.

The day before the Sydney attack, the Japanese conducted one of the most successful midget submarine operations of the war. A Type A midget from the mother sub I-20 torpedoed the British battleship Ramillies in the harbor at Diego Suarez, Madagascar, putting her out of service for a year. Later that day, the same midget sub also sank the oil tanker British Loyalty.

As the war progressed, the Japanese developed Types B, C, and D midgets that were improved variants on the Type A. However, by late 1944, the situation in the Pacific had deteriorated for Japan to the point that Tokyo turned to extraordinary measures in an attempt to stem the tide of Allied victories. Accordingly, the Japanese focused their efforts on developing and building the Kaiten (“Turning the Heavens”) suicide submarines, which were really nothing more than a Type 93 torpedo with a small compartment for the pilot.

The Germans had also begun to explore the utility of midget submarines in the years before World War II. Several types were developed, but the most successful was the XXVII B-5, also known as the Type 127, or Seehund (seal), of which at least 138 were commissioned in the Kriegsmarine.

These boats had a crew of two and a displacement of 17 tons submerged. The Seehund had a range of 300 kilometers at 7 knots on the surface. The boats were capable of diving to 164 feet. The Seehund carried two underslung torpedoes and could attack on the surface in rough weather. However, it had to be virtually stationary for submerged attacks. The Seehund proved to be relatively immune to depth charges because its light weight caused it to be simply tossed around without resulting damage (except, no doubt, to the peace of mind of the crew).

The first Seehund boats were dispatched to Ijmuiden in the Netherlands in December 1944. From January through April 1945, Seehund boats went out on 142 sorties and were credited with sinking eight Allied ships for a total of 120,000 tons. During these operations, 35 Seehunds were lost.

The Italian and British navies had marked success with these weapons. British navy battleships Queen Elizabeth and Valiant and German battleship Tirpitz were all crippled by midget submarines. Despite this, most naval authorities chose to regard midget submarines as mere “toys.”

James H. Willbanks

See also

Britain, Navy; Germany, Navy; Japan, Navy; Pearl Harbor, Attack on; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); X-Craft

References

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarines Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Jentschura, Hansgeorg, Dieter Jung, and Peter Mickel. Warships of the Imperial Japanese Navy, 1869–1945. Annapolis, MD: United States Naval Institute, 1986.

Kemp, Peter. Midget Submarines of the Second World War. Chatham, MA: Chatham Publishing, 1999.

Prange, Gordon W., Donald M. Goldstein, and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Midshipman

Rank, originally in the British navy, traditionally associated with the most junior officer in a warship or ashore in an academy or college. The midshipman’s origins and early history are obscure but date at least from the fourteenth century, when the accused at a trial in Yorkshire in 1362 was described as “Johannes, Midshipman de Whitby.” The post certainly existed in ships of war by 1620, and for much of the seventeenth and eighteenth centuries the term midshipman applied to several distinct and separate groups within the ship’s hierarchy. These included not just the young gentlemen under instruction, but also experienced seamen akin to the modern senior rating. Some commissioned officers, who for various reasons were not employed in their former rate, were also referred to as “Midshipmen-Extraordinary.”

Gradually the latter groups disappeared, and from the mid-nineteenth century the term has applied more or less exclusively to the junior officer. In the Royal Navy the midshipman, known for generations as “Snotty,” is recognizable by the white patches on his collar—a feature of the uniform since at least 1748. Traditionally regarded as the “lowest of the low,” for many years the midshipman messed not with the officers but in dedicated quarters known as the gun room. With the trend toward older graduate recruits, midshipmen serving at sea are now rare, but the rank is still in


use ashore at the Royal Naval College, Dartmouth, and the U.S. Naval Academy, Annapolis.

H. W. Dickinson

See also

Naval Academies, Royal Naval; United States Naval Academy

References

Lewis, M. A. England’s Sea Officers. London: George Allen & Unwin, 1939.

Penn, Geoffrey. Snotty: The Story of the Midshipman. London: Hollis & Carter, 1957.

Midway, Battle of (3–6 June 1942)

Decisive World War II naval battle between the United States and Japan. With their amazing run of successes in the first months of the Pacific War, the Japanese were reluctant to go on the defensive. Admiral Isoroku Yamamoto and his Combined Fleet Staff wanted to secure Midway Island, 1,100 miles west of Pearl Harbor. They hoped this would draw out the U.S. Pacific Fleet so they could destroy it.

The half-dozen U.S. carrier raids from February to May 1941, especially the 18 April raid on Tokyo, helped silence Yamamoto’s critics and produce approval for his Midway plan. Under the revised Japanese plan, the first move was to advance deeper into the Solomons and take Port Moresby, on the south coast of New Guinea. Then Yamamoto’s Combined Fleet would occupy Midway Island. Yamamoto saw it as a stepping-stone toward a possible Japanese invasion of Hawaii. In any case it could be used for surveillance purposes. After the Midway operation the Japanese would resume their southeastern advance to cut off Australia.

In the 8 May 1942 Battle of the Coral Sea, U.S. carriers caused the Japanese to call off their invasion of Port Moresby. The Japanese lost light carrier Shoho, and fleet carriers Shokaku and Zuikaku were damaged. The Americans lost fleet carrier Lexington, and the Yorktown was damaged.

U.S. Navy SBD Dauntless dive-bombers attack the Japanese fleet off Midway, 1942. (Library of Congress)


Meanwhile planning for the Midway attack went forward. Yamamoto’s plan was both comprehensive and complex. He would use some 200 ships, almost the entire Japanese navy, including 8 carriers, 11 battleships, 22 cruisers, 65 destroyers, 21 submarines, and more than 600 aircraft. For the Midway invasion Yamamoto employed (1) an advanced submarine force to savage U.S. ships on their way to Midway; (2) an invasion force under Vice Admiral Nobutake Kondo of 12 transports with 5,000 troops, supported by 4 heavy cruisers and a more distant covering force of 2 battleships, a light carrier, and 4 heavy cruisers; (3) Admiral Chūichi Nagumo’s First Carrier Force of fleet carriers Hiryu, Soryu, Kaga, and Akagi, with 2 battleships, 2 heavy cruisers, and a destroyer screen; and (4) the main battle fleet under Yamamoto himself of 3 battleships (including the giant Yamato), a destroyer screen, and a light carrier.

For the Aleutians, Yamamoto allotted an invasion force of three escorted transports carrying 2,400 troops with a support group of two heavy cruisers; two light carriers; and a covering force of four older battleships. Apart from its tie-in with Midway, this force was to enable the Japanese to occupy Attu and Kiska, thus blocking a supposed U.S. invasion route to Japan.

The battle would begin in the Aleutians, with air strikes on 3 June, followed by landings on 6 June. On 4 June Nagumo’s carrier planes would attack the airfield at Midway. On 6 June cruisers would bombard Midway, and troops would be landed, covered by the battleships. The Japanese expected there would be no U.S. ships in the Midway area until after the landings, and their hope was that the U.S. Pacific Fleet would hurry northward to the Aleutians, enabling them to trap it between their two carrier forces.

Commander of U.S. forces in the Pacific Admiral Chester Nimitz could only deploy 76 ships; he had no battleships and only 2 carriers fit for action. But by an astonishing effort, the Yorktown was readied in 2 days instead of an estimated 90. Nimitz did have the advantage of an accurate picture of the Japanese order of battle and, thanks to code-breaking, he was reasonably certain that Midway was the Japanese objective. By contrast, the Japanese had virtually no information on the Americans, but at this point in the war the Japanese tended to dismiss the Americans and exaggerate their own abilities. Nimitz packed Midway with B-26 and B-17 bombers. He positioned the three U.S. carriers, with 233 planes, some 300 miles to the northeast. He hoped the carriers would remain hidden from Japanese reconnaissance planes and counted on information on Japanese movements from Catalina aircraft based on Midway. He hoped to catch the Japanese by surprise, their carriers with planes on their decks. Rear Admiral Raymond Spruance had tactical command of U.S. naval forces in the battle. In the subsequent combat the Japanese arrayed 86 ships against 27 U.S. The Japanese had 325 planes against 348 (including 115 land-based aircraft) for the United States. Carrier strength was five for Japan and three for the United States.

On 3 June, the day after the U.S. carriers were in position, American air reconnaissance detected the Japanese transports some 600 miles west of Midway. A gap in the search pattern flown by Japanese aircraft allowed the American carriers to remain undetected. In any case, the Japanese did not expect the U.S. Pacific Fleet to be at sea.

Early on 4 June Nagumo launched 108 aircraft against Midway, and a second wave of similar size was being prepared to attack any warships sighted. The first wave did severe damage to Midway, at little cost to itself, but the pilots reported the need for a second attack. Because his own carriers were being bombed by planes from Midway, Nagumo ordered the second wave of planes to change from torpedoes to bombs for that purpose.

Shortly thereafter, a group of American ships was spotted about 200 miles away, but the Japanese at first thought it to be only cruisers and destroyers. Then at 8:20 a.m. came a report identifying a carrier. Most of the Japanese torpedo-bombers were now equipped with bombs, and most fighters were on patrol. Nagumo also had to recover the first wave of aircraft from the strike at Midway.

Nagumo ordered a change of course northeastward on receiving the news. This position change helped him avoid the first wave of American dive-bombers. When three waves of torpedo-bombers attacked the Japanese carriers between 9:30 and 10:24 a.m., 47 of 51 were shot down by Japanese fighters or antiaircraft guns. The Japanese now believed they had won the battle.

Two minutes later, however, 37 U.S. dive-bombers from Enterprise swept down while the Japanese fighters that had been dealing with the torpedo-bombers were close to sea level. Soon Akagi and Kaga were flaming wrecks, abetted by the torpedoes and fuel on their decks. Soryu took three hits from Yorktown’s dive-bombers, which also arrived on the scene, and soon she too was abandoned.

Hiryu, the only still-intact Japanese fleet carrier, now sent her planes against the limping Yorktown, forcing her abandonment. But then 24 American dive-bombers, including 10 from Yorktown, caught Hiryu. She went down the next day. Yamamoto now suspended the attack on Midway, hoping to trap the Americans by drawing them westward. Spruance, however, refused to take the bait.

The Battle of Midway was a crushing defeat for Japan. It had lost four fleet carriers and some 330 aircraft, most of which went down with the carriers, and a heavy cruiser. Particularly devastating for the Japanese was the loss of the four fleet carriers and their well-trained aircrews. The subsequent


Japanese defeat in the Battle of Guadalcanal was principally caused by a lack of air power. The Americans lost carrier Yorktown and about 150 aircraft.

The Battle of Midway also provided the Americans a respite until, at the end of 1942, the new Essex-class fleet carriers began to come on line. In Nimitz’s words: “Midway was the most crucial battle of the Pacific War, the engagement that made everything else possible.”

Spencer C. Tucker

See also

Aleutian Islands Campaign; Fletcher, Frank Jack; Guadalcanal; Intelligence, Naval; Nagumo, Chūichi; Nimitz, Chester William; Spruance, Raymond Ames; Tokyo Raid; World War II at Sea: Pacific Theater; Yamamoto, Isoroku

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Fuchida, Mitsuo, and Masatake Okumiya. Midway: The Battle That Doomed Japan: The Japanese Navy’s Story. Annapolis, MD: Naval Institute Press, 1955.

Hough, Richard. Naval Battles of the Twentieth Century. Woodstock, NY: Overlook Press, 2001.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. Miracle at Midway. New York: McGraw-Hill, 1982.

Mikasa (Japanese Navy, Battleship, 1902)

Last battleship of a four-ship class built for the Japanese in Britain under their 1896 construction program. Launched in November 1900 and commissioned in 1902, Mikasa was one of the most powerful battleships of her day. At 432′8″ × 76′2″ × 27′6″ (draft), her standard displacement was 15,140 tons (full, 15,979 tons). Her triple-expansion engines gave a maximum speed of 18 knots. Main battery armament was 4 × 12-inch guns in two twin turrets. She also had 14 × 6-inch guns in single-hull casemate mounts and 20 × 12-pounder guns in single-hull casemate mounts. She carried four 18″ torpedo tubes below the waterline, two on each side. Her crew complement was 830 men, and as a flagship, 982.

Mikasa was Admiral Heihachirō Tōgō’s flagship during the 1904–1905 Russo-Japanese War. At the start of the war, in action at Port Arthur on 9 February 1904, she was hit three times by Russian shore fire but suffered little damage to her superstructure. She sustained heavy damage at the 10 August 1904 Battle of the Yellow Sea and had to be overhauled at Sasebo. After repairs, Mikasa returned to action at the 27 May 1905 Battle of Tsushima, when she was hit 32


The Japanese battleship Mikasa, Admiral Heihachirō Tōgō’s flagship, c. 1905. (Hulton/Archive)

times. On her way to Sasebo for repairs, the ship sank on 12 September when ammunition from the aft turrets exploded, killing 114 crewmen. Raised, repaired, and recommissioned in August 1906, in 1921 she was reclassified as a coast defense ship. Disarmed a year later, Mikasa ran aground and was retired in 1923. Refurbished after World War II, she is today a national Japanese monument at Yokosuka, the only surviving battleship of her era.

James Birdseye

See also

Battleship, Evolution of; Russo-Japanese War; Tōgō, Heihachirō; Tsushima, Battle of; Yellow Sea, Battle of

References

Gibbons, Tony. The Complete Encyclopedia of Battleships: A Technical Directory of Capital Ships from 1860 to the Present Day. New York: Crescent Books, 1983.

Jane’s Fighting Ships of World War II. London: Jane’s Publishing Group, 1946–1947.

Watts, A. J., and B. G. Gordon. The Imperial Japanese Navy. New York: Doubleday, 1971.

Mikawa, Gun’ichi (1888–1981)

Japanese admiral. Born 24 August 1888 in Hiroshima Prefecture, Gun’ichi Mikawa graduated from the Naval Academy in 1910 and Naval Staff College in 1917 and 1924. As a commander, he was part of the Japanese delegation to the League of Nations during 1929–1930. Promoted to captain in 1930, he was naval attaché in Paris during 1930–1931, taught at the Naval Academy in 1931, and held cruiser and battleship commands during 1931–1936.

In December 1936 Mikawa was promoted to rear admiral and appointed chief of staff of the Combined Fleet. Appointed commander of the 3d Battleship Division in September 1941, he had charge of the Support Force of 3d Battleship and 8th Cruiser Divisions for the 7 December 1941 attack on Pearl Harbor.

In July 1942 Mikawa took command of the newly formed Eighth Fleet and Outer South Seas Force at Rabaul. He thus had command of Japanese naval forces in the August-November naval battles off Guadalcanal, and he inflicted the worst defeat


on the U.S. Navy in its history in the 9 August Battle of Savo Island, in which one Australian and three U.S. heavy cruisers and a destroyer were sunk, with none of his own ships lost. Fearful of U.S. carrier aircraft intervention, Mikawa’s sole mistake in the battle was to haul off without attacking the largely undefended invasion transport fleet.

Mikawa next commanded the covering force for the Japanese carriers in the 24–25 August 1942 Battle of the Eastern Solomons. In June 1944 he took command of the Southwest Area Fleet and Thirteenth Air Fleet at Manila. From August Mikawa was also concurrently commander of the Southern Expeditionary Fleet. In November 1944 he was attached to the Naval General Staff until May 1945, when he was transferred to the reserves. Mikawa died on 25 February 1981.

Spencer C. Tucker

See also

Eastern Solomons, Battle of the; Guadalcanal; Pearl Harbor, Attack on; Savo Island, Battle of; World War II at Sea: Pacific Theater

References

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Penguin, 1990.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Kaigun Rekishi Hozonkai (Association for the Preservation of Naval History), ed. Nippon Kaigun Shi [History of the Japanese Navy]. Vol. 9. Tokyo: Dai-ichi Hoki Shuppan, 1996.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1989.

Military Sealift: U.S. Army Transport Service and Its Successor, Transportation Corps, Water Division (1898–1950)

U.S. Army organization providing sealift logistical support. To move troops and supplies, the U.S. Army, beginning with the American War of Independence, relied heavily on temporarily acquired fleets of ships. The 1898 Spanish-American War, and the need to deploy forces to Cuba, Puerto Rico, Guam, and especially the Philippines, led to a permanent peacetime army fleet of oceangoing bottoms.

The Army Transport Service (ATS) came into being on 18 August 1898 as part of the Quartermaster Department. During 1898–1900 the War Department purchased 27 ships for the ATS, the majority of which were modified for use as troop transports, although some became dedicated cargo carriers. The ATS also hired under time charter 133 merchant ships to supplement its own fleet. Crews were civilian seamen recruited from the merchant marine. The heaviest activity for the ATS during its early years was in the Pacific in support of the campaigns against Filipino insurgents and American participation with the International Relief Force in China (Boxer Rebellion).

By 1910 the army’s movements by sea had been reduced to the point that much of the ATS fleet was in inactive reserve status. During 1912 one reserve transport was used to evacuate American citizens from Mexico. Four army transports also moved 5,000 troops to Veracruz from Galveston, Texas, in conjunction with the 1914 occupation of that port by the United States. Those, and 11 time-chartered merchant ships, supplied the seven-month-long Veracruz occupation. In 1917 the ATS had 3 ships in the Atlantic, 8 in the Pacific, and 3 in the Philippines as interisland transports.

For the sealift of the American Expeditionary Force to France in the summer of 1917, the War Department chartered merchant ships as well as employing a number of German ships interned in U.S. ports. These were seized upon U.S. entry into the war. Plagued at the onset by crewing problems, including strikes and walkouts, the War Department requested that the navy take over the 16 bottoms it was utilizing as troopships. By April 1918 the navy had assumed control of only half of them. The army was operating a substantial cargo fleet in the transatlantic sealift, and that June the War Department requested that the navy take over those as well. The navy moved gradually, and by the November 1918 Armistice, the army was still manning close to 20 ships in trans-Atlantic troop and cargo service and 6 cargo bottoms in intertheater shuttle service between the United Kingdom and French ports. During the 20 months of U.S. participation in the war, the army lost 15 of its manned ships from enemy action and 1 through marine casualty.

By 1921 the army released those ships under charter during the war years, retaining in the ATS only those vessels under its ownership. Between World War I and World War II, the ATS continued liner operations to the Philippines, but in 1939 it owned only eight large ships.

During the first months of U.S. involvement in World War II, the ATS was primarily concerned with the relief of the besieged garrison in the Philippines, but attempts to break the Japanese blockade were unsuccessful. After the fall of the Philippines, army shipping efforts centered around development of what grew into an armada of small-tonnage vessels operating in support of General Douglas MacArthur’s campaign for New Guinea. The army’s vessels also assisted with construction of military installations in the Canadian Arctic, Greenland, and Iceland.

In mid-1942 the ATS was abolished; its personnel and all of its vessels were absorbed into the Army Transportation Corps as the “Water Division.” By July 1945 the Transportation Corps, Water Division, owned or had under bareboat charter


186 oceangoing bottoms (those exceeding 1,000 gross tons): troopships, hospital ships, and an assortment of cargo ships. Its inventory of smaller tonnage consisted of 510 freight-supply vessels; 104 small coastal tankers; 746 tugs of both seagoing and harbor classes; and hundreds of small launches and other miscellaneous vessels. The entirety of its large oceangoing tonnage continued with civil service crews; the smaller tonnage ships were crewed variously by civil service personnel and by military crews.

During the war the army lost 34 of its large-tonnage ships and 26 smaller vessels; 529 civilian crewmen and approximately 100 of the military crewmen died.

The army began divesting itself of large- and small-tonnage vessels in 1946, and all remaining transports, freighters, and hospital ships were gone in 1950. Most of the larger vessels were integrated within the navy’s newly organized Military Sea Transport Service (MSTS). The majority of the smaller tonnage went to commercial buyers, although some were taken into the MSTS. The Transportation Corps retained only a few of the small freight-supply types and a handful of the coastal tankers, together with a few LT-class tugs. As of 1950, all Transportation Corps crews were military personnel.

Charles Dana Gibson

See also

World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Crowell, Benedict, and Robert F. Wilson. The Road to France: The Transportation of Troops and Military Supplies, 1917–1918. 2 vols. New Haven, CT: Yale University Press, 1921.

Wardlow, Chester. The Transportation Corps, Responsibilities, Organization and Operations. Washington, DC: Office of the Chief of Military History, 1951.

Milne, Sir Alexander (1806–1896)

British admiral. Born at Inveresk, near Edinburgh, on 10 November 1806, Alexander Milne was the second son of Captain (later Admiral) Sir David Milne. He followed his father into the navy, entering the Royal Naval College at Portsmouth in 1817. He served under Captain Basil Hall in the Conway in the Pacific and in the Ganges in South America.

Milne was promoted lieutenant and then made commander in 1830 and given charge of the Snake in the West Indies. Promoted to captain in 1839, he commanded the Crocodile and Cleopatra on the North American station. He was then flag captain to his father in the Caledonia, when the latter became commander in chief at Plymouth in 1845.

On 23 December 1847 Milne was appointed a lord of the Admiralty. He showed such administrative talent that he remained a member until June 1859. He was deeply involved in the many reforms of that period. Milne was also much concerned with the logistical problems during the 1853–1856 Crimean War.

Knighted in 1858 Milne was promoted to rear admiral in 1858 and appointed in January 1860 to command the North American and West Indian station. His task became more complex and delicate with the outbreak of the American Civil War. Anglo-American relations were strained especially because of the 1861 Trent Affair, which led to the reinforcement of Milne’s squadron, and the Federal blockade of the South. His command was extended for a year.

On his return home and promotion to vice admiral in April 1865, Milne was soon recalled to the Admiralty, where he was senior naval lord during June 1866–December 1868. Ironclad ships and rifled guns were revolutionizing naval warfare, but the changes were sometimes contentious.

Milne left the Admiralty with the formation of a Liberal government. He was then commander in chief of the Mediterranean, 1869–1870, an uneventful period. Milne inspected the turret ship Captain during combined fleet exercises the afternoon before she capsized.

Promoted to admiral in April 1870, Milne returned to the Admiralty, again as senior naval lord, in Benjamin Disraeli’s government during 1872–1876. Pushed by the Russian war scares of 1877–1878, he improved the defenses of British overseas bases. He was then the Admiralty representative to a Royal Commission appointed to establish imperial defense policy. In many ways Milne was one of the principal architects of the modern British navy.

Sir Alexander became KCB in 1858, GCB in 1871, and a baronet in 1876. He died at Inveresk on 29 December 1896. His son, Archibald Berkeley Milne, followed his father into the navy and also was an admiral.

A. W. H. Pearsall

See also

Captain; Crimean War; Guns and Gunnery; Milne, Sir Archibald Berkeley; Trent; United States Civil War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 6 and 7. London: Sampson Low, Marston & Co., 1901, 1903.

Laughton, J. K. “Milne, Sir Alexander.” In Dictionary of National Biography. Supplement. 3: 176–177, ed. Sidney Lee, 3: 176–177, London: Smith, Elder & Co., 1901.

Milne, Sir Archibald Berkeley (1855–1938)

British admiral and commander in chief in the Mediterranean, 1912–1914. Born in London on 2 June 1855 Archibald


Berkeley was the only surviving son of Admiral of the Fleet Sir Alexander Milne, first baronet. Although mentioned in dispatches and wounded during service ashore in the Zulu War of 1879, Milne’s reputation in the navy was that of a sea courtier with eight years in royal yachts, where he was a friend of the Prince of Wales, the future King Edward VII. On the other hand, the Admiralty judged him competent in his sea commands, and in November 1912 he was named commander in chief in the Mediterranean.

On the outbreak of war in 1914 it was at first uncertain whether Italy would join its Triple Alliance allies Germany and Austria. Milne (whose main force consisted of three battle cruisers) had somewhat conflicting orders from the Admiralty. He was told to give priority to assisting the French transport of troops from North Africa but also to bring the German battle cruiser Goeben (flagship of the Mittelmeerdivision) to action if possible. However, Milne was also ordered to avoid engagement with “superior force” unless in combination with the French fleet. The Admiralty meant the Austrian fleet. After the Italians declared their neutrality, the Admiralty also ordered Milne scrupulously to respect Italian territorial waters, an order he believed prevented him from sending ships through the Strait of Messina. In the absence of a firm prewar alliance, communication with the French was also defective. Milne was further diverted by an erroneous report of the commencement of hostilities with Austria. His armored cruiser squadron under Rear Admiral Ernest Troubridge might have intercepted the Goeben and her consort, the light cruiser Breslau, but Troubridge interpreted the “superior force” order of the Admiralty to mean the Goeben, which was superior to each of his armored cruisers. Troubridge turned away, for which he was subsequently court-martialed but acquitted, and the German ships escaped to the Dardanelles, where they were ostensibly taken into the Turkish navy after a fictitious sale.

Milne faced heavy criticism for the escape, mainly on the grounds that he should have perceived the Goeben as the primary threat and taken every means to ensure the blockade of Messina once the Germans were reported there. He was accused of a lack of imagination, and though his conduct was exonerated by the Admiralty in an official statement, he was in fact never employed again and placed on the retired list in 1919. He wrote a book in 1921 justifying his conduct and died at Musselburgh, Midlothian, Scotland, on 5 July 1938.

Paul G. Halpern

See also

Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston; Goeben; Mediterranean, Naval War in the; Milne, Sir Alexander; Souchon, Wilhelm; Troubridge, Sir Ernest Charles Thomas; World War I at Sea

References

Baddeley, Vincent M. “Sir Archibald Berkeley Milne.” In Dictionary of National Biography, 1931–1940, 5th supp., ed. L. G. Wickham Legg, 618–620. London: Oxford University Press, 1949.

Lumby, E. W. R., ed. Policy and Operations in the Mediterranean, 1912–14. London: Navy Records Society, 1970.

Marder, Arthur J. From the Dreadnought to Scapa Flow. Vol. 2. The War Years to the Eve of Jutland, 1914–1916. London: Oxford University Press, 1965.

Miller, Geoffrey. Superior Force: The Conspiracy behind the Escape of the Goeben and Breslau. Hull, UK: University of Hull Press, 1996.

Minas Gerais (Brazil, 1910)

Brazilian dreadnought that when completed was the largest and most powerful warship in the world. The Minas Gerais was built in Britain in response to powerful vessels being built for Chile. Construction began in September 1908 and was complete in January 1910. Her one sister ship, the Sao Paulo, was launched in July 1910. The Minas Gerais measured 544′ × 83′ × 27′10″, and the ship displaced 19,281 tons. She mounted a main armament of 12 × 12-inch guns in six two-gunned turrets: two each fore and aft and two amidships on either side of the ship. An armor belt of 9″ maximum thickness protected the vessel. Her engines were capable of driving the ship at 21 knots.

When Brazil declared war on Germany in October 1917, it offered to send both ships to serve with the British Grand Fleet, but London declined because of fuel problems. The Minas Gerais was modernized in the United States in 1923 and again in Brazil during 1934–1937. Despite this work, she was still obsolete next to the latest battleships. Largely inactive following the refit, she was scrapped in 1954. Her sister ship was disposed of in 1951.

Eric W. Osborne

See also

Agincourt; Battleship, Evolution of

References

Breyer, Siegfried. Battleships and Battlecruisers, 1905–1970. Trans. Alfred Kurti. London: Macdonald’s & Jane’s, 1973.

Sturton, Ian, ed. Conway’s All the World’s Battleships, 1906 to the Present. London: Conway Maritime Press, 1987.

Whitley, M. J. Battleships of World War II. Annapolis, MD: Naval Institute Press, 1997.

Minehunter (Ship Type)

Mine countermeasures vessel equipped to detect and destroy mines. Whereas minesweepers stream their arrays of


sweep gear astern in a given area to clear mines and create safe channels for following ship traffic, the minehunter was developed to discover and neutralize mines on a case-by-case basis, using sonar and divers trained in demolition.

The first de facto minehunters were YMS-type wooden-hulled minesweepers in the 1950–1953 Korean War equipped with rudimentary sonar, later modified as dedicated minehunters, such as USS Gull (MHC-46; formerly AMCU-46, AMS-16, and YMS-324), a Korea veteran converted in 1954–1955. Other conversions included former landing craft such as LCTs (landing craft tank) and LCIs (landing craft infantry). The Korean War experience prompted new U.S. designs for purpose-built mine craft, including the prototype minehunter USS Bittern (MHC-43) in 1957.

In the early twenty-first century, minehunters are a prominent feature in most navies: hull-mounted and variable depth or towed sonar arrays are generally standard, as are quiet propulsion systems capable of very slow, precise maneuvering. Russia operates hybrid hunter-sweepers of its own design, as does Japan. France, Belgium, and the Netherlands jointly developed a class of “Tripartite” minehunters built of glass-reinforced plastic (GRP), following the lead of the British navy’s GRP minehunter, HMS Wilton, completed in 1973. The navies of the Republic of Korea, Australia, Malaysia, and Nigeria include minehunters of Italian design or construction, and the ships of the U.S. Navy’s 1990s Osprey-class are variants of the Italian navy’s GRP Lerici-class minehunter.

Gordon E. Hogg

See also

Korean War; Minelayer; Mines; Minesweeping and Minesweepers

References

Hartmann, Gregory K. Weapons That Wait: Mine Warfare in the U.S. Navy. Annapolis, MD: Naval Institute Press, 1979.

Melia, Tamara Moser. “Damn the Torpedoes”: A Short History of U.S. Naval Mine Countermeasures, 1777–1991. Washington, DC: Naval Historical Center, 1991.

Minelayer (Ship Type)

Warship capable of deploying mines at sea. Mines have been in existence since the age of sail and have been attractive because they are inexpensive and yet able to destroy the most powerful warships. David Bushnell invented perhaps the first floating mines, initially deployed in 1777 for use against British warships during the American War of Independence. Although they were unsuccessful, the potential value of mine warfare was recognized by the world’s major maritime powers. The Russians inaugurated modern mine warfare during the 1853–1856 Crimean War when they deployed minefields to protect their harbors in the Baltic Sea.

Despite their continued use, up to the mid-nineteenth century mines had not been laid in sufficient numbers to require the creation of a ship especially equipped to carry and deploy them. The general absence of minelayers was in part because naval officers viewed mine warfare as unsporting or ungentlemanly. Minelayers also did not seem practical after the Second Hague Conference of 1907, which produced the Hague Convention. This body of international law governing naval warfare prohibited the use of underwater contact mines unless they became harmless after one hour. The naval officials of the signatory powers recognized that the value of laying minefields under such a restriction did not justify the cost of producing mines or ships to lay them.

Experimentation in mine warfare did not cease, however. In 1908 the British converted fishing trawlers to minesweepers in case a future belligerent power ignored the Hague Convention and practiced mine warfare. Soon afterward, the Royal Navy equipped some obsolete gunboats to carry and deploy mines. These rudimentary minelayers sprang from the Admiralty belief that Britain would have the right to adopt practices in naval warfare that were previously restricted by international law if an opposing power first broke those stipulations. The British were not alone in their continued interest in minelayers and mine warfare in general. All major maritime powers in the early twentieth century incorporated mine warfare into their naval plans and converted obsolete or generally older warships to act as minelayers or minesweepers. The Russians were by far the most innovative in this period. In 1912, Russia was the first of the major maritime powers to embrace the possibility of using stealth in the laying of mines when they built a submarine designed specifically as a minelayer.

The need for minelayers became apparent during World War I (1914–1918) when mines were laid in large numbers. All these surface minelayers were converted vessels. They were a collection of old cruisers, paddle wheelers, merchantmen, fishing trawlers, and coastal motorboats. Each vessel was fitted with rails along the length of their decks on which mines were launched by rolling them down the rails and over the stern. The value of these vessels was clear by the end of the war. They laid some 240,000 mines. These accounted for the loss of 87 warships, 585 merchantmen, and 152 smaller craft of the Allied navies and 129 assorted vessels of the Central Powers. Indeed, more ships were lost to mines in World War I than to any other cause. German U-boats during the war sank 5,708 merchant ships of some 11,000,000 tons.


The success enjoyed by minelayers in World War I did not translate into a growth of mine-laying forces in the interwar years. In fact, the number of minelayers declined in all the navies of the major maritime powers. As in the past, few naval officers wanted to pursue a career in mine laying. Young naval officers preferred postings in major warships instead of an auxiliary warship whose purpose was neither glamorous nor universally accepted as a proper way to conduct war at sea.

Nevertheless, the success of mines during World War I and the extent to which they were used demanded construction of purpose-built minelayers. In 1922, Britain launched the first warship specifically designed as a minelayer. The Adventure was 520′ long, displaced 6,740 tons, and carried a maximum of 280 mines. The British subsequently built two additional classes of minelayers in the years before World War II. Other naval powers followed suit, with Italy and Russia in the mid-1920s. Germany and France built their first minelayers in 1935 and 1938, respectively. The United States, although it launched a submarine minelayer in 1928, did not build its first purpose-built surface minelayer until 1940.

Construction of minelayers continued throughout World War II as mines assumed as great a role in naval warfare as they had in the previous world war. These ships deployed about 631,000 mines during the conflict. Mines were the fourth greatest cause of warship destruction during the war.

Construction of minelayers in the postwar era was severely curtailed, but the cause was technological development rather than the past feeling of naval officers concerning mine warfare. Naval officials in the major maritime powers believed that the introduction of long-range aircraft made mine laying unacceptably dangerous as these planes could easily sink minelayers while in the act of deploying their weapons. Britain, the Soviet Union, and the Scandinavian countries built a few minelayers, but these are exceptions to the rule. Today, most mines are laid by aircraft, submarines, merchantmen, and surface combatant warships. The technological advances in mines since World War II allow almost any vessel to deploy them, which has rendered obsolete a vessel specifically designed as a minelayer.

Eric W. Osborne

See also

Bushnell, David; Hague Convention; Minehunter; Mines; Minesweeping and Minesweepers

References

Cowie, John S. Mines, Minelayers, and Minelaying. London: Oxford University Press, 1949.

George, James L. History of Warships: From Ancient Times to the Twenty-First Century. Annapolis, MD: Naval Institute Press, 1998.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976, 1988.

Mines

In naval operations, stationary underwater devices designed to destroy ships. Although there were earlier experiments with them, submarine mines have been in general use since the mid-nineteenth century. Mines are usually used to destroy naval or merchant vessels or to secure or block harbors.

The first marine application of mine warfare occurred in 1585 at the city of Antwerp. Fighting for their independence from Spain, the Dutch were under siege by Spanish forces, who had built a fortified bridge across the Scheldt River to prevent supplies from entering the city. Frederigo Gianibelli sent a small ship loaded with gunpowder down the river, with a time fuse. The ship detonated directly beneath the bridge, destroying it and the Spanish soldiers guarding it.

The father of the sea mine in America was David Bushnell, also credited in 1775 with building the first one-man submersible, called the Turtle. Bushnell’s first mine, in 1776, was a wooden keg filled with gunpowder and fitted with a “contact” fuse that employed a flintlock. A significant problem lay in delivery of the weapon, which had to be floated downriver to the target. Because of the tide and other uncontrollable variables, it was never certain what, if anything, the mine would hit. In 1777 a number of these keg mines were floated against the British ships in the Delaware River, without success. The mines did, however, unnerve the British.

The next major effort with sea mines occurred between 1797 and 1812. American Robert Fulton tested new sea mines. When Napoléon Bonaparte of France was not interested, Fulton approached the British. In 1804 and 1805 the Royal Navy employed Fulton’s mines against French ships at Boulogne, without apparent success. In an 1805 test demonstration, Fulton did blow up a brig, the Dorothea, the first time a ship had been destroyed by a mine.

Experiments with mines continued in Europe. The Russians developed and used the first contact mines against the British during the 1853–1856 Crimean War, laying minefields at Sevastopol, Sveaborg, and Kronstadt. A contact mine exploded by means of a horn projecting from the mine. When the horn was struck, an ampoule of sulfuric acid inside the horn would break, and the contents would fall over a sugar and potassium chlorate mixture. The heat resulting from the chemical reaction then caused the charge to go off. This device was called a “Jacobi fuse.” The mines had little success, however.

The Chinese employed mines in the 1856–1860 Second Opium War. Mines were also used in the 1859 war between France and Sardinia on the one side and Austria on the other. Mines in the latter war included those rigged to fire electrically that had 450-pound warheads of guncotton.

During the U.S. Civil War the Confederacy used mines


Engraving of the USS Commodore Barney, damaged by the explosion of a Confederate electronically fired mine on the James River, 5 August 1863.(Naval Historical Center)

(then known as “torpedoes”) much more often than their Union counterparts. Confederate Lieutenant Hunter Davidson invented a mine detonated by means of electric wiring to the shore. A jolt of current set off the charge. The Confederates also employed contact mines. Called the “Singer” after its inventor (brother of the sewing machine manufacturer), it contained an air chamber for buoyancy and a friction-firing device, which ignited once the mine was jarred. A moored, hand-planted mine, it contained a charge of some 60 pounds of black powder and proved the most successful Confederate mine of the war. Although these contact mines were plagued by malfunctions, mainly in their trigger mechanisms, and often became waterlogged and hence useless, they sank 27 Union ships and damaged 5 others.

The next major use of mines occurred during the 1904–1905 Russo-Japanese War, when both sides employed them extensively. Overall the Russians lost one battleship, a cruiser, two destroyers, a torpedo boat, and a gunboat to Japanese mines. The Japanese fared worse, losing two battleships, four cruisers, two destroyers, one torpedo boat, and one minelayer to Russian mines. This was an impressive record given the relative infancy of the mine-laying art.

By this time, moored and bottom mines had been developed, and the electrical detonator was perfected. Mines subsequently played a major role in World War I. In 1915, for examples, a combined Anglo-French fleet while trying to force the Dardanelles lost four battleships sunk or damaged by Turkish mines.


Mines also figured prominently in the battle for the Atlantic. To bottle up German U-boats in the North Sea, the British laid minefields in the English Channel to block the southern exit. To block the northern route, the British and Americans laid the North Sea Barrage, the largest minefield in history, between the Orkney Islands and the coast of Norway. In the five-month period between 8 June and 26 October 1918, the Allies laid 70,117 mines in the North Sea field. The barrage sank at least six German submarines and damaged others.

Russia also embraced mine warfare during World War I. Admiral Nikolai von Essen used mines against the Germans in the Baltic Sea. In addition, the Russians laid more than 2,200 moored mines at the entrance of the Gulf of Finland to protect St. Petersburg from German attack. Mines in World War I forever changed the face of warfare at sea.

Mines were even more important in World War II, accounting for a large number of ships damaged or sunk on both sides in the conflict, with the Allies alone losing 534 ships to mines. The Axis and Allied nations laid by aircraft, surface ship, and submarine more than 700,000 submarine mines during the war.

During the Korean War the Communist forces made extensive use of mines, including magnetic types. These mines detonated by the magnetic field of steel ships, and they were used very effectively by the North Koreans in October 1950 when a 400-square-mile minefield filled with 3,000 Soviet-built contact and magnetic influence mines held up a United Nations amphibious landing at Wonsan for a week while 10 American minesweepers cleared lanes through the minefields.

During the Vietnam War, A-6 Intruder aircraft from U.S. carriers in the Gulf of Tonkin dropped 11,000 mines in Haiphong Harbor and other North Vietnamese ports. These severely curtailed the arrival of seaborne supplies for North Vietnam during its 1972 Easter Offensive and contributed toward acceleration of the peace negotiations between North Vietnam and the United States.

The most recent example of mine warfare occurred during Operation desert storm. In expectation of a major amphibious assault by U.S.-led coalition forces, Iraq peppered the waters off Kuwait with mines. The Allies never conducted the expected amphibious operation, but coalition naval forces destroyed more than 1,300 mines in the area to keep the sea lanes clear around Kuwait. Two U.S. Navy ships, the Tripoli and Princeton, struck mines during the campaign, but neither was sunk.

The most common type of detonator used in submarine mines is a contact device; rods or antennae protrude from the mine’s surface and activate the firing mechanism when struck by the hull of a passing ship. Other types of detonators used on submarine mines include magnetic, pressure, and acoustic ones, generally categorized as influence mines. The magnetic mine is triggered by the approaching ship’s magnetic field. The pressure mine employs the principle that beneath each ship in motion in shallow water there is an area of reduced pressure; the pressure mine contains a chamber divided by a diaphragm, with one side of the chamber open to the sea. Any sudden decrease in pressure on the seaward side deflects the diaphragm and closes a firing circuit in the other chamber to explode the mine. The pressure mine reacts only to a pressure change produced by a ship larger than a minesweeper, thus making it difficult to clear.

Acoustic mines once depended on hydrophones to pick up the sound made by a ship’s propellers when the ship came within range. They had limited lifetimes because of deterioration of their components, but techniques related to sonar and microelectronics technology have made acoustic mines more effective and less prone to breakdowns.

Mines may be put in place at sea by specially equipped ships, called minelayers; by airplanes that parachute the mines into the sea; or by submarines that eject cable or bottom mines. In addition, mines can be covertly attached to vessels’ hulls by saboteurs or commandos for later explosion by timer or remote control.

Highly destructive but inexpensive, mines have evolved from rudimentary beginnings to become extremely effective naval weapons. Today, the world’s navies can expect to encounter all types of mines when engaged in combat.

James H. Willbanks

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Bushnell, David; Crimean War; Dardanelles, Operation in; Essen, Nikolai Ottovich von; Fulton, Robert; Gulf War; Korean War; Minehunter; Minelayer; Minesweeping and Minesweepers; North Sea Mine Barrage; Russo-Japanese War; United States Civil War; Vietnam War; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Hartman, Gregory K., and Scott C. Truver. Weapons that Wait: Mine Warfare in the U.S. Navy. Annapolis, MD: Naval Institute Press, 1979.

Johnson, Ellis A. Mines against Japan. Silver Spring, MD: Naval Ordnance Laboratory, 1973.

Lott, Arnold S. Most Dangerous Sea: A History of Mine Warfare and an Account of U.S. Navy Mine Warfare Operations in World War II and Korea. Annapolis, MD: Naval Institute Press, 1959.

Melia, Tamara M. “Damn the Torpedoes”: A Short History of U.S. Naval Mine Countermeasures, 1777–1991. Washington, DC: Naval Historical Center, 1989.

Morison, Samuel L. Guide to Naval Mine Warfare. Arlington, VA: Pasha Publications, 1995.


Minesweeping and Minesweepers (1854 to Present)

In naval operations, techniques and vessels used to clear submarine mines. Minesweeping includes all actions necessary to clear an area of mines; minesweepers are the naval vessels used to accomplish those actions.

A mine is an underwater weapon consisting of an explosive charge fitted with a device that causes it to explode when a ship or submarine enters into its proximity. It is usually laid by specialized vessels called minelayers or, in more recent times, dropped by specialized aircraft or emplaced by submarines. Most submarine mines are steel spheres or ovate shapes that contain enough air to enable the mine to float in the water. The mine is anchored in place, its depth beneath the surface depending on the length of the cable by which it is tethered.

The most common type of detonator used in submarine mines is a contact device; rods or antennae protrude from the mine’s surface and activate the firing mechanism when the hull of a passing ship strikes them. Other types of detonators used on submarine mines include magnetic, pressure, and acoustic ones, commonly categorized as influence mines.

Used offensively, mines are laid where target vessels are expected to pass, especially in or just outside enemy harbors. Defensively, mines are placed in carefully charted locations adjacent to the defender’s harbors and shore installations, and they are usually staggered at varying depths to protect against both submarines and surface vessels.

Minesweeping and minesweepers are the primary way to clear mines in seaways and harbors. In naval warfare, minesweepers have two primary tactical functions: to clear mines from sea lanes to protect the minesweeping nations’ warships and merchant shipping and to clear a path through minefields so that other warships can engage in battle or launch an amphibious landing.

The earliest attempts at countering mines occurred during the 1853–1856 Crimean War and the U.S. Civil War and involved small boats grappling for mine cables. The cables were then cut and the mines were exploded with gunfire. The earliest sweeping systems were used by the Japanese navy during the 1904–1905 Russo-Japanese War; they were devised to clear anchored contact mines and consisted of two ships steaming across a minefield towing a wire rope between them. Mine mooring lines were cut by sawlike projections on the sweep wire or by cutting jaws. When the released mine rose to the surface, it was destroyed by gunfire.

As mines became more sophisticated and more plentiful in warfare, navies had to develop more sophisticated mine countermeasures. This was especially true during World War I, although British minesweepers failed to prevent the loss of four battleships, sunk or damaged, in a 1915 Allied effort to force the Dardanelles. Because of the many mines laid by both sides during the war, several new mine countermeasures evolved. The first became known as the Oropesa sweep, named for the ship on which it was first used. This technique employed earlier sweep technology and involved using one ship to sweep a path at a consistent preset depth. The Oropesa sweep consisted of a long cable with cutters attached, the outboard end being supported by a float and guided by a system of underwater outriggers that set the outboard depth of the wire.

German minesweepers, 1940. (Hulton/Archive)

Another device was the paravane, designed to protect ships from contact mines. It was a torpedo-shaped float. Two were towed from a mine warfare ship by a wire cable, one to port and one to starboard. When the paravanes were towed through the water, the float moved laterally out from the side of the ship at a preset depth and, by means of the tow rope, deflected the mines moored in the vessel’s path. The mines then slid along the cable until they reached the paravane, where they were severed by a cutter secured to the paravane. These systems are still in service today.

Both the Allies and the Central Powers developed specialized minesweeper vessels during World War I. The Allies


built what became known as Bird-class minesweepers, named for species of birds and produced by both the United States and Great Britain. These vessels were steel-hulled, 180′ long, drawing 10′ of water with a top speed of 14 knots.

World War I taught an enduring lesson: to operate offensively in mined waters and to defend home waters, a navy must have adequate forces to counter the mine threat and to precede the fighting forces into battle. The British navy learned this lesson best, and it actively pursued countermine measures in the interwar years, establishing an active mine warfare school and developing minesweeping assets.

America’s World War I experience differed from that of the British. The U.S. Navy had only limited encounters with mines in the war and consequently denigrated the threat. The U.S. Navy devoted scant resources to a countermine mission, and most naval officers had little interest in it. This attitude changed with World War II.

Because of the global nature of the war and the widespread use of mines, minesweeping and minesweepers received more attention and funding. Specialized ships such as the steel-hulled U.S. Navy Admirable-class fleet minesweepers were mass-produced to provide minesweeping and patrol escort duty. Such vessels and others like them played a key role during the war, particularly during the amphibious operations at Normandy and in the Pacific, clearing the way to the beaches for the landing forces. Despite the efforts of minesweepers, clearing mines remained a difficult task.

The wide use of magnetic mines (detonated by the magnetic field of steel ships) by Communist forces during the Korean War led to the development of wooden-hulled nonmagnetic sweepers to replace the steel-hulled World War II types. These craft had plywood hulls, stainless-steel-alloy engines and metal fittings of aluminum, brass, or magnesium. The typical ocean minesweeper is about 165′ long, has a displacement of 750 tons, and holds a crew of 50–60. Another addition to the U.S. minesweeping force after the Korean War was the minesweeping boat. This vessel, normally operated by a crew of six enlisted men, was completely nonmagnetic, equipped to sweep contact, magnetic, or acoustic mines.

Helicopters have also been adapted for countermine operations. These aircraft hover safely over the sea while towing minesweeping gear that explodes magnetic or acoustic mines.

The important role of minesweeping and minesweepers was demonstrated during Operation desert storm in the Persian Gulf in 1991. In expectation of a major amphibious assault by U.S.-led coalition forces, Iraq laid a great many mines off Kuwait. Coalition naval forces destroyed more than 1,300 of them to keep the sea lanes clear around Kuwait. Much of the effective sweeping was accomplished by British and Belgian forces.

The detection of submarine mines has been greatly aided in recent years by the development of highly sensitive underwater equipment. Electronic devices have been developed that effectively neutralize the electric current that controls mine detonators. In addition, the U.S. Navy has developed a system of robot drones for underwater mine detection. The drones are connected to their mother ships by wires and are directed to sonar-detected mines by means of sonar and closed-circuit television.

Mine warfare will continue to be a major part of modern naval warfare, and navies can expect to encounter all types of mines when engaged in combat. Minesweeping and minesweepers will thus have an important role in modern naval operations.

James H. Willbanks

See also

Dardanelles, Operation in; Gulf War; Korean War; Minehunter; Minelayer; Mines; overlord, Operation; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Hartman, Gregory K., and Scott C. Truver. Weapons That Wait: Mine Warfare in the U.S. Navy. Annapolis, MD: Naval Institute Press, 1979.

Lenten, H. T. American Gunboats and Minesweepers. New York: Arco Publishing Company, 1974.

Marla, Edward J., and Robert J. Stinger, Jr. Shield and Sword: The United States Navy and the Persian Gulf War. Washington, DC: Naval Historical Center, Department of the Navy, 1998.

Melia, Tamara M. “Damn the Torpedoes” A Short History of U.S. Naval Mine Countermeasures, 1777–1991. Washington, DC: Naval Historical Center, 1989.

Morison, Samuel L. Guide to Naval Mine Warfare. Arlington, VA: Pasha Publications, 1995.

Minorca, Battle of (20 May 1756)

Naval battle of the Seven Years’ War (1756–1763). The island of Minorca, in the western Mediterranean, had been captured by British forces in 1708 as a potential base and proved a convenient center for naval operations in that sea during the subsequent 45 years. By early 1756 a state of undeclared war existed between France and Britain. The French began making preparations for an invasion of England, which created much alarm. French leaders reached the conclusion, however, that such an operation might well prove impossible and so secretly prepared an attack on Minorca.

Although some hint of French intentions reached London, the British government was so preoccupied by the possible invasion of England that it ignored the signs. Only in March 1756 did the Admiralty decide to reinforce its small


Mediterranean force. Ten ships of the line were prepared, and after various delays this squadron left Spithead on 7 April. Vice Admiral John Byng had command.

On 2 May Byng’s squadron reached Gibraltar, where most of the English Mediterranean ships had also assembled. They were already too late, as the French expedition had departed Toulon on 10 April. It consisted of 15,000 troops under the Duc de Richelieu and 12 ships of the line under Roland-Michel Barrin, Marquise de la Galissonnière. This French force reached Minorca on 17 April; the army quickly landed and soon occupied the island, the British garrison retreating within powerful Fort St. Philip, at the entrance to Port Mahon, which the French invested.

Byng left Gibraltar on 8 May without military reinforcements, as envisaged by the government. He made a slow passage eastward and arrived off Minorca on 19 May. He then made an unsuccessful attempt to communicate with St. Philip, but a French fleet of 12 ships of the line and 5 frigates under Vice Admiral Roland-Michel Barrin de la Galissonnière appeared, and Byng hauled off in line formation. Neither side, however, sought a night action.

The next morning, 20 May, found Byng’s fleet, now 13 ships of the line, under the lee of Minorca. The French were away to the south. The wind was light from the south. The French headed southeast, probably to clear the land and determine if Byng wished to fight. Byng followed.

About 10:00 a.m. the French tacked, and the two fleets approached on opposite courses. About 12:30, however, the wind veered to the southwest, thus heading the French, who were obliged to pay off to the northwest and take the leeward position. The two fleets passed one another at distant range, and Byng allowed his van to pass well clear of the French rear before signaling to tack together, intending to concentrate on the French rear.

In fact, the British van opened the action against their opposites in the French line, but the fourth and fifth ships in the line were disabled by French fire and, unmanageable, caused an obstruction for the ships behind them, creating a gap in the line and making it difficult for the rearward ships to join the action. The French van then ran to leeward, having damaged the rigging of British van ships. It was later joined by the French center when the British center and rear emerged from the smoke to fill the gap. Firing ceased about 5:30. No ship on either side was captured or sunk; many were damaged, one British ship quite severely. The battle was also the first in which the French deliberately fired at rigging to disable its opponent. The British suffered 42 killed and 165 wounded; the French 26 and 136, respectively.

The battle was not renewed. La Galissonnière’s instructions forbade him to take risks. On the other side, Byng was discouraged by the damage to his ships and, instead of remaining in the vicinity, where he could have acted as a constant threat, he decided to return to Gibraltar, sealing the fate of Minorca. St. Philip capitulated on 27–28 June. This action also resulted in Byng’s court-martial and subsequent execution.

A. W. H. Pearsall

See also

Byng, John; La Galissonnière, Roland-Michel Barrin, Marquis de; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Corbett, Julian S. England and the Seven Years’ War. London: Longmans, Green, 1907.

Mississippi (U.S. Navy, Steam Frigate, 1841)

Highly successful steam-powered warship in the U.S. Navy’s first generation of paddle wheelers. Launched and commissioned at the Philadelphia Navy Yard in 1841, the Mississippi, and her short-lived sister, Missouri, which caught fire and blew up at Gibraltar in August 1843, were the U.S. Navy’s first practical, nonexperimental steamers. Designated as a steam frigate, her side-wheel and sail arrangement dominated standard navy design for almost 20 years. Captain Matthew C. Perry was involved in the design and construction of, at that time, the longest ship built for the U.S. Navy: 229′ (oa) × 40′ × 21′9″. At 3,200 tons, the Mississippi had a wooden hull strengthened against “hogging” by a novel system of trussing with iron straps, and her powerful side-lever engines were a first for an American vessel. Original armament included 2 × 10-inch 120-pounder pivot guns and 10 × 8-inch 68-pounder broadside guns.

Perry favored the Mississippi over newer steam warships, citing her reliability and relatively good coal consumption. She performed up to his exacting expectations in the 1846–1849 Mexican War, particularly at Veracruz. Commodore Perry selected her as his flagship in visits to Yeddo (Tokyo) Bay, Japan, in 1853 and 1854, resulting in the “opening” of that country to the West. She served in the Far East during 1857–1860.

In the Civil War the Mississippi again proved her worth in blockade operations against Key West in June 1861. In Flag Officer David G. Farragut’s West Gulf Coast Blockading Squadron, she took part in the 24 April 1862 passage of the Confederate forts at the mouth of the Mississippi to New Orleans. Her heavy draft ultimately led her to running hard aground during Farragut’s 14 March 1863 operation against


USS Mississippi during the Civil War; wash drawing by Clary Ray, 1895. (Naval Historical Center)

Port Hudson. Despite every effort, she could not be brought off and was fired and abandoned to prevent capture, subsequently blowing up when the flames reached her magazines.

F. Michael Angelo

See also

Farragut, David Glasgow; Mexico–United States War; Perry, Matthew Calbraith; Side-Wheeler; United States Civil War; Veracruz, Amphibious Operation (9–28 March 1847)

References

Canney, Donald L. The Old Steam Navy: Frigates, Sloops, and Gunboats, 1815–1885. Annapolis, MD: Naval Institute Press, 1990.

Morison, Samuel Eliot. “Old Bruin”: Commodore Matthew C. Perry. Boston: Little, Brown, 1967.

Mississippi-Class (U.S. Navy, Battleships, 1908)

A class of two battleships launched in 1905. Authorized under the Act of 3 March 1903, Mississippi (BB-23) and Idaho (BB-24) were an attempt to copy the main features of the earlier Vermont-class, which, in turn, was similar to the earlier Connecticut-class. The Mississippi-class battleships displaced 13,000 tons standard and 14,465 when fully loaded. Each ship measured 382′ (oa) × 77′ × 24′8″ (mean draft). Rated at 10,000 horsepower, each ship’s eight Babcock and Wilcox boilers drove two propeller shafts for a speed of 17 knots. They carried up to 1,800 tons of coal. Armament included 4 × 12-inch 45s, 8 × 8-inch 45s, 8 × 7-inch 45s, 12 × 3-inch 50s, 6 × 3 pounders, 2 × 1 pounders, and 2 × 21-inch torpedo tubes.

The Mississippi-class was only partially successful because of the congressional requirement that they be built on 3,000 tons less displacement than the Vermont-class. As a result their armor belt was 9 inches thick for 244 feet versus the same thickness for 290 feet in the Vermont-class. There was also a reduction in speed compared to the earlier design. On trials, the Idaho reached 17.14 knots, slightly faster than the Mississippi, while displacing 13,093 tons with a .93-inch forced draft. Launched without foremasts, the ships were fitted with cage fore and main masts in 1909.

Laid down at the William Cramp & Sons Shipyards in Philadelphia, Pennsylvania, on 12 May 1904, the Mississippi was launched on 30 September 1905 and commissioned on 1 February 1908. In early 1914 she served as a seaplane ship, establishing the base at Pensacola and operating off Veracruz


during the landing there. There she brought the first detachment of naval aviators to go into action. During 18 days nine reconnaissance flights were launched over the area. Mississippi was sold to Greece early in 1914 and renamed Lemnos. She was sunk by German aircraft at Salamis in April 1941. After the war her hull was salvaged as scrap.

The Idaho was laid down at William Cramp & Sons Shipyards on 12 May 1904, launched on 9 December 1905, and commissioned on 1 April 1908. Sold to Greece in 1914, she was renamed Kilkis and served as a coastal defense ship until she suffered the same fate as the Lemnos, being sunk by German aircraft at Salamis in April 1941.

Walter W. Jaffee

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1860–1905. London: Conway Maritime Press, 1997.

Dictionary of American Naval Fighting Ships. Vols. 3 and 4. Washington: Navy Department, 1968–1969

Mississippi Marine Brigade (1862–1864)

Amphibious strike force organized within the Union Army during the U.S. Civil War in October 1862 for operations on the western rivers. The Mississippi Marine Brigade (MMB), commanded by Brigadier General Alfred Ellet, formerly of the Ellet Ram Fleet, consisted of six companies of infantry, four of cavalry, and a battery of mobile artillery. It had 10 armed steamboat transports and 6 auxiliary steamers. The vessels were officered and crewed entirely by civilians, save 4 of the transports that had army officers in command. At full strength the MMB included 17 officers, 1,035 enlisted men, and 509 civilians.

The MMB was an army command operating under the navy’s Upper Mississippi Squadron. As such, it was one of the U.S. military’s first experiments in joint operations. The brigade was to provide security along the Mississippi River and its tributaries and to join with the navy’s Upper Mississippi Squadron in strikes against Confederate lodgments.

Only rarely was the brigade deployed in full strength. Most of its operations were carried out aboard two to three transports and on average by two to four companies of troops, usually cavalry or mounted infantry for the landing force. On occasion individual transports were assigned to detached service with the Upper Mississippi Squadron. One such example involved Medical Cadet (later colonel) Charles Rivers Ellet, son of the late Charles Ellet, Jr., who had founded the earlier Ellet Ram Fleet. On three separate occasions, while on detached duty from the brigade, the younger Ellet ran the Confederate guns at Vicksburg. Showing conspicuous gallantry, he rammed and set ablaze a Confederate vessel directly under the city’s guns. On the second occasion he ascended the Red River in violation of orders, only to lose the Queen of the West. On the third run past Vicksburg, he lost the Lancaster No. 3 and nearly lost the Switzerland, which was badly holed. Misfortune continued to follow the brigade’s vessels when, during the 1864 Red River Campaign, its hospital ship, the Woodford, became impaled on the rocks above Alexandria, Louisiana, and had to be abandoned.

As Confederate activity lessened along the Mississippi River, the MMB came under criticism for its employment of half a dozen or more companies in landing operations when a single company of cavalry would have sufficed. It also was accused of the illegal appropriation of cotton during search missions in northern Louisiana. Alfred Ellet at times displayed an overly independent attitude with the brigade’s activities and made enemies in high places. One of those whom he displeased was Commander of the Upper Mississippi Squadron Rear Admiral David D. Porter. Once the foremost supporter for the creation of the MMB, Porter became its most severe critic, leading to the demise of the brigade.

On 4 August 1864, MMB vessels were transferred to the army’s Quartermaster Department. That November the MMB was disbanded. Its officers and men, less Brigadier General Ellet, who had earlier resigned from the army, transferred to a newly created Consolidated Marine Regiment. It was operationally inactive up to January 1865 when it, too, was disbanded, its men mustered out of the army.

Charles Dana Gibson

See also

Ellet Rams; Porter, David Dixon

References

Crandall, Warren D. History of the Ram Fleet and the Mississippi Marine Brigade in the War for the Union on the Mississippi and its Tributaries: The Story of the Ellets and Their Men. St. Louis: Privately published by the Society of Survivors, 1907.

Gibson, Charles Dana, and E. Kay Gibson. Assault and Logistics: Union Army Coastal and River Operations, 1861–1866. Camden, ME: Ensign Press, 1995.

Missouri (U.S. Navy, Battleship)

U.S. Navy Iowa-class battleship. The Missouri (BB-63) was the last completed U.S. battleship. Launched on 29 January 1944, the “Mighty Mo” was commissioned on 11 June 1944 to begin her remarkable service record from World War II through the Persian Gulf War.

The Missouri saw action in the battle for Okinawa. Then, on 2 September 1945, anchored in Tokyo Bay, she was the site of the formal Japanese surrender ending World War II.


As a consequence in 1971 she was placed on the National Register of Historic Places. She was the only active U.S. battleship during 1948–1950 but, in a considerable embarrassment for the navy, ran aground on Thimble Shoals in 1950.

Missouri departed for her first Korean conflict deployment on 19 August 1950 and was the first U.S. battleship to reach Korean waters. Although relieved of her duties there in March 1951, in September 1952 she left for her second deployment, during which she provided shore bombardment support through early January 1953. Following midshipmen cruises, the Missouri was decommissioned at Puget Sound on 26 February 1955.

Between 1984 and 1986 the Missouri was modernized, reactivated, and, on 10 May 1986, recommissioned. Following an around-the-world shakedown cruise between September and December, she supported Operation earnest will in the vicinity of the Strait of Hormuz in 1987 and was deployed to the Persian Gulf in support of Operation desert storm in 1991. In the Gulf her 16-inch guns were fired in battle for the first time since Korea. On 31 March 1992, she was decommissioned for the second time. She was removed from the ship registry in 1995, and preparations were begun for her new mission as a memorial and museum. On 29 January 1999, the 55th anniversary of her launching, the Battleship Missouri Memorial officially opened to the public at Pearl Harbor, Hawaii, under the auspices of the USS Missouri Memorial Association. She is now the first sight U.S. Navy sailors see as they enter the channel returning from sea.

Mary Ann Kan

See also

Battleship, Evolution of; Gulf War; Iowa-Class; Korean War; World War II at Sea: Pacific Theater

References

Butler, John A. Strike Abel-Peter: The Stranding and Salvage of the USS Missouri. Annapolis, MD: Naval Institute Press, 1995.

Muir, Malcolm, Jr. The Iowa Class Battleships: Iowa, New Jersey, Missouri, and Wisconsin. Poole, Dorset, UK: Blandford Press, 1987.

Newell, Gordon, and Allan E. Smith. Mighty Mo, the U.S.S. Missouri: A Biography of the Last Battleship. Seattle, WA: Superior Publishing, 1969.

Stillwell, Paul. Battleship Missouri: An Illustrated History. Annapolis, MD: Naval Institute Press, 1995.

Stone, Scott C. S. The Last Battleship: The Story of the USS Missouri (BB-63). Virginia Beach, VA: Donning Company Publishers, 1999.

Mitchell, William Lendrum (1879–1936)

U.S. Army general who highlighted the vulnerability of ships to aircraft. William “Billy” Mitchell was born in Nice, France, on 29 December 1879. The son of a U.S. senator, in 1898 he fought in the Spanish-American War as a private. He subsequently became a Signal Corps lieutenant, and in 1915 he joined its Aviation Section as a pilot. In 1916 he was ordered to France as an observer, and when America entered the war in April 1917, he became air officer with the American Expeditionary Force as a lieutenant colonel. In May 1918 he was promoted to colonel. Appointed commander of air operations in the Meuse-Argonne Offensive as a brigadier general, Mitchell led hundreds of bombers in attacks behind German lines. World War I convinced him that military aviation would play the decisive role in future wars.

In March 1919 Mitchell became assistant chief of the Air Service. For the remainder of his career he was a vocal proponent of military aviation and a scathing critic of what he deemed bureaucratic indifference. He also fought for an independent air force, which alienated many in the army and navy. On 21 June 1921, in a well-publicized display of aerial prowess off the Virginia Capes, Mitchell’s bombers sank the former German battleship Ostfriesland, the first time a battleship had been sunk from the air. The following September, his planes sank the obsolete battleships Alabama and Virginia. These ships were anchored and undefended, but Mitchell claimed that, in the future, navies would not be able to operate until an air force had first attained a decision against enemy air forces. Mitchell had triumphed in the public forum, but his uncompromising and strident advocacy of air power damaged his effectiveness. In April 1925 he was punished by demotion to colonel and transfer to an isolated post in Texas.

Banishment did not silence Mitchell. When the navy airship Shenandoah crashed in a storm on 3 September 1925, he publicly accused the Navy and War Departments of “criminal negligence” for the loss of life, a stance that led to his court-martial for insubordination. In a well-publicized trial, Mitchell was found guilty of insubordination and sentenced to five years’ suspension from duty without pay.

Mitchell chose to resign and took up his pen in the cause of military aviation. Over the next decade he published three books and gave frequent speeches in support of air power. He also prophesied war with Japan and the possibility of a carrier-based strike against the Hawaiian Islands. Mitchell died in New York City on 19 February 1936. In 1947 Congress awarded him a posthumous Medal of Honor.

John C. Fredriksen

See also

Ostfriesland

References

Davis, Burke. The Billy Mitchell Affair. New York: Random House, 1967.

Hurley, Alfred. Billy Mitchell: Crusader for Air Power. Bloomington: Indiana University Press, 1964.


Tate, James P. The Army and Its Air Force: Army Policy toward Aviation, 1919–1941. Washington, DC: Government Printing Office, 1998.

Mitscher, Marc Andrew (1887–1947)

U.S. admiral. Born on 26 June 1887 in Hillsboro, Wisconsin, Marc “Pete” Mitscher moved to Oklahoma when his father was appointed Indian agent for the Osage tribe. Failing to secure an appointment to West Point, he entered the U.S. Naval Academy, Annapolis, in 1906 and graduated in 1910. One of the earliest naval aviators, Mitscher earned his wings in 1916.

In 1919 Mitscher took part in an attempted trans-Atlantic flight in an NC-1 Curtiss flying boat. His plane only reached the Azores, but he earned the Navy Cross. He then worked to develop and promote naval aviation in the United States. He served aboard the Langley and then the Saratoga. Promoted commander in 1930, he then served with the Bureau of Aeronautics (1930–1933; 1935–1937). Promoted to captain (1938), he brought the carrier Hornet into commission. Following U.S. entry into World War II, he launched Colonel Jimmy Doolittle’s B-25 bombers in the April 1942 raid on Tokyo. He fought in the June Battle of Midway and was promoted to rear admiral. After temporarily commanding Task Force 17 while Admiral William Halsey was hospitalized, Mitscher took over the fleet air wing at Noumea in December 1942 and then was air commander on Guadalcanal (April 1943). He then directed allied air operations in the Solomons campaign. Exhausted and in ill health, Mitscher took over Fleet Air West Coast and transferred to San Diego to recover in August 1943. He returned to sea to command Fast Carrier Task Force 58/38 (depending whether Halsey or Admiral Raymond Spruance was in command) and participated in operations against the Marshalls, Truk, and New Guinea from January to June 1944.

Promoted to vice admiral in March 1944, he supported the invasion of Hollandia and the Marianas and commanded the fast carriers in the Battle of the Philippine Sea, where Japanese naval aviation was virtually destroyed in the “Marianas Turkey Shoot” (19–21 June 1944). He also supported operations in the Bonins and Palaus (August–September 1944).

Exhausted from almost continuous combat operations, Mitscher was relieved by Vice Admiral John McCain on 30 October 1944. He in turn relieved McCain in January 1945 to take charge of the Iwo Jima and Okinawa battles. McCain relieved him again when Mitscher was named deputy chief of naval operations for air in July 1945.

Declining the position of chief of naval operations, Mitscher was promoted to admiral and took command of the Eighth Fleet in March 1946. In September he became commander in chief, Atlantic Fleet. He suffered a heart attack while on duty and died at Norfolk, Virginia, on 3 February 1947.

Soft spoken and slight of stature, Marc “Pete” Mitscher nonetheless commanded the respect of all who served with him. He was regarded as the best carrier admiral of World War II.

Jack W. Thacker

See also

Aviation, Naval; Guadalcanal; Halsey, William Frederick, Jr.; Iwo Jima; McCain, John Sidney; Marianas Islands; Marshall Islands, Conquest of; Midway, Battle of; New Guinea Campaign; Nimitz, Chester William; Palau Islands Campaign; Philippine Sea, Battle of the; Solomon Islands, Battles of the; Spruance, Raymond Ames; Tokyo Raid; Truk

References

Belote, James H., and William M. Belote. Titans of the Seas: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.

Burke, Arleigh A. “Admiral Marc Mitscher: A Naval Aviator.” U.S. Naval Institute Proceedings 101, 4 (April 1975): 54–63.

Reynolds, Clark G. “Admiral Marc A. Mitscher.” In Men of War: Great Naval Leaders of World War II, ed. Steven Howarth, 244–262. New York: St. Martin’s Press, 1992.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

Taylor, Theodore. The Magnificent Mitscher. New York: W. W. Norton, 1954.

Mobile Bay, Battle of (5 August 1864)

Naval battle of the U.S. Civil War. Mobile Bay and the port of Mobile were vital to the Confederate war effort. Alabama was an important center for Southern iron manufacturing, including heavy guns and rolled iron plate. Mobile was one of the few deep-water ports available to the Confederacy in 1864 and an important transshipment point for goods carried by blockade runners. After taking New Orleans in early 1862, Rear Admiral David G. Farragut had wanted to proceed against Mobile with his Gulf Coast Squadron but was forced to operate on the Mississippi, principally against Vicksburg. This delay allowed the Confederates time to strengthen Mobile’s defenses.

Early on the morning of 5 August 1864, Farragut led 18 ships, including 4 ironclad monitors, against Mobile Bay. Shortly after 6:00 a.m. the Union ships crossed the bar into the bay. Four monitors formed a column to the right of another column of wooden ships to mask them from the heavy guns of Fort Morgan. Farragut ordered his seven smallest


Defeat of the CSS Tennessee, Battle of Mobile Bay, 5 August 1864. (Naval Historical Center)

wooden ships lashed to the port side of the larger wooden screw steamers for additional protection.

Shortly before 7:00 a.m. the lead Union ironclad, the Tecumseh, opened fire at Fort Morgan, and the engagement became general. Confederate Rear Admiral Franklin Buchanan then ordered his squadron to attack the advancing Union ships. He had the powerful ironclad ram Tennessee (flagship), supported by three gunboats.

The captain of the Tecumseh made right for the Tennessee. Suddenly there was a great explosion as the monitor struck a mine and blew up. She went down in only half a minute, stopping the Union fleet in front of the guns of Fort Morgan. Lashed in the rigging of his flagship, sloop Hartford, Farragut saw the Brooklyn in front of him slow and then reverse engines. The Union ships now began to bunch up as Fort Morgan continued to fire.

This was the decisive point in the battle, and Farragut chose to take the risk of additional mines with his own ship, calling out, “I shall lead.” The Hartford got up speed and, as she passed by the Brooklyn, Farragut shouted, “What’s the trouble?” “Torpedoes,” [mines] was the reply. “Damn the torpedoes,” Farragut yelled out. He then ordered his ship to get up speed, and finally, he called to the captain of the gunboat lashed to the side of the Hartford, “Go ahead, Jouett, full speed!” Farragut’s words have passed into history in shortened version as, “Damn the torpedoes; full speed ahead.”

Although men below decks on the Hartford could hear primers going off beneath them, none of the remaining Confederate mines exploded. Some of the Union warships were damaged by Confederate shore fire, but all passed safely into the bay and beyond the range of the fort’s guns.

Buchanan saw Farragut’s pennant flying from the Hartford and ordered the Tennessee to attack her. The gunboats also joined in. The Tennessee did not have sufficient speed up, however, and passed by the Union flagship, firing at the remaining pairs of Union ships and inflicting some damage and casualties. Farragut ordered his smaller vessels cut free to attack the Confederate gunboats, which then hauled off and steamed up the bay. The Selma surrendered and the Gaines was hit several times below the waterline and sank; but the Morgan escaped to the protection of Fort Morgan and later to Mobile.

The Tennessee gained the protection of Fort Morgan, where Buchanan considered his next move. Rather than wait to be attacked, at 9:00 a.m. he brought his flagship back against the entire Union fleet in what was virtually a suicide


mission. After ineffectual attempts on both sides to ram, the Tennessee was surrounded and pummeled by the Union guns. Holed only once, Union shot nonetheless jammed her port shutters and cut her exposed steering chains. Dead in the water and his ammunition nearly expended, Buchanan, himself wounded, surrendered. The forts were taken by August.

Farragut’s capture of Mobile Bay cost the Union side 145 killed and 170 wounded. Many of his wooden ships were heavily damaged but only one was lost, a supply vessel hit by fire from Fort Morgan as she attempted to follow the fleet into the bay. The Confederates lost 12 killed, 20 wounded, and the crews of the Tennessee and Selma captured. For all practical purposes the battle ended blockade running in the Gulf, but Mobile, 30 miles from the gulf, was not taken until April 1865, in a joint army-navy operation.

Spencer C. Tucker

See also

Buchanan, Franklin; Farragut, David Glasgow; Hartford; Mines; United States Civil War

References

Duffy, James P. Lincoln’s Admiral: The Civil War Campaigns of David Farragut. New York: John Wiley, 1997.

Hearn, Chester G. Mobile Bay and the Mobile Campaign: The Last Great Battle of the Civil War. Jefferson, NC: McFarland, 1993.

Symonds, Craig. Confederate Admiral: The Life and Wars of Franklin Buchanan. Annapolis, MD: Naval Institute Press, 1999.

Walter, Francis X. The Naval Battle of Mobile Bay, August 5, 1864. Birmingham, AL: Prester Meridian Press, 1993.

Mocenigo Family

Noble Venetian family, of which various sons served their republic as admirals and doges over several centuries. An early notable admiral was Tommaso Mocenigo (1343–1423). As a young officer under the great Venetian admiral Vettore Pisani, he fought during the losing 1379 campaign to drive Genoese forces under Andrea Doria from Pola; Pisani personally prevailed upon Mocenigo to bear news of the defeat back to Venice. Tommaso Mocenigo, as captain, together with Venetian admiral Carlo Zeno, fought successfully to break the Genoese blockade of Chioggia in 1381, and as admiral he led the Venetian fleet against the Turks during the Crusades, evacuating remnants of the retreating Christian army after their defeat at Nicopolis in 1396. He served as Venetian ambassador in Padua and Lombardy, as well as to the court of Hungarian King Sigismund. He was elected doge in 1414, replacing the strictly autocratic rule of his late predecessor, Michele Steno, with a balance of wisdom, serenity, and power. In 1416 came the welcome news that the Venetian fleet had routed the Turks at Gallipoli, after which Mocenigo made peace with the vanquished foe, later organizing a united front of Italian states in a campaign against Hungary.

Pietro Mocenigo (1406–1476), one of the greatest Venetian admirals, is credited with restoring the Venetian navy after a period of decline. He began his naval training early and rose steadily through the ranks. By 1448 as a commander he was dispatched with Captain Paolo Loredan to Albania to propose an accord with Venice to Skanderbeg, who welcomed the alliance against the Turks. In 1470 Mocenigo performed the unhappy task of arresting fellow Venetian officer Nicolo Canale for the loss to the Turks of Negroponte (now Evvia; also Euboea) in the Aegean Islands. Negroponte had been a Venetian colony since the thirteenth century.

Mocenigo reorganized the Venetian fleet and for four years (1471–1474) waged nearly constant war against the Turks in the region, finally defeating them in Albania at Scutari (now Shkoder), where their attempted blockade was shattered. Returning to Venice after this long and successful campaign, Mocenigo’s fame catapulted him into the Doge’s Palace, where he sought until his death in 1476 to procure and ensure a lasting peace with the Turkish foe.

A later notable figure of this lineage was Lazzaro Mocenigo (1624–1657), whose rather brief career in the navy of Venice was nonetheless a succession of triumphs and valiant acts. In 1655, his ships routed the fleet of the Turkish commander, Mustapha, and in the battle Mocenigo lost an eye. Returning to the Dardanelles a year later, Mocenigo again defeated the Turks, and for this and other feats he was made Procurator of St. Mark, promoted, and given an equestrian award. On his third outing to the Dardanelles (1657), now as commander of the fleet, his ship’s magazine exploded, and a falling yard struck Mocenigo in the head, mortally wounding him.

Gordon E. Hogg

See also

Doria, Andrea; Ottoman Navy; Venice, Navy

References

Enciclopedia italiana di scienze, lettere, ed arti. Vol. 23. Roma: Istituto della Enciclopedia Italiana, 1934.

Feist, Aubrey. The Lion of St. Mark. Indianapolis: Bobbs-Merrill, 1971.

Moffett, William Adger (1869–1933)

U.S. admiral and naval aviation pioneer. Born 31 October 1869 in Charleston, South Carolina, William Adger Moffett entered the U.S. Naval Academy, Annapolis, and graduated in 1890. Early assignments included service on the Pensacola, Charleston, and Baltimore. In 1895 Moffett was assigned to the cruiser Chicago, commanded by Captain Alfred Thayer Mahan. In 1896 Moffett attended the Naval War College.


During the 1898 Spanish-American War, Moffett participated in the captures of Guam and Manila. After the war Moffett served on the Amphitrite; commanded the navy base at Guantanamo, Cuba; served in the Bureau of Equipment and aboard the Maryland; and was inspector of the 18th Lighthouse District, San Francisco. In 1913 Moffett took command of the cruiser Chester. He was awarded the Medal of Honor for taking the ship into Veracruz on the night of 21 April 1914 and for operations there the following day. He next commanded the Great Lakes Naval Training Station (1914–1918) and became a convert to naval aviation.

Moffett’s naval and political connections led to his appointment as chief of the newly created Bureau of Aeronautics in July 1921. With the position came promotion to rear admiral. For the next 13 years Moffett worked in this post to make aviation an integral part of fleet operations. A champion of new technology, he encouraged innovations in airplane design and testing. He also pushed development of aircraft carriers and lighter-than-air craft as integral fleet components. William Moffett died in the crash of the airship Akron (ZRS-4) on 4 April 1933.

Richard W. Peuser

See also

Aviation, Naval; Byrd, Richard E.; King, Ernest Joseph; Langley; Mahan, Alfred Thayer; Mitchell, William Lendrum; Towers, John Henry; Veracruz, Amphibious Operation (1914)

References

Coletta, Paolo. “William A. Moffett and His ‘Disastrous Dirigibles.’” The American Neptune 56, 3 (summer 1996): 227–234.

Reynolds, Clark G. “William A. Moffett: Steward of the Air Revolution.” In Admirals of the New Steel Navy, ed. James C. Bradford, 374–392. Annapolis, MD: Naval Institute Press, 1990.

Trimble, William F. Admiral William A. Moffett: Architect of Naval Aviation. Washington, DC: Smithsonian Institution Press, 1994.

Monck, George, First Duke of Albemarle (1608–1670)

English admiral. Born 6 December 1608 at his family’s manor house of Great Potheridge in Devon, George Monck first served as a volunteer in Sir Edward Cecil’s abortive October 1625 attack on Cádiz. He then fought as a junior infantry officer in the Duke of Buckingham’s unsuccessful campaign to relieve the Huguenot garrison of La Rochelle in 1627 and in the Earl of Lindsey’s failed effort the following year. He participated in operations in the Low Countries from 1630 until 1638, distinguishing himself during the siege of Breda in 1637 and rising to the rank of captain. Monck then fought as a lieutenant colonel against the Scots in the 1639 Bishop’s War, in Ireland during 1642–1643, and as a Royalist at the 1645 Battle of Nantwich, where he was captured and imprisoned in the Tower of London. He then served Parliament in Ireland during 1647–1649 and participated in Cromwell’s Dunbar campaign in Scotland, where he remained until February 1652.

Monck was appointed a General-at-Sea along with Rihard Deane during the First Anglo-Dutch War (1652–1654), joining in command of the fleet following Robert Blake’s defeat in the 30 November 1652 Battle of Dungeness and commanding the White squadron in the 18–20 February 1653 English victory at Portland. The Sailing and Fighting Instructions jointly issued by the Generals-at-Sea on 29 March 1653, credited largely to Monck’s military experience and insights, did much to improve the order and discipline of the fleet, contributing to the next victory over the Dutch at the 2–3 June 1653 Battle of the Gabbard. Initially commanding the Red Squadron, Monck assumed command of the fleet when Deane fell at his side. Dutch efforts to break the blockade subsequently placed on their coast led to Monck’s next success at the 31 July 1653 Battle of Scheveningen, in which Maarten Tromp was killed.

Reassigned to Scotland following Cromwell’s seizure of power, Monck left the fleet on 17 January 1654. He suppressed Scottish Royalists and served as military governor during both Oliver and Richard Cromwell’s rule, but he played the decisive role in the Restoration of Charles II in 1660, marching his army on London to prevent both a military coup and the resurgence of the Rump Parliament. The general received numerous honors from his grateful sovereign, becoming the First Duke of Albemarle and acting as commander in chief of the army, which was largely disbanded; he also played a key role in maintaining order in London during the Plague Year of 1665.

A Second Anglo-Dutch War began in 1665, and Albermarle returned to sea the following year to assume joint command of the fleet with Prince Rupert. The threat of French intervention led to the detachment of a squadron under Rupert, leaving Albemarle to face Michiel Adrianszoon de Ruyter alone during the first two days of the 1–4 June 1666 Four Days’ Battle. Rupert’s return on 3 June failed to prevent an English defeat, but Albemarle (with 54 ships) fought creditably against a superior Dutch force (85 ships).

The English inflicted a serious defeat on the Dutch in the 25–26 July 1666 Battle of Orfordness (St. James’ Day Fight), gaining temporary control of the Texel estuary, which enabled them to seriously damage Dutch shipping there. The overconfident and financially pressed Charles II returned most of the fleet to its dockyards while peace negotiations proceeded. The Dutch boldly sailed up the Thames and Medway toward Chatham in June 1667. Albemarle, who had


been summoned to London to help restore order after the Great Fire of 1666, was swiftly dispatched to help organize defenses. The Dutch destroyed three ships and captured two, but the duke’s efforts helped prevent greater losses.

Following the return of peace with the 31 July 1667 Treaty of Breda, he and Rupert testified before Parliament, attributing English shortcomings in the conflict to bureaucratic mismanagement. Serving as a treasury commissioner until poor health forced his retirement from public life, George Monck, First Duke of Albemarle, died at his estate of New Hall on 2 January 1670.

Although he is largely remembered for his role in the Restoration, Monck was instrumental in professionalizing the English navy, both during the Interregnum and after the Restoration. Along with fellow soldiers Robert Blake, Richard Deane, Edward Montagu (First Earl of Sandwich), and Prince Rupert, the First Duke of Albemarle not only established the Royal Navy, but helped lay the foundation of modern naval warfare and administration.

Frank Kalesnik

See also

Anglo-Dutch Wars; Blake, Robert; Charles II; Deane, Richard; Dungeness, Battle of; Fighting Instructions; Four Days’ Battle; Gabbard, Battle of the; General-at-Sea; Montagu, Edward, Earl of Sandwich; Portland, Battle of; Ruyter, Michiel Adrianszoon de; Scheveningen, Battle of; Tromp, Maarten Harpertszoon

References

Ashley, Maurice. General Monck. Totowa, NJ: Rowman & Littlefield, 1977.

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: 1998.

Jones, J. R. The Anglo-Dutch Naval Wars of the Seventeenth Century. New York: Longman, 1996.

Monitor (U.S. Ironclad, 1862)

U.S. Navy low-freeboard, mastless turret warship of the U.S. Civil War. Designed by the Swedish-American inventor John Ericsson, Monitor was a unique single-turret, low-freeboard, mastless ironclad. Monitor measured 172′ × 41′6″ × 10′6″ (draft) and mounted two 11-inch Dahlgren smoothbores in its revolving turret protected by 8″ armor. The hull carried 4.5″ side armor. Her two engines were of the Ericsson vibrating type, which turned two screws at 6 knots service speed.

Launched by Continental Ironworks on 30 January 1862 and commissioned 25 February, Monitor’s success in deflecting CSS Virginia in the first ironclad-to-ironclad clash in history, in the 9 March 1862 Battle of Hampton Roads, produced something of a “monitor mania” throughout the North, and some 55 monitor-type ironclads were laid down.

The pioneering little ironclad did not live out the year. She foundered on the last day of 1862 in a moderate gale off North Carolina. Monitor was located in 1975. The wreck is now protected in the first U.S. National Marine Sanctuary Site.

Stanley Sandler

See also

Ericsson, John; Monitors; United States Civil War

References

Baxter, James P. The Introduction of the Ironclad Warship. Cambridge, MA: Harvard University Press, 1933.

Bennett, Frank M. The Monitor and the Navy under Steam. Boston: Charles Scribner’s Sons, 1900.

Greene, Jack, and Alessandro Massignani. Ironclads at War: The Origin and Development of the Armored Warship, 1854–1891. Conshohocken, PA: Combined Publishing, 1998.

Miller Edward N. U.S.S. Monitor: The Ship That Launched a Modern Navy. Annapolis, MD: Leeward Publications, 1978.

Monitor vs. Virginia (Hampton Roads, Battle of, 9 March 1862)

Civil War naval battle, the first ever between two ironclads. Union General-in-Chief Major General George McClellan planned to land a large force on the peninsula between the James and York Rivers and advance on Richmond from the east and win the war. This so-called Peninsula Campaign set up the confrontation.

Union transports at Hampton Roads were now threatened with destruction by the Confederate ironclad Virginia, commanded by Flag Officer Franklin Buchanan. On 8 March she steamed out from Norfolk and used her ram to sink the sloop Cumberland, then attacked and burned the frigate Congress. The Union flagship Minnesota then ran aground. At dusk the Virginia retired, her pilots uncertain of the shoal water and Buchanan wounded, but her crew was confident they would complete their work the next day.

As the Confederates departed, the Union ironclad Monitor put into the roads. Commanded by Lieutenant John Worden, she was far more maneuverable than her Confederate opponent, but she was only a fraction of the Virginia’s size and mounted but 2 × 11-inch guns. Hastily completed, she had nearly sunk the day before while under tow south, and there were serious doubts that she would prove a worthy opponent for the Virginia, with 10 guns.

The next morning, 9 March, the Virginia, now commanded by Lieutenant Catesby ap Roger Jones, steamed out


The battle between the Monitor and the Virginia, fought 9 March 1862 off Norfolk, Virginia. (Library of Congress)

to attack the Minnesota. The Monitor then appeared in front of the grounded flagship, and the two ironclads began their deadly dance. The battle occurred from about 8:00 a.m. until 12:00. It was fought at very close range, and both warships were constantly in motion. The Virginia rammed the Monitor but, because of the loss of her ram, which had broken off in the Cumberland the day before, did little damage. The Monitor’s gunners, meanwhile, sought to cripple their antagonist’s vulnerable propeller and rudder.

The Monitor’s guns could fire only once every seven or eight minutes, but her rotating turret meant that they were a target only when they were about to fire. Almost all of her shots registered, and the Virginia sustained damage. Although the Virginia fired more shots, most went high and did little damage.

Worden was temporarily blinded by the direct hit of a shell that struck the pilothouse. In the resultant confusion the Monitor drifted away from the battle, and when her new commander, Lieutenant Samuel Greene, brought her back into position he saw the Virginia departing. Jones had interpreted the Monitor’s actions as meaning that the Confederates had won, and he returned to Norfolk for repairs.

Tactically the battle was a draw. It might have ended differently had the Virginia’s fire been concentrated on the Monitor’s pilothouse or if she had fired solid shot instead of shell, the type of projectile suitable against the wooden warships she had been expected to engage. On the other hand, the Monitor’s fire should have been directed at her opponent’s waterline, and her 11-inch guns should have used 30-pound powder charges instead of the 15 pounds decreed as a consequence of the 1844 “Peacemaker” explosion. But Virginia had been hit 50 times and was leaking. Monitor had sustained only 21 hits and was virtually undamaged.

The battle between the two ironclads was not renewed, but in merely surviving the Monitor ensured the safety of the Union transports and supply ships and hence McClellan’s operation. In effect, the battle marked a new era in naval warfare. It also sparked a frantic effort to manufacture larger caliber guns capable of penetrating the new iron armor.

Spencer C. Tucker

See also

Buchanan, Franklin; Monitor; “Peacemaker,” Explosion of; United States Civil War; Virginia

References

deKay, James Tertius. Monitor. New York: Walker, 1997.

Smith, Gene A. Iron and Heavy Guns: Duel between the Monitor and Merrimac. Abilene, TX: McWhiney Foundation Press, 1998.


Monitors (1860–1945)

Very low freeboard, mastless, turreted coastal ironclads developed in the U.S. Navy during the 1861–1865 U.S. Civil War. Swedish-American inventor John Ericsson’s monitors were utterly unlike any previous U.S. warship. Captain Cowper Coles of the British navy, however, had designed and had built two mastless, coastal ironclads that actually preceded the Monitor. Further, Coles’s ship design and turret technology were superior to those of Ericsson. Ericsson’s turret rotated on a spindle and was thus liable to jam, but Coles’s rested on rollers below the waterline and rotated freely. Further, the first Monitor and its initial follow-on class had a unique “raft” upper body that worked water through the joint with the underwater hull, a fault that doomed the original Monitor during a moderate gale. Finally, U.S. armorclads were protected by laminated 2-inch thick plates; U.S. mills could roll nothing thicker. By contrast, British mills at the time could manufacture plates of up to 6 inches.

The Monitor’s ability to hold her own against CSS Virginia in the first ironclad-to-ironclad clash in history, the 9 March 1862 Battle of Hampton Roads, caused the U.S. Navy to contract quickly for some 55 ironclads along her lines. The first, the Passaic-class, numbered no less than ten units and were the first ironclads anywhere to have more than two built from one set of plans. They were awkwardly armed with one 11-inch and one 15-inch Dahlgren smoothbores (SBs). The Passaics were followed by nine Canonicus-class monitors, distinguishable by the removal of the objectionable upper-deck overhang and an armament of two matching 15-inch smoothbores.

Roanoke (2 × 15-inch SB; 2 × 11-inch SB; 2 × 150-pounder Parrot rifles), a cut-down wooden sloop, mounted no fewer than three turrets. But this top weight was too much for the wooden hull, and Roanoke was limited to harbor defense duties at New York. Large, iron-hulled, twin-turreted Onondaga mounted one 15-inch smoothbore and one 150-pounder Parrott rifle in each turret and served as a powerful deterrent to Confederate ironclads on the James River. None of the later large Union monitors, iron-built Dictator and timber-constructed Monadnock, Agamenticus, Miantonomah, and Tonawanda, saw battle.

Eminent engineer James Eads designed four whale-back, double-turreted monitors of the Milwaukee-class, a hybrid design featuring one turret on Ericsson’s system and the other on Eads’s unique design (4 × 11-inch SBs), in which the guns’ recoil would actually drop the entire turret floor below the waterline, where the ordnance could be safely reloaded, then elevated and run out by steam power.

Two single-turret monitors designed by Eads for work on Western rivers, Osage and Neosho (2 × 11-inch SBs), were unique as the world’s only paddle-wheel monitors. A slightly different version, Ozark (2 × 15-inch SBs), was screw propelled.

The Union Civil War ironclad program ended on a note of farce with the 20 light-draft Casco Monitor class. Ericsson drew the original plans, but they were greatly modified by Inspector of Ironclads Alban Stimers. All drew far more water than designed and proved useless.

Other maritime powers, Denmark, Brazil, the Netherlands, Norway, Denmark, and Russia, either built or had built for them Ericsson-type monitors. Russia constructed two Popoffka-class monitor-type ironclads that were actually circular, with a disconcerting tendency to rotate on their axes. The Royal Navy also completed a set of four small coastal ironclads that could be termed monitors, but they mounted their turrets on a breastwork and carried a superstructure. These dwarf ironclads were metamorphosed into the sea-going Devastation-class, the capital ship form of the future.

With the coming of the “New Navy” in the 1880s, American monitors enjoyed a brief renaissance. Old large monitors were “rebuilt” by a political-financial subterfuge into completely new warships, mounting 10- and 12-inch breechloaders. Two fought in the Battle of Santiago in the Spanish-American War. Then followed the double-turreted Monterey and the four-vessel, single-turret Arkansas-class, the last U.S. monitors.

Early in World War I, the British navy constructed a series of coast bombardment monitors, mounting from 9- to 15-inch rifled guns. These performed well, several of them seeing service in both world wars. Several World War I monitors utilized 18-inch guns, spares from Furious, firing these against the Belgian coast in 1918. The Royal Navy constructed two, Abercrombie and Roberts, in World War II, and monitors took part in Operation overlord. The Italians also built monitors in World War I, and some were still on duty in World War II.

Stanley Sandler

See also

Admiral Popov; Coles, Cowper Phipps; Devastation; Eads Ironclads; Ericsson, John; Monitor; overlord, Operation; Santiago Bay, Battle of; United States Civil War

References

Buxton, Ian. Big Gun Monitors. Annapolis, MD: Naval Institute Press, 1978.

Paloczi-Horvath, George. From Monitor to Missile Boat: Coast Defense Ships and Coastal Defense since 1860. Annapolis, MD: Naval Institute Press, 1996.

U.S. Navy Department. Naval History Division. Monitors of the U.S. Navy, 1861–1937. Washington, DC: Government Printing Office, 1969.


Monson, Sir William (1569–1643)

English admiral and author. Born in 1569 in Lincolnshire, William Monson entered Balliol College, Oxford, in 1581, but left there and went to sea without permission of his parents in 1585. He eventually earned his degree from Oxford in 1594.

Monson served at sea throughout the 1585–1603 war with Spain. During the 1588 fight against the Spanish Armada he was a volunteer aboard a pinnace, the Charles. Serving under George Clifford, Third Earl of Cumberland, in operations against the Spanish treasure fleets, Monson undertook three voyages to the West Indies. He was captured by the Spanish in 1591 and spent two years as a prisoner.

As captain of the Allsides, Monson served under Sir Francis Drake for a short time in 1594 after the Spanish raid on Penzance. As commander of Rainbow and flag captain to the earl of Essex, he saw extensive action during the 1596 raid on Cádiz. Monson went on to captain the Swiftsure and was a vice admiral of the last fleet sent against Spain in 1602. In 1604 he was made admiral of the Narrow Seas, which placed him second to Lord High Admiral, the Earl of Nottingham. As commander of home waters, Monson suppressed piracy and fended off Dutch and Spanish attacks.

Monson’s command ended in 1614 under charges that he had received payments from Spain to ignore its naval activities. Then implicated, along with his brother, in the murder of Sir Thomas Overbury in 1615, Monson was sent to the Tower of London. With no convincing evidence, King James I released him after six months.

Monson did not return to naval service until 1635, when he served a short term as admiral of the fleet under the Earl of Lindsey. Monson spent most of his remaining years compiling the six-volume Naval Tracts, a study of sixteenth-century naval warfare built around his own experiences. Published in its entirety in 1704, it is a useful firsthand history of the Elizabethan war with Spain; however, much of the narrative of Naval Tracts is based on hearsay history, rather than his actual observations. Monson died at Kinnersley, Surrey, in February 1643.

Thomas D. Veve

See also

Cádiz; Drake, Sir Francis; Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Spanish Armada

References

Laughton, John Knox. “Sir William Monson.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 13: 646–649. Oxford, UK: Oxford University Press, 1917.

Monson, William. The Naval Tracts of Sir William Monson, ed. Michael Oppenheim. 6 vols. London: Navy Records Society, 1902–1914.

Montagu, Edward, Earl of Sandwich (1625–1672)

English admiral. Born 27 July 1625 at Barnwell, Northamptonshire, Edward Montagu served in Parliament in the English Civil War, fighting at Marston Moor (1644) and Naseby (1645), where he commanded a regiment of the New Model Army. He had a close relationship with Oliver Cromwell and became a member of the Council of State in 1653 and a treasury commissioner in 1654. Appointed a general-at-sea in 1656, he sailed with Robert Blake against the Spanish, returning home with treasure captured from two galleons in October 1657. He provided naval support to the 1658 Anglo-French assault on Dunkerque, and he deployed to the Baltic to represent English interests in the conflict between Denmark and Sweden.

Montagu resigned command of the fleet in 1659, but he resumed duties as a general-at-sea along with George Monck (a professional rival), playing a key role in the Restoration of 1660 by transporting Charles II back to England from Holland. Numerous honors received from the grateful monarch included the title of Earl of Sandwich. He sailed with a fleet to North Africa in 1661, negotiating to prevent the search and seizure of English ships by the Dey of Algiers, and he established the English garrison at Tangiers, received from Portugal as part of the dowry for Charles II’s marriage to Catherine of Braganza.

Sandwich’s participation in the Second Anglo-Dutch War (1665–1667) included command of the Blue squadron at the 3 June 1665 Battle of Lowestoft, where he destroyed the Dutch flagship Eendracht and killed the Dutch commander, Admiral Jacob van Wassenaer, Lord of Obdam, after which the Dutch withdrew.

Sandwich was, however, defeated in an unsuccessful attempt to seize the Dutch East Indies fleet at Bergen, but he later captured a convoy of 13 merchantmen. He came under criticism for the unauthorized plundering of these prizes and was then appointed ambassador to Spain.

Appointed president of the Council of Trade and Plantations in 1670, Sandwich returned to sea in the Third Anglo-Dutch War (1672–1674). He died when his flagship Royal James burned in the 28 May 1672 Battle of Solebay. Sandwich had acted as patron to his cousin Samuel Pepys, who became his secretary in 1660 and went on to a notable career with the Board of Admiralty, leaving an intimate account of his life and times in his celebrated diary.

Frank Kalesnik

See also

Anglo-Dutch Wars; Blake, Robert; Charles II; Lowestoft, Battle of; Monck, George, First Duke of Albemarle; Pepys, Samuel; Solebay, Battle of; Wassenaer van Obdam, Jacob


References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–1660. Oxford, UK: Clarendon Press, 1989.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Montagu, John, Fourth Earl of Sandwich (1718–1792)

Controversial first lord of the Admiralty. Born on 4 November 1718, John Montagu, Fourth Earl of Sandwich, came into his patrimony in 1729. He went to Eton and then to Trinity College, Cambridge, but left after three years without taking his degree. He then embarked on a Mediterranean voyage with friends, which lasted a year. On his return to England in 1739 he took his seat in the House of Lords. Sandwich enjoyed a political career spanning more than 40 years, until 1782, during which period he was first lord of the Admiralty three times. He was a keen sportsman and cricketer, with a great love of music.

Sandwich’s first appointment to the Admiralty was in 1744, as deputy to the First Lord the Duke of Bedford. In 1746 he was appointed ambassador to the Breda Conference attempting to end the War of the Austrian Succession. He played an important role in the peace negotiations resulting in the Treaty of Aix-la-Chapelle of 1748. At this time he proposed, to Admiral George Anson, the establishment of a permanent corps of marines, which Anson accomplished as first lord.

In 1748 Sandwich was appointed first lord of the Admiralty. He served three terms: 1748–1751, 1763, and 1771–1782. Sandwich undertook many reforms, including regularly inspecting the naval dockyards, rebuilding the fleet and stores, and establishing a Home Fleet in constant readiness to defend against invasion. During his terms as first lord, Richard Kempenfelt’s system of signaling was introduced, as was copper sheathing of ships. Together with Anson, Sandwich presented to Parliament a bill that became the foundation of the “Articles of War.” It was during his third appointment that Captain Cook set out on his second and third voyages of exploration and discovery.

Sandwich’s contemporary critics have historically bequeathed him a reputation as a philanderer and profligate. His name is synonymous with the loss of the American colonies and linked to the troubled administration of Lord North, when Britain was also fighting the French, Dutch, and Spanish and her navy was at full stretch. It was within this context that Sandwich has been presented as a character unfit for public service, and his many achievements have been overlooked. Insufficient acknowledgment has been given to his years of dedicated administrative services during his various government appointments. He worked long hours, sustaining himself by eating “chunks of beef” between two pieces of bread (later known as a sandwich) to enable him to write with his free hand.

Current research portrays Sandwich as an ambitious, hard-working man, compassionate and devoted to his family, who achieved significant naval reforms, the benefits of which were reaped during the French Revolutionary and Napoléonic Wars. Sandwich died in London on 30 April 1792.

Josephine Birtwhistle

See also

American Independence, War of; Anson, George, First Baron Anson; Austrian Succession, War of; Britain, Navy; Cook, James; Kempenfelt, Richard; Seven Years’ War; Signals, Naval

References

Barnes George R., and J. H. Owen, eds. The Private Papers of John, Earl of Sandwich. 4 vols. London: Navy Records Society, 1932–1938.

Beaglehole, John C., ed. The Journals of Captain James Cook. Vols. 2 and 3. Cambridge, UK: Cambridge University Press, 1969.

Rodger, N. A. M. The Insatiable Earl: A Life of John Montague, 4th Earl of Sandwich. London: HarperCollins, 1993.

Watson, J. Steven. The Reign of George III, 1760–1815. Oxford, UK: Oxford University Press, 1985.

Williams, Basil. The Whig Supremacy, 1714–1760. 2d ed., rev. by C. H. Stuart. Oxford, UK: Oxford University Press, 1985.

Monte Christi, Battles of (20 March, 17 June 1780)

Two inconclusive naval skirmishes during the American War of Independence. On 20 March 1780 a squadron of three British ships of the line under Captain William Cornwallis was cruising along the north coast of San Domingo. As it entered the vicinity of Monte Christi, Cornwallis observed a French convoy underway from Martinique to Cap François. As the British closed, they were approached by Commodore La Motte-Picquet’s French escort of four ships of the line and a frigate. Cornwallis quickly formed his battle line and a running fight lasted throughout that evening. By the morning of 21 June, HMS Janus had sustained considerable damage to her sails and required immediate assistance from Cornwallis on HMS Lion and the Bristol.

At this juncture the French broke off the action to effect repairs of their own, and the action only recommenced near sunset. On the morning of the second day the British were


reinforced by ship of the line Ruby and frigates Niger and Pomona. La Motte at that juncture abandoned the fight and rejoined his convoy with the British in close pursuit. Following an unsuccessful five-hour chase, Cornwallis trimmed his sails and resumed his patrol, having sustained only 12 casualties.

That June Cornwallis had just finished escorting the West India convoy through the Gulf of Florida when he returned to the vicinity of Monte Christi. There, on 17 June, he encountered a sizable French formation under Commodore de Ternay. This, in fact, was a large convoy laden with troops for Rhode Island and joint Franco-American operations under Lieutenant General Jean Baptiste Donatien de Vimeur, Comte de Rochambeau. Cornwallis at that time commanded two 64s, two 50s, and a frigate, a force substantially smaller than the escort of nine French warships. Both sides drew up lines and traded shots for several hours without either gaining an advantage. At length the HMS Ruby got too far ahead of the rest of the squadron and was in danger of being cut off. Cornwallis skillfully maneuvered his ship to edge the French away from this isolated combatant, which subsequently rejoined the British line. De Ternay then tacked from the British and rejoined his convoy. The two squadrons subsequently lost sight of each other in the darkness and parted contact.

John C. Fredriksen

See also

American Independence, War of; Cornwallis, Sir William

References

Beatson, Robert. Naval and Military Memoirs of Great Britain from 1727 to 1783. Vol. 5. London: Longman, Hurst, Rees, Orme, 1804.

Monterey, California, Affair of (19–21 October 1842)

The U.S. Navy’s capture of Monterey, Alta California, from Mexico. Perpetrated by Commodore Thomas ap Catesby Jones, commander of the U.S. Pacific Squadron, it resulted from his mistaken belief that the United States and Mexico were at war.

Appointed commander of the seven-vessel Pacific Squadron in September 1841, Jones was instructed to protect commerce, improve the discipline of his men, and try to gain useful information on the actions of foreign agents and forces. The ambiguity of these orders reflected the uncertainty surrounding the Pacific region. When Jones arrived at Callao, Peru, in May 1842, he and British admiral Richard Thomas believed that a French squadron, which had departed three months earlier, planned a colonization venture in California. The rumor of a French settlement, combined with the mysterious departure of the British fleet in early September, prompted Jones to think that war had begun between Mexico and the United States and that Great Britain intended to seize California for debts owed by Mexico to British capitalists. After conferring with the American chargé d’affaires in Lima, James Chamberlayne Pickett, Jones decided he would be justified in preventing the British occupation of California; he used the 1823 Monroe Doctrine as his official justification for the operation.

Jones’s squadron, led by the frigate United States, immediately sailed north with all possible speed, ignorant that the true British destination was the Mosquito Islands off the Atlantic coast of present-day Nicaragua. During the trip, Jones had his sailors train with small arms and heavy guns. He also prepared surrender documents in English and Spanish to hasten the Mexican capitulation of the city, and he issued orders against looting and violence.

Jones’s squadron arrived at Monterey on 19 October 1842, and he immediately demanded the town’s surrender. Mexican officials, unaware of tensions between the two countries, discussed the issue before agreeing to surrender the city to American forces the following morning. By 11:00 a.m. American forces went ashore to accept the surrender of Monterey. The entire conquest ended without incident except for the shouting, the cheers, the music, and the 36-gun salute that accompanied the raising of the Stars and Stripes.

Yet Jones soon learned that the two countries were not at war and as such his conquest had been a mistake. On 21 October he ordered the Mexican flag rehoisted, all seized property returned, U.S. troops reembarked, and a formal salute to the Mexican government fired. Monterey was restored to Mexican officials.

Jones remained on the California coast for several months, meeting with the Mexican governor and leading citizens in an attempt to reestablish amiable relations. He surrendered his command in October 1843, returning to the United States to face congressional censure for his actions at Monterey. Even though the Navy Department did not punish him, Jones’s reputation was sullied by the affair. Regardless, the Monterey incident demonstrated that the United States would have little difficulty taking California when and if hostilities did commence, thus adding force to the expansionist movement under the banner of Manifest Destiny.

Gene A. Smith

See also

Jones, Thomas ap Catesby; Mexico–United States War

References

Bancroft, Hubert H. History of California. Vol. 4. San Francisco: A. L. Bancroft, 1886.


Harlow, Neal. California Conquered: The Annexation of a Mexican Province, 1846–1850. Berkeley: University of California Press, 1982.

Smith, Gene A. Thomas ap Catesby Jones: Commodore of Manifest Destiny. Annapolis, MD: Naval Institute Press, 2000.

Montojo y Pasarón, Patricio (1839–1917)

Spanish admiral. Born at Ferrol, Spain, on 7 September 1839, Patricio Montojo y Pasarón entered the navy in 1852 after a period of study in Cádiz. Duty assignments took him to the Philippines, and he visited China and the area later known as Vietnam. An unusual officer, he wrote a novella, critical essays, and articles on literary and technical subjects.

When the Spanish-American War began in 1898, Montojo was a rear admiral in charge of the Spanish naval forces in the Philippines. He knew that his forces were weak and unprepared for battle, but for political reasons he could not leave the city of Manila unprotected, and he anchored his ships at Cavite and within Manila Bay. Admiral George Dewey’s squadron brought them under fire and destroyed them in the Battle of Manila Bay on 1 May 1898. Montojo was wounded during the action.

Following a brief land battle, Manila surrendered. Montojo returned to Spain in November and was tried by court-martial for losing his squadron. He defended himself ably, pointing out the weaknesses of his force. The court found him guilty of dereliction of duty, but it recognized that he had fought bravely. Separated from the navy, Montojo was imprisoned for a time. He died in Madrid on 30 September 1917.

Harold D. Langley

See also

Dewey, George; Manila Bay, Battle of; Spanish-American War

References

Conroy, Robert. The Battle of Manila Bay: The Spanish-American War in the Philippines. New York: Macmillan, 1968.

Ellicott, John M. “The Naval Battle of Manila.” Proceedings of the U.S. Naval Institute 94, 3 (1900): 489–514.

Moorer, Thomas Hinman (1912– )

U.S. admiral. Born 9 February 1912 in Mount Willing, Alabama, Thomas Hinman Moorer grew up in Montgomery. He graduated from the U.S. Naval Academy, Annapolis, in 1927 and was commissioned an ensign in 1933. He completed flight training and was a navy aviator stationed at Pearl Harbor when the Japanese attacked on 7 December 1941.

Moorer served in the South Pacific with a navy fighter squadron during the early part of World War II. Later in the war he commanded a bombing squadron operating in Cuba and Africa, then was a gunnery and tactical officer on the staff of Commander Air Force, Atlantic. Moorer rose quickly to prominence after the war, serving in important assignments with the Office of the Chief of Naval Operations and other posts. He was promoted to rear admiral in 1957.

In October 1962 Moorer was promoted to vice admiral and appointed commander in chief of the Seventh Fleet in the western Pacific. In June 1964 he was promoted to admiral and named commander of the Pacific Fleet. Appointed commander in chief of the U.S. Fleet and NATO’s Allied Command in March 1965, Moorer directed military operations during the 1965–1966 Dominican Republic Crisis.

In June 1967 President Lyndon Johnson named Moorer chief of naval operations, and in July 1970 President Richard Nixon appointed him chairman of the Joint Chiefs of Staff. As chairman, Moorer played a major role in withdrawing U.S. forces from Vietnam and the “Vietnamization” of the war. He also coordinated U.S. military responses to the 1972 North Vietnamese Army Easter (Spring) Offensive as well as the mining of Haiphong’s harbor and the bombing of Hanoi. And he played an important role in the planning and execution of Operation linebacker ii, the intensive bombing campaign in December 1972 that forced the North Vietnamese back to the negotiating table and led to the 1973 Paris Peace Accords.

In July 1974, on completion of his tour, Admiral Moorer retired from active duty. He then served on several corporate boards and as senior adviser at the Center for Strategic and International Studies in Washington, D.C.

James H. Willbanks

See also

Pearl Harbor, Attack on; Vietnam War

References

Kimball, Jeffrey. Nixon’s Vietnam War. Lawrence: University Press of Kansas, 1998.

Kissinger, Henry. White House Years. Boston: Little, Brown, 1970.

Zumwalt, Elmo, Jr. On Watch: A Memoir. New York: Quadrangle, 1976.

Moreell, Ben (1892–1978)

U.S. admiral. Born 14 September 1892 in Salt Lake City, Utah, Ben Moreell graduated in civil engineering from Washington University, St. Louis. He worked in the public works department of that city until designated a lieutenant (jg) and spent World War I in the Azores. Following assignments in several naval bases at home and in Haiti, he served in the


Bureau of Yards and Docks, 1926–1930. After a stint in France he returned to the bureau, 1935–1937, and in 1939 he was appointed by President Franklin D. Roosevelt as chief of bureau and chief of the civil engineers as a rear admiral, the first nonacademy man to be so honored and one of the youngest to hold that rank.

Moreell’s staff supervised construction undertaken by civilian contractors; such work greatly increased as the navy almost doubled between 1939 and 1941 and augmented defenses were furnished to Samoa and the Aleutians. During World War II he spent much time preparing and defending appropriations requests before Congress. In addition he had to build the bases on British territories in the Western Hemisphere acquired by the United States in the 1940 “Destroyer for Bases Deal.” In November 1941 Roosevelt renominated him for a second four-year term, and the Senate readily approved.

With the nation at war, Moreell held time to be more important than cost in providing required materiel and construction. He had to provide training and housing facilities for enlisted navy personnel, fleet operating facilities, naval air stations, lighter-than-air stations, and public works at not only naval stations, but for other governmental agencies as well. Whenever he could, Moreell used cost-plus-fixed-fee contracts rather than the more costly cost-plus-percentage contracts. He centralized policymaking and overall planning and management but decentralized operations.

To build the infrastructure the navy needed during World War II, Moreell spent $9.25 billion. The greatest sum therein was on advanced base procurement, the second largest for aeronautical facilities. In 1943 he concentrated on construction work on the West Coast.

When the Japanese struck Pearl Harbor, Moreell had about 70,000 men engaged in construction projects worldwide. They were not under military control, had no military training, and if they sought to defend themselves from attack they could be considered guerrillas. After several workers were captured by Japanese and treated as prisoners of war, Moreell told the chief of Naval Personnel that construction overseas could proceed only with military personnel under direct military command. He thus secured permission to create the Naval Construction Battalions, Seabees or “Can-Do Boys,” organization. Marines offered his men military training; then they had an eight-week assembly and training period. One of the many tales told about Seabees is about the man who drove his bulldozer off a landing craft in the face of enemy fire. He raised his blade and proceeded directly to the Japanese machine-gun nest and buried it under a load of dirt. The technique was adopted by both the army and navy.

During the war, Moreell’s men built 40 domestic bases and 600 advanced bases in the Atlantic and Pacific. Recognition for this work came in his promotion to vice admiral, the youngest in the navy and the first CEC officer to hold it. The recipient of many honorary degrees and engineering society awards, he died in Pittsburgh on 10 July 1978.

Paolo E. Coletta

See also

World War II at Sea: Pacific Theater

References

Costello, Edmund L. The Seabees of World War II. New York: Random House, 1963.

Huie, William B. Can Do: The Story of the Seabees. New York: Dutton, 1945.

Moreell, Ben. “The Seabees in World War II.” U S. Naval Institute Proceedings 88 (March 1962): 84–101.

U.S. Navy Department, Bureau of Yards and Docks. Building the Navy’s Bases in World War II. 2 vols. Washington, DC: Government Printing Office, 1947.

Morgan, Sir Henry (1635–1688)

Pirate, adventurer, and deputy governor of Jamaica. Born in 1635 in Wales, Henry Morgan’s early life is obscure. He was, however, a member of the British naval expedition that took Jamaica from Spain in 1655. Subsequently he was a buccaneer in the Caribbean. By the mid 1660s, having made several successful raids against Spanish settlements in Central America, Morgan became leader of the privateers and known as the “Admiral of the Brethren of the Coast.”

During the 1665–1667 Second Anglo-Dutch War the British government permitted privateers to operate in the Caribbean, and Morgan was second in command of the effort. The acknowledged commander by 1668, he captured Puerto Principe in Cuba and, in one of his most daring and infamous raids, took the heavily fortified Spanish city of Porto Bello, on the Panamanian isthmus. He was able to do this by mounting a daring surprise attack from the landward side, having set ashore by canoe his 500 buccaneers west of the city. He collected a ransom of 43,000 pesos to evacuate the city and returned to Jamaica a hero.

Morgan’s most famous excursion was the taking of the city of Panama in 1670. With a force of 2,000 buccaneers he crossed the isthmus of Panama and took the city, making off with a large treasure. The town burned to the ground, much to the distress of the Spanish crown. Morgan is said to have double-crossed his men and kept much of the loot for himself.

Because England and Spain were at peace at the time of the Panama raid, Morgan was arrested and returned to England in 1672, despite his having acted under orders. His


Lieutenant governor of Jamaica and former pirate and buccaneer Henry Morgan, c. 1680. (Hulton/Archive)

fame, popularity, and daring saved him, however. Lionized in London, he was knighted and appointed deputy governor of Jamaica in 1674. This posting was also part of an effort to transform Jamaica from a haven for pirates by domesticating the leading pirate.

Morgan lived as a wealthy planter in Jamaica until his death there on 25 August 1688. Three years later an earthquake destroyed the pirate retreat at Port Royal.

William J. McCarthy

See also

Privateers and Pirates; Spanish Main

References

Cordingly, David. Under the Black Flag: The Romance and Reality of Life among the Pirates. New York: Random House, 1995.

Earle, Peter. The Sack of Panama: Sir Henry Morgan’s Adventure on the Spanish Main. New York: Viking Press, 1982.

Pope, Dudley. The Buccaneer King: The Biography of Sir Henry Morgan, 1635–1688. New York: Dodd, Mead, 1978.

Morison, Samuel Eliot (1887–1976)

Naval historian. Born 9 July 1887 in Boston, Massachusetts, Samuel Eliot Morison entered Harvard and graduated in 1908. After a year in Paris, he returned to Harvard. Although well grounded in medieval European history, he wrote his dissertation on Harrison Gray Otis in 1913, largely because his mother had inherited Otis’s papers. After teaching briefly at the University of California at Berkeley during 1912–1915, he joined the Harvard faculty to teach colonial American history, retiring in 1955.

At the outbreak of World War I Morrison initially opposed American entry. Eventually enlisting in the army, he then served for six months with the American Peace Commissioners at Paris as an expert on Finland and the Baltic States. He first matched his love of sailing with history in The Maritime History of Massachusetts (1921). During 1922–1925 he became the first Harmsworth Professor of American History at Oxford. Long fascinated by Columbus, he began to retrace his voyages, 1937–1940, then wrote his Pulitzer Prize–winning Admiral of the Ocean Sea (1942).

When the United States entered World War II and American naval activity increased, Morison tried to interest the navy in a seagoing historian. His first attempts failed, but he personally wrote to President Franklin Roosevelt in March 1942. On 7 April Roosevelt ordered Morison appointed lieutenant commander. Commissioned in May 1942 Morison was given an assistant and liberty as to how and where he should write, along with complete access to files. He traveled widely to obtain firsthand experience. With a Navy Department office and staff of assistants, he produced the 15-volume History of U.S. Naval Operations in World War II (1947–1962) and its abridgment, The Two Ocean War (1963). He was promoted to commander in 1944, captain in 1945, and rear admiral in 1951.

Morison’s maritime works included a second Pulitzer Prize for John Paul Jones (1959), “Old Bruin” Commodore Matthew Calbraith Perry (1967), and The European Discovery of America (1971–1974). Morison died in Boston, 15 May 1976.

John B. Hattendorf

See also

Roosevelt, Franklin Delano; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Bauer, K. Jack. “Bibliography of the Writings by Samuel Eliot Morison.” NASOH Newsletter Special Edition: Samuel Eliot Morison (December 1977).

Beck, Emily Morison, ed. Sailor Historian: The Best of Samuel Eliot Morison. Boston: Houghton Mifflin, 1977.

Morison, Samuel E. “Notes on Writing Naval (not Navy) English,” American Neptune 9 (January 1949): 5–10.

Pfizer, Gregory M. Samuel Eliot Morison’s Historical World: In Quest of a New Parkman. Boston: Northeastern University Press, 1991.


Morosini, Francesco (1616–1694)

Venetian admiral and doge. Born into a prominent Venetian naval family, Morosini went to sea in 1636 on a galley out of Candia (now Iraklion, Crete), a Venetian possession that would loom large in his career. After three years in Albanian waters he was promoted, and in 1640 he went to Sicily with a new command.

With the 1646 outbreak of the war with Turkey over Candia, Morosini took over the galleass squadron in that port the following year, moving on to the Dardanelles in 1648. In 1655 he participated in the capture of the fortress at Volos in Greece, returning the following year as naval commissar to Candia. With the death in battle of Lazzaro Mocenigo in 1657, he became commander of the fleet, destroying Turkish fortresses in the Greek islands and Asia Minor and holding the enemy fleet at bay for several years hence.

In 1661 professional jealousies within the Venetian navy precipitated a review of Morosini’s command and comportment during his vigorous prosecution of the war against the Turks. Although he was found absolutely innocent of any infraction, the experience left him embittered and disinclined toward sea duty, so he took a governing position in Friuli from 1663 to 1665, when he was again promoted. In 1666 he returned to sea as commander of the fleet in defense of Candia, so impressing the Turkish Grand Vizier that he offered Morosini the crown of Moldavia and Wallachia if he would surrender the Venetian port intact. Morosini refused, and heightened warfare ensued until a 1669 peace treaty ended the war, ceding all of Crete to the Turkish side.

Again brought up on charges, and once again exonerated, Morosini agreed to pursue land-based service for a time, becoming in 1678 the inspector of fortifications and a governor in Friuli once again in 1683, until he was called in 1684 to lead the fleet in renewed battle against Turkish forces in the Morea (now Peloponnesus), followed by the conquests in 1687 of Piraeus and Athens. So successful was his campaign that he earned the sobriquet “the Peloponnesian.”

Elected doge in 1688 while retaining his fleet commander title, Morosini took the unprecedented step of continuing in his naval campaign with an ill-fated siege to retake Negroponte (now Evvia; also Euboea) before acceding to the pomp of his installation. He died in Venice 6 January 1694.

Gordon E. Hogg

See also

Mocenigo Family; Ottoman Navy; Venice, Navy

References

Enciclopedia Italiana di scienze, lettere, ed arti. Vol. 23. Roma: Istituto Enciclopedia Italiana, 1934.

Feist, Aubrey. The Lion of St. Mark. Indianapolis: Bobbs-Merrill, 1971.

Morris, Robert (1735–1806)

American financier who took a preeminent role in establishing an American navy during and after the American War of Independence. Born in Liverpool, England, on 31 January 1735, Robert Morris emigrated to America in 1747, where he became a wealthy and successful Philadelphia merchant. He had extensive experience in outfitting vessels and directing far-flung commercial operations and he believed that such trade necessitated a strong navy. As a delegate to the Continental Congress from Pennsylvania, and a leading member of its Secret Committee of Trade and its Marine Committee, he assumed major responsibility for international procurement operations and for managing the new nation’s financial, commercial, and naval affairs. Firms in which he had an interest often obtained public contracts, and he moved personnel and assets back and forth from public to private accounts as the need arose.

Morris returned to private life in 1778. He actively engaged in privateering and, as agent and partner of John Holker, played a major role in supplying the French and Spanish Navies in American waters. In response to increasingly desperate financial and administrative crises, the Continental Congress restructured government operations in 1781 and called upon Morris to head both the Departments of Finance and Marine. As agent of marine, Morris was empowered to fit out and employ Continental ships of war in any manner he considered most likely to serve the public interest.

Morris had few public vessels at his disposal. He had to struggle to raise funds to complete their outfits and provide them with crews, and he did not fully succeed. Lack of pay led both the officers and crew of the Alliance to mutiny. Morris was forced to defer plans for cruises against British men-of-war and to employ naval vessels to transport diplomats and carry specie realized from foreign loans and public and private commercial transactions to the United States, where it was vitally necessary to support the war effort and his public financial operations.

Pressing public debts compelled Morris to recommend sale of all public vessels after the peace. He discreetly recycled both ships and personnel into business ventures in which he held a substantial interest. Paramount among them was direct trade with China. The Empress of China, in which he was a major owner, was the first vessel flying the American flag to make Canton. John Green, her captain, had sailed for Morris before he was commissioned a captain in the Continental Navy. Although he had presided over the dissolution of the Continental Navy, as a U.S. senator from Pennsylvania, Morris strongly supported reestablishing it along lines he had advocated during the Revolution and sponsored such notable American shipbuilders as Joshua Humphreys,


Jr., designer of the Constitution. Morris died on 8 May 1806, in Philadelphia.

Mary A. Y. Gallagher

See also

Alliance; American Independence, War of; Barney, Joshua; Barry, John; Constitution; Continental Navy; Jones, John Paul; Truxton, Thomas

References

Buel, Richard, Jr. In Irons: Britain’s Naval Supremacy and the American Revolutionary Economy. New Haven and London: Yale University Press, 1998.

Ferguson, E., James Ferguson, John Catanzariti, Elizabeth M. Nuxoll, Mary A. Y. Gallagher, et al., eds. The Papers of Robert Morris. 9 vols. Pittsburgh: University of Pittsburgh Press, 1973–1999.

Powers, Stephen T. “The Decline and Extinction of American Naval Power, 1781–1787.” Ph.D. dissertation. University of Notre Dame, 1965.

Mortars, Sea

High-trajectory-fire weapons utilized at sea on special vessels, known as bombs (bomb ketches), for shore bombardment. Mortars were short (three to four calibers in length) large-caliber weapons. Sea mortars, even heavier than those used on land, were mounted on strong wooden beds and usually fixed at a 45-degree elevation. Commonly the beds turned on vertical pivots. Some mortars were fixed in place; these were turned by moving the ship, usually by springs attached to anchor cables.

Mortars were designed to fire against built-up area targets, such as towns. Their high-angle fire cleared defensive walls and fortifications to strike the targets behind them. Because most mortars were fixed in elevation, range was adjusted by altering the charge.

The most common mortars in the eighteenth- and early-nineteenth-century British and U.S. Navies were those of 10- and 13-inch size. The 13-inch mortar was a formidable weapon; weighing 5 tons, with its maximum powder charge of 20 pounds, it could throw its 196-pound shell as far as 4,200 yards in 31 seconds. This size mortar, although of newer model, was also employed by the U.S. Navy during the Civil War against Confederate land forts in support of joint operations.

Spencer C. Tucker

See also

Bomb Vessels; United States Civil War

References

Caruana, Adrian B. The History of English Sea Ordnance. Vols. 1 and 2. Rotherfield, East Sussex, UK: Jean Boudriot Publications, 1994, 1997.

U.S. gun and mortar boats engaging the forts and batteries of Confederate-held Island no. 10 in the Mississippi River, 1862. (Naval Historical Center)


Denoix, L., and J.-N. Muracciole. “Historique de l’artillerie de la marine de ses origines à 1870.” In Mémorial de l’artillerie française 38, 2–3 (1964): 271–359, 526–602.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Mosquito Boats

The term mosquito boats, which appeared in World War I, refers to the 85-ton, 110-foot, 18-knot patrol boats built in the United States in 1917–1918.

With large shipyards building bigger warships, hundreds of smaller craft were needed to counter German submarines. Contracts were made with several smaller yards to quickly build 447 wooden subchasers. Of the 440 mosquito boats completed, most patrolled the East Coast, but 110 were sent across the Atlantic or to the Mediterranean to operate in waters around Great Britain and France. The rapidly built wooden vessels were also referred to as splinter boats and cinderellas.

By the time the United States entered World War II only eight remained in service. Before that date it was recognized that the presence of German submarines off the East Coast was a greater danger than it had been the previous war and necessitated a substantial increase in the antisubmarine force. In early 1941, construction began on 450 wooden subchasers based on the design of the effective mosquito boats of World War I.

Thomas C. Buckley

See also

Antisubmarine Warfare; Motor Gunboat; PT Boat; World War I at Sea

References

Department of the Navy. Dictionary of American Naval Fighting Ships. Vol. 6. Washington, DC: Government Printing Office, 1976.

Hoehling, A. A. The Great War at Sea: A History of Naval Action, 1914–1918. New York: Galahad Books, 1965.

Mosquito Fleet

Name first applied to the small vessels in the U.S. Navy’s reorganized West Indies Squadron in the 1820s, when Commodore David Porter employed shallow draft vessels to pursue pirates in the Caribbean Sea. Better known is the U.S. Mosquito Fleet of the 1898 Spanish-American War. This Auxiliary Naval Squadron comprised fast merchant vessels, private yachts, old navy gunboats, and monitors that patrolled the U.S. coasts and augmented the navy in the Caribbean. Those vessels were largely manned from among 4,000 volunteers of the 17 naval militias organized in the coastal and Great Lakes states between 1888–1898.

Assistant Secretary of the Navy Theodore Roosevelt supported loaning reserve gunboats to the naval militia states where they would serve as training ships and be maintained in a higher state of readiness. Those ships were returned to the navy in 1898. Some, such as coast defense Monitor Ajax, patrolled on the East Coast. Private yachts such as the Dorothea, Huntress, Stranger, Sylvia, and Wasp were armed and went on patrol or blockade duty manned by naval militiamen. Some armed yachts remained in the navy and became naval militia training ships after the war. For most Mosquito Fleet sailors duty was routine, but some serving on auxiliary cruisers distinguished themselves. The Yankee (former liner El Norte), with a crew largely of New York naval militiamen, participated in the blockade of Santiago and engaged several Spanish gunboats. Perhaps the most distinguished ship of the Mosquito Fleet was Yosemite (former liner El Sud), the entire crew of which, save the captain, came from the Michigan naval militia. That auxiliary cruiser blockaded San Juan, Puerto Rico; dueled with two Spanish gunboats; and destroyed a Spanish blockade runner.

Thomas C. Buckley

See also

Monitors; Motor Gunboat; Porter, David; Spanish-American War

References

Brodie, Bernard. Sea Power in the Machine Age. Princeton, NJ: Princeton University Press, 1943.

Department of the Navy. Dictionary of American Naval Fighting Ships. Vol. 8. Washington, DC: Government Printing Office, 1981. 512–513, 543.

Hart, Kevin R. “Towards A Citizen Sailor: The History of the Naval Militia Movement, 1888–1898.” American Neptune 33 (Fall 1973): 258–279.

Mothballing

Informal and colloquial term, particularly in the U.S. Navy, for the deactivation and preservation of naval vessels to be held in reserve. To store decommissioned ships that might be of future use, certain procedures have been perfected over the years to protect both warships and auxiliaries from external or internal deterioration caused by the effects of weather, interior humidity, and time. This preservation was and is undertaken in such a way that the reactivation of a vessel might be carried out in as short a time as possible.

After all outside openings in a ship are sealed, dehumidification of the interior and stabilization of the circulated


air at 30 percent relative humidity is accomplished by special machinery placed on board. Electronic and mechanical fittings exposed to the elements are removed, where feasible, and stored within this controlled atmosphere. Larger exposed components are treated with weatherproofing rust inhibitors, and the likely leak points on directors, gun mounts, and turrets are sealed with plastic film. The ship’s main engines and associated machinery such as generators, pumps, and evaporators are cleaned and overhauled before sealing to guarantee a speedy return to service, should this be necessary.

Since the end of World War II the U.S. Navy has been the steward of the world’s largest “mothball” fleet, distributed among more than a dozen locations in U.S. coastal waters, and the fate of most of its ships has been to proceed, eventually, to be scrapped or to service in another navy. Ships designated “in commission, in reserve,” on the other hand, remain functional but with greatly reduced crews and therefore can be reactivated in a fraction of the time required for a “mothballed” ship.

Ironically, as the nuclear-powered units of the world’s navies reach the point of retirement because of age or prohibitive operating expense, they are proving the first vessel type resistant to even the latest technological advances in efficient ship preservation, which cannot address the material and personnel costs of maintaining and monitoring these inactive ships’ reactors. This situation has prompted the post–Cold War U.S. Navy, for one, to decommission and very shortly thereafter dismantle its nuclear cruisers and a steady succession of submarines, either because of age or the impending expense of refueling. These ships have bypassed the usual reserve fleet stages, arriving at the scrap yards more quickly than many before them, thanks to their problematic power plants.

Gordon E. Hogg

See also

Nuclear Power

References

Madsen, Daniel. Forgotten Fleet: The Mothball Navy. Annapolis, MD: Naval Institute Press, 1999.

Motor Gunboat (Ship Type, World War I and World War II)

Fast attack craft, the primary role of which was providing gunfire support for other light forces. Italy was among the earliest exponents of fast attack craft, deploying large numbers of small torpedo-armed motor boats (MAS) from early 1916 for operations in the Adriatic. The Regia Marina quickly appreciated the value of fire support in these operations. Most of the 12-ton MAS boats could carry either two torpedoes or a 47 mm gun; the 19-ton boats were dedicated gun carriers armed with a 3-inch cannon.

Between the wars only Italy, the Soviet Union, and Germany devoted significant resources to developing light forces. Italy and the Soviet Union concentrated almost exclusively on torpedo attack. Lürssen Werft, in Germany, however, developed the S-boat, which, while clearly a dedicated torpedo vessel, from the start incorporated significant gun armament to produce a well-balanced, although large and expensive, fast attack design. S-boats remained Germany’s standard fast attack type throughout World War II, acquiring a more powerful gun armament as the conflict progressed. They were always formidable opponents for Allied forces.

Italy, too, adopted the Lürssen design, copying a captured example that Germany had exported to Yugoslavia, and used its examples principally in support of its own faster but lighter motor torpedo boats.

Britain’s first motor gunboats were hastily improvised in 1940 when combat lessons demonstrated the importance of fire support for its light forces. The purpose-designed British Power Boat Company vessels that followed were among the best “short-hull” types serving with Coastal Forces. By 1943 they also carried torpedoes; the contemporary 73′ Vosper motor torpedo boats (MTBs) added a heavy gun armament. The Royal Navy thus combined both gun and torpedo attack craft into a single type of fast, heavily armed motor torpedo boat.

The British “long-hull” type of motor gunboat followed a similar line of development. Initially the 110′ Fairmile Type “C” and 115′ Type “D” vessels were pure gunboats with a heavy armament of automatic cannon and machine guns. By early 1944 almost all the “Dog” boats also carried 2–4 torpedoes and were reclassed as motor torpedo boats. Their formidable armament came at a price, however, for these Fairmile boats were as much as 10 knots slower than their German opponents, although they proved very effective in combat.

The U.S. Navy’s only vessels classified as motor gunboats were 30 coastal patrol ships (PCs) converted in 1944. Their primary role was fire support and protection for landing forces, and they were far too slow to operate with the navy’s fast attack craft.

American PT-boat development followed a similar pattern. Its motor torpedo boats increased their gun armament until, by 1944, they boasted a formidable array of automatic cannon and machine guns. In general, unlike British development, this did not reflect more powerfully armed opponents but rather a change in role from torpedo attack on larger surface units to the interdiction and destruction by gunfire of Japanese waterborne


traffic. PT boats, therefore, also combined the torpedo and gun attack role into a single hull.

Paul L. Fontenoy

See also

Motor Torpedo Boat; PT Boat

References

Fock, Harald. Fast Fighting Boats, 1879–1945. Annapolis, MD: Naval Institute Press, 1973.

Lambert, John, and Al Ross. Allied Coastal Forces of World War II. Vol. 1. Annapolis, MD: Naval Institute Press, 1990.

Phelan, Keiren, and Martin H. Brice. Fast Attack Craft. London: Macdonald & Jane’s, 1977.

Motor Torpedo Boat

Fast, wooden-hulled attack and patrol boats employed by Great Britain during World War II. Similar in concept to the U.S. Navy’s PT boat and the German Kriegsmarine’s E-boat (although considerably smaller than the latter), the motor torpedo boat (MTB) evolved from concepts of design and operations established during World War I by the Royal Navy’s torpedo-carrying coastal motor boat (CMB). The CMBs seemed to demonstrate the potential of combining swift light craft with the striking power of torpedoes, particularly in the Narrow Seas.

Nevertheless post-1918 reductions in British armaments stunted development, and the MTB became a late bloomer. Not until 1937 would the first Royal Navy MTB flotilla of six Vosper 70′ vessels be established. Upon the outbreak of war, the need for such craft became evident, and some 200 others eventually followed, built in the United Kingdom as well as in the United States by 1945.

Embarking a crew of 2 officers and 9 to 13 men, the 47-ton MTB could make up to 40 knots, depending upon the type and configuration of her gasoline-fueled engines. Initially these were Italian-made Isotta Frascini 3-bank 18-cylinder engines. Later other types, including Hall Scott, Packard, and Sterling (all 12-cylinder “Vs”) motors were used (German E-boats, by contrast, ran diesel engines). Thus powered, the MTBs carried as offensive armament two (and later four) 21-inch tube-launched torpedoes or four mines. Standard defensive weapons initially consisted of some combination of twin-turret-mounted .303-caliber or .50-caliber machine guns. Subsequently a single- or twin-mounted Oerlikon 20 mm cannon was added.

As with their PT-boat cousins, MTBs ideally attempted stealthy attacks at night from as close a range as their torpedoes’ safety settings permitted and relied upon speed for escape and evasion. Their targets included merchant ships of all types, escort vessels, anti-MTB patrol boats, E-boats, destroyers, and minesweepers. They also conducted clandestine insertions of agents in occupied Europe. In British home waters MTBs fought 464 actions, resulting in the sinking of 269 enemy vessels while suffering a loss of 76 boats. The MTBs’ record was such that they featured prominently in postwar British naval planning until they were largely eliminated in the strategic retrenchments of the mid-1950s.

D. R. Dorondo

See also

E-Boat; Motor Gunboat; PT Boat

References

Grove, Eric J. Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Tent, James Foster. E-Boat Alert: Defending the Normandy Invasion Fleet. Annapolis, MD: Naval Institute Press, 1996.

Wingate, John, ed. Warships in Profile. Garden City, NY: Doubleday, 1972.

Mountbatten, Louis, First Earl of Burma (1900–1979)

British admiral. A member of the royal family, Mountbatten enjoyed a spectacular naval career. Born 25 June 1900 in Frogmore House, Windsor Castle, with Queen Victoria in attendance at his christening as Louis Francis Albert Victor Nicholas Battenberg, later Admiral of the Fleet, Louis Mountbatten, First Earl of Burma, was the son of Admiral of the Fleet Prince Louis Battenberg and Princess Victoria of Hesse, granddaughter of Queen Victoria. During World War I the Battenbergs officially changed their name to the more British-sounding Mountbatten.

Louis Mountbatten was schooled at the Royal Naval College, Dartmouth, and Cambridge University. He then accompanied his cousin, the Prince of Wales, the future King Edward VIII, on a grand tour of the Far East.

Mountbatten entered the Royal Navy in 1916 during World War I, serving on the Lion and Queen Elizabeth in the Grand Fleet. After the war he became a specialist in radio communications. In 1934 he received his first command as captain of the destroyer Darling. During the first two years of World War II he made his reputation as commander of the 5th Destroyer Flotilla and a dashing destroyer captain of the Kelly. In 1942 Noel Coward directed and starred in a morale-boosting movie, In Which We Serve, about the dramatic exploits and the sinking of the Kelly, on 23 May 1941, in an air attack off Crete.

Mountbatten was a favorite of Winston Churchill, who made him chief of Combined Operations, the headquarters


that planned and conducted a series of amphibious operations, including the notorious Dieppe raid in August 1942, all as preparation for what became the Normandy Invasion of June 1944. Meantime, in 1943, Mountbatten was appointed supreme allied commander, South-East Asia Command, one of the three commands of the Pacific Theater in World War II.

Following the war, in 1946–1947, Mountbatten served as the last viceroy of India, overseeing independence. Returning to the navy he became first sea lord, 1955–1959. He was instrumental in restructuring the British armed forces and became chief of Defence Staff, effectively, the professional head of the British armed forces, retiring in 1965.

On 27 August 1979 Mountbatten’s yacht was blown up off the coast of County Sligo, Ireland. His assassination by Irish terrorists was a shocking, sensational episode.

Eugene L. Rasor

See also

Admiralty; Amphibious Warfare; Britain, Navy; Dieppe Raid; Kelly; Lion-Class; Queen Elizabeth–Class; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Poolman, Kenneth. The “Kelly”: “HMS Kelly,” the Story of Mountbatten’s Warship. London and New York: Norton, 1954.

Rasor, Eugene L. Earl Mountbatten of Burma, 1900–1979: Historiography and Annotated Bibliography. Westport, CT: Greenwood, 1998.

Ziegler, Philip. Mountbatten: The Official Biography. London: Collins, 1985.

Mountbatten, Prince Louis of Battenberg (1854–1921)

British admiral. Born 24 May 1854, in Graz, Austria, the son of Prince Alexander of Hesse, an Austrian army general, and grandson of Grand Duke Louis II of Hesse, he spent his early years in Verona, Milan, and at Schloss Heiligenberg, near Darmstadt, Hesse. In 1868 he became a British subject and entered the Royal Navy as a cadet. In 1869 he served in Ariadne during the Prince of Wales’s Mediterranean cruise. Through the 1870s and 1880s he served on a variety of ships. In 1884 he married his cousin, Princess Victoria, the daughter of Grand Duke Ludwig IV of Hesse and granddaughter of Queen Victoria, becoming closely connected with the royal families in Britain, Russia, and Prussia.

Battenberg followed a typical naval career and took command of the cruiser Scout in 1889. Promoted to captain in 1891, he served as naval adviser to the War Office and chief secretary, Naval and Military Committee, 1892–1894. During this period, he invented the Battenberg course indicator. He commanded the light cruiser Cambrian, 1894–1897, and was flag captain, Channel Fleet, in the Majestic, 1897–1899. He was then assistant director of Naval Intelligence and head, Mobilization Department, 1899–1901. After this service ashore, he commanded the new battleship Implacable in the Mediterranean. He was then director, Naval Intelligence, 1902–1905. Promoted to rear admiral, 1904, he commanded the 2d Cruiser Squadron, 1905–1907. Promoted to vice admiral, during February–August 1907 he was second-in-command, Mediterranean Station, then, commander in chief, Atlantic Fleet, 1907–1910. In 1911 Battenberg commanded the 3d and 4th Divisions, Home Fleet.

Prince Louis of Battenberg, c. 1900, in British naval uniform. (Hulton/Archive)

With a dearth of flag talent, Winston Churchill appointed him, on Admiral Sir John Fisher’s recommendation, second sea lord in December 1911. Promoted to admiral in 1912 he was first sea lord from December 1913 to October 1914, when public outcry over his German family connections and reversals at sea inflicted by the German navy early in World War I forced his resignation.

When King George V changed his family name to Windsor


in 1917, Battenberg translated his family name into Mountbatten and became marquis of Milford Haven. Well read and keenly interested in history, he was founding president of the Society for Nautical Research, 1910–1921, and he led the movement to restore Victory. Promoted to admiral of the fleet in August 1921, he died in London, 11 September 1921.

John B. Hattendorf

See also

Churchill, Sir Winston Leonard Spencer; Fisher, John, First Baron Fisher; Intelligence, Naval; Mountbatten, Louis, First Earl of Burma; Victory

References

Battenberg, Prince Louis of. Men-of-War Names: Their Meaning and Origin. London: E. Stanford, 1897.

Hattendorf, John B. “Prince Louis of Battenberg.” In The First Sea Lords and British Naval Policy: From Fisher to Mountbatten, ed. Malcolm Murfett, 75–90. New York: Praeger, 1995.

Kerr, Mark. Prince Louis of Battenberg, Admiral of the Fleet. London: Longmans, Green, 1934.

Milford Haven, Marquess of. Naval Medals. 3 vols. London: J. Murray, 1919–1921.

Möwe (German Navy, Ship, 1914)

German commerce raider during World War I, the most successful armed merchant cruiser of the war. Launched in May 1914 as the Pungo, the 4,788-ton refrigerated freighter was intended to serve Germany’s colonial banana trade. Commissioned on 1 November 1914 as the HD-10 (Hilfsdampfer 10), she was renamed the Möwe (seagull) in December. Masquerading as a tramp steamer, she sailed from Kiel under Korvettenkapitän Nikolaus Graf und Burggraf zu Dohna-Schlodien. Aboard were 16 officers and a crew of 219, armed with four concealed 15 cm guns, one disguised 10.5 cm gun, and two torpedo tubes. She also carried mines. Endowed with greater firepower and more fuel-efficient than the earlier commerce-raiding cruisers Emden and Karlsruhe, the Möwe had a range of 8,700 nautical miles at 12 knots.

Möwe ran the British blockade for two mine-laying forays before and after major Atlantic hunts during the winters of 1915–1916 and 1916–1917. The ship relied on stealth rather than speed (maximum speed of 14 knots) and the ability to change the ship’s configuration with false deck structures. The sinking of the British battleship King Edward VII by mines attested to the Möwe’s success.

Enduring fame, however, came from the Möwe’s exploits as a maritime raider. She completed two major Atlantic cruises (December 1915–March 1916 and November 1916–March 1917) and subsequently served as a minelayer in the Baltic. She took and sank some 35 merchant vessels; 5 others became prizes. Among the latter was the richly laden British passenger liner Appam, taken by a prize crew to Norfolk, Virginia, in the still-neutral United States. There, its disposition by the federal admiralty court involved what J. P. Morgan’s counsel, Frederic Coudert, termed the most important international law questions to arise out of World War I.

Surface raiders, prizes, and associated chivalry largely vanished in an emerging era of underwater warfare and long-range gunnery. Möwe survived World War I and was awarded to Great Britain after Germany’s defeat. She reverted to merchant status and configuration. Sold back to Germany in 1933, she was sunk by Allied aircraft in April 1945 during World War II. The wreck was salvaged in 1953.

Peter Graham Fish and Douglas Peifer

See also

Emden; Germany, Navy; Hague Convention; Karlsruhe; Minelayer; Mines; Seeadler; Wolf; World War I at Sea

References

Chatterton, E. Keble. The Sea-Raiders. London: Hurst & Blackett, 1931.

Veenswijk, Virginia Kays. Coudert Brothers: A Legacy in Law: The History of America’s First International Law Firm, 1853–1993. New York: Truman Talley Brooks/Dutton, 1994.

Walter, John. The Kaiser’s Pirates: German Surface Raiders in World War One. Annapolis, MD: Naval Institute Press, 1994.

Mulberry (Artificial Harbor)

Code name for the two prefabricated harbors that played a vital role in the success of the World War II Normandy Invasion. After the failure of the 19 August 1942 Allied raid on Dieppe, the Germans gave top priority to fortifying the Channel ports. Without a port, an Allied invasion force could not be sustained logistically in the face of a rapid German buildup and counterattack.

The solution was simple: the Allies would bring their own harbors with them, towing across the Channel “mulberries” to be assembled off the landing beaches. “Mulberry A,” at St. Laurent, would support the U.S. landings; “Mulberry B,” off Arromanches, would support the British and Canadian forces. Prime Minister Winston Churchill directed that the piers “must float up and down with the tide.”

The August 1943 Quebec Conference approved the scheme for the artificial harbors, although their final shape was still far from clear. Numerous novel ideas were put forward, notably from Vice-Admiral Lord Louis Mountbatten’s staff at Combined Operations, and many experiments were conducted to decide the best.

The transport and installation of the mulberries—some


The surface raider Möwe, flying house flags of 14 captured or destroyed Allied vessels and escorted warships of the Imperial German High Seas Fleet, steaming into Wilhelmshaven on 4 March 1916. (Reprinted from Nikolaus Burggraf and Graf zu Dohna-Schlodien. 1927. Der Möwe fahrten and abenteuer, erzahlt von ihrem Kommundanten Karvettenkapitan . . . Stuttgart: F. A. Perthes.)

400 units totaling 1 million tons—presented a colossal undertaking, and Admiral Sir Bertram Ramsay thought it would be “the devil” to tow them into position. Rear Admiral William G. Tennant, appointed to Ramsay’s staff in January 1944, doubted whether the “Phoenixes”—code name for the gigantic breakwater concrete blocks—could withstand even a moderate gale. He proposed that obsolete ships should be sunk stem to stern as breakwaters. Churchill supported this.

The construction of the components of the mulberries—breakwaters, pier heads, and piers (the combined system of floating piers and piers was code-named “Whales”)—constituted a colossal task. At the peak of the project, it involved 45,000 workers.

On the eve of D day only 158 tugs—and many of these rescue tugs stripped from the North Atlantic convoys—involving 10,000 men were made available to tow and put in place the mulberries. London Fire Brigade hoses helped to free the 6,000-ton Phoenixes from the mud in preparation for their cross-Channel journey. On June 16, Mulberry A at Omaha received its first tank-landing ship.

The great Channel storm between 19 June and 22 June virtually destroyed the American mulberry. Henceforth the Americans would unload vessels directly onto the beaches. During the ten months that the British mulberry at Arromanches was needed, some 2 million men, half a million vehicles, and 4 million tons of supplies passed through it. Its remnants may still be seen from the shore.

Colin F. Baxter

See also

Churchill, Sir Winston Leonard Spencer; Dieppe Raid; Mountbatten, Louis, First Earl of Burma; overlord, Operation; Ramsay, Sir Bertram Home

References

Barnett, Correlli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Ellsberg, Edward. The Far Shore. New York: Dodd, Mead, 1959.

Hickling, Harold. Sailor at Sea. London: Kimber, 1965.

Love, Robert W., Jr., and John Major, eds. The Year of D-Day: The Diary of Admiral Sir Bertram Ramsay. Hull, UK: University of Hull Press, 1994.

Müller, Admiral Georg Alexander von (1854–1940)

German admiral and head of the Naval Cabinet, 1906–1918. Born into an academic family at Chmenitz, on 24 March


1854, Georg Alexander von Müller was a naval officer and power broker in Germany prior to World War I. Müller entered the naval academy as a cadet in 1871 and served in the torpedo section of the navy. It was during his next assignment with the High Command that he made the connections with Admiral Alfred Tirpitz and Crown Prince Heinrich that would launch his career. The crown prince appointed Müller as his personal adjutant in 1897 and promoted him to chief of staff in 1899. By 1905 Müller was adjutant in Kaiser Wilhelm II’s military entourage and subsequently served as the imperial admiral à la suite before entering the Naval Cabinet in 1906.

As the Kaiser’s personal adviser on naval affairs, Müller was the consummate diplomat and power broker. He cautiously supported Tirpitz’s building plans prior to 1912 but quickly organized opposition to this scheme when it appeared to risk war with Britain. As part of the “War Council” assembled by Wilhelm II in 1912, Müller supported Tirpitz before the Kaiser, but encouraged his protégé Henning von Holtzendorff to oppose Tirpitz’s plans within the Admiralty.

Müller also advised the Kaiser against employing his former mentor, Crown Prince Heinrich, as commander of the Baltic Fleet when war began in 1914. He arranged for Holtzendorff’s appointment as chief of the Admiralty in 1915 and prevented Tirpitz’s appointment to the Supreme Naval Council in 1916. And, although he had pressed for restrictions on submarine warfare prior to 1916, Müller published a memorandum given to him in confidence by Holtzendorff that proclaimed Germany could win the war in five months by pursuing unrestricted submarine warfare.

Müller was both unpopular and mistrusted by the seagoing command. When he attempted to countermand an order of Admiral Reinhard Scheer in October 1918, Müller was furloughed from the Naval Cabinet. Dismissed in November 1918 he declared his retirement soon afterward. Müller died in Hangelsberg/Spree on 18 April 1940.

Timothy C. Dowling

See also

Germany, Navy; Holtzendorff, Henning von; Scheer, Reinhard; Tirpitz, Alfred von; World War I at Sea

References

Bradley, Dermot, ed. Deutschlands Generale und Admirale. Osnabrück: Biblio Verlag, 1990.

Görlitz, Walter. The Kaiser and His Court. London: Macdonald, 1961.

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1944.

Herwig, Holger. The German Naval Officer Corps. Oxford, UK: Oxford University Press, 1973.

Murderer (Gun)

A naval antipersonnel weapon used in the early sixteenth century. The cast-iron or bronze “Square Murderer” (also known as a “murdering piece” or “hail shot piece”) was a muzzle-loading, rectangular-bored small cannon that fired hail shot, small iron cubes, also known as dice. The effect of the rectangular bore and the cubed shot was a very wide pattern of hail shot at close range. The Murderer was equipped with a fin underneath the barrel, which could be placed against the side of the ship to absorb recoil. A wooden tiller fitted to the rear helped aim the gun.

Small enough to be handled by one man, this weapon was ideally suited to the naval combat of the day. Naval battles resembled land battles in that the common technique was to close and fight with infantry weapons. To that end, more soldiers and archers were on board ships than sailors.

The Murderer was very mobile, and gunners rushed with their weapons to any threatened spot. Several soldiers armed with Murderers could literally sweep a strong boarding party away with their weapons. In 1514 the English ship Mary Rose carried 20 iron and brass Murderers along with a considerable quantity of iron dice to repel boarders. A nasty side effect of firing cubed iron shot would have been tetanus infection from even a light wound. The Murderer was indeed well named.

As cannon developed, naval tactics changed from boarding to using “ship killers,” larger cannon to batter the opposing ship into a helpless state. This change in tactics and weaponry rendered the Murderer obsolete by the mid-sixteenth century.

John E. Foley

See also

Guns and Gunnery

References

Bradford, Ernle. The Story of the Mary Rose. New York: W. W. Norton, 1982.

Gilkerson, William. Boarders Away II: Firearms in the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray Publishers, 1993.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Musashi (Japanese Navy, Battleship, 1942)

Imperial Japanese superbattleship and sister of Yamato. Musashi was virtually identical in specifications and purpose. Her career also followed a parallel course. Musashi and her sister were the largest battleships ever built; they displaced 72,800 tons fully loaded (versus 35,000 tons standard


displacement for existing U.S. battleships). The ships measured 862′10″ (oa) × 121′ × 34′ (mean draft). Twelve boilers delivered 153,000 horsepower to four turbines driving four shafts, for a maximum speed of 27 knots. Armament consisted of 9 × 18.1-inch guns, a broadside 20 percent heavier than that of any contemporary U.S. battleship design and more than twice that of Britain’s King George V–class. Additional armament consisted of 12 × 6-inch and 12 × 5-inch guns and, late in the war, up to 150 × 25 mm and 4 × 13 mm antiaircraft guns. Armor was similarly prodigious, with some plates up to 25″ thick. Her wartime complement varied between 2,500 and 2,800 men.

Laid down by Mitsubishi at Nagasaki in great secrecy, launched in November 1940, and commissioned in August 1942, Musashi joined sister Yamato at Truk. Prevented from usefully participating in the carrier actions of 1942 and the Battles in the Solomons in 1943, both superships idled at Truk. On 25 December 1943 Yamato was damaged by a torpedo from a submarine, and on 29 March 1944 Musashi was also struck by one. Both ships were repaired and took part in the 23–26 October 1944 Battle of Leyte Gulf. On 24 October 1944, for the first time, Musashi fired her guns at aircraft, which, however, hit her with 19 torpedoes and 17 bombs. Because of superb counterflooding and hits on both sides, Musashi remained afloat till sunset but then finally sank. The Americans then used this experience against her sister in April 1945, concentrating torpedoes on one side and sinking Yamato with just 12 torpedoes.

Anthony P. Tully

See also

Leyte Gulf, Battle of; Yamato

References

Yoshimura, Akira. Build the Musashi! New York: Kodansha International, 1991.

Mutiny, British Navy (1797)

On Easter Sunday, 16 April 1797, seamen of the British Channel Fleet mutinied en masse. Refusing to obey commands to sail, they ensured that their vessels remained at the Spithead anchorage. Here they demanded better pay and conditions. Their concerns were prompted by not having had a pay raise since 1653, a negligible share of prize money, the continuance of forcible impressment, lack of shore leave, and officers whose methods of keeping discipline frequently verged on cruelty.

Unanimous in their action, the mutiny at Spithead eventually affected some 30,000 seamen and spread to 80 different warships. With each ship’s crew electing delegates who attended regular meetings on board the 100-gun ship of the line Charlotte, this continued refusal to sail resulted in the government agreeing to the minimal demand of an increase in wages.

The affair might have ended at this point had not delays in passing the necessary legislation prompted a second mutiny. On this occasion the men were only placated by a further promise that unpopular officers would be replaced.

On 12 May 1797, at the great Nore anchorage in the Thames estuary, another mutiny broke out. Here the demands were more extensive than those at Spithead. They included both an end to oppression and more frequent payment of overdue wages. On this occasion the government showed itself totally unwilling to negotiate. Military reinforcements were brought into the area and an embargo placed upon members of the public communicating with the seamen, all of which prompted a sharp decline in the morale of the seamen. Almost immediately, crews on some ships began to desert the cause. However, the departure of two such vessels coincided with the arrival of massive reinforcements for the Nore mutineers, with the crews of the seaborne ships serving with the North Sea Squadron electing to join the mutiny and sail their ships to the Nore. Yet, with the government standing firm, ship crews continued to desert the mutiny. Eventually, with only the most militant crews remaining, even they surrendered, handing over their delegates to a vengeful government that was eventually to execute 29 ringleaders.

During the period of the mutinies, very few ships of the British fleet in home waters were unaffected, with the only variance being the degree of militancy of the crews. Among some crews there was a clear Jacobin undertone (especially among those of Irish and Scottish background), with some wishing to sail for France. The government worried over this, especially given a coincidental threatened French invasion.

Philip MacDougall

See also

Britain, Navy; French Revolutionary and Napoléonic Wars

References

Dugan, James. The Great Mutiny. London: Andre Deutsch, 1965.

Gill, Conrad. The Naval Mutinies of 1797. Manchester, UK: University Press, 1913.

Mylae, Battle of (260 b.c.)

Rome’s first naval victory. Before the First Punic War (264–241 b.c.) the Romans, in Polybius’s words, “had never given a thought to the sea,” and at the outset of the war they had to borrow penteconters (50-oared ships) and triremes from


their allies to transport their troops to Sicily. When they began to realize the importance of naval power, the Romans built a fleet of quinqueremes using a single captured Carthaginian ship as a model. To compensate for their ships being slower and less-well-built than those of the enemy, they installed a boarding bridge (the corvus, or “raven”) on the prow of each ship.

The first test of the new Roman fleet came in 260 b.c. off the northern coast of Sicily, near Mylae (Milazzo). With a fleet of probably more than 100 ships, the consul Gaius Duilius encountered a Carthaginian fleet of 130 ships commanded by Hannibal (an earlier namesake of the famous Hannibal). Contemptuous of the Romans for their lack of naval experience, and not knowing what the strange-looking boarding bridges were, the Carthaginians attacked with confidence, only to find their ships held fast by the corvi while the Romans swarmed onto their decks and fought hand-to-hand as if engaged in a land battle. The first 30 Carthaginian ships to join the battle were taken with their crews, after which the Carthaginians fled, having lost 45 to 50 of their 130 ships. We do not hear of any Roman losses. The Roman prizes included Hannibal’s flagship, a septireme that once belonged to Pyrrhus. Hannibal escaped but was crucified later by his own men after another defeat.

The Romans, delighted with this first naval victory, voted honors to Duilius and set up a column in the Forum adorned with ship’s beaks and a celebratory inscription. The first in a series of naval victories, the Battle of Mylae gave the Romans the confidence to take on the Carthaginians at sea, and it was control of the sea that ultimately determined the outcome of the war.

George E. Pesely

See also

Corvus; Duilius, Gaius; Punic Wars; Trireme

References

Lazenby, John F. The First Punic War: A Military History. Stanford, CA: Stanford University Press, 1996.

Thiel, Johannes H. A History of Roman Sea-Power before the Second Punic War. Amsterdam: North-Holland Publishing Company, 1954.

Myngs, Sir Christopher (1625–1666)

English admiral, probably the most loved and most successful of both the Commonwealth and Restoration navies. Born into a poor London family of Norfolk origins in 1625, Christopher Myngs gained his first command in 1653 during the first Anglo-Dutch war (1652–1654). He distinguished himself by capturing a Dutch merchant convoy and the two escorting warships.

From 1657 to 1661 Myngs commanded in the West Indies during the war against Spain. Although again confirming his reputation as a successful fighting captain, he used the opportunity to enrich himself. In 1659 at Coro he and his men seized bullion and coin said to be worth about £250,000 and allegedly kept it for themselves—“allegedly,” because a sympathetic court-martial acquitted him.

Myngs retained his command after the Restoration and rose to vice admiral of the white squadron at the Battle of Lowestoft (3 June 1665), after which he was knighted. He was vice admiral of the red for the 1666 campaign, largely because (and despite his republican roots) he had become the chief favorite of the joint admiral, Prince Rupert of the Rhine.

Myngs was killed during the 1–4 June 1666 Four Days’ Battle. At his funeral a number of men from his ship approached Samuel Pepys’s coach and begged him to give them a fireship so that they could sail out and avenge their lost admiral: the passage is widely regarded as one of the most moving in Pepys’s famous diary.

As well as carving out a memorable naval career for himself, Myngs was also central to the most remarkable naval “dynasty” of the period. Originally promoted by a fellow Norfolk man, William Goodson, Myngs in turn took under his wing as his cabin boy a distant relation, the future admiral John Narbrough, who brought on another relation, the future Sir Cloudesley Shovell, in the same way. All three of them served in the same ship in the 1665 and 1666 campaigns, and all developed reputations as successful fighting admirals who were greatly loved by seamen, especially in their native East Anglia.

J. D. Davies

See also

Four Days’ Battle; Lowestoft, Battle of; Narbrough, Sir John; Pepys, Samuel; Rupert, Prince Palatine; Shovell, Sir Cloudesley

References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–60. Oxford, UK: Oxford University Press, 1989.

Davies, J. D. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Oxford University Press, 1991.

Latham, Robert, and William Matthews, eds. The Diary of Samuel Pepys. 11 vols. London: Bell & Hyman, 1970–1983.


N

Nagano, Osami (1880–1947)

Japanese admiral. Born 15 June 1880, in Kochi City, Osami Nagano graduated from the Naval Academy in 1900 and steadily advanced in rank and positions, most of the latter staff assignments. He did, however, head a land-based heavy naval gun unit supporting the army during the siege of Port Arthur during the 1904–1905 Russo-Japanese War. He was naval attaché in Washington, D.C., during 1920–1923. Later he visited the United States again in 1927 and 1933.

Nagano was promoted to rear admiral in 1928 and had command of the Naval Academy during 1928–1929. He headed the Japanese delegation to the second London Naval Disarmament Conference in 1935–1936. Appointed Japanese Navy minister in 1935, he held that post until 1936, when he assumed command of the Combined Fleet until 1937.

Nagano was chief of the Naval General Staff from April 1941 to February 1944. As such he had a major role in the development of strategy during World War II in the Pacific. Originally opposed to the army’s plans for war with the United States on the assumption that the more powerful U.S. economy would in the long run wear down Japan, he later came to support the preemptive December 1941 strike at Pearl Harbor. Promoted to fleet admiral in June 1943, he died on 5 January 1947, in Sugamo Prison, Tokyo, while awaiting trial for war crimes.

Spencer C. Tucker

See also

Japan, Navy; London Conferences; Pearl Harbor, Attack on; Russo-Japanese War; World War II at Sea: Pacific Theater

References

Evans, David C., and Mark R. Peattie. Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Nagato (Japanese Navy, Battleship, 1920)

Nagato and her sister Mutsu were the first battleships in the world armed with 16-inch batteries; they were also among the fastest heavy battleships. Built at the Kure Navy Yard and launched in November 1919, Nagato was completed in 1920. She underwent reconstruction during the 1930s, receiving thicker deck armor and a larger bridge structure. She also received new machinery, which allowed her first funnel to be removed.

Nagato measured 739′ × 108′ × 31′6″ (draft). Her standard displacement was 39,250 tons and full displacement, 43,580 tons. Her geared-turbine propulsion system yielded a maximum speed of 24.9 knots. Nagato’s main battery was 8 × 16.1-inch guns in four twin turrets, two each forward and aft. Her secondary battery was 18 × 5.5-inch guns (reduced in 1936 from 20) in single casemate mounts and 8 × 5-inch in four twin mounts. Later she carried 4 × 3-inch, 20 × 25 mm, and 98 × 25 mm antiaircraft guns. She had 8 × 21-inch torpedo tubes, four above water and four submerged. These were removed upon refit. She also carried three aircraft. Her crew complement was 1,480 men.

As flagship of the Combined Fleet, Nagato participated in the 3–6 June 1942 Battle of Midway and the 19–21 June 1944 Battle of the Philippine Sea. Part of Admiral Takeo Kurita’s force in the 23–26 October 1944 Battle of Leyte Gulf, she was heavily damaged. She returned to Yokosuka and was out of action there for the remainder of the war.

Nagato was a target ship in the atomic bomb tests at Bikini Atoll during Operation baker in July 1946. Severely damaged in the second test, she sank on 29 July.

James Birdseye

See also

Battleship, Evolution of; Bikini; Kurita, Takeo; Leyte Gulf, Battle of; Midway, Battle of; Pearl Harbor, Attack on


References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Gibbons, Tony. The Complete Encyclopedia of Battleships: A Technical Directory of Capital Ships from 1860 to the Present Day. New York: Crescent Books, 1983.

Jane’s Fighting Ships of World War II. London: Jane’s Publishing Group, 1946–1947.

Nagumo, Chūichi (1886–1944)

Japanese admiral. Born in Yamagata prefecture on 25 March 1886, Chūichi Nagumo graduated from the Imperial Naval Academy in 1908. He was subsequently selected to attend the prestigious Naval Staff College. After graduating in 1920, he rose to commander in 1924. He held several cruiser commands during 1929–1930 before taking charge of a destroyer squadron. Nagumo then advanced to vice admiral in 1939 before assuming control of the First Air Fleet in April 1941. When Prime Minister Hideki Tojo opted for war to break a diplomatic impasse with the United States, Nagumo was directed to attack the U.S. Pacific Fleet at Pearl Harbor, Hawaii.

Although Nagumo’s six carriers and a large escort fleet achieved surprise in the 7 December 1941 attack, and the first two waves of attacking aircraft sank or damaged eight American battleships and a host of smaller vessels in exchange for 29 aircraft, Nagumo declined to risk a third strike that might have inflicted greater damage on important repair facilities.

Nagumo next forayed into the Indian Ocean where aircraft from his carriers sank the British heavy cruisers Cornwall and Dorsetshire, along with the carrier Hermes. However, as the Japanese sailed east again, they met increasing opposition from American carrier forces. Nagumo commanded the carrier strike force in the 3–6 June 1942 Battle of Midway. On 4 June his aircraft struck Midway, but Nagumo made the fatal mistake of stripping his aircraft of torpedoes and other antishipping armament just as American dive-bombers arrived overhead. These sank all four Japanese carriers for the loss of one American carrier. Nagumo ignominiously returned to Japan under the specter of defeat. He remained in high command, but his personal reputation was ruined.

Nagumo next saw action commanding carriers during the Guadalcanal campaign. On 23 August and 26 October 1942 he engaged and inflicted losses on American forces in the Eastern Solomons but suffered heavy damage to his own air groups. After this Nagumo was relieved of carrier duty and assigned to a series of base commands. In the latter part of 1943 he was entrusted with command of the 6,000-man garrison on Saipan, which he prepared for the 15 June 1944 U.S. attack. Rather than accept responsibility for another defeat, Nagumo committed suicide on 6 July 1944.

John C. Fredriksen

See also

Ceylon, Battle of; Guadalcanal; Japan, Navy; Midway, Battle of; Pearl Harbor, Attack on; Saipan; World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Greene, Jack. The Midway Campaign, December 7, 1941–June 6, 1942. Conshohocken, PA: Combined Books, 1995.

Hammel, Eric M. Carrier Clash: The Invasion of Guadalcanal and the Battle of the Eastern Solomons, August, 1942. Pacifica, CA: Pacifica Press, 1997.

Ikeda, Kyoshi, “Vice Admiral Chuichi Nagumo.” Translated by Richard Harrison. In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 263–277. New York: St. Martin’s Press, 1993.

Prange, Gordon W., Donald M. Goldstein, and Katherine V. Dillon. Miracle at Midway. New York: McGraw-Hill, 1982.

Nakhimov, Pavel Stepanovich (1802–1855)

Russian admiral, fleet commander, and naval hero. Born 5 July 1802, in Smolensk, Nakhimov became a naval cadet at sixteen and thereafter entered service with the Baltic Fleet. He began a long association with the progressive captain Mikhail Petrovich Lazarev aboard the frigate Kreiser, circumnavigating the world from 1822 to 1825, then sailing with him to the Mediterranean in 1827 aboard the new ship of the line Azov to join forces with British and French squadrons against the Ottomans.

His valor in battle won Nakhimov promotion to captain as well as command of a captured Turkish corvette, renamed Navarino to commemorate the victory. In 1834, after duty in the Baltic that included commanding the frigate Pallada, he returned to the Black Sea Fleet and to further mentorship under Admiral Lazarev, whose encouragement and example bolstered Nakhimov’s own increasingly successful command style, which had already won the trust and devotion of his officers and seamen aboard a succession of warships.

Promoted to rear admiral in 1845 and vice admiral in 1852, Nakhimov continued his support of Lazarev’s modernization campaigns for the Black Sea Fleet, procuring up-to-date guns, effective armor, and the application of steam power where practicable, in the end creating a naval force, the tactical and technological prowess of which overwhelmed a Turkish fleet numerically its match at Sinop (Sinope) in 1853.

Having precipitated the Crimean War, Russia now had to


face the Ottomans’ new allies, Britain and France, as enemies. Rather than meet those fleets in battle as they sailed toward the Crimea, Nakhimov received the unwelcome order to scuttle his ships as a barrier to the port of Sevastopol, thereafter joining in the prolonged land-based defense of the city, during which he was killed on 30 June 1855.

Gordon E. Hogg

See also

Crimean War; Navarino Bay, Battle of; Ottoman, Navy; Russia, Navy; Sinope (Sinop), Battle of

References

Tetenkina, T. G., ed. Admiral Nakhimov: Dokumenty i Ocherki. Kaliningrad: Iantarnyi Skaz, 1997.

Zhukov, Evgenii Mikhailovich, ed. Sovetskaia Istoricheskaia Entsiklopediia, Vol. 9. Moskva: Izd-vo Sovetskaia Entsiklopediia, 1966.

Napier, Sir Charles (1786–1860)

British admiral. Born 6 March 1786 at Merchiston Hall, Stirlingshire, Scotland, the son of a naval officer, Charles Napier went to sea as a midshipman in 1800. He proved himself an accomplished officer, rose steadily through the ranks, and became a captain in May 1809. On half pay in 1810 he accompanied the British Army in Portugal before resuming active duty the following year by commanding the frigate Eurylaus. Napier acquired further distinction in the Mediterranean theater, and in 1814 he sailed with a convoy to North America during the War of 1812. There he gained additional laurels in an expedition against Alexandria, Virginia. By the end of the Napoléonic Wars in 1815, Napier had reached the rank of post captain.

Napier then engaged in civilian pursuits, including financing the world’s first iron warship in 1821. In January 1829 he returned to active service. In 1831 he became an illegal participant in the Portuguese civil war on behalf of Queen Maria, daughter of Dom Pedro. As admiral of Dom Pedro’s “Liberation Squadron,” he defeated a larger rebel force off Cape St. Vincent on 3 July 1832 and subsequently fought in the reduction of Lisbon and Oporto. Napier returned in triumph to England, although the admiralty censored him for being absent without leave.

After several years of inactivity, Napier rose to commodore and in 1840 returned to the Mediterranean Squadron under Admiral Sir Robert Stopford. The Ottoman Empire was then embroiled in a succession dispute between Turkey and Egypt, and London directed Stopford’s force to intervene on behalf of Constantinople. Napier participated in the captures of Beirut and Acre, although in the last encounter he brazenly defied Stopford’s orders and claimed the victory as his own. Such outlandish behavior caused dissension among subordinates, many of whom in any case credited Stopford with the victory.

Napier rose to rear admiral in November 1846 and vice admiral in May 1853. Celebrated for his quixotic adventures and eccentric disposition, Napier was a popular choice to lead the Baltic Squadron during the initial phase of the 1853–1856 Crimean War and publicly vowed to take the fortified port of Kronstadt or perish. Bluster aside, he proved unable to accomplish much. Heavily criticized in the press, he was relieved. The remainder of his life was consumed by vitriolic publishing matches with his critics. Napier died near Catherington, in Hampshire, England, on 6 November 1860.

John C. Fredriksen

See also

Acre; Crimean War; War of 1812

References

Napier, Priscilla. Black Charlie: A Life of Admiral Sir Charles Napier, K.C.B., 1787–1860. Wilby, UK: Michael Russell, 1995.

Williams, H. Noel. The Life and Letters of Admiral Sir Charles Napier, K.C.B. London: Hutchinson and Co., 1917.

Napoléon (French Navy, Steam Battleship, 1851)

French steam battleship. Designed by Stanislas Dupuy de Lôme in 1848 and completed in 1851, the Napoléon was the first battleship designed and built to be primarily steam driven. Dupuy de Lôme based her hull form on the latest high-powered paddle-wheel vessels, making for a longer, sharper form. He also installed the biggest engines that French industry could build. This combination made her a very fast ship, although the 13 knots often quoted was probably optimistic. At full power her unbalanced machinery created unbearable vibration. Her role was to secure the sea-lanes between France and Algeria, a relatively short passage that she could cover at full speed, escorting steam-powered troop transports. The British response, the less radical HMS Agamemnon of 1852, turned out to be a better balanced design, as was to be expected given the far wider strategic requirements of the British Navy.

In 1853 the Napoléon achieved fame by towing the French flagship up the Dardanelles against the current while the other Allied vessels all failed. This seems to have finished off her unreliable engines, and she spent most of the Crimean War being fitted with a new set, while the Agamemnon ran for three years without a single mechanical problem. The design of the Napoléon was repeated in eight new French


steam battleships in the 1850s and survived, in somewhat modified form, in the ironclad La Gloire of 1860. Rendered obsolete by the ironclads, Napoléon was scrapped in 1876.

Andrew Lambert

See also

Agamemnon; Battleship, Evolution of; Dupuy de Lôme, Stanislas Charles Henri Laurent; Gloire

References

Lambert, Andrew. Battleships in Transition: The Creation of the Steam Battlefleet, 1815–1860. London: Conway Press, 1984.

Narbrough, Sir John (1640–1688)

English admiral, second in the line of “Cockthorpe admirals,” the remarkable interrelated Norfolk dynasty that began with Sir Christopher Myngs and ended with Sir Cloudesley Shovell. Born at Cockthorpe in 1640, John Narbrough went to sea under Myngs, serving under him in the West Indies in 1657–1661. He was Myngs’s lieutenant in 1665–1666, and the skillful way in which he maneuvered the flagship Victory after Myngs’s death in the 1–4 June 1666 Four Days’ Battle led to his promotion to captain.

Narbrough commanded the Assurance in action off Martinique and Suriname in 1667. During 1669–1671 he commanded the Sweepstakes on a voyage intended to establish English trade in the Pacific and South America. He was lieutenant of the Duke of York’s flagship, Royal Prince, at the start of the 1672 campaign against the Dutch, rising to command her when her captain was killed at the 28 May 1672 Battle of Solebay.

Although back too late from convoy duty in the Mediterranean to take up the flag post intended for him in the 1673 campaign, Narbrough served as flag captain of the St. Michael and distinguished himself at the 11 August 1673 Battle of the Texel. He was promoted to rear admiral and knighted in the following month.

From 1674 to 1676 and again from 1677 to 1679, Narbrough commanded the fleet stationed in the Mediterranean to protect English shipping against the Barbary corsairs. He led a successful attack on Tripoli harbor in January 1676, which was partly responsible for persuading the government of Tripoli to agree to a treaty with him. Although in command of a much larger fleet against Algiers in 1677–1679, a fact that led to him being commissioned a full admiral, Narbrough’s tactics of relying on large shows of force were not successful. In 1679 he largely retired to his country estate in Kent.

In 1687 Narbrough took command of the Foresight to lead a private expedition, which he partly financed, to try and recover the supposedly fabulous cargo of the Spanish treasure ship Nuestra Señora de Concepçión, lost in the West Indies in 1641. The returns were disappointing, fever set in, and Narbrough died of it on 27 May 1688. He was buried at sea, although his bowels were brought back to Kent and buried there.

J. D. Davies

See also

Anglo-Dutch Wars; Four Days’ Battle; Myngs, Sir Christopher; Shovell, Sir Cloudesley; Solebay, Battle of; Texel, Battle of the

References

Davies, J. D. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Oxford University Press, 1991.

Dyer, Florence E. The Life of Admiral Sir John Narbrough. London: Philip Allan, 1931.

Earle, Peter. The Wreck of the Almiranta: Sir William Phipps and the Hispaniola Treasure. London: Macmillan, 1979.

Hornstein, Sari. The Restoration Navy and English Foreign Trade, 1674–88. Aldershot, UK: Scolar Press, 1991.

Narvik, Battles of (10 and 13 April 1940)

Two naval battles during the April–May Norwegian Campaign. Narvik is an important port in north Norway. It was vital to the German war effort early in World War II, for, with the Baltic frozen in the winter of 1939–1940, Swedish iron ore was shipped out of Narvik, down the coast in Norwegian territorial waters, and then to Germany across the North Sea.

On 9 April powerful German forces invaded Norway. On that date 10 large destroyers (1,625 tons, each mounting 5 × 5-inch guns and eight torpedo tubes) were able to enter the long approach to Narvik through Vestfjord undetected by British ships and then to land some 2,000 troops. The British Navy reacted with 5 destroyers of the 2d Destroyer Flotilla under Captain B. A. W. Warburton-Lee: Hardy, Hotspur, Havock, Hunter, and Hostile (all ships of 1,340 tons, each mounting 4 × 4.7-inch guns and eight torpedo tubes).

After a difficult passage through snowstorms up the Vestfjord, Warburton-Lee’s destroyers reached Narvik at 4:00 a.m. on 10 April, forced their way into the harbor, and attacked the unsuspecting Germans. The British sank 2 of the 10 German destroyers and damaged 3 others. But 5 of the German destroyers were lying undetected in nearby fjords, and these appeared just as the British force was about to withdraw.

Catching the British from both flanks, the German destroyers launched torpedoes. They sank the Hunter and disabled the Hardy and drove her ashore; Warburton-Lee was among those killed. Destroyer Hotspur was badly damaged. The Germans did not press the attack, however, and the surviving


three British destroyers were able to escape down the fjord to safety, and along the way they sank a German supply ship carrying ammunition. The first battle of Narvik thus ended as something of a draw.

The British Navy was determined to finish off the German Navy units at Narvik, however, and on 13 April it sent the battleship Warspite and nine other destroyers to accomplish this. The destroyers ferreted out the German destroyers, and the Warspite destroyed them with her 15-inch guns. In this Second Battle of Narvik, the Germans lost eight large destroyers and a U-boat, the latter bombed and sunk by the catapult aircraft from the Warspite.

Although German forces ashore were now isolated and cut off, no immediate Allied land forces were available to capitalize on the situation. Finally, after Allied naval bombardment had failed to bring a German surrender, troops were landed on 8 May. Narvik was finally captured on 28 May, but mounting Allied losses to German aircraft, the unsatisfactory situation elsewhere in the country, and the German invasion of France all brought evacuation on 7–8 June of the 25,000 troops landed.

The Allied evacuation ships were protected by the British carrier Glorious and destroyers Acasta and Ardent. The Glorious, which had on board six Swordfish aircraft, also had taken aboard Hurricane fighters, which impeded flight operations. On the evening of 8 June she was caught unawares by German battleships Scharnhorst and Gneisenau and sunk, as were the two accompanying destroyers. One of the destroyers managed, however, to damage Scharnhorst with a torpedo, and a few days later Gneisenau was hit and damaged by a torpedo from a British submarine. Both German capital ships were out of action for six months. All Allied troops evacuated from Vestfjiord reached Britain safely.

Spencer C. Tucker

See also

Furious; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Warspite; World War II at Sea (Excluding Pacific Theater)

References

Kersaudy, François. Norway, 1940. New York: St. Martin’s Press, 1987.

Moulton, James L. A Study of Warfare in Three Dimensions: The Norwegian Campaign of 1940. Athens: Ohio University Press, 1966.

Pickens, Peter. Narvik: Battle in the Fjords. London: Allan, 1979.

Nassau-Class (German Navy, Battleships, 1910)

The first German dreadnought battleships. The four ships of the Nassau-class—Nassau, Westfalen, Posen, and Rheinland—were Germany’s initial response to British construction of the Dreadnought in 1906, and although hastily and unimaginatively designed, their construction was leisurely. The earliest completed, the Nassau, was laid down in July 1906, but work stopped almost immediately and did not resume for a year, so that she only began trials in October 1909, nearly three years after HMS Dreadnought’s commissioning. The last of the class, Posen, was not completed until May 1910, by which time the British had seven dreadnoughts of three different classes in service.

In many respects simply enlargements of the last German predreadnoughts, the Nassau-class ships were serviceable but less than ideal. Displacing 18,900 tons, they were 479′4″ × 88′4″ and carried a complement of 963 men. Their main armament consisted of 12 × 11-inch guns in six twin turrets. Two of these were on the centerline forward and aft of the superstructure, but the other four were wing turrets, two to a side, with restricted arcs of fire. This inconvenient arrangement arose from the installation of reciprocating engines rather than turbines, which German builders could not yet produce to the desired specifications.

To save weight, the ships carried smaller main guns than the Dreadnought’s 12 inchers, along with a larger secondary battery, made up of 12 × 5.9-inch and 16 × 3.4-inch guns, which the designers justified by citing the effective use the Japanese had made of such weapons against the Russians at the 27–28 May 1905 Battle of Tsushima. The armored belt, at 11.8″, was slightly heavier than the Dreadnought’s 11″, but the 11″ turret protection was the same as that of the British ship.

The Nassau-class had a maximum speed of 20 knots, compared to 21 knots for the turbine-powered Dreadnought. Their internal structure gave good underwater protection, but their overgunned configuration made for notoriously cramped and uncomfortable living conditions.

During World War I the four ships constituted the 1st Battle Squadron of the High Seas Fleet. All suffered damage at the 31 May–1 June 1916 Battle of Jutland. The Westfalen took several light-caliber hits, and the Nassau rammed the British destroyer Spitfire. The Posen collided with the German light cruiser Elbing, and the Rheinland was hit once, with light damage and 30 casualties. After Jutland the Nassau operated in Norwegian waters, and the other three ships supported anti-Bolshevik landings in Finland in April 1918. All were stricken from service in 1919 and turned over or sold to foreign powers. The Nassau went to the Japanese, who sold her for scrap in 1921; the British took the Posen and Westfalen, scrapped in 1922 and 1924, respectively, while the Rheinland, badly damaged by grounding during the Finnish campaign and never repaired, was sold to the Dutch and scrapped in 1921.

John A. Hutcheson, Jr.


See also

Battleship, Evolution of; Dreadnought; Germany, Navy; High Seas Fleet; Jutland, Battle of; World War I at Sea

References

Lyon, Arthur Hugh. The Encyclopedia of the World’s Warships. London: Salamander Books, 1978.

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Moore, John, ed. Jane’s Fighting Ships of World War I. New York: Military Press, 1990.

Tarrant, V. E. Jutland: The German Perspective. London: Arms & Armour Press, 1995.

Nautical Dictionary

Significant compendiums of nautical knowledge. Dictionary was the favorite term over time, beginning in the seventeenth century. Perhaps a more appropriate title would incorporate such descriptive terms as glossary, encyclopedia, and manual, for such compendiums included sea slang, euphemisms, idioms, ancient and medieval ship practices and routine, and a specialized, even unique, vocabulary. Included are technical terms and phrases employed in the construction, equipment, furniture, machinery, movements, navigation, gunnery, and military operations of a ship and detailed information on the various types of ships. A chronological sequence can be demonstrated, each step intending to improve and elaborate upon its predecessor.

English and French languages have dominated. Each had various titles and numerous later editions. Some of the early examples are Virginia governor John Smith’s Sea Grammar (1626, reprinted in 1970) and Henry Mainwaring’s Seaman’s Dictionary (1644, reprinted in 1972). Included were terms, phrases, and nautical descriptions. A very important nautical dictionary was William Falconer’s Universal Marine Dictionary (from 1750 on, recently reprinted in 1974). It incorporated themes from the eighteenth century. English and French sea terms reflected a certain bias. For example, retreat was defined as “a French maneuver . . . not properly a term of British marine.” Most important was Augustin Jal, a preeminent French naval historian who pioneered the first scholarly consideration of ships in Archeologie navale (1840). He also wrote Glossaire nautique: Repertoir polyglotte des termes de marine anciens et modernes (1848).

In 1836 The United Services Journal called for a “Nautical Dictionary or Cyclopaedia of Naval Science and Nomenclature.” The article noted that Falconer was “imperfect and out of date.” William Henry Smyth, with The Sailor’s Word-Book (1867); L. R. Hammersly, with A Naval Encyclopedia (1861); and H. B. Mason, with Encyclopedia of Ships and Shipping (1908) made contributions. In 1910, L. G. Carr Laughton, son of naval historian John Knox Laughton, initiated a major campaign to create what he termed a nautical encyclopedia incorporating all terms related to seamanship. He saw that as the primary objective of the newly created Society for Nautical Research. Laughton even wanted to name the new professional organization the Jal Society. The journal of the society was Mariner’s Mirror. During its first year, Laughton wrote an article and included a tentative list, A through Z. He collected more but was never satisfied that he had enough entries. Laughton, who died in 1955, was continuously disappointed in the lack of progress in achieving the goal he had set.

Interestingly, Dean King has edited A Sea of Words (1995), definitions of more than 3,000 words and phrases used by naval fiction writer Patrick O’Brian in his 20 Captain Jack Aubrey–Dr. Stephen Maturin novels. Most recent contributions of dictionaries and encyclopedias have been by Peter Kemp, Frank Bowen, A. G. Course, Anthony Bruce, W. A. McEwen, and, of course, this encyclopedia, edited by Spencer C. Tucker.

Eugene L. Rasor

See also

Naval Fiction

References

Falconer, William. Universal Marine Dictionary. [Alternate titles: A New Universal Marine Dictionary and The Old Wooden Walls.] London: Macdonald, 1974 reprint from the 1750, 1769, 1790, 1804, 1815, 1930, and 1970 editions.

Jal, Augustin. Archeologie navale. 2 vols. Paris: Mouton, 1840.

———. Glossaire nautique: Repertoir polyglotte de termes de marine anciens et modernes. Paris: Mouton, 1848.

Kemp, Peter K., ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976 (reprint 1988).

Laughton, L.G. Carr, comp. “A Bibliography of Nautical Dictionaries.” Mariner’s Mirror 1 (March and August 1911): 84–89, 212–215.

———. “The Project for a Nautical Encyclopedia.” Mariner’s Mirror 1 (September 1911): 245–246.

Smyth, William Henry. The Sailor’s Word-Book. London: Conway, 1867 (reprint 1991).

Nautical (Underwater) Archaeology

The effort to explore what has been called “the last great frontier on earth.” Nautical or underwater archaeology is a relatively new discipline, much stimulated by a series of spectacular achievements from exploration expeditions during


the last three decades. As with any scholarly and scientific discipline, sophisticated and highly technical processes and approaches are involved. Inevitably, purposeful associations, professional journals, and academic institutions have emerged.

Most stimulating, reaching mania proportions, has been the search for and discovery of RMS Titanic, the famous White Star Line luxury liner, the largest ship in the world at the time, which went down on her maiden voyage on 13 April 1912, after striking an iceberg in the North Atlantic. More than 1,500 persons were lost of the total of 2,200 aboard. Beginning in the 1960s, several search efforts failed until a combined team from Woods Hole Oceanographic Institution of Massachusetts and the French National Institute of Oceanography (FFREMER) discovered the site in September 1985. Subsequent expeditions have recovered 18,000 artifacts. Many have been displayed during a series of exhibitions, for example, in Greenwich, England, and Chicago. All of this has attracted enormous public interest. Books and a popular movie followed.

Most involved, most identified with Titanic and other important “finds,” and the most visible authority to the public has been Dr. Robert Ballard of Woods Hole. Ballard has explored and written about the Titanic and the Lusitania, as well as World War II warships Bismarck, Yorktown, and Yamato and the World War II wrecks of ships and aircraft of Ironbottom Sound off the Solomon Islands.

Three early cases were formative, if less spectacular to the public. Sutton Hoo was discovered in 1939 on an estate near Woodbridge in Suffolk. In 1993 she was presented to the National Trust. The conclusion of Rupert Bruce-Mitford of the British Museum was that the “burial” (there was no body) was for Raedwald, King of East Anglia, who died about a.d. 625. Artifacts of extraordinary quality and beauty are on permanent display in the British Museum. Wasa was a 1,200-ton Swedish warship just completed when she sank in Stockholm harbor in 1628. Raised in 1961, she is now displayed in a purpose-built museum. The second case was a find of archaeology, in this case, excavation of a land site containing a ship burial. The third was Mary Rose, a four-masted carrack, 600 tons, built in 1509 at the new shipbuilding facility at Portsmouth, flagship of the navy royal of King Henry VIII. She capsized and sank while the king was observing in the Solent outside Portsmouth harbor in July 1545. She was discovered in the 1960s. A long, expensive, technical process encouraged and sponsored by Charles, Prince of Wales, to raise the ship concluded successfully in October 1982. Again, thousands of artifacts are displayed in a purpose-built museum. The ship’s remains are on display behind continuously spraying water.

Examples of other finds include wrecks of the Spanish Armada from 1588 off the northern and western coasts of Scotland and Ireland; Griffin, an East Indiaman built on the Thames in 1748, sunk off the Philippine Islands in 1761; HMS Bounty, of mutiny fame; USS Monitor, located off the coast of the Outer Banks, North Carolina; the Confederate submarine H. L. Hunley, sunk in February 1864 and raised from Charleston Harbor in August 2000, to be displayed after several years of restoration; several notorious pirate shipwrecks from Madagascar to Cape Cod, including the ships of Blackbeard and Captain William Kidd; and two underwater seaports of former historic importance that have been the objects of study: Dunwich, Suffolk, and Port Royal, Jamaica.

Informative, even startling, findings and conclusions have been revealed. Examples include revision of details about guns and gunnery and about structural construction and survivability of the ships of the Spanish Armada, information about Christianity and paganism from the Sutton Hoo artifacts, altered conclusions about exactly what caused the Titanic to sink, authoritative determination about how and why the Lusitania sank after being torpedoed, and details as to why the H. L. Hunley went down.

These developments are exemplified by a proliferation of professional institutions and journals, academic programs at major universities, and prominent personalities. Institutions include the Nautical Archaeology Society, the Institute of Nautical Archaeology at Texas A & M University, the Archaeological Research Centre of the National Maritime Museum at Greenwich, and Sub-Aqua Clubs for divers. Among the best-known academic institutions are Texas A & M and St. Andrews Universities. Professional journals include The International Journal of Nautical Archaeology, founded in 1972, and The Nautical Research Journal. Books are published in the Plenum Series in Underwater Archaeology. In addition to Ballard, leaders include Colin Martin, Peter Marsden, Robert Stenuit, and Margaret Rule.

A handbook by Martin Dean and others describes 33 historic wreck sites in and around the British Isles. Peter Throckmorton’s study includes a wreck chart illustrating the location of 34 wrecks of East Indiamen, including those of the British, Portuguese, Dutch, Danes, and Swedes.

Eugene L. Rasor

See also

Bismarck; Bounty; H. L. Hunley; Henry VIII; Lusitania; Mary Rose; Monitor; Spanish Armada; Vasa; Yamato; Yorktown

References

Bass, George F., ed. A History of Seafaring: Based on Underwater Archaeology. New York: Walker, 1972.

Dean, Martin, et al., eds. Archaeology Underwater: The Nautical


Archaeology Society Guide to Principles and Practice. London: NAS, 1992.

Delgado, James P., ed. Encyclopedia of Underwater and Maritime Archaeology. New Haven, CT: Yale University Press, 1998.

Greenhill, Basil, and John Morrison. The Archaeology of Ships and Boats: An Introduction. London: Conway, 1995.

Throckmorton, Peter, ed. History from the Sea: Shipwrecks and Archaeology, from Homer’s “Odyssey” to the “Titanic.” Boston: Little, Brown, 1987.

Nautilus (U.S. Navy, Submarine, 1954)

First nuclear-powered submarine, warship, and, indeed, ship in the world. Nautilus (SSN 571) was built by Electric Boat Company (General Dynamics) in Groton, Connecticut.

In August 1949 the navy called for a nuclear-powered submarine to be ready for sea by January 1955. Under the leadership of Captain Hyman G. Rickover, construction of a land-based prototype, STR Mark 1, powered by a nuclear propulsion plant, began in August 1950. The prototype attained criticality (sustained nuclear reaction) in March 1953 and by June had completed a 96-hour simulated crossing of the Atlantic.

Meanwhile, President Harry S. Truman laid the keel of the Nautilus on 14 June 1952. Launched in January 1954 and commissioned that September, she did not undergo her trials until January 1955. Commander Eugene P. Wilkinson was her first captain.

At 323′8″ × 27′7″ × 22′ (draft) and displacing 3,530 tons (4,040 tons submerged), Nautilus was powered by two Westinghouse steam turbines and one pressurized-water cooled nuclear reactor (also Westinghouse). She could dive to 720′ and could steam at speeds of 18 knots on the surface and more than 20 knots submerged. She had 6 × 533 mm (21-inch) torpedo tubes and was manned by 105 men. Nautilus shattered all previous submerged speed and distance records in her 25-year career. In August 1958 she became the first ship to reach the geographic North Pole, traveling submerged under the polar ice cap.

Decommissioned in 1980 after she had logged almost half a million miles, Nautilus now resides in the Submarine Force Museum in Groton, Connecticut, as a National Historic Landmark.

Elaine C. Prange Turney

USS Nautilus, the world’s first nuclear-powered submarine. (Bettmann/Corbis)


See also

Nuclear Power; Rickover, Hyman G.; Submarine, Evolution of

References

Anderson, William R. Nautilus 90 North. New York: New American Library, 1959.

Blair, Clay. The Atomic Submarine and Admiral Rickover. New York: H. Holt, 1954.

Webb, Robert N. We Were There on the Nautilus. New York: Grosset & Dunlap, 1961.

Naval Academies, Royal Naval

The Royal Naval Academy Portsmouth (1733–1806), the Royal Naval College Portsmouth (1808–1837 and 1839–1873), the Royal Naval College Greenwich (1873–1998), and the Britannia Royal Naval College Dartmouth (1905–). The concept of formally educating young officers dates from 1677, with the introduction of a lieutenant’s examination, and from 1702, with the appointment of seagoing naval schoolmasters.

In 1729, however, the Admiralty proposed the establishment of a naval academy, which it intended would become the sole point of entry and education in the service. The institution, built within the walls of Portsmouth dockyard, opened in 1733. Although it offered a comprehensive three-year regimen, including much practical work, it was not popular. After 1773, with creation of a number of free places for the sons of naval officers, attendance went up, but most aspirants still preferred the patronage of a senior officer and a berth in a seagoing ship.

The Academy was closed in 1806, but the Admiralty, sensing an important device in future manpower calculations, reopened the buildings as the Royal Navy College in 1808. Under new principal James Inman and a small group of Cambridge mathematicians, standards improved and attendance increased, although the college was still educating less than 10 percent of the annual officer intake. In 1837 it fell victim to the economizing zeal of First Lord of the Admiralty Sir James Graham and was closed as an initial training establishment.

The college opened yet again two years later, and although it retained the same title, its students were now experienced officers seeking to pass promotion exams, following academic courses prior to gunnery training, or undertaking voluntary study. Standards were high, and important innovatory work was undertaken in ship-related chemistry and engineering, including development of early antifouling compounds for iron hulls. The college instructional tender Bee was the first screw-driven vessel ordered for the Admiralty. Despite this activity the college still saw but a fraction of the officer corps and was awarded only a modest percentage of the annual scientific vote. In 1873 higher education was overhauled and the Portsmouth College closed for good, although the buildings remain and are used today as an officers’ mess.

The new home of higher education was the Royal Naval College Greenwich. Situated on the banks of the River Thames, the splendid buildings designed by Christopher Wren had formerly served as a home for seamen-pensioners. The new college expanded rapidly, and by 1877 had some 30 staff and 200 students, including officers from Japan, China, and Denmark. The program, however, remained resolutely vocational; and the academic staff, which included naval historian John Knox Laughton, was kept firmly subservient to the naval leadership. During World War I the college was used partly as a naval barracks and partly for experimental work, including the development of vaccines. It expanded again in the interwar period with the founding of the Royal Naval Staff Course in 1919 and the Naval War Course the following year. In 1922 a history department was finally established under Professor Sir Geoffrey Callender, and in the same year the noted sailor-scholar Sir Herbert Richmond was appointed admiral president. World War II saw the institution dedicated to the concentrated training of “hostilities only” officers, and between 1939 and 1945 some 27,000 men and women passed through Greenwich.

The postwar years saw a change in emphasis, with most of the original academic departments relocating to Portsmouth, to the Royal Naval Engineering College at Plymouth, and to University College, London. The exception was the new Department of Nuclear Science, which, complete with its own nuclear reactor, opened in 1959. By 1970, apart from the nuclear department, Greenwich was employed exclusively in staff training and defense studies teaching.

As the century drew to a close there was a perceived need for training to be on a joint-service basis, and it was decided that a new purpose-built college was required. In 1998 the college was closed, and the 300 years’ connection between Greenwich and the Royal Navy was finally broken.

The last of the British Navy’s colleges to be opened, and the only one remaining, is the Britannia Royal Naval College at Dartmouth. The buildings date from 1905, when the training ships Britannia and Hindustan, which had been moored in the River Dart for the previous four decades, were condemned and the decision taken to train cadets ashore. The college architect was Sir George Aston Webb, whose other commissions included Admiralty Arch and the East Front of Buckingham Palace. The foundation stone was laid by King Edward VII in March 1902, and the first cadets arrived three years later. Under the impact of Admiral Sir John Fisher’s plans for uniting the training of engineering and executive


officers, the college grew rapidly. The addition of workshops and laboratories soon provided a very successful technical education, one of whose products, Lord Blackett, later won a Nobel Prize in physics. The other impetus to expansion stemmed from increasing Anglo-German naval rivalry, and by 1914 the college—now with additional accommodations, classrooms, and a dedicated preparatory school at Osborne, on the Isle of Wight—was considerably larger than originally conceived. With the outbreak of hostilities the cadets were mobilized and sent to the Reserve Fleet, where many aged 15 or so were killed in the early days of the war. With the outbreak of hostilities again in 1939 it was decided the cadets should remain at the college, but in 1942 the buildings were bombed and the site evacuated; it subsequently became a headquarters for U.S. forces preparing for the Normandy invasion. The college reopened in September 1946, and although structurally it remained unchanged, the number and character of its courses greatly expanded.

In 1955 the age of entry was raised to 18, and the number of graduate entrants significantly increased. Charles, the Prince of Wales, was a graduate sub lieutenant in the autumn entry of 1971. With the closure of the college at Greenwich in 1998, the Royal Naval College at Dartmouth is an increasingly important center for training, not only for Britain, but for more than 20 countries who send young officers to be trained and educated there.

H. W. Dickinson

See also

Britain, Navy; Fisher, John, First Baron Fisher; Greenwich Mean Time; Inman, James; Laughton, Sir John Knox; Midshipman; overlord, Operation; Portsmouth; Richmond, Sir Herbert

References

Davies E. L., and E. J. Grove. Dartmouth, Seventy Five Years in Pictures. Portsmouth, UK: Gieves & Hawkes, 1980.

Hamilton, Nigel. Royal Greenwich. London: Greenwich Bookshop, 1969.

Naval Architecture

The profession of designing craft for use on or in the water. The high art of ship design, known as naval architecture, emerged during the Renaissance and the Age of Enlightenment. The growth of naval architecture marked a departure from the craft tradition of ship design. It resulted in applying abstract mathematics to ship design, drafting designs on paper, and, overall, taking a more rational approach to design.

From ancient times to the Renaissance, one tradition of ship design existed. In this folk art the master shipwright controlled most of the production process, from selecting the trees for ship timber to launching the completed vessel. Design formed only one of the facets of this craft. It required practical experience, a sense of aesthetics, and an eye for hydrodynamic lines. Some of the earliest ship designers modeled their vessels on seaworthy examples. At first they based their designs on natural forms, such as fish and the underwater lines of waterfowl. The phrase used to describe a ship with a bluff bow and fine stern, “cod’s head and mackerel’s tail,” stems from this design tradition.

As certain wooden ships became known for their seaworthiness, shipwrights copied their lines for new vessels. It is, therefore, not extraordinary that ships from various parts of medieval Europe could fall within general classifications, such as the cog. This craft-based form of ship design prevailed in some countries well into the nineteenth century.

Throughout its history, naval architecture has been closely tied to governmental shipbuilding programs because the development of new design methods and supporting institutions requires a significant financial investment. Venetian shipbuilders were the first to try to replace craft-based design methods with theoretical ones. By the early–fifteenth century, they had elevated galley design to its zenith. To help preserve their superior designs, the Venetians developed a formulaic method requiring only the dimensions of the keel, stem, stern, and midship section. Using this sesto e partixon system, they could extrapolate the rest of the hull lines from these few basic proportions. The Venetians became adept at drawing and preserved some of their designs on paper. They recorded their mathematical methods in the first treatises concerning shipbuilding. Beginning in the mid- to late–fifteenth century, Venetian shipbuilders wrote and reproduced by hand several of these treatises.

Shipbuilders in other seafaring countries began to develop sophisticated methods of their own. In the sixteenth century, Spanish shipbuilder Diego Garcia de Palacio published the book Instrucción náutica para navegar. Palacio’s treatise represents the first shipbuilding publication printed in large quantities.

This early European movement to develop theoretical ship design methods and preserve them in books departed from the craft tradition of design. Training new generations of master craftworkers had rested on the foundation of apprenticeship and hands-on experience, not book learning. The Venetians and Spaniards began a process that led to the separation of ship design from ship construction.

By the seventeenth century, France vied with Spain, England, and the Netherlands for control of the seas. King Louis XIV hungered for maritime commerce and naval power, and


his finance minister and minister of the navy Jean Baptiste Colbert did his best to satisfy those desires. From 1661 until his death, in 1683, Colbert increased the size and number of French warships, improved training of naval officers, and ordered numerous charts prepared for better navigation. In 1666, he founded the Académie des Sciences, which became a forum for scientific matters, including navigation and ship design. In 1680 Colbert brought together prominent French shipbuilders to determine the best way to maximize speed, maneuverability, and gun positioning on board men-of-war. This group established standard dimensions for each class of warship and eliminated many of the rule-of-thumb methods practiced by private contractors.

During the 1700s Colbert’s campaign to promote navigation and shipbuilding bore fruit in the form of design research. French experimenters pioneered the use of model ship basins to test the performance of ship forms. In addition, the Académie awarded prizes for research on ship design subjects, such as the best method for diminishing the rolling and pitching of vessels or propelling a vessel without the use of sails.

French works on naval architecture became recognized as the world’s leading ship design treatises. Paul Hoste, a Jesuit professor at the Toulon Naval Academy, wrote Théorie de la construction des vaisseaux in 1697. His treatise laid the foundation for later works on naval architecture by employing the principles of statics and mechanics. In 1746 Pierre Bouguer completed his influential work, Traité du navire. Bouguer devised the trapezoidal rule for the mensuration of areas, which became the basis for many of the hydrostatic calculations that enter into modern naval architecture. In 1752, naval architect and instructor Duhamel du Monceau published Elémens de l’architecture navale. Monceau’s book became widely recognized as one of the eighteenth century’s best naval architecture treatises and was translated into Dutch, German, and English.

The French were the first to establish educational institutions to support the profession of naval architecture. During his administration, Colbert had founded schools of naval construction at the Brest and Rochefort navy yards. These schools began the process of separating ship designers from shipwrights and transforming naval architecture into a form of engineering. In 1765, the French continued this process by founding the École d’Application du Génie Maritime to train its naval constructors. This school was the first to educate its students in the science of ship design.

British interest in naval architecture lagged behind that of the French. The British always had a reputation as some of the best shipwrights in Europe, and a number of English master builders, such as Phineas Pett and Anthony Deane, distinguished themselves as warship designers. Britain’s movement to rationalize the craft of shipbuilding might not have begun, however, had it not been for that nation’s dependence on overseas commerce and the influence of the Royal Navy. During the eighteenth and nineteenth centuries, Great Britain had to control the ocean lifelines that provided for its economy and support a powerful navy to protect those vital supply lines.

The British began to adopt the methods and institutions of naval architecture during the Napoléonic Wars. Fearing that the superiority of French warship designs might tip the balance of power in favor of their naval rivals, British shipbuilders and naval personnel focused their attention on warship design. Some of Britain’s most accomplished mathematicians perfected naval architecture theory beyond the principles advanced by the French. In the 1790s Colonel Mark Beaufoy undertook a five-year study of the resistance of various wooden shapes to water. Beaufoy’s tests represented the first serious British attempt to understand the resistance of hydrodynamic forms to water. Beaufoy also took a leading role in forming the Society for the Improvement of Naval Architecture in 1796. It comprised civilians and naval personnel who supported the study of ship design and construction.

Royal dockyard officials Samuel Bentham and Robert Seppings made their greatest contributions to warship construction methods during this period. One of Bentham’s many initiatives led to the founding of dockyard schools for the Royal Navy’s shipwrights.

While the Napoléonic Wars resulted in the separation of the intellectual work of designing British ships and the manual work of building them, the nineteenth-century adoption of iron shipbuilding reinforced the process. During the early- and middle-nineteenth century, Britain’s growing scarcity of ship timber pushed its industries to rely on iron. The introduction of iron to shipbuilding attracted to the industry engineers, such as Isambard K. Brunel, John Scott Russell, and William Froude. These men brought with them a desire to replace craft methods with more systematic techniques. Naval ship designers Edward J. Reed and William H. White joined these working intellectuals. These theoretical shipbuilders employed abstract mathematics to codify their knowledge and treatises and professional publications to disseminate it. They institutionalized their profession by founding naval architecture programs at the Royal Naval College (1864), University of Glasgow (1884), and Newcastle’s Armstrong College (1890). They also formed professional associations, such as the Institution of Naval Architects (1860), Scottish Shipbuilders Association (1860), and Northeast Coast Institution of Engineers and Shipbuilders (1884). These organizations spread technical knowledge by


holding annual meetings and publishing volumes containing the technical papers presented at each meeting.

In France and Great Britain, naval architecture had developed into a form of engineering. In the United States, craft design methods continued to prevail throughout the nineteenth century despite the work of designers, such as Monitor builder John Ericsson. The half-hull model remained the preferred method of ship design in the United States, as it did in a number of other countries. Famed builders such as Donald McKay and John W. Griffiths relied on half-hull models to develop lines for some of the most majestic vessels of the nineteenth century. Even the mid-nineteenth century introduction of iron to U.S. shipbuilding did not alter U.S. reliance on the half-hull model.

Beginning in the 1870s, the navy began a technological revolution that lasted decades and changed the way U.S. shipbuilders designed their vessels. The Civil War fleet had become obsolete and decrepit and posed little threat to navies equipped with modern warships. Rapid development of naval technology and increasing international tensions spurred the navy to adopt new technology and warship design practices. The navy began a program to acquire European shipbuilding technology by sending naval personnel on overseas tours of duty. During the 1870s these foreign tours resulted in lengthy reports on such topics as foreign naval engineering and navy yards. In 1879 the navy began to send its most talented naval cadets overseas for naval architecture studies. In 1882 the navy established the Office of Naval Intelligence and sent its first naval attaché to London. Attachés spent most of their productive time collecting naval shipbuilding information in Great Britain. During the 1880s the navy even resorted to purchasing British warship designs to aid in building its own warships.

This transfer of shipbuilding technology to the United States changed the way U.S. warships were designed and encouraged the growth of institutions to support these new methods. Naval constructors studied overseas and then returned home to design steel warships, retool the navy yards for modern warship construction, and fill leadership positions in the Bureau of Construction and Repair. David W. Taylor was one of these individuals. After studying naval architecture at the Royal Naval College, he helped establish the Society of Naval Architects and Marine Engineers and supervised the construction of the nation’s first model ship basin. He also wrote The Resistance of Ships and Screw Propulsion (1893) and The Speed and Power of Ships (1910), two of the most important American contributions to naval architecture theory.

The navy’s campaign to modernize warship production also influenced the way the U.S. shipbuilding industry designed its vessels. Foreign warship plans purchased by the navy allowed U.S. builders to study state-of-the-art British designs. In associations, such as the Society of Naval Architects and Marine Engineers, shipbuilders from private firms exchanged the latest technical information with naval personnel. Many of the navy’s constructors left the service to become leaders in the nation’s shipbuilding industry. The navy provided the shipbuilding industry access to its model ship basin to improve merchant ship design. By 1900, the British had closed the Royal Naval College to foreign students. The navy turned to the Massachusetts Institute of Technology (MIT) to teach its naval constructors and aided it in becoming the nation’s premier naval architecture program.

By the early twentieth century, many of the world’s seafaring nations joined France, Great Britain, and the United States in establishing the institutions necessary to support the field of naval architecture. Since then, the methods employed in the field have changed. For example, the slide rule and the drafting board have been replaced, in large part, by the computer. Computer-aided design (CAD) technology has grown in popularity as a design tool. Although these changes may seem dramatic, the most significant developments in the field of naval architecture took place in the eighteenth and nineteenth centuries.

William H. Thiesen

See also

Aircraft Carrier; American Clipper; Antiaircraft Cruiser; Armed Merchant Cruiser; Ballistic Missile Submarine; Barge; Battle Cruiser; Bentham, Sir Samuel; Bireme; Bomb Vessels; Brigantine; Capital Ship; Casemate Ships; Catamaran; Cog; Colbert, Jean Baptiste; Corvette; Cruiser, Evolution of; Cutter; Deane, Sir Anthony; Destroyer Escort; Destroyer, Evolution of; Donkey Frigate; Drakkar; E-Boat; Ericsson, John; Escort Carriers; Fast Patrol Boat; Fireship; Fluyt; French Revolutionary and Napoléonic Wars; Frigate; Galeasse; Galiot; Galleon; Galley; Galley Frigate; Gunboat and River Gunboat; Hermaphrodite Brig; Jackass Barque; Ketch; Landing Craft; Launch; Liberty Ships; Line of Battle; Longship; Low-charged Ship; Midget Submarine; Minehunter; Minelayer; Monitors; Motor Gunboat; Motor Torpedo Boat; Nef; Pinnace; Pocket Battleship; Polacre, or Poleacre; PT Boat; Radeau; Razee; Reed, Sir Edward James; Round Ship; Scampavia; Schooner; Seppings, Sir Robert; Shallop; Ship; Ship of the Line; Ship-Sloop; Side-Wheeler; Sloop; Stern-Wheeler; Taylor, David Watson; Tender; Torpedo Boat; Trireme; Troopship; U-Boat; White, Sir William Henry; X-Craft; Xebec

References

Chapelle, Howard I. The Search for Speed under Sail, 1700–1855. New York: Bonanza Books, 1967.

Gardiner, Robert, ed. Cogs, Caravels and Galleons: The Sailing Ship, 1000–1650. Annapolis, MD: Naval Institute Press, 1994.

Gilfillan, S. Colum. Inventing the Ship: A Study of the Inventions Made in Her History between Floating Log and Rotorship. Chicago: Follett Publishing Co., 1935.

Woodman, Richard. The History of the Ship. New York: Lyons Press, 1997.


Naval Brigades

During the nineteenth century, sailors of the British Navy saw action ashore more often than at sea. As the British Empire expanded there was constant unrest in the overseas colonies, and the local military forces were seldom sufficiently numerous to deal with these problems on their own. As a result, captains of Royal Navy ships, at that time scattered in a worldwide network of small squadrons, were often called upon to assist with fighting ashore.

They did so in two key ways. Most commonly, they landed some of their guns, usually mounted on specially constructed carriages. The most famous such occasion was at the outbreak of the 1899–1902 Second Boer War, when the British Army found its artillery completely outclassed by the Boers’ very accurate long-range German-made guns. In response, a number of guns were landed from ships of the British South African squadron and mounted on carriages designed and constructed on the spot by gunnery expert Captain Percy Scott, who happened to be present in Terrible. They were then rushed to the front, where they were instrumental in halting the Boers’ headlong advance at Ladysmith. But this was by no means the first example of such a feat. Captain Horatio Nelson himself had landed naval guns to assist in the capture of two key fortresses in Corsica in 1794, and naval guns had been taken ashore in the 1853–1856 Crimean War and in numerous campaigns in India.

The Royal Navy also helped ashore by landing parties of armed seamen and Royal Marines to fight alongside the soldiers in the battle line. Although often called “Naval Brigades,” these parties in fact bore little resemblance to any recognized army unit. Usually they were purely ad hoc groups of as many men as could be spared from their duties on board ships. As a result, the British sailors came up against some of the most famous warriors in the world, including the Maoris in the 1860–1866 New Zealand War and the Zulus in the 1879 Zulu War.

Initially, the Admiralty tended to discourage these activities, because stripping ships of their guns and men weakened them for their main task. But as the century progressed, the practice became part of naval tradition, and training for land combat became a central element of the regimen at the navy’s famous gunnery school, HMS Excellent. At the outbreak of World War I the naval call-up worked so well that there was a surplus of men, and these were formed into a naval brigade that went on to fight with distinction both on the Western Front and in the 1915–1916 Gallipoli Campaign.

Colin White

See also

Dardanelles, Operations in; Marines; Nelson, Horatio, First Viscount Nelson; Scott, Sir Percy Moreton

References

Brooks, Richard. The Long Arm of Empire. London: Chatham, 1999.

White, Colin. Victoria’s Navy: The Heyday of Steam. Emsworth, UK: Mason, 1983.

Naval Fiction

A proliferating literary phenomenon, naval fiction based on naval and maritime history has been popular and attractive throughout history. It extends from the days of Homer through those of William Shakespeare, Frederick Marryat, James Fenimore Cooper, Herman Melville, C. S. Forester, Ernest Hemingway, Patrick O’Brian, Herman Wouk, Ian Fleming, and Tom Clancy. The Nelson era, 1790s–1810s, has produced an enormous outpouring, a veritable genre in itself. It is intensively exploited with high-quality works and some not so worthy.

One inspiration for Nelson-era fiction writers is The Naval Chronicle, originally 40 volumes published in London twice a year, 1799–1818, during and after the period of the French Revolutionary and Napoléonic Wars, the high point of sailing-ship warfare. Chatham Publishers has reprinted an abridgement in five volumes. It contained details of naval operations, activities, and personnel. Admiral Lord Horatio Nelson himself wrote a short autobiography for it.

The era with the most interest is the period in which Nelson achieved fame and won an incredible series of major victories against the Spanish, French, and Danes, with the Dutch also involved. Nelson clones, Nelson surrogates, and fiction about the Nelson era have become increasingly popular: at least 20 authors and a conservative count of at least 100 separate works. The first, The Post Captain; or, The Wooden Walls Manned, by John Davis, was published in 1805, the year of the Battle of Trafalgar and the death of Nelson. Frederick Marryat and two other naval captains contributed in the 1820s and 1830s. Marryat is known as the “Grand Old Man of the Naval Novel,” notable ones being Mr. Midshipman Easy, Peter Simple, and Frank Mildmay. Marryat joined the Royal Navy after the Battle of Trafalgar and was at St. Helena when Napoléon died. Marryat’s model was Admiral Lord Cochrane, under whom he served. His naval novels, written later, were autobiographical. Another author, Frederick Chamier, wrote Ben Brace, Jack Adams, and Life of a Sailor. The third of this group was William Glascock. A fourth author is usually included, William Johnson Neale, author of Paul Periwinkle; or, The Pressgang and Gentleman Jack. Marryat and Neale allegedly had a fistfight in Trafalgar Square, with Marryat striking Neale with a cane and claiming libel. In Portsmouth Point, C. Northcote Parkinson presented


quotes from 35 naval novels written between 1826 and 1856. Parkinson himself wrote a fictitious biography of “Viscount Hornblower, 1776–1857,” The Life and Times of Horatio Hornblower, which was reviewed by the prestigious Times Literary Supplement as nonfiction.

Of these novels of the Nelson era, by far the most interesting, the most renowned, and the most well-informed were the naval novels by Patrick O’Brian, who died in January 2000. For naval fanatics, indeed, cultists, there are 20 Captain Jack Aubrey–Dr. Stephen Maturin novels by O’Brian, praised by some as the best fiction of the twentieth century. At the time of his death, he is said to have been working on novel number 21. He had a highly dedicated following, perhaps more so in North America than in Britain. Various guides and explanatory aids to this series have been published, including a dictionary with definitions of more than 3,000 terms and phrases used by O’Brian, a “gastronomic companion” devoted to pertinent cuisine from the novels, and two CD recordings of period music.

Perhaps better known to the general public is C. S. Forester. For those less interested in the complexities of sailing-ship warfare and more attracted to drama and romance, Forester’s dozen Horatio Hornblower novels are attractive. Forester created his Hornblower from reading The Naval Chronicle and The Gazette from the period. Interest was boosted with the production of the four-part, eight-hour TV miniseries Hornblower, on British and U.S. television in 1998 and 1999. More miniseries are promised. There is also a Hornblower Companion, and Sutton Publishing has reprinted Parkinson’s Life and Times. A course on “Horatio Hornblower’s Navy,” offered in the Morning Lecture Series at the National Maritime Museum, Greenwich, in 1999, included themes of life at sea, the Hornblower novels, naval intelligence, and naval prizes.

In addition to the Aubrey-Maturin and the Hornblower novels, there is a long list of lesser Nelson surrogates: Nicholas Ramage by Dudley Pope, Richard Bolitho by Alexander Kent, Nathaniel Drinkwater by Richard Woodman, Matthew Lamb by Kenneth Maynard, George Abercrombie Fox by Adam Hardy, Richard Delancey by C. Northcote Parkinson, Michael Fitton by Showell Styles, John Justice by Anthony Forrest, Percival Merewither by Ellis K. Meacham, Alan Lewrie by Dewey Lambdin, Charles Oakshott by Robert Challoner, and Charles Cleasby by Barry Unsworth. Even Nelson’s notorious mistress, Lady Emma Hamilton, is included in a novel by Bernard Capes. More recently, a U.S. author has contributed: Admiral William P. Mack offers Captain Kilburne (1999), Fergus Kilburne being a Scotsman. Admiral Mack, a former commander of the U.S. Navy’s Seventh Fleet, also wrote six naval novels about destroyers during World War II, some with his son, William P. Mack, Jr.

American sea fiction has outstanding contributors. Herman Melville wrote Moby Dick, Billy Budd, and White-Jacket, featuring the merchant marine and whaling fleets. Benjamin Britten produced an opera based on Billy Budd. Timothy Severin has published In Search of Moby Dick (2000). Severin set out to “find” Moby Dick, recounting the tragedy of the Essex, a Nantucket whaling ship destroyed by a sperm whale. Melville had made whaling voyages and read about the Essex; Severin personally made a 6,000-mile quest, participating in a hunt for sperm whales in the Far East. Another work is Robert Shenk’s Authors at Sea: Modern American Writers Remember Their Naval Service (1996), in which seven U.S. Pulitzer Prize winners are covered, including Herman Wouk, Samuel Eliot Morison, James Michener, Edward Beach, Alex Haley, C. Van Woodward, and Ben Bradlee.

James Fenimore Cooper, Richard Henry Dana, and Joseph Conrad were authors of great achievement in the nineteenth century. For the twentieth century, a favorite of many is Herman Wouk’s Caine Mutiny (1951), a book made into a play and an extraordinary movie (1954). Later Wouk authored a popular series (The Winds of War [1971] and War and Remembrance [1978]) about fictional Captain Victor “Pug” Henry, who met Franklin Roosevelt, Winston Churchill, Josef Stalin, Adolf Hitler, and Benito Mussolini as he circulated among high officials before and during the early years of World War II. The TV miniseries The Winds of War was produced.

Wouk’s Caine Mutiny is centered on destroyers. So is Nicholas Monsarrat’s Cruel Sea, a drama of British destroyers versus German U-boats. A very realistic depiction of life aboard those U-boats can be read about in Lothar-Gunthar Buchheim’s Das Boot, translated as The Boat (1973); it was also made into an extraordinary motion picture (1981), acclaimed by some as one of the best war films ever made.

Sea fiction from other eras and other places deserves mention, especially those by authors known better for other accomplishments. One was the famous Daniel Defoe, who wrote Robinson Crusoe and Captain Singleton. For the sixteenth century, there is William Laird Clowes, who edited the seven-volume definitive history of the Royal Navy and wrote The Captain of the Mary Rose (1892). Equally notable is the foremost naval strategist Julian S. Corbett, who wrote of Drake in the West Indies in For God and Gold (1887). Less well known is Keith Roberts, who wrote Pavane (1968), a counterfactual attempt: the Spanish Armada succeeded, Queen Elizabeth was assassinated, and the subsequent world was turned upside down.

Another veritable genre is the invasion scare novel, didactic and cautionary tales, most being associated with naval operations. This group was launched by George Chesney in The Battle of Dorking (1871), an effective propaganda


piece. Another example is Erskine Childers’s Riddle of the Sand (1903). Childers was a heroic British patriot who turned to Irish gunrunning. Arrested, he was executed as a traitor in 1922. Others are William Le Queux, with The Invasion of 1910; Alfred Bates Richards, with The Invasion of England; H. G. Wells, on a superbomb (The World Set Free [1913]); Hector Bywater, on the Pacific war (The Great Pacific War [1925]); and, more recently, the popular “World War III” series.

There may be no World War III, but the Cold War has been the venue for naval-oriented fiction. Favorite characters are naval officers, for example, James Bond and Jack Ryan, creations of Ian Fleming and Tom Clancy, respectively. Fleming was an intelligence operative during World War II and created “007,” Commander James Bond, and sustained him in 10 novels, now continued in 13 novels by John Gardner. There have been 17 James Bond movies. Later, equally popular in books and on the screen, are the authentic novels of Clancy, who is still writing. A popular favorite of his was The Hunt for Red October (1984), the first fiction work and best-seller for the prestigious U.S. publisher of naval history, the Naval Institute Press.

For more titles, an older bibliography is Myron J. “Jack” Smith, Jr.’s, Sea Fiction Guide (1976). A publisher’s series is directly pertinent: Classics of Nautical Fiction, of McBooks Press. This includes works of Daniel Defoe, Sir Walter Scott, Herman Melville, Joseph Conrad, C. S. Forester, and Patrick O’Brian.

Eugene L. Rasor

See also

Britain, Navy; Cochrane, Thomas, Tenth Earl of Dundonald; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; United States, Navy

References

Adam, Frank. Hornblower, Bolitho and Co.: Krieg unter segeln in Roman and Geschichte. Frankfort: Ullstein, 1987, 1992.

Bender, Bert. Sea-Brothers: The Tradition of American Sea Fiction from “Moby-Dick” to the Present. Philadelphia: University of Pennsylvania Press, 1988.

Cunningham, Arthur E., ed. Patrick O’Brian: Critical Appreciation and Bibliography. London: British Library; New York: Norton, 1994.

Parkinson, C. Northcote. Portsmouth Point: The Navy in Fiction. London: Hodder, 1948.

Smith, Myron J., Jr., and Robert C. Weller. Sea Fiction Guide. Metuchen, NJ: Scarecrow, 1976.

Naval War College (United States)

General Order 325, 6 October 1884, established the oldest senior-level institution of professional military education in the United States. Commodore Stephen B. Luce, its first president, defined it as “a place of original research on all questions relating to war and to statesmanship connected with war, or the prevention of war.”

Alfred Thayer Mahan succeeded Luce as president, having already prepared his lectures. Published in 1890 as The Influence of Sea Power upon History, 1660–1783, it became the single most influential book ever written about naval warfare. By the early years of the twentieth century, Mahan’s books helped establish the Naval War College as a leading seat of naval learning. Alongside Mahan, McCarty Little also developed war-gaming into an advanced method of examining the impact of future technological change on naval warfare, and Charles Stockton laid the foundations of the operational law of warfare.

Functioning continuously since 1884, except for brief periods during the 1898 Spanish-American War and World War I, the Naval War College became a joint-service college in the late–twentieth century, numbering among its graduates admirals and generals of all services and officers from other navies, including some 125 who went on to become chiefs of their navy, heads of state, or senior ministers.

Since 1972 the college has had a permanent civilian as well as an active-duty uniformed faculty. In 1991 the New England Association of Schools and Colleges accredited the Naval War College to award a master of arts degree in National Security and Strategic Studies.

John B. Hattendorf

See also

Colbert, Richard Geary; Eccles, Henry Effingham; Goodrich, Caspar Frederick; Hewitt, Henry Kent; Knox, Dudley Wright; Luce, Stephen Bleeker; Mahan, Alfred Thayer; McCarty Little, William; Pratt, William Veazie; Rosinski, Herbert; Sims, William Snowden; Spruance, Raymond Ames; Stockdale, James Bond; Stockton, Charles Herbert; Taylor, Henry Clay; Turner, Richmond Kelly; Turner, Stansfield; Wylie, Joseph Caldwell, Jr.

References

Hattendorf, John B., B. Mitchell Simpson, III, and John R. Wadleigh. Sailors and Scholars: The Centennial History of the Naval War College. Newport, RI: Naval War College, 1984.

Hattendorf, John B. Naval History and Maritime Strategy: Collected Essays. Malabar, FL: Krieger Publishing, 2000.

Navarino Bay, Battle of (20 October 1827)

Key engagement of the Greek War for Independence (1822–1832). Britain, France, and Russia all sent squadrons to Greece. These arrived at Navarino Bay on 14 October 1827. British Vice Admiral Sir Edward Codrington flew his flag in the Asia (84 guns). He also had 2 74-gun ships of the line, 4


frigates, and 4 brigs. French Admiral Henry Gauthier de Rigny had 4 74-gun ships of the line, a frigate, and 2 schooners. Admiral Count Heidin’s Russian squadron consisted of 4 74-gun ships of the line and 4 frigates. In all, the Allies had 11 ships of the line and 15 other vessels. Codrington, the senior officer present, who also commanded the most ships, took charge.

In Navarino harbor the Egyptians and Turks had 65 or 66 warships: 3 Turkish ships of the line (2 of 84 guns each and 1 of 76); 4 Egyptian frigates of 64 guns each; 15 Turkish frigates of 48 guns each; 18 Turkish and 8 Egyptian corvettes of 14-18 guns each; 4 Turkish and 8 Egyptian brigs of 19 guns each; and 5 to 6 Egyptian fire brigs. There were also transports and smaller craft.

On 25 September Codrington and de Rigny met with Turkish commander Ibrahim Pasha to discuss a mediation arrangement already accepted by the Greeks. London had instructed Codrington to avoid battle if possible, and Ibrahim Pasha agreed to an armistice while awaiting instructions from the Sultan. Then news was received that the Greek squadron under British Admiral Lord Cochrane, commander of the Greek navy, had arrived at nearby Patmos. Soon afterward the Turko-Egyptian fleet tried to leave Navarino harbor for Patmos, but Codrington’s force turned them back. The situation was complicated by reports of civilian suffering as a consequence of actions by Turkish land forces in the Navarino area.

About noon on 20 October, after consultation with the other allied commanders, Codrington sailed the joint force in two lines into Navarino Bay. The British and French formed one line, the Russians the other. The Turks demanded that Codrington withdraw, but the British admiral replied that he was there to give orders, not receive them. He said that if any shots were fired at the allied ships, he would destroy the Turko-Egyptian fleet.

The Egyptian-Turkish vessels lay at anchor in a long horseshoe-shape formation with their flanks protected by shore batteries. The allied ships dropped anchor in the midst of this formation. Codrington dispatched the frigate Dartmouth to a Turkish ship in position to command the entrance of the bay with an order that she move. The captain of the Dartmouth sent a dispatch boat to the Turkish vessel, which opened musket fire on it, killing an officer and several seamen. Firing then immediately became general with the shore batteries also firing on the Allied ships.

The resulting four-hour engagement was more a slaughter than a battle; it was essentially a series of individual gun duels by floating batteries at close range, without overall plan. Three-quarters of the vessels in the Turko-Egyptian fleet were either destroyed by Allied fire or set alight by their own crews to prevent their capture. Only one, the Sultane, surrendered. Allied personnel losses were 177 killed and 469 wounded; the Allies estimated Turkish and Egyptian killed and wounded in excess of 4,000 men. Recalled to Britain, Codrington was acquitted on a charge of disobeying orders.

The Battle of Navarino Bay removed any impediment to the Russian Black Sea Fleet, and in April 1828 Russia declared war on Turkey. That August Egypt withdrew from hostilities, virtually ending the war. In the May 1832 Treaty of London, Greece secured its independence. The Battle of Navarino Bay, which had made this possible, is noteworthy as the last major engagement by ships of the line in the age of fighting sail.

Spencer C. Tucker

See also

Cochrane, Thomas, Tenth Earl of Dundonald; Codrington, Sir Edward; Ottoman Navy

References

James, William. The Naval History of Great Britain. Vol. 6. London: Richard Bentley, 1859.

Ortzen, Len. Guns at Sea: The World’s Great Naval Battles. London: Cox & Wyman, 1976.

Navigation Acts (British)

Series of laws passed by the British Parliament to regulate trade, resulting from competition with first the Dutch and then the French. They appeared in 1651 during Oliver Cromwell’s Commonwealth and were designed to strike at the Dutch carrying trade. The October 1651 act provided that no goods could be imported into England unless in an English ship or a vessel of the producing country. This was a leading factor behind the first Anglo-Dutch War, 1652–1654. A new act of 1660 under the restored monarchy was even more exclusive of Dutch shipping than that of 1651.

In 1667 the British agreed in the Treaty of Breda, ending the Second Anglo-Dutch War, to modify the Navigation Acts in favor of the Dutch, allowing the latter to import into England not only their own products, but those of all the territories the rivers of which drained through the Netherlands.

The Navigation Acts also brought trouble with the American colonies. Although their provisions were designed to benefit the entire empire, they obviously favored the mother country and were an irritant to many Americans, especially in New England. The acts in effect required all shipping going outside the system to first pass through England so they could be taxed. New England traders saw no need to first sail to England when trading with, say, the French in the West


Indies. Widespread evasion of the trade laws led to repeated calls for the revocation of the charters of the New England colonies.

Another intent of the Navigation Acts was to keep the colonies from being competitors for British manufacturing. The colonies were seen as suppliers of raw materials and consumers of English finished products; but the French and Dutch West Indies islands were more efficient in sugar production than the British West Indian islands. The colonists preferred to deal directly with the Dutch or French in the West Indies, then smuggle in their cheaper sugar. The American colonies were also beginning to produce manufactured products that competed with those made in Britain. In 1732 Parliament prohibited both the importation of hats and their manufacture overseas, an act aimed directly at American competition.

Being part of this global economic system irked the Americans, especially when Parliament in 1733 sought to assist the depressed British West Indies by imposing prohibitive duties on non-British sugar and molasses imported into the British possessions. Molasses was essential to the production of rum, a principal American national drink. For the most part the British were unable to enforce the law, however. This led to a general perception by American colonists that laws that did not suit them might be ignored.

The seventeenth-century Navigation Acts established and the eighteenth-century Acts expanded the authority of Admiralty courts over penalties that included forfeiture of both vessel and cargo. As such the Acts came to be seen in America as visible symbols of arbitrary power and they contributed to the coming of the American Revolution.

Sheridan R. Jones and Spencer C. Tucker

See also

American Independence, War of; Anglo-Dutch Wars

References

Bauer, K. Jack. A Maritime History of the United States. Columbia: University of South Carolina Press, 1988.

McCusker, John J., and Russell R. Menard. The Economy of British North America, 1607–1789. Chapel Hill: University of North Carolina Press, 1985.

Navigation at Sea

The process of determining route, location, and distance traveled at sea. Navigation began when man set out to explore the waterways and needed to travel from one destination to another. In the earliest period navigation was uncertain and the loss of lives, vessels, and commodities always a real possibility. It began almost entirely as an art. At first visual landmarks were the only method of navigating from one port to another. Then came the development of astronomy and cartography.

The Chinese, Indians, Egyptians, Babylonians, and Greeks laid the foundations for future astronomical tables. During the ninth through eleventh centuries Arabic and Persian discoveries in charting the movements of the planets and the moon pushed forward the science of astronomy, which expanded during the Renaissance. A star catalog based on the observations of Nicolaus Copernicus (1473–1543), the introduction of the Gregorian calendar by Pope Gregory XIII (1582), discoveries by Galileo Galilei (1564–1642), the mapping of new constellations, and the invention of the telescope in 1608 provided the essential foundation for astronomical tables that greatly improved the art of navigation.

Instruments invented to measure the altitude of heavenly bodies at sea included the quadrant, sextant, wooden back-staff, cross-staff, and astrolabe. The mariner’s compass from China was used to determine the bearing of the ship against fixed objects and the ship’s direction of travel across the seas. The quadrant (circa 1430) was used to measure the altitude or angular distance of a heavenly body above the horizon. The astrolabe, invented in 130 b.c. and perfected by the Arabs in the twelfth century, was an instrument that aided in measuring the altitude of the stars. The wooden back-staff (circa 1590s) and cross-staff were crude instruments that roughly measured the altitude of the sun, the moon, and the stars in graduated degrees. The sextant (circa 1757) was an improvement over these and the quadrant, allowing for the measurement of altitude of all heavenly bodies above the horizon. All these instruments were used for one purpose, to assist the navigator in determining position or latitude and longitude.

Latitude is the angular distance north or south of the equator, measured in degrees from 0 at the equator to 90 at the poles. All lines of latitude are parallels and equally spaced on the earth’s surface. Latitude was easily defined by early navigators, who found it by measuring the altitude of Polaris or other well-known and tabulated heavenly bodies.

Early navigation consisted of sailing along a parallel of latitude for a predetermined amount of time, then turning north or south to reach one’s destination. It was only with the development of longitude that this could be improved upon.

Longitude is the angular distance east or west of the Prime or Greenwich Meridian, measured in degrees from 0 to 180. The concept of longitude was used in conjunction with latitude to define position, but it was not until 1759 that an instrument was invented that measured longitude accurately. This was John Harrison’s chronometer, which accurately kept


the time at Greenwich aboard ship. By comparing the local time of a ship to Greenwich time, longitude (or the distance east or west of Greenwich) could be determined. Until Harrison’s marine timekeeper, no instrument kept accurate time. The motion of the ship and weather conditions affected these instruments, but Harrison’s first marine timekeeper, H1, was unaffected by the movement of the vessel, and compensation for the rise or fall in temperatures was alleviated with bimetallic devices. Harrison spent 29 years perfecting his prototype marine timekeepers, H1, H2, H3, and H4, each an improvement over the other. John Arnold made a marine timekeeper in 1778 similar to that of Harrison’s and coined the term chronometer. The widespread use of the chronometer marked the beginning of the accurate determination of longitude and position.

U.S. Navy officer Matthew Fontaine Maury in the 1840s and 1850s was superintendent of the Depot of Charts and Instruments in Washington, D.C., and director of the Naval Observatory. Maury made major contributions to oceanography and navigation, particularly for sailing ships. After examining thousands of ships’ logs and securing assistance from many ship captains, he published two highly acclaimed books: Winds and Current Chart of the North Atlantic (1847) and The Physical Geography of the Sea (1855). His research in oceanography helped reduce sailing time on long voyages and led to an international conference in Brussels in 1853 on the subject of marine navigation. Maury’s work was so important that he has been called the father of oceanography; indeed, he was known as “the Pathfinder of the Seas.”

In the early 1900s the development of electronic navigation, which evolved into the direction finder, radio ranges and bearings, radar, loran, and other long-range navigational equipment further improved position accuracy. Today, satellite navigation through the Global Positioning System (GPS) allows for pinpoint accuracy.

Esther K. Van Brunt and Walter W. Jaffee

See also

Bellin, Jacques Nicolas; Exploration and Discovery; Greenwich Mean Time; Hydrography; Maury, Matthew Fontaine

References

Kemp, Peter, ed. Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976.

Sobel, Dava. Longitude. New York: Walker, 1995.

NBC Warfare

Use of nuclear, bacteriological, and chemical (NBC) weapons in naval warfare. The idea to employ deadly chemical substances in sea combat dates back to antiquity with the use of so-called “Greek fire.”

It was not until the introduction of the atomic bomb that the matter of NBC warfare emerged as an important part of modern naval strategy. Although NBC weapons have not yet been used in modern naval war, their development and presence in the arsenals of major and some minor naval powers, along with the ability to employ them rapidly in war, have significantly influenced the evolution of naval warfare.

During the Cold War the enormously destructive potential of nuclear weapons dominated views of naval warfare. Three principal scenarios were postulated: a total nuclear exchange, a partial nuclear exchange, and a limited nuclear exchange. The ability of nuclear-tipped weapons, such as bombs, missiles, mines, torpedoes, and depth charges, to destroy military targets of ships and submarines contributed significantly to the development of limited nuclear war concepts.

The threat of nuclear strikes against naval units at sea as well as on their coastal bases influenced active countermeasures of air defense, antisubmarine, and antimine warfare, as well as the creation of detection, damage control, and decontamination systems. For example, from the 1970s the major naval powers built ships with increased protection against radiation.

The development of submarine-launched ballistic missiles (SLBMs) enabled the U.S., United Kingdom, Soviet/Russian, French, and Chinese submarine forces to participate directly in nuclear warfare. The maneuverability and survivability of nuclear-powered submarines, as well as increasing accuracy and sophistication of SLBMs, permitted strategic submarine forces to influence the outcome of a war and thus become a major factor in nuclear deterrence. Since 1998 France has made this its only nuclear deterrent force. The defense of nuclear submarines, as well as the struggle against them, became a special aspect of naval strategy.

In the post–Cold War world an additional threat emerged with the proliferation of NBC and missile technologies. By 1998 some 18 non–North Atlantic Treaty Organization (NATO) countries were capable of installing NBC warheads on their missiles. NBC weapons were becoming more accessible for terrorist nonstate organizations as low-cost and effective tools to challenge U.S. and Western naval superiority. With the focus of naval strategy moving to littoral areas, NBC weapons enabled enemies to surprise U.S.-led coalition naval forces with deadly strikes on aircraft carrier groups, convoys, or military depots on a shore and ports where allied forces might embark.

The necessary response to the growing challenge of NBC warfare should combine improved NBC survival training, protection of personnel and ships, enhanced reconnaissance and NBC early-warning systems, preventive medical countermeasures,


and further development of sea-based theater ballistic missile defense.

Peter Rainow

See also

Antisubmarine Warfare; Ballistic Missile; Ballistic Missile Submarine; Britain, Navy; China, Navy; Cold War; Cruise Missile; France, Navy; Nuclear Power; Polaris; Poseidon; Soviet Union, Navy; Submarine Launched Ballistic Missile; Trident; United States, Navy

References

Preston, Antony. Navies of World War 3. New York: Military Press, 1984.

Swicker, Charles C. Theater Ballistic Missile Defense from the Sea: Issues for the Maritime Component Commander. Newport Paper no. 14. Newport, RI: Naval War College, 1998.

Till, Geoffrey. Maritime Strategy and the Nuclear Age. London: Macmillan, 1982.

Nef (Ship Type)

A fully rigged medieval sailing merchantman and warship. Developed in France, the nef had a broad beam, rounded ends, and a carvel-planked (flush rather than overlapping) hull. Similar in design and purpose to the cog, this type of ship was normally single masted with a more rounded stern than the cog. Fore and after castles were part of the hull structure. By the fifteenth and sixteenth centuries the vessel had grown to almost 400 tons and carried three masts. Its basic purpose as a naval vessel was to serve as a fighting platform.

Walter W. Jaffee

See also

Cog

References

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Negapatam, Battle of (25 June 1746)

Indecisive skirmish during the War of the Austrian Succession (1740–1748). In 1745 a British squadron under Commodore Curtis Barnett entered the Bay of Bengal. Because the French squadron had been previously withdrawn, Governor General Joseph-François Dupleix feared his base at Pondicherry would be attacked, so he appealed to Admiral Bertrand-François Mahé de La Bourdonnais at Mauritius for reinforcements. The admiral scraped together seven armed merchantmen and his own ship of the line Achille (70 guns). Determined to put on a bold front, La Bourdonnais had his ships freshly painted and armed with numerous quakers (fake cannon) to mask their apparent weakness. In July 1746 he set sail for the Coromandel coast with 1,200 troops.

During the interval Commodore Barnett died of illness and was succeeded by the less-aggressive Commodore Edward Peyton. However, he commanded a squadron of seven ships of the line, manned by competent, veteran crews. On 25 July 1746 Peyton sighted La Bourdonnais and beat to quarters. Disregarding his inferiority, the French admiral determined to bluff his enemy by appearances. As the two fleets drew nearer, the French deployed themselves with a view toward boarding. Peyton, perceiving himself as greatly outnumbered, stood off and commenced a long-range bombardment. Thus British superiority in metal was effectively negated by distance. The French vessels sustained some damage but kept their formation intact. That night the two fleets separated for repairs. Dawn found La Bourdonnais downwind, drawn up in line and beckoning the British to close for battle. At this juncture Peyton summoned a council of war with his captains, and they agreed to break off the action and return to Tricomalee for repairs. British losses were 14 killed and 46 wounded in exchange for 27 French killed and 53 wounded. The French bluff had worked.

In consequence of the action off Negapatam, La Bourdonnais successfully reinforced Pondicherry and went on to invest Madras without interference. Peyton, for his part, was censured by the East India Company and subsequently recalled to England under arrest. No charges were filed, but he died the following year, a broken man.

John C. Fredriksen

See also

Austrian Succession, War of; La Bourdonnais, Bertrand-François Mahé de

References

Beatson, Robert. Naval and Military Memoirs of Great Britain from 1727 to 1783. Vol. 1. London: Longman, Hurst, Rees, & Orme, 1804.

Negapatam, Battle of (3 August 1758)

Successful British navy action during the Seven Years’ War (1756–1763). In July 1758 a British squadron of seven ships under Vice-Admiral George Pocock slipped into the Bay of Bengal and positioned itself off of French-held Pondicherry. This move prompted a sortie on 28 July by nine French ships of the line under the Comte d’Ache. Sailing south, he declined to engage. Several days of pursuit and artful maneuvering


ensued before Pocock cornered his antagonist off Negapatam on 3 August 1758.

Despite his superiority in numbers, d’Ache tried to avoid a general engagement, and, by deft sailing, his fleet passed so close to the rear of Pocock’s line that it might have easily cut off the rearmost ships, the Cumberland and Newcastle. Not a shot was fired, however, as the French squadron passed by.

The battle commenced at noon when the wind sprang up, giving the English the weather gauge. Broadsides were exchanged between HMS Elizabeth and the Comte de Provence in the French van, with the latter being knocked out of line when its mizzen mast caught fire. As fighting intensified, d’Ache’s flagship, the Zodiaque, had her wheel carried away by shot and collided with the Duc d’Orleans. As their crews struggled to disentangle the two vessels, they were bombarded by Pocock’s Yarmouth and the nearby Tiger and sustained considerable damage.

During this interval the Condé and Moras were also knocked out of the French battle line. D’Ache then judged the encounter lost and bore away. The rest of his squadron immediately followed suit, and Pocock ordered a general chase. The French summarily cut away all boats in tow to increase their speed and soon outdistanced their pursuers. D’Ache returned to Pondicherry that evening, having lost more than 250 killed and 600 wounded. The British sustained 31 killed and 166 wounded.

The encounter off Negapatam heavily damaged the French squadron, and d’Ache believed he could no longer support army operations at Madras. Within days, he raised anchor and sailed off for Mauritius to refit. Pocock pursued him briefly but subsequently took his squadron into Bombay to await developments.

John C. Fredriksen

See also

Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Nelson, Horatio, First Viscount Nelson (1758–1805)

Britain’s greatest fighting admiral, Horatio Nelson, was a popular hero in his own lifetime. Born 29 September 1758, at Burnham Thorpe in Norfolk, Horatio Nelson went to sea at age 12 with his maternal uncle, Captain Maurice Suckling, who ensured that his nephew had varied training, including service as an ordinary sailor in a merchant ship and on an expedition to the Arctic.

Admiral Horatio Nelson, 1801. (Hulton/Archive)

Partly because of his uncle’s influence and partly from his own transparent merit, Nelson rose swiftly in his profession and became a post captain at the early age of 20. During the 1775–1783 War of American Independence, he saw much active service, mainly in the West Indies.

After five unhappy years ashore following a peacetime commission in the West Indies, in 1793, on the outbreak of the war with Revolutionary France, Nelson was appointed to command ship of the line Agamemnon. He participated in the capture of Corsica in 1794, landing with men and guns to assist with the siege and capture of two key ports, and he lost the sight of his right eye in the process.

In 1796 Nelson commanded a detached squadron off the coast of Italy as a commodore, hampering the advance of the victorious French armies under brilliant young General Napoléon Bonaparte. Fame came at last to Nelson in 1797 when he played a decisive role in the British victory over the Spanish fleet in the 14 February 1797 Battle of Cape St. Vincent; but, less than six months later, promoted to rear admiral, he suffered a serious setback. Ordered to attack the Spanish


town of Santa Cruz in Tenerife, one of the Canary Islands, he was repulsed with heavy losses and lost his right arm.

Nelson returned to active service after only a few months of convalescence and received command of a detached squadron in the Mediterranean. He led it to a stunning victory over the French fleet at the 1 August 1798 Battle of the Nile, in which his prebattle planning was crucial. Showered with praise and rewards, including a peerage from Britain, the adulation went to his head, and he became embroiled in an ugly civil war in Naples, one of Britain’s few remaining allies in the Mediterranean. He also fell very publicly in love with Emma, Lady Hamilton, wife of the British ambassador.

Recalled home in near disgrace in 1800, Nelson was promoted to vice admiral in January 1801 and sent back to sea again as second in command of a special fleet assembled to challenge the “Armed Neutrality of the North,” which was threatening Britain’s trade interests in the Baltic. At the ensuing 2 April 1801 Battle of Copenhagen, he again showed his qualities as leader, winning a very hard-fought victory against a determined and gallant foe.

His passionate love affair with Emma Hamilton continued, and when she bore him a daughter, he left his wife and set up home with Emma and her husband during the brief period of peace following the 1802 Treaty of Amiens. In 1803, when war began again, he received command in the Mediterranean over the heads of more senior admirals.

In this challenging post, Nelson showed that he was far more than just a fighting admiral. He maintained his fleet at sea off the French port of Toulon for nearly two years, without once going into port, and he patiently trained his men, keeping them healthy and amused.

When in April 1805 Admiral Pierre Charles Jean Baptiste Silvestre, Comte de Villeneuve, and the French fleet escaped from Toulon and sailed to the West Indies, Nelson pursued relentlessly and drove them back into European waters. After a brief spell of leave with Emma and their daughter, Horatia, he returned to take command of the British fleet off Cádiz and led it to a decisive victory over the combined French and Spanish fleets at the 21 October 1805 Battle of Trafalgar. At the height of the action, he was struck down by a musket ball while pacing the quarterdeck of his flagship, Victory. Carried below, he died about three hours later. His death was extravagantly mourned, both in his own fleet and at home in England, where his body was given a lavish state funeral and buried in St. Paul’s Cathedral, London.

An affectionate man with an endearing, almost boyish, enthusiasm, Nelson was loved by most of those who served with him. Although physically nondescript, he exuded energy and charisma and inspired his followers with his own extraordinary physical courage. But his administrative ability, and his capacity for making meticulous plans, were also important components of his success, as was his lifelong experience as a practical seaman. Traditionally portrayed as an isolated genius, it is now recognized that Nelson was in fact a member of one of the most gifted generations of officers the Royal Navy has ever produced. Nonetheless, he still stood out then, and two centuries after his death, he continues to fascinate and inspire.

Colin White

See also

“Band of Brothers”; Cape St. Vincent, Battle of (14 February 1797); Copenhagen, First Battle of; Gulf of Genoa, Battle of; Hyères, Battle of; Naval Fiction; Nile, Battle of the; Trafalgar, Battle of; Victory; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Bennett, Geoffrey. Nelson, the Commander. London: Batsford, 1972.

Oman, Carola. Nelson. London: Hodder & Stoughton, 1947.

Pocock, Tom. Horatio Nelson. London: Bodley Head, 1987.

White, Colin, ed. The Nelson Companion. Stroud, UK: Sutton, 1995.

Nelson-Class (British Navy, Battleships, 1927)

British “treaty” battleships of the 1920s. In Nelson and Rodney, the designers, constrained by the limitations imposed by the Washington Naval Treaty of 1922, attempted on a 35,000-ton standard displacement to incorporate the lessons of the 1916 Battle of Jutland and key features of the canceled 1921 battle cruisers. The thick armor of the Nelson-class, with a 14″ belt and 16″ turret face, was distributed on the “all-or-nothing” principle; the ships were extensively subdivided. They also boasted heavy firepower, with 9 × 16-inch guns in three triple turrets, both features unique in British battleships. Secondary armament consisted of 12 × 6-inch and 6 × 4.7-inch antiaircraft guns. To obtain this great offensive and defensive strength, the designers sacrificed speed, allowing for a maximum of 23 knots. The ships were 710′ (oa) × 106′ × 30′. They had a 30′ draft. The crew totaled 1,361.

The two battleships presented a pugnacious appearance with their three turrets all forward of the blocky tower mast, also a first. Their high freeboard gave sea keeping of a high order, but they were ponderous and slow to respond to steering inputs, especially in high winds or shallow water.

Both were laid down in December 1922; Nelson was completed in June 1927, and Rodney was completed two months later. In service, the 16-inch armament gave much trouble, with the mountings subject to frequent breakdowns and the guns suffering from severe barrel erosion.

Notwithstanding these problems, Nelson served as flagship of the Atlantic and Home Fleets during 1927–1941. In December 1939, she was damaged by a magnetic mine. As


part of Force H, she escorted several Malta convoys; during the Halberd operation on 27 September 1941 she was torpedoed. Repairs lasted until April 1942.

Rodney was hit by a bomb in the North Sea in April 1940. During pursuit of the Bismarck in May 1941 her machinery was pushed to the limits. Opening fire at 25,000 yards, she hit the German battleship with her third salvo. By the end of the action, Rodney had closed to point-blank range (circa 3,500 yards). Despite minor problems with the main battery, she averaged 1.6 salvoes per minute and scored at least 40 hits, many to great effect.

Both sisters participated in the invasions of North Africa (torch), Sicily, and Salerno. The armistice with Italy was signed on board Nelson on 29 September 1943. In support of the Normandy invasion, the long-range gunfire of these battleships proved markedly effective. On 30 June, for instance, Rodney scattered German armored units at a range of 17 miles. She operated through July, by which point she was suffering continual problems from hull leakages and armament defects. Having steamed 156,000 miles on war service with but one proper refit (in 1942), by November 1944 she was immobile at Scapa Flow although serving on as flagship of the Home Fleet.

During the Normandy invasion Nelson hit two mines on 18 June; she went to the United States for repairs and then to the East Indies. She accepted the surrender of the Japanese forces in Malaya.

Worn out, both ships were scrapped in 1948.

Malcolm Muir, Jr.

See also

Battleship, Evolution of; Bismarck; Jutland, Battle of; Malta Convoys; overlord, Operation; Salerno Landings; Sicily Landings; torch, Operation; Washington Naval Conference

References

Dempson, Kenneth G. H.M.S. “Rodney” at War. London: Hollis & Carter, 1946.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. New York: Mayflower Books, 1980.

Parkes, Oscar. British Battleships Warrior to Vanguard: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Raven, Alan, and John Roberts. British Battleships of World War Two. Annapolis, MD: Naval Institute Press, 1976.

Nemesis (East India Company, Side-Wheeler Warship, 1839)

The world’s first iron-hulled warship. Nemesis was built as a steam-powered, paddle-wheeled warship on speculation by William Laird and Company in Birkenhead. Though ordered as iron hull Number 28 in 1835, she was not launched until 1839. On completion she went into service with the Honorable East India Company’s Bengal Marine (HEIC). Nemesis was 184′ × 29′ × 6′ (depth of hold) and 660 tons (BOM). She carried a two-masted topsail schooner rig. The warship mounted 2 × 32-pounder pivot guns and 4 × 6-pounder waist guns, along with one Congreve rocket launcher.

Nemesis was built by Laird to promote the naval use of iron hulls. Although a private venture, her much publicized success under Captain William Hutchins Hall (on half-time loan from the Royal Navy) allowed her to become the progenitor of naval iron-hulled paddle sloops and frigates on both sides of the Atlantic.

Nemesis was fully compartmentalized with six watertight bulkheads, a difficult task in wooden ships because of wood’s flexibility. Her light iron hull, combined with rectangular cross section, gave her a very shallow draft compared to wooden combatants of equal size. She was powered by Forrester side-lever engines and proved to be both seaworthy and reliable. These were particularly valuable traits during river actions in China’s First Opium War (1839–1843). Nemesis and her sister ship Phlegathon went on to see dozens of actions both in China and later in Borneo and are credited as having sunk scores of wooden adversaries.

Bradley A. Rodgers

See also

East Indiaman; Naval Architecture; Opium Wars

References

Brown, D. K. Before the Ironclad: Development of Ship Design, Propulsion, and Armament in the Royal Navy, 1815–1860. London: Conway Maritime Press, 1990.

Gardiner, Robert, ed. The Advent of Steam: The Merchant Steamship before 1900. London: Conway Maritime Press, 1993.

———. Steam, Steel, and Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press, 1992.

Rodgers, Bradley A. Guardian of the Great Lakes: The U.S. Paddle Frigate Michigan. Ann Arbor: University of Michigan Press, 1996.

Sutton, Jean. Lords of the East: The East India Company and its Ships. London: Conway Maritime Press, 1981.

Neptune (British Navy, Ship of the Line, 1683)

One of the classic English ship designs of the seventeenth century. Neptune was launched at Deptford Dockyard by John Shish in 1683, the last of nine second rates that formed part of the “Thirty Ships” building program begun in 1677. She was 164′ × 45′, displaced about 1,400 tons, and was originally fitted for 90 guns, although she was carrying 96 when she fought in her only major fleet action, the 19 May 1692 Battle of Barfleur.


Neptune formed part of Sir John Ashby’s blue squadron and flew the flag of Vice Admiral George Rooke. She took a severe battering on 19 May as Rooke’s ships passed through the French. The French abandonment of a battle-fleet strategy from 1694 gave the Neptune no opportunity for further action, although she was usually listed each year as a unit of the “Grand Fleet.”

Neptune’s subsequent career provides a good example of the way in which the eighteenth-century Royal Navy employed the semantic device of “rebuilding” its warships, when in reality a few timbers from an old ship would be reused in the construction of a new ship with the same name. In this way, Neptune was “rebuilt” in 1710 at Blackwall and again in 1730 at Woolwich.

Renamed Torbay in 1750 and broken up in 1784, Neptune was the last surviving unit of Charles II’s navy, notionally, at least.

J. D. Davies

See also

Barfleur, Battle of; Rooke, Sir George

References

Aubrey, Philip. The Defeat of James Stuart’s Armada, 1692. Leicester, UK: Leicester University Press, 1979.

Fox, Frank. Great Ships: The Battlefleet of King Charles II. Greenwich, UK: Conway Maritime Press, 1990.

Netherlands, Navy

Geography determined that the Netherlands would become a seafaring nation. It lies partially on land reclaimed from the sea, contains numerous fine ports, and sits astride three major rivers: the Rhine, Meuse, and Scheldt. The Royal Dutch Navy (Koninklijke Marine) traces its history to medieval merchant convoys. These were headed by an admiral, the first being Jacob Buuc, in 1356. In 1485 Emperor Maximilian I of Hapsburg appointed Filips van Kleef as the first admiral of the Netherlands.

Sea power proved critical to the Netherlanders in their 1568–1648 revolt against Spain. The Dutch controlled their coastal waters with numbers of privateers known as “Sea Beggars,” or geuzen, who first appeared in 1566. Many of these men were exiled Calvinists. In 1572, ordered out of English ports, they captured the port of Den Briel, giving a major impetus to the revolt. In 1573 Dutch seamen defeated a Spanish fleet on the Zuider Zee, and Louis Boisot sailed across flooded land to relieve the besieged city of Leiden.

Dutch sea power was significant in the 1588 defeat of the Spanish Armada, sent against England. A 140-ship fleet under Justinian of Nassau blockaded Antwerp and prevented the linkage of the Spanish fleet and army in the Netherlands, thereby ruining the Spanish plan for invading England. A string of naval successes, culminating in Jacob van Heemskerk’s 25 April 1607 victory at Gibraltar, helped persuade Spain to agree to a truce (1609–1621).

When the war resumed, both sides turned to a war against trade, guerre de course. Dutch raids on Bahia, Pernambuco, and Recife had mixed results, but the Dutch seized Malacca from the Portuguese in 1641.

Much of this warfare was conducted by the Dutch East Indies Company and West Indies Company. In 1628 privateer Piet Heijn seized the entire Spanish silver fleet and brought it home. Important fleet actions took place on 12 September 1631, in the Battle of the Slaak, and on 11 October 1639, in the Battle of the Downs. Dutch victories in both instances ended invasion threats.

The Dutch navy reached its zenith in the seventeenth century. Maarten Harpertszoon Tromp (victor in the Battle of the Downs), his son Cornelis Maartenszoon Tromp, and Michiel Adrianszoon de Ruyter all enjoyed success against Europe’s major navies. The elder Tromp defeated the English in the 30 November 1652 Battle of Dungeness during the 1652–1654 First Anglo-Dutch War. The navy next defeated the Swedish fleet in 1658 to prevent Sweden from gaining control of the Baltic. During the 1665–1667 Second Anglo-Dutch War, de Ruyter hammered the English in the 1–4 June 1666 Four Days’ Battle. De Ruyter organized the Dutch Marine Corps (1665) during this conflict and captured the fleet flagship Royal Charles on the Medway on 21 June 1667.

The relative small size and scant resources of the Netherlands took their toll, however. In 1672 the Dutch were forced to fight both France and England in the 1672–1674 Third Anglo-Dutch War, gaining victories only because of poor Anglo-French cooperation. The war with France continued another four years, during which de Ruyter was killed in action in the 22 April 1676 Battle of Augusta.

Henceforth the Netherlands fought voluntarily only as part of an alliance. During the 1701–1713 War of the Spanish Succession the Dutch fleet fought under English command in the 12 October 1702 Battle of Vigo Bay and the 13 August 1704 Battle of Malaga (Vélez Málaga), the latter action securing Britain’s ownership of Gibraltar. By the end of the century, the Dutch fleet had fewer ships of the line (49) than Britain (115), France (76), and Spain (56), and the individual vessels were smaller as well. The naval history of the Republic ended ignominiously in 1795, when invading French cavalry crossed the frozen Zuider Zee and captured the fleet at Texel.

The navy of the Kingdom of the Netherlands (1814– ) was too small to rival that of any major power. Its only actions of


significance in the nineteenth century included two raids on the pirate city of Algiers (1816), fighting during the Belgian revolt of 1830, and minor actions in support of the colonization of the Indies.

Plans for a substantial fleet expansion on the eve of World War I did not come to fruition. The six major Netherlands fleet units on duty in 1914 were all deployed in the Indies, where they were used to expel belligerent vessels. The fleet could not completely protect communications with the Indies because the British refused to recognize a “right to convoy.” The only wartime improvement was creation of a naval air service in 1917. The only major vessel completed under the fleet expansion program, the Zeven Provinciën, ran aground on her maiden voyage and had to be bombed in 1934 to suppress a mutiny.

By World War II the Netherlands navy had been modernized somewhat but proved itself woefully inadequate. In battle against the Japanese in 1942, it was hampered by years of underfunding stimulated by pacifism and the Great Depression. Rear Admiral Karel Doorman and virtually his entire squadron were lost in the 27 February 1942 Battle of the Java Sea. The Dutch navy subsequently lost all of its surface ships and all but two of its submarines fighting the Japanese. The navy was technologically innovative; Lieutenant Commander Jan J. Wichers developed the schnorkel.

The post–World War II navy was small but efficient. Naval units participated in the unsuccessful attempt to reoccupy the Netherlands East Indies (which proclaimed its independence as Indonesia), the 1950–1953 Korean War, tanker escort duty during the 1980s Iran-Iraq War of the 1980s, and the 1991 Gulf War. The navy twice operated an aircraft carrier after the war, but it sold the last carrier to Argentina in 1968. In 2001 the Netherlands navy included 15 frigates, 4 destroyers under construction, 4 submarines, a host of smaller vessels, 35 aircraft, and 3,000 marines. A combined naval headquarters with Belgium was established. The navy is held in higher regard than the army, and this has allowed it, throughout its history, to recruit high-quality personnel.

Hubert P. van Tuyll

See also

Anglo-Dutch Wars; Augusta, Battle of; Doorman, Karel, W. F. M.; Downs, Battle of the; Dungeness, Battle of; Four Days’ Battle; Guerre de Course; Gulf War; Heijn, Piet; Iran-Iraq War; Java Sea, Battle of; Korean War; Privateers and Pirates; Ruyter, Michiel Adrianszoon de; Schnorkel; Sea Beggars; Spanish Armada; Spanish Succession, War of the; Tromp, Cornelis Maartenszoon; Tromp, Maarten Harpertszoon; Vélez Málaga, Battle of; Vigo Bay, Battle of

References

Asaert, G., P. M. Bosscher, J. R. Bruijn, and W. J. van Hoboken, eds. Maritieme geschiedenis der Nederlanden. Bussum, Netherlands: De Boer Maritiem, 1978.

Bruijn, J. R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Eckhout, L. L. M., A. T. I. Hazenoot, and W. H. Lutgert. The Dutch Navy, 1488–1988. Amsterdam: De Bataafsche Leeuw, 1988.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Neutral Zone (1939)

The nations of the Western Hemisphere issued a joint declaration at the close of the 23 September–3 October 1939 Pan-American Conference at Panama City that established a 300-mile maritime security zone extending along the seaboards of the Americas (excluding Canada and the colonies and possessions of European states). This Neutral Zone was declared off-limits to naval operations by all belligerents, with the United States taking the lead in organizing neutrality patrols to enforce this edict.

Britain, France, and Germany refused to recognize the Neutral Zone, each arguing that it favored the other. Britain quietly persisted in mopping up German merchant shipping within the zone throughout the fall of 1939, and the 13 December 1939 Battle of the River Plate constituted a flagrant breach of the Neutral Zone on the part of both Britain and Germany. By March 1940 the major European belligerents had declared that they did not recognize any operational limitations related to the Neutral Zone.

The Neutral Zone nonetheless played an important role during the period September 1939–December 1941. Adolf Hitler was determined to avoid war with the United States during this stage of the war, and he restricted German naval operations within the Neutral Zone over the objections of his naval advisers. President Franklin Roosevelt’s support of Britain during the Battle of the Atlantic infuriated the leaders of the German navy, who chafed under the restriction Hitler imposed. On 11 December 1941 Germany declared war on the United States, and the Battle of the Atlantic shifted westward into the waters of the erstwhile Pan-American Neutral Zone.

Douglas Peifer

See also

Athenia, Loss of; Greer Incident; Liberty Ships; Reuben James; River Plate, Battle of the; Submarine Warfare, Atlantic (World War II)

References

Compton, James V. The Swastika and the Eagle: Hitler, the United States and the Origins of World War II. Boston: Houghton Mifflin, 1967.

Friedländer, Saul. Prelude to Downfall: Hitler and the United States, 1939–1941. New York: Knopf, 1967.


Herwig, Holger H. Politics of Frustration: The United States in German Naval Planning, 1889–1941. Boston: Little, Brown, 1976.

Nevada-Class (U.S. Navy, Battleships, 1916)

Important class of U.S. Navy battleships. The Nevada and Oklahoma, completed in 1916, inaugurated the second generation of dreadnought battleships in the U.S. Navy, introducing features that became common in the design of that type of capital ship. To increase speed, battleship designs had come to employ lighter armor. Differing from her predecessors Wyoming and New York, the 1911 design of the Nevada-class ships introduced “all-or-nothing” protection with heavy armor over the most vital ship areas. There was much greater emphasis on deck protection. Machinery, magazines, conning tower, and the bases of the funnel and turrets were all protected. An armor belt of more than 13 inches extended along the side of the hull from the forward to aft turrets. Other spaces, such as the ends of the hull, sections of the upper works, and the secondary battery of 5-inch guns, were not protected.

The Nevadas were the first U.S. battleships with three-gun turrets. They had the same primary firepower in four turrets as the preceding New York–class had in five turrets. Six 14-inch guns were installed in two triple turrets, with two twin-gun turrets superimposed above them.

The Nevada-class ships were unlike previous American battleships in having only one funnel and operating totally on oil fuel. Their predecessors utilized either coal or a combination of coal and oil. The two ships differed from each other in that Nevada had steam turbines while Oklahoma ran on steam piston (reciprocating) engines.

The Nevadas were reconstructed in the 1930s by replacing the cage masts with tripod masts and moving the secondary battery of 5-inch guns to a higher deck. Both ships were at Pearl Harbor at the time of the 7 December 1941, Japanese attack. Nevada was rebuilt after the attack with her secondary battery altered to 16 guns in eight turrets. She participated in the attack on the Japanese in the Aleutians, the Normandy invasion of France, and the bombardment of Iwo Jima and Okinawa, and she survived the 1946 Bikini atomic bomb test. Damaged and with her hull radioactive, she was sunk off the Hawaiian Islands by gunfire and torpedoes on 31 July 1948. The less fortunate Oklahoma, hit in the Pearl Harbor attack by five or more torpedoes, capsized. Eventually righted, she sank in 1947 while under tow from Hawaii en route to a scrap yard in Oakland, California.

Thomas C. Buckley

See also

Aleutian Islands Campaign; Battleship, Evolution of; Bikini; dragoon, Operation; Iwo Jima; Okinawa, Invasion of; overlord, Operation; Pearl Harbor, Attack on

References

Department of the Navy. Dictionary of American Naval Fighting Ships. Vol. 5. Washington, DC: Government Printing Office, 1970.

Friedman, Norman. U.S. Battleships: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1985.

Preston, Anthony. Battleships of World War I. New York: Galahad Books, 1972.

New Georgia, Battle of (June–September 1943)

First battle of the 1943 Central Solomons Campaign in World War II. After securing the island of Guadalcanal, Admirals William Halsey and Chester Nimitz, with the concurrence of the Joint Chiefs of Staff, decided on Munda on New Georgia as the next objective for Halsey’s South Pacific Forces. Munda’s airfield could support future operations in the Northern Solomons and against the Japanese bastion of Rabaul. Rear Admiral Richmond Kelly Turner, Halsey’s amphibious task force commander, began operations on 30 June 1943 by landings against light opposition on the north coast of Rendova Island, five miles south of Munda. The Japanese responded with air strikes and a cruiser-destroyer bombardment.

After securing Rendova, Halsey’s next objective was to cross the strait between Rendova and New Georgia and take Munda airfield. Ground force commander Major General John H. Hester landed units of the 43d Division—primarily the 167th and 172d Infantry Regiments—on New Georgia proper on 2 July. Other units were landed north of Munda on 5 July but did not participate in the main battle for Munda Field. The troops bogged down inland against stiffening Japanese resistance.

“Tokyo Express” destroyer troop transport reinforcement runs responding to these landings resulted in the naval battles of Kula Gulf and, later, Kolombangara and Vella Gulf. XIV Corps Commander Major General Oscar W. Griswald, who replaced Hester as ground force commander, reinforced on New Georgia and ordered coordinated air, artillery, and limited ground offensives to pin down the Japanese forces commanded by Major General Noboru Sasaki, who, after he was reinforced, launched a counterattack on 17 July, which Griswald’s men turned back by 20 July.

On 25 July Griswald attacked the Munda defenses with a coordinated ground offensive, supported by naval gunfire, air support, and artillery. Griswald’s troops advanced slowly against stiff opposition over rough terrain and Japanese


pillboxes, but by 2 August the Japanese positions were broken. Sasaki ordered an evacuation the next day, and on 4 August Munda field was isolated; the Americans took it the next day. Mopping up took another six weeks of heavy ground fighting before all Japanese were killed or ejected from New Georgia. During the battle U.S. forces lost 1,136 killed, 4,140 wounded, and 23 captured or missing. The bloody experience on New Georgia helped drive the decision to “leap frog” to Vella Lavella and blockade, instead of assault, Kolombangara, the next island to the north in the Solomons.

Benjamin L. Huggins

See also

Guadalcanal; Halsey, William Frederick, Jr.; Kolombangara, Battle of; Kula Gulf, Battle of; Nimitz, Chester William; Rabaul; Solomon Islands, Battles of the; Turner, Richmond Kelly; Vella Gulf, Battle of; World War II at Sea: Pacific Theater

References

Altobello, Brian. Into the Shadows Furious: The Brutal Battle for New Georgia. Novato, CA: Presidio Press, 2000.

Hammel, Eric M. Munda Trail: The New Georgia Campaign. Pacifica, CA: Pacifica Press, 1999.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1950.

Spector, Ronald H. Eagle against the Sun: The American War with Japan. New York: Free Press, 1985.

New Guinea Campaign (1942–1943)

Pacific theater campaign during World War II. Resulting from the Japanese offensive there, the Allied campaign was fought in three stages. The first defeated the Japanese advance in Papua, the second broke the Japanese defensive line of the Bismarcks, and the third advanced Allied air bases to the Vogelkop (bird’s head) in Dutch New Guinea. During the first two stages a parallel campaign was being waged in the Solomon Islands.

In the spring of 1942, the Japanese, having taken Rabaul with its excellent harbor and numerous airfield sites, were looking to cut communications between the United States and Australia and New Zealand by establishing a line of bases from Port Moresby to Samoa by way of the southern Solomons, New Caledonia, and Fiji. The United States countered by sending what forces were available to the area and dividing command responsibility. General Douglas MacArthur’s area, which included Australia, New Guinea, most of the Solomons, and the Philippines, was designated the Southwest Pacific Theater. The southern Solomons, New Zealand, New Caledonia, Fiji, and other islands were in the navy’s area of responsibility and were designated the South Pacific Theater, with Admiral William F. Halsey in command for most of the campaign.

The Japanese opened operations in early May 1942, sending an amphibious force to take Port Moresby and a navy detachment to seize Tulagi. But as a result of the 7–8 May Battle of the Coral Sea the Japanese turned back from Port Moresby, and although it could not have been known at the time, the strategic situation was altered significantly. The 3–6 June Battle of Midway further tipped the scales against the Japanese. When in July they returned in earnest to the southern advance, they decided to attack Port Moresby from Milne Bay and over the Kokoda Trail. Both efforts failed in the face of a tenacious Australian and Papuan defense; and as MacArthur gained both Australian and American land and air forces—but little in the way of naval forces other than PT boat squadrons—he pushed the Japanese from Papua. Buna and Gona on the northeast coast fell on 28 January 1943. Just two weeks later the Japanese evacuated Guadalcanal. The initiative had passed to the Allies.

Although still talking of taking Port Moresby, the Japanese were in fact trying to reinforce Lae, on the Huon Peninsula, which forms the western side of the vital Vitiaz Straits connecting the Bismarck and Solomon Seas. But a Japanese convoy carrying almost 7,000 troops of the 51st division met with disaster in the 2–5 March 1943 Battle of the Bismarck Sea, when MacArthur’s airmen sank all eight transports and four of the escorting destroyers.

For the Japanese, it was a portent of things to come as MacArthur was finally to get his navy, the Seventh Fleet. Beginning in September and continuing to December, he closed the Vitiaz Straits to the Japanese, making landings at points on the Huon Peninsula on the western shore and at Cape Gloucester on the eastern shore. At the other end of the island, Rabaul—which the Joint Chiefs of Staff had decided to bypass—was under siege from the air by the forces under Halsey’s command, which by March would leave the 85,000 or so defenders isolated until the end of the war.

The acquisition of the Admiralty Islands in early 1944 for use as a major air and naval base began the third and final stage of the New Guinea campaign. The Joint Chiefs of Staff directive of 12 March called for the occupation of Hollandia in Dutch New Guinea on 15 April and from there a move west along the northern coast. To accomplish this, MacArthur now had at his disposal Sixth Army, Fifth and Thirteenth Army Air Forces, Seventh Fleet with its VII Amphibious Force, and Australian ground, air, and naval forces. What was lacking was naval air, but Admiral Chester Nimitz was to provide carrier support for the Hollandia operation. As it turned out, the Fifth Air Force caught most of the Japanese planes on the ground before the fast carriers arrived.


The Marines land in three feet of water as they leave their LST to take the beach at Cape Gloucester, Papua New Guinea, 1943. (Library of Congress)


MacArthur struck 21 April with a three-pronged amphibious attack: Hollandia on Humboldt Bay, Tanahmerah just to the west, and Aitape just to the east. This offensive caught the Japanese completely by surprise. Even before these areas had been secured (the heaviest fighting was at Aitape), MacArthur was moving west. In mid-May he took Wakde (actually Insoemoar) about 120 miles farther west, which, unlike the swampy Hollandia area, supported a coral surface airfield capable of handling heavy bombers. Near the end of the month he landed troops at Biak in the Schouten Islands. It was heavily defended, and for the first and only time during the New Guinea campaign the Seventh Fleet faced an encounter with the Imperial Navy. A Japanese reinforcement group was met by an Allied force on the night of 8–9 June, and although there was gunfire in the darkness and torpedoes in the water—reminiscent of the Solomons—the Japanese turned back to avoid battle. Another attempt, this time including the giant battleships Yamato and Musashi, was canceled when the Japanese learned that the Pacific fleet was headed for the Marianas. In July and early August, as attention was focused on the Allied invasion of Europe, MacArthur’s forces took Noemfoor and Sansapor, the latter on the Vogelkop, and thus brought the final phase of the campaign to an end. In just over three months MacArthur had advanced almost 1,000 miles, bringing both the Dutch East Indies and the Philippines within bomber range.

Ronnie Day

See also

Bismarck Sea, Battle of; Cape Gloucester, Amphibious Assault on; Coral Sea, Battle of; Guadalcanal; Halsey, William Frederick, Jr.; Marianas Islands; Midway, Battle of; Musashi; Nimitz, Chester William; Philippine Sea, Battle of the; PT Boat; Rabaul; Solomon Islands, Battles of the; World War II at Sea: Pacific Theater; Yamato

References

Gill, G. Harmon. Royal Australian Navy, 1942–1945. Canberra: Australian War Memorial, 1968.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1950.

———. History of United States Naval Operations in World War II. Vol. 8. New Guinea and the Marianas, March 1944-August 1944. Boston: Little, Brown, 1950.

Wheeler, Gerald E. Kinkaid of Seventh Fleet: A Biography of Admiral Thomas C. Kinkaid, U.S. Navy. Annapolis, MD: Naval Institute Press, 1996.

New Ironsides (U.S. Navy, Ironclad, 1862)

U.S. Navy ironclad warship during the Civil War. Not as experimental as the Monitor, the New Ironsides was actually a more successful ship type. Launched in May and commissioned in August 1862, the New Ironsides was designed by Barnabas Bartol for Merrick and Sons of Philadelphia. Conventional in appearance, she was an armored, broadside vessel closely patterned after the French La Gloire. With a beam of 56′, the New Ironsides was 230′ between perpendiculars, of which 170′ was armored in a 4.5″ iron belt. She also boasted an iron ram. She had a draft of 15′8″ and displaced 3,500 tons.

The New Ironsides had a formidable battery of 14 × 11-inch Dahlgren smoothbores and 2 × 150-pounder Parrott rifles. Capable of ten times the fire of the single-turreted monitors, she was the most powerful warship of the U.S. Navy in the Civil War. The New Ironsides was slow—only 7 knots instead of the design-specified 10 knots—but this was a consequence of her bulky hull, necessary to ensure shallow draft, a prerequisite for coastal operations. She was far superior to the Monitor and her successors in seaworthiness, armament, and even in armor. The New Ironsides also utilized superior solid plate.

In 16 months of service with the South Atlantic Blockade Squadron off Charleston, South Carolina, the “guardian of the blockade,” as the New Ironsides came to be known, proved an effective deterrent to Confederate ironclad attacks against the wooden Union blockading fleet. Clearly, her service there was unmatched by any other Union warship. Always the primary target for return fire during Union bombardments of Confederate shore positions, the New Ironsides came off with only minor damage while the monitors often suffered severely and even fatally.

On 16 December 1866 the New Ironsides was in ordinary at Philadelphia when she succumbed to a fire from an untended, improvised bucket coal stove. It was an inglorious end for a superb warship.

Spencer C. Tucker

See also

Charleston (1861–1865); Gloire; Monitor; United States Civil War

References

Roberts, William H. USS New Ironsides in the Civil War. Annapolis, MD: Naval Institute Press, 1999.

Silverstone, Paul H. Civil War Navies, 1855–1883. Annapolis, MD: Naval Institute Press, 2001.

New Jersey (U.S. Navy, Battleship, 1943)

Iowa-class U.S. Navy battleship. The second U.S. Navy ship to bear that name, the New Jersey was launched in December 1942 and commissioned at Philadelphia in May 1943. In January 1944 the “Big J” joined the Fifth Fleet in the Pacific for


U.S. ironclad steamer New Ironsides, which saw extensive Civil War service off Charleston, South Carolina. (Naval Historical Center)

the assault on the Marshall Islands. First Admiral Raymond A. Spruance’s flagship, she was then flagship of Admiral William F. Halsey’s Third Fleet. She participated in the Marianas invasion, the Battle of the Philippine Sea, the Battle of Leyte Gulf, and the invasions of Iowa Jima and the Ryukyus. Following an overhaul, she again became the Fifth Fleet flagship. After additional service in the Far East and the Atlantic, the New Jersey was decommissioned on 30 June 1948.

Brought back into commission on 21 November 1950 for the Korean War, the New Jersey served two Korean combat tours, in 1951 and 1953. Then, after service in the Atlantic, Mediterranean, and European waters, she was again decommissioned on 21 August 1957. The New Jersey was the only battleship to be recalled for action during the Vietnam War. Recommissioned on 6 April 1968, she served as a shore bombardment platform off the South Vietnam coast. Despite being readied for a second Vietnam tour, she was again deactivated and decommissioned on 17 December 1969. For her service in World War II, the Korean conflict, and Vietnam, she earned 15 battle stars.

The New Jersey was again recommissioned on 28 December 1982. She saw battle action in the 1983–1984 Lebanon crisis and was deployed to the western Pacific in 1986 and again during 1989–1990, including an extension into the Persian Gulf area. Again decommissioned on 8 February 1991, the ship was towed from the Pacific to the Atlantic in 1999. In January 2000 the navy decided to donate the New Jersey to the Home Port Alliance of Camden, New Jersey, as a floating museum and memorial.

Mary Ann Kan

See also

Battleship, Evolution of; Halsey, William Frederick, Jr.; Iowa-Class; Iwo Jima; Korean War; Leyte Gulf, Battle of; Marianas Islands; Philippine Sea, Battle of the; Spruance, Raymond Ames; Vietnam War

References

Leifer, Neil. USS New Jersey: The Navy’s Big Guns: From Mothballs to Vietnam. Osceola, WI: Motorbooks International, 1988.

Muir, Malcolm. The Iowa Class Battleships: Iowa, New Jersey, Missouri, and Wisconsin. Poole, Dorset, UK: Blandford Press, 1988.

Stillwell, Paul. Battleship New Jersey. Annapolis, MD: Naval Institute Press, 1986.

Sumrall, Robert F. Iowa Class Battleships: Their Design, Weapons, and Equipment. Annapolis, MD: Naval Institute Press, 1988.

New Orleans, Capture of (April 1862)

Key event of the U.S. Civil War. Control of the Mississippi River was an important element of the North’s “Anaconda” strategy to win the war. While other U.S. naval forces were securing the northern part of the river, Commodore David G.


The battle of New Orleans, April 1862. (Library of Congress)

Farragut moved his squadron from the Gulf of Mexico against the river’s mouth to secure New Orleans, the Confederacy’s most important seaport and largest city.

On 16 April Farragut, flying his flag in screw sloop Hartford, moved into the Mississippi River estuary. He commanded 17 ships: 8 steam sloops and corvettes and 9 gunboats, mounting a total of 115 guns. He also had 20 mortar boats, each mounting a 13-inch mortar, under Commander David D. Porter. Some 10,000 Union troops under Major General Benjamin F. Butler accompanied the expedition.

Confederate forts St. Philip and Jackson, mounting a total of 115 heavy guns, barred the way to New Orleans. A potentially powerful yet incomplete Confederate ironclad, Louisiana, was moored to the bank above St. Philip, and Confederate naval commander Flag Officer John K. Mitchell had small, makeshift gunboats and fire rafts ready to set loose against the Union fleet. A great chain, supported by hulks, spanned the river.

On 18 April Porter’s mortar boats began a bombardment of Fort Jackson. For six days and nights, protected by a bend in the river, they fired without much effect while Confederate gunners heroically kept to their positions. The Confederates also managed to sink one of Porter’s schooners by counterbattery fire.

On the night of 20 April crews on two Union vessels, under heavy Confederate fire, cut the chain and breached Confederate obstructions below the forts. This action cleared the way for Farragut’s fleet. Mitchell had not sent any fire rafts downriver, nor had he stationed any vessel below the forts to warn of the Union approach.

On 24 April Farragut ran his squadron past the forts, answering Confederate land fire by broadsides from the flotilla. Meanwhile, a dozen Confederate warships moved to engage the Union ships. The Hartford grounded near Fort St. Philip, and a Confederate fireship set her alight, but Farragut’s leadership and the discipline of the crew saved her. Another Union ship, Varna, was rammed and sunk by two Confederate warships. But Union warships sank nine Confederate vessels, including ram Manassas; two other ships surrendered, and two others were destroyed to prevent capture.

With the Union fleet past the forts and the Confederate gunboats destroyed, there was no barrier before New Orleans,


and the next day Union ships steamed to the city. The river was up, and the Union guns could easily bear on New Orleans from over the levee. Faced with the inevitable, the city fathers surrendered the same day, and Butler’s troops occupied New Orleans.

The loss of its largest and most important seaport was a heavy blow to the Confederacy. Following the subsequent surrenders of Forts St. Philip and Jackson, the Mississippi was free to New Orleans for Union shipping. Vicksburg and Port Hudson were then the only remaining Confederate river strongholds.

Spencer C. Tucker

See also

Anaconda Strategy; Farragut, David Glasgow; Hartford; Porter, David Dixon; United States Civil War

References

Duffy, James P. Lincoln’s Admiral: The Civil War Campaigns of David Farragut. New York: John Wiley & Sons, 1987.

Hearn, Chester G. Admiral David Dixon Porter: The Civil War Years. Annapolis, MD: Naval Institute Press, 1996.

Porter, David D. Naval History of the Civil War. New York: Sherman, 1886.

Tucker, Spencer C. A Short History of the Civil War at Sea. Wilmington, DE: Scholarly Resources, 2001.

Nicias (c. 470–413 b.c.)

Athenian general and statesman during the Peloponnesian War (431–404 b.c.). Although Nicias, son of Niceratus, did not descend from a noble family, his association with the aristocratic Pericles and his great wealth made him an important figure in Athens. His acts of public largesse enhanced his civic image and demonstrated a deep and genuine piety. Nicias’s inability to anticipate the will of the Athenian democracy impaired his effectiveness as a leader, however, and his excessive religiosity contributed to the greatest Athenian loss of the war and his own death.

Nicias was one of the most active Athenian commanders of the first phase of the war, and over the years 427–422 b.c. he achieved victories at Minoa, Cythera, Corinth, and Mende. Because he never adopted a rabidly anti-Spartan stance, in 421 b.c. he was able to broker the “Peace of Nicias,” which ended fighting between Athens and Sparta, if not between all of their allies. Unfortunately, in the succeeding years Nicias could not match the political skills of his rival, Alcibiades, who wished to reopen the hostilities with Sparta and widen the war by sending a major expedition to Sicily.

After losing the initial debate on the Sicilian question, Nicias attempted to undermine support for the expedition by exaggerating the number of men and ships necessary for such an effort. This rhetorical ploy failed utterly when the Athenian assembly enlarged the expedition and named Nicias cocommander with Alcibiades. After Alcibiades was recalled to face charges of sacrilege, in 415 b.c. Nicias found himself leading a force that he neither wanted nor knew how to use effectively. Frustrated in his efforts to take the city of Syracuse and debilitated by kidney disease, in 414 b.c. he asked to be relieved of command, but the Athenian assembly ordered him to maintain the attack.

With his fleet bottled up and rapidly deteriorating, in 413 b.c. Nicias finally agreed to attempt a breakthrough of the Syracusan naval blockade. This plan had an excellent chance of success, but a lunar eclipse led Nicias to delay action on the advice of his seers. The Syracusans, however, practiced for as long as they thought necessary and then forced the battle, probably on 3 September. In a subsequent effort to escape overland, Nicias saw his entire force slaughtered or captured by the Syracusans, who executed Nicias after his surrender.

James T. Chambers

See also

Alcibiades; Peloponnesian War; Syracuse, Siege of

References

Green, Peter. Armada from Athens. Garden City, NY: Doubleday, 1970.

Kagan, Donald. The Peace of Nicias and the Sicilian Expedition. Ithaca, NY: Cornell University Press, 1981.

Plutarch. Life of Nicias. Various editions.

Thucydides. History of the Peloponnesian War. Various editions.

Nightfighting

For centuries naval combat at night—nightfighting—was avoided whenever possible and for many reasons: the danger of firing on one’s own ships, difficulties in locating the enemy, and navigational problems and hazards. Night actions such as Charles Howard’s attack on the armada at Calais Roads (1588) and Edward Hawke at Quiberon Bay (1759) were notable exceptions.

The custom of avoiding nightfighting changed during the U.S. Civil War (1861–1865). The U.S. Navy effort to blockade the Confederate coastline necessitated night operations. These included new techniques such as employing signal rockets and training gunners in night firing.

Invention of the electric light in 1879 revolutionized nightfighting. By the 1880s powerful electric searchlights were mounted on ships, and crews practiced night firing with


artificial illumination. Searchlights had an effective range of 6,000–7,000 yards. Star shells were also developed to supplement the searchlights. Guns had to be oriented the same direction as the searchlight and ready to fire on identification of a target. The difficulties involved with keeping guns aligned with a rapidly moving light were not solved until development of director control for both lights and guns. If a searchlight was turned on and did not spot an enemy vessel, then the light provided a convenient aiming point for the enemy. Smoke, fog, or spray could cause such glare as to render searchlights worse than useless, blinding gunners and allowing destroyers to close to within 2,000–3,000 yards and fire their torpedoes. Fear of torpedo attack caused British Admiral John Jellicoe at the Battle of Jutland (31 May–1 June 1916) to reject a night action with the German fleet. Another problem was coordinating gunfire. Even with star shells and searchlights, it was difficult to spot splashes, especially in concentrated fire.

Alone among major naval powers prior to World War II, the Japanese trained extensively for night combat. They had excellent 5-inch tripod-mounted binoculars far superior to the U.S. 7 × 50 night glasses. Japanese expertise in nightfighting paid handsome dividends early in the 1942 Guadalcanal Campaign, especially in the Battle of Savo Island on 9 August 1942, when the U.S. Navy suffered the worst defeat in its history. Eventually the Japanese edge in night combat and optics was erased by constant improvements in U.S. radar and night-combat training. The American superiority was convincingly demonstrated at Suriago Strait during the 25 October 1944 Battle of Leyte Gulf. On that pitch-black night U.S. battleships opened radar-directed fire on the Japanese ships while out of range of the Japanese star shells and weak radar. The results were the near-total destruction of the Japanese force.

Antiradiation missiles can counter radar, so a new generation of passive sensors has been developed for nightfighting. These are either of the “starlight” scope variety (electronic scopes that amplify existing light) or the forward-looking infrared technology (also known as thermal imagining), which senses the heat difference between a ship or plane and the sea. Both types of sensors can be used to target ships and aim weapons.

Despite advances in electronic sensors, the threat of equipment failure and battle damage still require sailors with binoculars for a ship to survive night combat.

John E. Foley

See also

Fireship; Jutland, Battle of; Leyte Gulf, Battle of; Quiberon Bay, Battle of; Radar; Savo Island, Battle of; Spanish Armada; Star Shell; Torpedo, Development of

References

Addinton, Larry. The Patterns of War since the 18th Century. Bloomington: Indiana University Press, 1994.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1970. Washington, DC: Government Printing Office, 1995.

Potter, E. B., ed. The United States and World Sea Power. Englewood Cliffs, NJ: Prentice-Hall, 1955.

Schultz, Duane. The Last Battle Station. New York: St. Martin’s Press, 1985.

Nile, Battle of the (1 August 1798)

Important naval battle of the French Revolutionary and Napoléonic Wars and the first of the three remarkable victories won by Admiral Horatio Nelson. By 1797 Britain was the only major power still fighting against Revolutionary France. A determined attempt at invasion by France and its allies had failed, and so, instead, the French turned their attention eastward in an expedition to Egypt to be followed by an overland attack on British trade in India. Overall command went to the brilliant, young General Napoléon Bonaparte, fresh from his recent conquest of Italy.

Sailing on 19 May 1798, with 35,000 troops in 400 transports, escorted by 13 ships of the line, the French went first to Malta, which was surrendered without a fight, and from there to Egypt, where they arrived on 1 July. The army was landed without opposition, and by the end of the month, Egypt was under French control.

At this time, the British had no permanent fleet in the Mediterranean, but in April 1797 Lord St. Vincent sent Rear Admiral Horatio Nelson, with an elite squadron of 14 ships of the line, to discover and destroy the French armada. Lacking scouting vessels, Nelson narrowly missed his quarry on two occasions.

Eventually, after weeks of fruitless searching, the French battle fleet was sighted at anchor in Abu Qir (Aboukir) Bay, a few miles east of Alexandria. The French naval commander, Vice Admiral François Brueys d’Aigalliers, had anchored his ships of the line in an apparently strong defensive line, inside the bay, with its head defended by batteries on a promontory and its landward side covered by shoals. However, as later events showed, he had failed to place his ships close enough to these shoals. Also, recently published French research has revealed that his fleet was decimated by disease and short of water and supplies, and some of his ships were old and weakly armed. His line was therefore considerably less formidable than it looked.


The Battle of the Nile, fought between the British fleet and Napoléon’s French fleet in Aboukir Bay, near Alexandria, Egypt, on 1 August 1798. (Bettmann/Corbis)

Although the day was already well advanced, Nelson pushed home his attack at once, without waiting to form a line of battle and with very few signals. Almost all of Nelson’s captains were old comrades, and they formed a close-knit team that worked together superbly, a “Band of Brothers,” as Nelson later termed it. So it was Captain Thomas Foley, in the leading ship Goliath, who noted that the French had left enough room between the shoals and their van-most ship for him to slip through. Without orders, he pushed round onto the undefended landward side of his opponent, followed by the ships immediately astern of him. Nelson, flying his flag in the center of the British line in Vanguard, took the remainder of his force down the outside of the French line. So, right from the outset, the French van was overwhelmed and crushed on both sides by superior numbers and firepower. Night fell soon after the first British ships were in action and, in the dark, the superior British training both in gunnery and seamanship soon began to tell.

Eventually the battle reached the French flagship L’Orient in the center, and at about 9:00 p.m., she was seen to be on fire. Despite the heroic efforts of her crew, the fire was soon out of control, and just after 10:00, the fire reached her magazines. She blew up with two massive detonations that were heard by the French troops in Rosetta more than 10 miles away. For a moment all fighting stopped, and there was a stunned silence in the bay.

By now all the ships of the French van had been eliminated, and the British were beginning to move toward the French rear. Nelson himself had been badly wounded in the head some time earlier and so was no longer controlling the battle. Moreover, exhausted by their earlier exertions, the British were not able to push home the attack on the French rear with the same ferocity with which they had hit the unfortunate van. Even so, only 2 out of the 13 French ships of the line escaped: Guillaume Tell, flagship of Rear Admiral Pierre de Villeneuve, and Généreaux. As dawn broke on 2 August they managed to slip out of the bay, leaving behind a scene of destruction almost unparalleled in naval history.

The Battle of the Nile, also known as the Battle of Abu Qir (Aboukir), has tended to be overshadowed by Nelson’s later achievement at Trafalgar. In fact, it was more decisive and also more far-reaching in its strategic effects. This spectacular victory gave new heart to all the opponents of Revolutionary


France. At a stroke, French naval power in the Mediterranean was eliminated, and Britain’s allies were sufficiently heartened to form a new coalition to renew the war in Europe.

Colin White

See also

“Band of Brothers”; Brueys d’Aigalliers, François Paul de; French Revolutionary and Napoléonic Wars; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Orient; Trafalgar, Battle of; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Foreman, Laura. Napoleon’s Lost Fleet: Bonaparte, Nelson, and the Battle of the Nile. New York: Discovery Books, 1999.

Gardiner, Robert, ed. Nelson against Napoleon. London: Chatham, 1997.

Lavery, Brian. Nelson and the Nile: The Naval War against Bonaparte, 1798. London: Chatham, 1998.

Tracy, Nicholas. Nelson’s Battles: The Art of Victory in the Age of Sail. London: Chatham, 1996.

Nimitz, Chester William (1885–1966)

U.S. admiral. Chester William Nimitz was born on 6 February 1885, near Fredericksburg, Texas. He failed to get into West Point but through a competitive exam was selected to attend the U.S. Naval Academy. An excellent student, he


Admiral Chester Nimitz. (Library of Congress)

graduated 7th of 114 midshipmen. He was commissioned an ensign in 1907 while on China Station. Much of his early service was in submarines.

During World War I Nimitz served as aide and chief of staff to the commander of U.S. submarines in the Atlantic. In 1923 he graduated from the Naval War College. In 1926 he organized the first Naval Reserve Officers Training Corps (NROTC) detachment at the University of California, Berkeley. In June 1927 Nimitz was promoted to captain, and in 1929 he returned to submarine duty. In 1933 he took command of heavy cruiser Augusta. In June 1938 he was promoted to rear admiral, and in 1939 he became chief of the Bureau of Navigation.

Following the attack on Pearl Harbor and U.S. entry into World War II, on 31 December 1941, Nimitz replaced Admiral Husband E. Kimmel as commander in chief of the Pacific Fleet. In his new position Nimitz demonstrated a talent for finding capable subordinates. He gathered a superb group of close advisers, especially his intelligence section. Nimitz also showed his ability to evaluate talent when, just prior to the Battle of Midway, he replaced incapacitated Task Force 16 commander Admiral William Halsey with cruiser commander Admiral Raymond A. Spruance, a fortunate choice.

Following the U.S. victory at Midway, Nimitz directed U.S. Navy and Marine forces on their “island-hopping” campaign across the Central Pacific. In December 1944 he was promoted to fleet admiral, and on 2 September 1945 he was a signatory of the Japanese articles of surrender aboard the battleship Missouri in Tokyo Bay. In December 1945 he replaced Fleet Admiral Ernest King as chief of naval operations. Nimitz retired in December 1947.

Between 1947 and 1950 Nimitz headed the United Nations (UN) commission in the dispute over Kashmir, acted as a special assistant to the secretary of the navy, was President Harry S. Truman’s roving goodwill ambassador, and chaired the International Security and Industrial Rights Commission. Later he helped create the Naval Historical Foundation and served as its president. He was also a regent of the University of California. His efforts to raise funds to restore the battleship Mikasa did much to improve relations with Japan.

Nimitz died at his home on Yerba Buena Island, California, on 20 February 1966. The aircraft carrier Nimitz (CVN-68), the world’s largest warship when launched, is named for him.

William Head

See also

Halsey, William Frederick, Jr.; Kimmel, Husband Edward; Midway, Battle of; Mikasa; Nimitz, Chester William; Pearl Harbor, Attack on; Spruance, Raymond Ames; World War II at Sea: Pacific Theater

References

Driskell, Frank A., and Dede W. Casad. Chester W. Nimitz, Admiral of the Hills. Austin, TX: Eakin Press, 1983.

Hoyt, Edwin P. How They Won the War in the Pacific: Nimitz and His Admirals. New York: Weybright & Talley, 1970.

Potter, Elmer B. “Fleet Admiral Chester William Nimitz.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 129–157. New York: St. Martin’s Press, 1993.

———. Nimitz. Annapolis, MD: Naval Institute Press, 1976.

Nimitz-Class (U.S. Navy, Aircraft Carriers, 1975–2002)

The largest and most powerful warships ever constructed. Nuclear-powered derivatives of the John F. Kennedy (CVA-67), the first ships of the class were approved during the Vietnam conflict as carriers proved their value once again. Displacing more than 91,000 tons at full load, the Nimitz measures 1,088′ (oa) × 257′ (flight deck width) × 36′ (draft). The relatively compact two-reactor power plant allows great storage space for ammunition and aircraft fuel


while producing 280,000 shaft horsepower for a speed of more than 30 knots.

Survivability features include advanced torpedo protection, intricate subdivision (23 watertight transverse bulkheads and more than 2,000 compartments), and Kevlar armor. The ship’s pumps can right a 15-degree list in 20 minutes. The U.S. Navy claims that the Nimitz could withstand at least three times the punishment survived by Essex-class carriers such as Franklin and Bunker Hill late in World War II. Defensive weaponry consists of the ship’s fighters, Sea Sparrow antiaircraft missiles, and the Phalanx Close-In Weapons System.

For striking power, the Nimitz relies on its air group of 90 aircraft. Four elevators and four steam catapults help speed flight operations. Since the lead ship joined the fleet in 1975, seven more have been commissioned: Dwight D. Eisenhower, Carl Vinson, Theodore Roosevelt, Abraham Lincoln, George Washington, John C. Stennis, and Harry S. Truman. The Ronald Reagan is scheduled for completion in 2002. The navy plans an additional modified version with CVN-77X. Thus, Nimitz-class carriers have been built for more than 30 years, setting a record for the construction of modern capital ships to one basic design.

Malcolm Muir, Jr.

See also

Aircraft Carrier; Capital Ship; Franklin; Nuclear Power

References

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Polmar, Norman. Ships and Aircraft of the U.S. Fleet. 17th ed. Annapolis, MD: Naval Institute Press, 2000.

Nishimura, Shōji (1889–1944)

Japanese admiral. Born on 30 November 1889, Shōji Nishimura graduated from the Naval Academy in 1911. Promoted to lieutenant in 1914, he served as chief navigation officer on various destroyers and light cruisers. During 1926–1929 he held a variety of destroyer commands. While in command of destroyer squadrons during 1931–1936, Nishimura was promoted captain in 1934. During 1937–1940 he commanded first a cruiser, then a battleship.

Promoted rear admiral in November 1940, Nishimura took command of Destroyer Squadron 4 and participated in the December 1941–May 1942 conquest of the Philippine Islands; the January 1942 capture of Balikpapan, Borneo; and the 27 February 1942 Battle of the Java Sea. That June he took command of Cruiser Division 7 and participated in the August 1942–February 1943 naval battles off Guadalcanal.

Promoted to vice admiral in November 1943, Nishimura commanded C Force, Southern Force in the Shō–1 Plan, an attempt to meet up with Admiral Takeo Kurita’s Center Force and destroy the U.S. support ships at the Leyte landing beaches. Nishimura was to move east through Surigao Strait, then turn north and link up with Kurita, who would be moving east through San Bernardino Strait and then coming south. On the night of 24–25 October 1944 in the Battle of Surigao Strait, part of the wider 23–26 October Battle of Leyte Gulf, Nishimura’s force blundered into a trap set by Admiral Jesse B. Oldendorff’s Seventh Fleet Fire Support Force.

Oldendorff placed his 6 old battleships across the strait, crossing the T of the advancing Japanese. Nishimura also fell prey to Oldendorff’s 8 heavy cruisers and a force of 26 destroyers, as well as torpedo boats lining the strait. In the blitz of torpedoes and naval gunfire that ensued, the Japanese lost 2 battleships, a cruiser, and 4 destroyers. Nishimura himself died when his flagship, battleship Yamashiro, capsized.

Spencer C. Tucker

See also

Crossing the T; Guadalcanal; Java Sea, Battle of; Kurita, Takeo; Leyte Gulf, Battle of

References

Cutler, Thomas T. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Field, James A., Jr. The Japanese at Leyte Gulf: The Shō Operation. Princeton, NJ: Princeton University Press, 1947.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō- Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Njegovan, Maximilian (1858–1930)

Admiral and commander of the Austro-Hungarian Navy (February 1917–February 1918). Born in Agram on 31 October 1858 Maximilian Njegovan became one of the highest-ranking Croatians in the Austro-Hungarian Navy. He graduated from the Marine Academy at Fiume in 1877 and by the outbreak of the war in 1914 commanded the 1st division of the fleet, which contained the handful of modern capital ships that were the core of Austrian naval strength.

Njegovan succeeded Admiral Anton von Haus as commander of the fleet (Marinekommandant) on the latter’s death in 1917 and followed his defensive strategy of keeping the big ships as a “fleet-in-being” to raise the potential risks for any Allied plans in the Adriatic. However, the brilliant Haus was a hard act to follow, and by this time the tide was turning against Austria. There was growing war weariness, and Austria-Hungary’s opponents were growing stronger


and bolder. The Italians, for example, had developed the fast MAS (motor torpedo) boats and succeeded in sinking the coast defense ship Wien in Trieste harbor in December 1917. Njegovan was criticized for failing to use the fleet aggressively enough in support of the Caporetto offensive, and there was a widespread call for “rejuvenation” of the high command. In February 1918 a mutiny occurred in the Gulf of Cattaro, and though it was quelled, Njegovan retired at his own request. He was replaced by the younger and reputedly more aggressive Miklós Horthy de Nagybánya. Njegovan died in Agram on 1 July 1930.

Paul G. Halpern

See also

Austro-Hungarian Navy; Fleet-in-Being; Haus, Anton, Baron von; Horthy de Nagybánya, Miklós; Mediterranean, Naval War in the; Tegetthoff-Class

References

Bayer von Bayersburg, Heinrich. Unter der k.u.k. Kriegsflagge, 1914–1918. Vienna: Bergland Verlag, 1959.

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. London: Allen & Unwin; Annapolis, MD: Naval Institute Press, 1987.

Sokol, Hans Hugo. Österreich-Ungarns Seekrieg. 2 vols. Vienna: Amalthea Verlag, 1933. Reprint, Graz, Austria: Akademische Druck und Verlagsanstalt, 1967.

Sondhaus, Lawrence. The Naval Policy of Austria-Hungary, 1867–1918. West Lafayette, IN: Purdue University Press, 1994.

Noble, Sir Percy Lockhart Harnman (1880–1955)

British admiral and commander in chief, Western Approaches, during the World War II Battle of the Atlantic. Born in India on 16 January 1880, Percy Lockhart Noble joined the Royal Navy in 1894. At the funeral of Queen Victoria the horses on the Queen’s funeral carriage were troublesome, and Noble had them unharnessed, substituting sailors. This remains the practice in Britain. His subsequent career to flag rank was fairly conventional, with an emphasis on training assignments.

After promotion to rear admiral in 1929, Noble held significant staff and sea commands. Of these, perhaps the most important was commander in chief of the China Station, 1937–1940. This was a difficult post as Japan was then at war with China, and this from time to time threatened British possessions and interests in the area. Noble had to address these problems with very inadequate forces, calling for resource and tact, tasks he performed very well. He also laid the foundations for cooperation with the U.S. citizens in the area.

Noble was then appointed commander in chief of the newly formed Western Approaches command at Liverpool, the nerve center of the intensifying struggle against German submarines in the Battle of the Atlantic. He took up his post in February 1941, just as the Battle of the Atlantic was about to enter an intense phase. He quickly instituted new measures, including a strong emphasis on training at all levels up to escort groups. His innovation of keeping ships together so that their crews could develop formation skills was also new and important, although he was prevented from going as far as he wished because of a shortage of ships. Noble did not stay in his headquarters and both flew with the Royal Air Force and went to sea with a convoy. This taught him the value of removing restrictive control. Noble’s measures laid the foundations for the successes of his better-known successor, Admiral Sir Max Horton, who took over from him in the autumn of 1942.

Noble then moved to Washington, D.C., as head of the British Admiralty delegation, a post to which he brought his good judgement, tact, and firmness. His contribution was signal in the effective working of the Grand Alliance. Noble retired from the navy in 1945. He died at London on 25 July 1955.

W. J. R. Gardner

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Britain, Navy; Horton, Sir Max Kennedy; Submarine Warfare, Atlantic (World War II); World War II at Sea (Excluding Pacific Theater)

References

Howarth, Stephen, and Derek Law, eds. The Battle of the Atlantic, 1939–1945. Annapolis, MD: Naval Institute Press, 1994.

Roskill, S. W. The War at Sea, 1939–45. 3 vols. London: Her Majesty’s Stationery Office, 1954–1961.

Normandie (France, Liner, 1935)

French superliner of the 1930s. Few ships have inspired as many superlatives as the liner Normandie, a triumph of engineering and art and a proud symbol of France. The Normandie (ultimately 83,423 gross tons), 1,028′ overall length, and 117′ breadth, was laid down for the Cie. Générale Transatlantique (French Line) at the Chantiers et Ateliers de St.-Nazaire- Penhoët in January 1931 and launched in October 1932. She had quadruple screws driven by steam turboelectric engines.

Little expense was spared in fitting out the ship, designed to represent all that was best in France. Construction was stalled by the Great Depression, and she did not make


The French liner Normandie arriving in New York harbor on her maiden voyage, 1935. (Library of Congress)

her maiden voyage until 29 May 1935, but she captured the Blue Riband of the Atlantic with an average speed of 30.31 knots. Although troubled by excessive vibration at speed, the liner seemed the very epitome of glamour. She lost the Blue Riband to the Queen Mary in 1936, regained it in 1937, but finally lost it for good in 1938. The Normandie took shelter in New York just before the outbreak of World War II and remained there after the fall of France in 1940. Shortly after the United States entered the war, she was seized by the U.S. government and turned over to the navy. Renamed the Lafayette (AP-53), work was begun to convert her to a troopship. On 9 February 1942 she caught fire at her pier in New York and capsized as a result of the massive amounts of water poured into the hull to quench the blaze. After an immense salvage operation, involving cutting away the superstructure and righting the hull, the Normandie was towed to Bayonne, New Jersey, in November 1943, but she was never restored to service and was finally sold for scrap in October 1946.

Paul G. Halpern

See also

Queen Mary and Queen Elizabeth; Troopship

References

Cangardel, Henri. “Chronique transatlantique du XXe siècle: Des hommes et des navires qui l’ont marquée” (seconde partie). Neptunia, no. 211 (3ème trimestre 1998): 24–37.

Foucart, Bruno, Charles Offrey, François Robichon, and Claude Villers. Normandie: Queen of the Seas. English translation. New York: Vendome Press, 1985.

The Shipbuilder and Marine Engine Builder. Souvenir Number (June 1935). The French Line Quadruple-Screw Turbo-Electric North Atlantic Steamship Normandie. Reprint, London: Patrick Stephens, 1972.

Watson, Milton H. Flagships of the Line. London: Patrick Stephens, 1988.

Norris, Sir John (c. 1660–1749)

British admiral. John Norris’s long career illustrates the rise of the Royal Navy as a major military and diplomatic factor. Born circa 1660 in Lancashire, Norris joined the navy before 1685. In his latter years he was known as “Foul Weather Jack” for his prickly character and bold seamanship.


In 1689 Norris was lieutenant of the Edgar, commanded by Sir Cloudesley Shovell, who became his patron. Early in the War of the League of Augsburg (1689–1697) he commanded fireships. Given command of a frigate in January 1693, that June he won notice for rallying a scattered convoy off Lagos. As part of a squadron, he played a major role in the capture of two French warships in December 1694 and was given command of one of them, the Content, which had 70 guns. In 1697 he commanded a squadron sent to recapture Hudson Bay. The expedition aborted, but a controversial parliamentary inquiry exonerated him.

The opening of the War of Spanish Succession (1701–1714) found Norris in command of the Orford, which had 64 guns, during the failed attack on Cádiz in 1702. During this campaign he fought with the flag captain and was briefly arrested. During 1703–1705 he served under Shovell in the Mediterranean, at times as flag captain, during the Battle of Malaga and the capture of Barcelona, which led to his knighthood. He was promoted in 1707 to rear admiral, again under Shovell, for operations against Toulon. In 1708 he became vice admiral and a member of parliament for Rye, a post he held until 1722. After commanding a squadron in the Baltic, he was promoted to admiral in 1709, commanding the blockade of France.

After the Treaty of Utrecht, the bulk of Norris’s service was armed diplomacy. From 1715 to 1727 he made frequent voyages to the Baltic to pressure Sweden, Russia, and Prussia to maintain the balance of power, a severe problem during the latter stages of the Great Northern War (1700–1721). From 1718 to 1730 he was a Lord of the Admiralty, and in 1734 he was promoted to admiral of the fleet, in which capacity he led a large fleet to Lisbon in 1735 to discourage Spanish designs against Portugal.

Norris had been in command of the Channel fleet for some years when the War of the Austrian Succession erupted in 1740, but he resigned over an Admiralty decision to weaken that force. He died on 19 July 1749 in London. His two sons were also naval officers.

Richard P. Gildrie

See also

Austrian Succession, War of; Shovell, Sir Cloudesley; Spanish Succession, War of the

References

Baugh, Daniel. British Naval Administration in the Age of Walpole. Princeton, NJ: Princeton University Press, 1965.

Ehrman, John. The Navy in the War of King William III, 1689–97. Cambridge, UK: Cambridge University Press, 1953.

Laughton, John K. “Norris, Sir John.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 14: 579–581. London: Oxford University Press, 1921–1922.

North Cape, Battle of (26 December 1943)

World War II naval battle. In November 1943 Grand Admiral Karl Dönitz, head of the German navy, decided to deploy the battleship Scharnhorst against the Arctic Convoys in the hopes of bringing about a suspension of the convoys or, at the very least, forcing the British navy to keep valuable capital ships in home waters. Moreover, a successful operation would demonstrate that the Kriegsmarine was playing its part in the desperate war against the Soviet Union.

After failing to detect an earlier convoy, on 22 December Luftwaffe reconnaissance aircraft sighted Convoy JW 55B, two days outbound from Great Britain. As with all Arctic Convoys, it had a formidable escort. Ten destroyers, two corvettes, and a minesweeper formed the close screen. Force 1, of cruisers Belfast, Norfolk, and Sheffield, and Force 2, battleship Duke of York, cruiser Jamaica, and four destroyers, provided distant cover.

Despite the early warning, German naval commanders were largely unaware of the whereabouts of Forces 1 and 2, the result of lack of cooperation with the Luftwaffe and ineffective use of signals intelligence. The British excellent use of Ultra, on the other hand, gave them a clear picture of German intentions.

Scharnhorst departed Altenfiord on Operation ostfront on Christmas Day 1943. Six destroyers started out with her, but high seas prevented them from operating with Scharnhorst, a fact that prompted some senior officers to urge cancellation of the operation. Dönitz, however, insisted it proceed.

On midmorning 26 December, JW 55B lay about 200 miles north of the North Cape; Force 2, under Vice Admiral Sir Bruce Fraser, steamed some 200 miles southwest of the convoy; and Force 1, commanded by Rear Admiral Robert Burnett, lay 36 miles to the southeast. At 8:40 a.m. Force 1 detected Scharnhorst on radar and opened fire on the battle cruiser an hour later. Rear Admiral Erich Bey, commanding ostfront, used Scharnhorst’s speed to withdraw and then worked around to the northeast. Although he lost contact with the battleship, Burnett anticipated her movements, and when she approached the convoy shortly after noon, he blocked the way. After a short engagement in which both sides sustained damage, Scharnhorst sped off southward for base with Burnett’s cruisers shadowing.

In the meantime, Fraser had been closing steadily from the west, thus springing the trap. At 4:17 p.m. Duke of York detected Scharnhorst on radar and opened fire with her 10 × 14-inch guns 30 minutes later. Jamaica and the three cruisers of Force 1 joined in, but despite the heavy odds and damage from a number of hits, Scharnhorst fought back hard, straddling Duke of York several times. Finally, the four destroyers with Force 2 gained position to fire torpedoes, and four hits sealed the battleship’s fate. Slowed to 5 knots, Scharnhorst


was pummeled by gunfire and torpedoes and finally succumbed. Only 36 of her crew of 2,000 men survived.

The Battle of North Cape was the last big ship action fought in the naval war against Germany, and it provided conclusive evidence of the materiél, technical, and intelligence advantages held by the Royal Navy over its main adversary at that point in the war.

Michael Whitby

See also

Arctic Convoys; Dönitz, Karl; Fraser, Bruce Austin, First Baron Fraser of North Cape; King George V–Class; Scharnhorst-Class (German Navy, Battleships, 1938–1939); World War II at Sea (Excluding Pacific Theater)

References

Barnett, Cornelli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Busch, Fritz-Otto. The Sinking of the Scharnhorst: A Factual Account from the German Point of View. London: Futura Publications, 1974.

Watts, A. J. Loss of the Scharnhorst. London: Ian Allen, 1970.

Winton, John. The Death of the Scharnhorst. New York: Hippocrene Books, 1983.

North Carolina–Class (U.S. Navy, Battleships, 1941)

The USS North Carolina (BB-55) and her sister ship Washington (BB-56) set new standards for shipbuilding technology, melding high speed and powerful armament. Authorized by Congress in June 1936, the keel of the North Carolina was laid at the New York Navy Yard on 27 October 1937. She was launched on 13 June 1940 and commissioned on 9 April 1941. The North Carolina was 728′9″ long with a beam of 108′3″. She had a 35′ draft and displaced 36,600 tons. With a top speed of 27 knots, she had a complement of 1,880 men. By 1944 her armament included 9 × 16-inch 45-caliber guns, 20 × 5-inch 38-caliber guns, 60 × 40 mm Bofors guns, and 48 × 20 mm guns.

The Washington was similar to her sister. After duty with the British Home Fleet in 1942, she joined her sister in the Pacific, where she spent the remainder of the war.

The two North Carolina–class battleships were followed by more powerful classes, such as the South Dakota and Iowa. All performed multiple roles in World War II, including screening aircraft carriers, bombarding enemy shore positions during landings, and providing protection to the fleet from enemy ships and planes. The North Carolina became the most decorated battleship of World War II, receiving 15 battle stars. She participated in operations off Guadalcanal, Tulagi, the Eastern Solomons, New Georgia, the Gilbert Islands, the Bismarck Archipelago, the Marshall Islands, Truk, the Marianas, Palau, Leyte, Luzon, Iwo Jima, Okinawa, and the Third Fleet bombardment of the Japanese Home Islands.

The Washington served on convoy duty to the Soviet Union in 1942 and then transferred to the Pacific theater, where she inflicted lethal damage on the Japanese battle cruiser Kirishima in the 14–15 November 1942 action off Guadalcanal. The Washington then served in the Gilberts, the Marianas, Palau, Leyte, Formosa, and Okinawa.

On 27 June 1947 both the North Carolina and Washington were decommissioned at the New York Navy Yard and placed in “mothball” reserve at Bayonne, New Jersey. In 1960, when the navy announced its intention to scrap the two ships, citizens of North Carolina raised sufficient funds to save the North Carolina. Today she is moored in the Cape Fear River near downtown Wilmington. Painted in her distinctive Measure 32 camouflage, she is a tourist attraction and living history museum. The Washington was scrapped in June 1961.

William Head

See also

Battleship, Evolution of; Guadalcanal; Kongo-Class; Lee, Willis A.; World War II at Sea: Pacific Theater

References

Dulin, Robert O., and William H. Garzke. Battleships: United States Battleships in World War II. Annapolis, MD: Naval Institute Press, 1976.

Friedman, Norman. U.S. Battleships: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1985.

Sturton, Ian, editor. All the World’s Battleships, 1906 to the Present. Annapolis, MD: Naval Institute Press, 1987.

North Sea Mine Barrage (1918)

A minefield that blocked the northern passage to the North Sea, laid by the Americans and British in World War I. Its creation stemmed from Germany’s February 1917 renewal of unrestricted submarine warfare. The dire losses in Allied merchant shipping forced a change in Allied naval strategy against Germany. Since the beginning of the war, naval strategy had called for a blockade to bar passage of merchant vessels into the North Sea to supply Germany. The submarine crisis made paramount prevention of German raiders and submarines from leaving the North Sea.

The British considered numerous proposals to attain this goal, but the idea of a huge minefield to trap enemy warships in the North Sea was American. A little more than one month after U.S. entry into the war, U.S. naval officials proposed


a minefield that would stretch eastward from the Orkney Islands to the territorial waters of Norway. The British initially opposed this plan because of the insufficient number of mines available and questions of its effectiveness. The Admiralty also believed that such a huge minefield would hinder operations of their own naval forces.

Nevertheless, in September 1917 in London the idea resurfaced at an inter-Allied conference, which agreed to initiate the project. The British dropped much of their opposition on the grounds that the desperate situation called for any measure that would produce success. Politicians in Whitehall also agreed in the hope of not alienating their U.S. counterparts.

Laying of the barrage did not begin until 3 March 1918 because of the huge numbers of mines necessary. The minefield was not completed until 24 October. It was divided into three different areas that stretched approximately 250 miles over the northern entrance to the North Sea and comprised 70,263 mines at a cost of $40 million.

Historians still question whether this undertaking was worth the effort. By the time of its construction, the convoy system had greatly cut down on Allied losses to German raiders and submarines. When the armistice was declared in November 1918, the barrage had only destroyed six submarines and damaged an additional three.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Blockade, British, of Germany (World War I); Convoy System; Mines; Submarine Warfare, World War I; Unrestricted Submarine Warfare

References

Halpern, Paul. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Marder, Arthur Jacob. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. Vol. 5. Victory and Aftermath. London: Oxford University Press, 1970.

Trask, David F. Captains and Cabinets: Anglo-American Naval Relations, 1917–1918. Columbia: University of Missouri Press, 1972.

Northumberland (British Navy, Ship of the Line, 1798)

British warship that carried Napoléon Bonaparte to his exile on St. Helena. Built on the Thames River as a 74-gun, 3d-rate ship of the line, the Northumberland was launched in 1798. After taking part in Lord Keith’s expedition to Egypt in 1801, she served in 1805 as the flagship of Rear Admiral the Honorable Alexander Cochrane with the British squadron off the Spanish coast at Ferrol and Corunna. In 1806 Northumberland took part in Vice Admiral Sir John Duckworth’s action against a French fleet off St. Domingo. Cochrane was knighted for his part in the battle. In 1812, accompanied by the brig Growler, she drove ashore and destroyed the French 40-gun frigates Ariane and Andromaque and the 16-gun brig Mamelouck. Following Napoléon’s surrender to HMS Bellerophon in 1815 after his defeat at Waterloo, he was taken on board Northumberland, flying the flag of Rear Admiral Sir George Cockburn, for conveyance to St. Helena.

After many years of service as an isolation hospital ship, Northumberland was dismantled at Deptford in 1850.

Walter W. Jaffee

See also

Brig; Frigate; Ship of the Line

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Norway, Navy

Norway became an independent state in the tenth century. Its military system, known as the leidang, was based on the obligation of the different coastal regions to provide ships and men-at-arms for the national defense. During the fourteenth century Norway lost the capability of defending itself, the reasons being a decline in the population and the high cost of the new cannon and larger ships. Although still independent, Norway had a common king with Denmark from 1380 to 1814.

The leidang, last called into service in 1429, gradually disappeared during the fifteenth century. When King Hans (1481–1513) established a permanent royal navy around 1500 he stationed the ships primarily at Copenhagen. The monarchy’s interests were centered in the Baltic at that time, and no royal ships were based permanently in Norway. During the period of the dual monarchy the Danish-Norwegian Navy was a common institution, although most of the crewmen were Norwegian.

In 1618 King Christian IV (1588–1648) tried to revive the old leidang. He commanded the different regions to provide small galleys for coastal defense of Norway. These were based in Frederikstad and from 1686 in Kristiansand, where a dockyard was constructed. During this period Norway built a large merchant fleet, and it became increasingly obvious that Norway’s maritime interests differed from those of Denmark. Norway, for example, was involved in the naval part of the Great Northern War, 1709–1720, against Sweden. In 1750 Norway established a naval base and dockyard for


galleys at Stavern on the southeastern coast of Norway, known as Frederiksvern.

In the 1790s efforts were made both in Denmark and Norway to establish a coastal defense system based on fortifications ashore and rowed galleys mounting cannon. This system was finally instituted after the 1807 British attack on Copenhagen for the second time, when the British confiscated much of the Danish-Norwegian Navy. In Norway some 100 gunboats were built and used during fighting against the British during 1807–1814.

In 1814, in accordance with decisions reached at the Congress of Vienna, Norway was separated from Denmark, which had been loyal to Napoléon, and joined with Sweden. Seven brigs, eight small schooners, and 110 gunboats from the former Danish-Norwegian Navy became the nucleus of the new Norwegian Navy, which moved in 1828 from Frederiksvern to a new base at Horten known as Karljohansvern. A Naval Academy was established in 1817.

As with other navies during the nineteenth century, the Norwegians made the transition from sail and wooden ships to steam-powered ironclad vessels. In 1866 Norway secured its first monitor, the Skorpionen, and in 1873 its first torpedo boat, Rap, built in Britain. In 1895 the Norwegian Navy consisted of three large gunboats, eight light gunboats, four old monitors, and nine torpedo boats.

Tension between Norway and Sweden increased during the 1890s, and the Norwegian government enhanced spending to improve its small navy, building 4 modern armored ships in the immediate years after 1897. During the 1905 crisis with Sweden, Norway had a relatively strong navy. Its strength—4 ironclad coastal defense ships, 1 torpedo boat leader, and 23 torpedo boats—was one of the reasons why the crisis was settled peacefully. That year Norway gained full independence.

The Norwegian Navy received its first submarine in 1909. After World War I Norway neglected its defenses, and the navy underwent a period of decline. In April 1940, when Norway was attacked and occupied by German troops, the navy numbered 4 outdated coastal defense ships, 6 destroyers, 6 heavy and 10 small torpedo boats, 9 submarines, and various mine vessels. Some of these ships escaped to Britain, along with many naval personnel. These were formed into a new naval force under the Norwegian government in exile in London. During World War II Norwegians manned some 80 ships under their own flag as a part of Allied naval forces.

After 1945 the Norwegian Navy was rebuilt and became after 1949 a relatively strong coastal navy as a part of the North Atlantic Treaty Organization (NATO) naval forces. In the mid-1980s it numbered 5 frigates, 3 corvettes, 40 missile patrol boats, 15 submarines, 7 landing craft, 13 mine vessels, and various patrol and special vessels.

As of 2000 the Norwegian Navy is a small coastal force consisting of 3 frigates, 12 submarines, 15 fast attack craft, and a number of mine warfare vessels, amphibious forces, and coast guard vessels. Its principal base is at Bergen, on the Norwegian west coast.

Hans Christian Bjerg

See also

Copenhagen, First Battle of; Copenhagen, Second Battle of; World War II at Sea (Excluding Pacific Theater)

References

Beutlich, Fredrik. Sjøvæbningen: Sjøforsvarsproblemet vårt og dets løsning. Oslo, Norway: n.p., 1982.

Sparre, Christian, ed. Norges Sjøforsvar, 1814–1914. Kristiania, Norway: Aschehoug & Co., 1914.

Nuclear Power

The introduction of nuclear power for ship propulsion in the mid-1950s brought lasting changes in naval operations and strategy. With advantages that include favorable ratios of high power output compared to low plant weight, nuclear reactors aboard ship have eliminated traditional refueling and operating range restrictions associated with conventional oil-burning power plants. Although benefits of stealth and endurance can be realized from shipboard reactors, building and maintaining naval nuclear power systems remains very expensive.

The first nuclear power stations were built in the United States in the late 1940s. Based on early successes with ground-based reactors, the U.S. Navy began research to develop nuclear plants for installation aboard submarines, where the long range and endurance provided by the reactor would be especially advantageous. Several factors guided the design process, including reactor size and weight considerations, cooling system characteristics, shielding against radioactivity, and noise generated by the power plant and drive mechanism—all issues that had to be satisfactorily addressed to obtain any benefits over the established diesel-electric drive systems then used. A number of different nuclear power-generating systems were considered, including organic-cooled, gas-cooled, boiling-water, and sodium-cooled reactors.

The world’s first nuclear submarines were launched in January 1954 by the U.S. Navy. The Nautilus, built with a pressurized-water reactor (PWR), and the Sea Wolf, powered by a sodium-cooled reactor, put to sea to demonstrate the


The captain of a Russian Typhoon-class nuclear submarine stands near the boat’s rudder, 1991. (Yogi, Inc./Corbis)

utility and viability of the nuclear propulsion concept. Rear Admiral Hyman Rickover, widely regarded as the father of the American nuclear navy, oversaw both. Rickover’s innovative reactor systems proved reliable during extensive sea trials in 1955 and 1956. By 1957, the PWR system, which had cost and safety advantages over the sodium-cooled alternative, was accepted as the basis for future naval reactor development. Subsequent classes of nuclear submarine, including fast-attack hunter-killers and “boomers” equipped with nuclear missiles, were introduced with improved PWR systems for power and propulsion.

The success of the Nautilus led to the construction of surface warships fitted with nuclear reactors. The cruiser Long Beach was laid down in 1957 and the destroyer Bainbridge in 1959; both ships were commissioned with dual reactors based on the PWR design. In 1958 the keel was laid for the world’s first nuclear aircraft carrier, the Enterprise. The Soviet Union followed the lead of the United States in constructing nuclear-powered ships; in 1959 it commissioned the unarmed Lenin, the world’s first nuclear powered icebreaker.

Facing intense technical and military competition from the Soviet Union, the United States shared information with Great Britain and France to assist the North Atlantic Treaty Organization (NATO) in developing naval nuclear reactors in the mid-1960s. By the 1970s nuclear-powered warships were in service with European naval forces allied to the United States.

Reactor systems were also adapted to civilian shipping soon after the launch of the Nautilus. The first merchant vessel fitted with a nuclear plant was the Savannah, commissioned in 1958. Japan and Germany built similar transport vessels in 1967 and 1969, but high operating costs, combined with safety and port restrictions, crippled further development of commercial nuclear power at sea. The short era of nuclear merchant shipping came to an end in the mid-1970s as nuclear vessels were decommissioned.

Nuclear surface fleets became important tools for strategic force projection. In the early 1960s nuclear submarines emerged as the third arm of the American nuclear defense triad, supplementing the ground-based ICBM (Intercontinental Ballistic Missiles) bases and bombers deployed throughout the world to deter Soviet military aggression. The Soviet Union launched numbers of nuclear surface vessels and submarines to match American and NATO deployments. As nuclear fleets grew, the strategic and operational benefits derived from naval nuclear propulsion were matched by the long-term expenses necessary to keep nuclear warships safe and efficient. In addition to the exceptionally high costs associated with building reactors for use at sea, the technical nature of plant operation and maintenance necessitated lengthy technical training for both officers and enlisted personnel assigned to nuclear engineering duties. Additionally, ongoing reactor research and development programs, nuclear waste disposal costs, and stringent inspection schedules for operating reactors all represented significant burdens on the economic resources of states that chose to build and deploy nuclear warships.

For these reasons, nuclear power has not eliminated the use of conventional oil-burning power plants in naval service. Indeed, the reverse is true. The U.S. Navy is scrapping its nuclear cruisers of the California- and Virginia-classes. Nuclear power plants are reserved for warships with clearly defined operational requirements that justify the expense of construction and operation. For aircraft carriers and other ships of great size, or vessels designed to travel below the surface of the water for extended periods of time, nuclear


reactors provide operational flexibility and range limited only by reprovisioning requirements and crew endurance.

Shannon Allen Brown

See also

Bainbridge; Enterprise; Long Beach; Nautilus; Rickover, Hyman G.; Submarine, Evolution of

References

Duncan, Francis. Rickover and the Nuclear Navy: The Discipline of Technology. Annapolis, MD: Naval Institute Press, 1990.

Hewlett, Richard. Nuclear Navy. Chicago: University of Chicago Press, 1974.

Sokolsky, Joel. Seapower in the Nuclear Age: The United States Navy and NATO, 1949–1980. London: Routledge, 1991.


O

O’Kane, Richard Hetherington (1911–1994)

U.S. Navy officer and highest-scoring American submarine commander of World War II. Born in Dover, New Hampshire, on 2 February 1911, Richard Hetherington O’Kane graduated from the U.S. Naval Academy in 1934. Following a stint with surface vessels, he underwent submarine training at New London, Connecticut, in 1938 and was posted with the mine-laying submarine Argonaut. After the December 1941 Japanese attack on Pearl Harbor, he transferred as executive officer to a new submarine, the Wahoo, under Commander Dudley W. Morton.

At this time the U.S. submarine service was bedeviled by tactical rigidity and faulty torpedoes. Magnetic detonators were a source of severe unreliability, and a malfunction rate of 70 percent was not uncommon. However, O’Kane and Morton made an impressive, if unorthodox, team. In fire control, O’Kane manned the periscope and read off distance and bearings while Morton paced about, doing the mathematics in his head and setting up the shots. The Wahoo quickly became the navy’s most successful submarine, accounting for 16 vessels of 45,000 tons between May and July 1943.

In August 1943 O’Kane was promoted to commander and given his own vessel, the Tang. O’Kane was a master of unorthodox tactics and preferred to set himself up in head-on, frontal attacks. In a series of five cruises between January and October 1944, he accounted for no less than 24 Japanese ships sunk, representing 93,285 tons of shipping. His luck ran out on 24 October 1944 while cruising the heavily guarded waters between Taiwan and the Philippines. The Tang sank two vessels in a large convoy before destroyers forced her to dive. Surfacing later to finish his kill, O’Kane fired off his two last torpedoes. One struck the listing target as intended, but the second malfunctioned, circled back, and struck Tang amidships. The submarine sank immediately. Only O’Kane and seven others survived. He subsequently spent the next ten months in harsh Japanese confinement, unaware that he had been awarded the Medal of Honor. O’Kane remains the highest scoring submarine commander in U.S. Navy history.

In 1949 O’Kane assumed command of Submarine Division 32. In 1953 he attended the Naval War College as a captain and then took charge of Submarine Division 7 at Pearl Harbor. He retired from the navy in 1957 with a rank of rear admiral. O’Kane died at Petaluma, California, on 22 February 1994.

John C. Fredriksen

See also

Submarine Warfare, Pacific (World War II)

References

Blair, Clay. Silent Victory: The U.S. Submarine War against Japan. Philadelphia: Lippincott, 1975.

Gray, Edwyn. Submarine Warriors. Novato, CA: Presidio Press, 1988.

Hoyt, Edwin P. Submarines at War: The History of the American Silent Service. New York: Stein & Day, 1983.

O’Kane, Richard H. Clear the Bridge! War Patrols of the USS Tang. Novato, CA: Presidio Press, 1989.

Okinawa, Invasion of (1 April–22 June 1945)

Key campaign in the Pacific theater during World War II. Operation iceberg, the battle for the island of Okinawa, was the culmination of the strategy for the defeat of Japan laid out at the 1943 Cairo Conference. This had called for a two-pronged assault on Japan’s Pacific defenses. General Douglas MacArthur would move up from the southwestern Pacific along the north coast of New Guinea to the Philippine Islands while Admiral Chester W. Nimitz’s forces would thrust west across the Central Pacific through the Gilberts, Marianas, and Carolines toward Formosa. The focus of these concurrent drives was the Luzon-Formosa-China triangle, from


Rockets being fired at Okinawa during the preliminary bombardment before the April 1945 invasion. (Library of Congress)

which American planners hoped to launch an invasion of China or assaults on the Japanese home islands.

By the spring of 1945 this strategy had proven successful beyond expectations, and Allied planners abandoned original plans for an invasion of Formosa in favor of a direct campaign against the Japanese home islands. Okinawa thus emerged as a significant strategic objective. The island, largest in the Ryukyu group, served as a vital repair facility for the Japanese navy as well as being astride the line of communication between Japan and the Dutch East Indies to the south. Its capture would provide bases from which the U.S Navy could control the East China Sea and by extension the Yellow Sea and Straits of Tsushima. It would also be an ideal staging area for aerial and amphibious operations against the Japanese home islands.

The Allied assault and Japanese defense of Okinawa focused on the lower third of the island’s 60-mile span, where its ports, airfields, anchorages, and other military objectives were concentrated. The plan called for an amphibious assault by Lieutenant General Simon B. Buckner’s Tenth Army, composed of Major General John R. Hodges’s XXIV Army Corps and Major General Roy S. Geiger’s III Amphibious Corps, on the Hagushi beaches on the southwest side of the island. Simultaneously, the 2d Marine Division would make a feint on the Minatoga beaches on the opposite side of the island.

Japanese commander on Okinawa Lieutenant General Mitsuru Ushijima built his defense based on lessons from the Peleliu and Iwo Jima campaigns and chose not to contest the landings. Rather, the Japanese Thirty-Second Army dug into the countryside to wage a war of attrition against the American invaders, falling back on a defensive stronghold in the Shuri highlands and buying time for kamikazes to destroy the supporting American Fifth Fleet. The largest kamikaze, battleship Yamato, was destroyed on her way to the island, on 7 April.

Ushijima’s strategy ultimately failed, but the Allies paid a high price. Between 1 April and 22 June 1945, the Tenth Army sustained nearly 40,000 army and marine casualties, including more than 7,000 killed in action. The U.S. Navy played an important role in the victory, providing vital naval gunfire and air support. Its losses were heavy, mainly to


kamikazes, including 36 ships sunk, 368 damaged, more than 4,900 seamen killed, and more than 4,600 wounded. There were more U.S. Navy casualties in this one battle than all the other wars of the U.S. Navy put together. Nearly 100,000 Japanese died.

The capture of Okinawa provided the Allies with a critical base from which to stage a final invasion of Japan. In foreshadowing the type of fighting and casualties that could be expected from a direct assault on the Japanese home islands, it provided additional argument for the use of atomic weapons to end the war.

James Ginther

See also

Geiger, Roy Stanley; Iwo Jima; Kamikaze; Nimitz, Chester William; Pelelieu Island, Amphibious Operation; Spruance, Raymond Ames; Yamato

References

Appleman, Roy E., et al. Okinawa: The Last Battle. Washington, DC: Historical Division, Department of the Army, 1948.

Black, Wallace B. Iwo Jima and Okinawa. New York: Crestwood House, 1993.

Gow, Ian. Okinawa, 1945: Gateway to Japan. New York: Doubleday, 1985.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 14. Victory in the Pacific. New York: Little, Brown, 1960.

Öland, Battle of (1 June 1676)

The main naval engagement of the Northern War of 1675–1679. Following the 25–26 May 1676 Battle of Jasmund, the Swedish fleet retired toward Stockholm, closely pursued by the combined Danish-Dutch fleet under Cornelis Tromp. The Swedes had 26 line of battleships, 12 frigates, and 17 other vessels, against 25, 10, and 12, respectively, for the Danes and Dutch.

At 8:00 a.m. on 1 June the Swedes reached the southern end of Öland, keeping close inshore, and the combined fleet gained the wind, which was westerly. Swedish admiral Lorenz Creutz then gave a disastrous signal to tack, misunderstanding a signal gun fired in Admiral Clas Uggla’s van squadron. But with his ships carrying all sail, Creutz omitted ordering the lower gun ports closed. His flagship, the 126-gun Krona, immediately began to heel hard over. The already strong wind got up to a squall, and she was already doomed before a fire reached the magazine and blew up the starboard side of the ship. Only 41 men survived out of a ship’s company of 842. (Krona’s wreck site has subsequently become a major source for marine archaeologists, and many artifacts and sections from the ship are displayed at Kalmar.)

The loss of the Krona, and the fact that to avoid the wreckage the van squadron had gone on to a different tack to the rest of the fleet, threw the Swedish fleet into total confusion. Tromp saw his chance to attack, coming up alongside Uggla’s Svärd. The remaining ships were soon engaged. After two hours, Uggla finally struck to Tromp, but a Dutch fireship that failed to recognize the surrender attacked the Svärd, which blew up with the loss of all but 51 of her crew of 670.

This second disaster effectively routed the Swedish fleet; many of the ships simply ran, and those that had been supporting the flagship surrendered. In all, the Swedes lost their three largest warships, as well as a 44-gun frigate and three smaller craft; three other ships went aground, but were later recovered.

As well as the loss of ships and men, the outcome of the battle was a strategic disaster for Sweden, for it permitted the Danes to launch an invasion of Scania and their allies to attack Sweden’s remaining German possessions. The battle revealed that the Swedish navy’s maneuvering in large fleets was suspect, to say the least, and that her senior officers were less competent than their Danish and—especially—their veteran Dutch opponents.

J. D. Davies

See also

Denmark, Navy; Jasmund, Battle of; Nautical (Underwater) Archaeology; Netherlands, Navy; Sweden, Navy; Tromp, Cornelis Maartenszoon

References

Anderson, R. C. Naval Wars in the Baltic, 1522–1830. London: C. Gilbert-Wood, 1910. Reprint, London: Francis Edwards, 1969.

Rystad, Goran, Klaus-R. Böhme, and Wilhelm M. Carlgren, eds. In Quest of Trade and Security: The Baltic in Power Politics, 1500–1990. Vol. 1. Lund, Sweden: Lund University Press, 1994.

Öland, Battle of (26 July 1789)

Naval engagement fought between Russian and Swedish forces during the 1788–1790 Russo-Swedish War. Ice in the Baltic forced both the Russian and Swedish fleets to remain in their respective ports during the winter of 1788–1789. The Swedish fleet was at Karlskrona while the Russian navy was divided between Copenhagen, Reval, and Kronstadt. The Danes assembled a considerable fleet that winter to operate in conjunction with Russian vessels in Danish waters.

Karlskrona, which housed the Swedish fleet under Duke Carl, became ice free first, but Carl remained in port until summer, allowing the Russians to set sail first. In July 1789 Admiral Vasili Tchitchagov left Reval with 20 ships of the line, 6 frigates, and 19 other vessels and sailed for the southern


Baltic in hopes of joining the fleet based at Copenhagen, commanded by Admiral Koslianinov.

Before the two Russian fleets could combine, Duke Carl with 29 ships engaged Tchitchagov’s squadron in a six-hour battle off Öland on 26 July, but the fight was at long range and indecisive. The Swedish rear under Admiral Lilljehorn hardly came into the fight. Some Russian vessels were damaged aloft, but most of the casualties were caused by guns exploding aboard the Russian Deris and Sv. Peter and the Swedish Dristigheten. After the battle the Russian main force was able to join with the squadron coming from Copenhagen, preserving Russian hegemony in the Baltic.

Brad Arnold

See also

Russia, Navy; Russo-Swedish War; Sweden, Navy

References

Anderson, R. C. Naval War in the Baltic, 1522–1850. London: Francis Edwards, 1969.

Glete, Jan. Navies and Nations: Warships, Navies, and State Building in Europe and America, 1500–1860. Stockholm: Almqvist & Wilksell International, 1993.

Olympia (U.S. Navy, Protected Cruiser, 1895)

U.S. Navy protected cruiser and flagship of Commodore George Dewey’s Asiatic Squadron during the May 1898 Battle of Manila Bay in the Spanish-American War. Launched at San Francisco’s Union Iron Works in 1892, the Olympia (C-6) proved a very successful design. At 344′ × 53′ and 5,586 tons, she was larger than any other previous U.S. and most European ships of her class. Her original armament consisted of 4 × 8-inch guns, 10 × 5-inch rapid-fire guns, and an assortment of 6 pounders, 1 pounders, and Gatling guns. She briefly mounted 6 × 18-inch Whitehead above-surface torpedo tubes. She was also one of the earliest vessels to employ electricity.

Olympia was commissioned in 1895 and proved extremely fast: 21.67 knots from her twin screw, triple-expansion steam engines. After service in the Philippines, the Olympia returned to the United States for a review in New York’s Hudson River in 1899. She underwent a refit in Boston (1902) only to be decommissioned in 1906. She served as a midshipman trainer and a barracks ship until her recommissioning as flagship of the Patrol Force Atlantic Fleet in April 1917. Acting as a convoy escort off Nova Scotia, the Olympia played a role in the Allied intervention in Russia following the 1917 Bolshevik Revolution. She then served as a goodwill presence in the Adriatic until 1921. Her final sea voyage was to convey the remains of the Unknown Soldier from Le Havre to the Washington Navy Yard, where she arrived on 9 November 1921. The following summer, after one last midshipman cruise, Olympia was decommissioned at the Philadelphia Navy Yard, where she languished until 1957, when she was transferred to the Cruiser Olympia Association. Now under the aegis of Philadelphia’s Independence Seaport Museum, she is currently open to the public and is being restored according to strict museum standards.

F. Michael Angelo

See also

Cruiser, Evolution of; Dewey, George; Flagship; Manila Bay, Battle of; Spanish-American War

References

Cooling, Benjamin F. The Herald of Empire. Annapolis, MD: Naval Institute Press, 2000.

Stewart, Robert C., and Jet Lowe. Historic American Engineering Record USS Olympia. HAER no. PA-428. Philadelphia: National Park Service, 1998.

Ōnishi, Takijirō (1891–1945)

Japanese admiral. Born 2 June 1891 in Hyōgo, Takijirō Ōnishi graduated from the Naval Academy in 1910. He was one of the first in the navy to recognize the potential of air power. Between 1918 and 1921 Ōnishi was in Great Britain and France investigating development of air industry and tactics. On his return, he was attached to the Yokosuka Naval Air Corps, the nucleus of Japanese naval aviation.

An experienced pilot, in the mid-1920s Ōnishi was an instructor in the Kasumigaura Air Training Corps under Captain Isoroku Yamamoto. In the 1930s he held various staff and line positions in naval aviation, including heading the Training Section of the Naval Aviation Department.

Promoted to rear admiral in 1939, Ōnishi was appointed commander of the 2d Combined Air Corps (shore-based long-range Type 96 Nell bomber units). Based in Hankow, he commanded strategic bombing operations in fighting against China. In early 1941 Ōnishi was appointed chief of staff to Vice Admiral Nishizō Tsukahara, commander of the Eleventh Air Fleet, the first entirely shore-based air fleet of this kind.

As Japan’s foremost expert in naval aviation, Ōnishi assisted Admiral Yamamoto in drawing up the plans for the 7 December 1941 attack on Pearl Harbor. At the outbreak of the Pacific War, the Eleventh Air Fleet, based in Taiwan, made a decisive contribution by annihilating U.S. air power in the Philippines.

Ōnishi then held important administrative posts, such as chief of the Naval Aviation Department and deputy chief of


the Aerial Weapons Department of the Ministry of Ammunition. In the latter capacity, he had the difficult task of reconciling navy-army demands for resources in aircraft production.

In October 1944 Ōnishi was appointed commander of the First Air Fleet in the Philippines. Facing a desperate situation, he adopted the tactic of suicide air attacks on U.S. ships. On his order, on 25 October the first kamikaze operation was implemented. Thereafter he commanded kamikaze attacks from the Philippines and then from Taiwan until he was called back to become vice chief of the Navy General Staff in May 1945.

At the end of the war Ōnishi strongly opposed Japanese acceptance of the Potsdam Declaration. On learning of the surrender he committed ritual suicide on 16 August, leaving behind a statement expressing deep gratitude to those who had sacrificed themselves in kamikaze missions.

Haruo Tohmatsu

See also

Aviation, Naval; Genda, Minoru; Kamikaze; Leyte Gulf, Battle of; Pearl Harbor, Attack on; Yamamoto, Isoroku

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Inoguchi, R., and T. Nakajima, with R. Pineau. The Divine Wind. Annapolis, MD: Naval Institute Press, 1958.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Warner, Denis, and Peggy Warner. The Sacred Warriors: Japan’s Suicide Legions. New York: Avon, 1982.

Opinion of the Law Officers (1753)

A succinct restatement of the prize law of nations as it existed during the law’s last great century of vitality, roughly from the Seven Years’ War (1756–1763) through the American Civil War (1861–1865).

The Opinion of the Law Officers arose as part of a complex diplomatic wrangle between the courts of George II of England and Frederick II of Prussia. At a time when Britain was at war with France, British privateers harassed a number of neutral European merchant ships passing through the English Channel. There was little that the Dutch or Scandinavian victims could do about it, but Frederick the Great was a horse of quite a different color. In reprisal against the British, he seized very large sums of money owed by Silesian mines to London bankers. The diplomatic crisis that followed resulted in the exchange of lengthy documents consisting of legal arguments between the two parties. The central British document was drafted by the principal law officers of the British Crown, consisting of Judge of the Admiralty Court Sir George Lee, Advocate General Dr. George Paul, Attorney General Sir J. Ryder, and Solicitor General William Murray (later Lord Mansfield). The portion of their paper dealing with the prize aspects has become known in later years as “The Opinion of the Law Officers” and was widely circulated among lawyers and judges among all English-speaking countries and colonies. It is the most important reference source in its field and, when America achieved its independence, was used as the source document for American prize court practice.

Donald A. Petrie

See also

Mansfield, William Murray, First Earl of; Privateers and Pirates; Prize Doctrine under the Law of Nations

References

Verzijl, J. H. W. International Law in Historical Perspective. Vol. 11. Part IX-C. Dordrecht, Netherlands: Martinus Nijhoff, 1992.

Opium Wars (1839–1843, 1856–1860)

Wars between Great Britain and China in which new naval technology facilitated a British victory. The conflict stemmed from the British desire to increase trade with China in the face of opposition from the Chinese government. By the eighteenth century, the British imported a variety of Chinese goods, but the principal commodity was tea. They had little to offer the Chinese in return for the tea because China was economically self-sufficient. This problem created a trade imbalance where British gold and silver reserves were steadily drained off in payment. Equally galling to the British was that the trade they did conduct with China was strictly limited to a handful of merchants in the port of Canton (now Guangzhou). Peking (now Beijing) instituted this policy to prevent any loss of control to the foreigners.

This situation changed in the late-eighteenth century when the British realized that a market for opium was growing in China. The British East India Company, which held a trading monopoly with the Chinese, began to ship opium to China in exchange for tea. This redressed the trade imbalance and promised greater commerce as the market grew, but tensions mounted after 1834 when the British East India Company lost its monopoly. Private traders soon began to smuggle opium into China at great profit rather than go through restricted channels at Canton.


Ships of the East India Company launch an attack on Chinese war junks during the first Anglo-Chinese Opium War. (Hulton-Deutsch Collection/Corbis)

In March 1839 Peking ordered the opium trade stopped at its source in Canton. Opium stocks were destroyed there in November. Great Britain then declared war. This was done in the name of free trade, but Britain also hoped that a victory would lead to enhanced trade and profits.

The Chinese relied on land forces while Britain’s strength was its sea power, which, however, could not penetrate China’s interior. The advent of the gunboat helped break this deadlock. The first of these vessels used in the Opium War was the Nemesis. She mounted 2 × 32-pounder and 5 × 6-pounder guns and had a draft of only six feet. The latter enabled her to sail up previously inaccessible Chinese rivers.

The impact of the gunboat was soon apparent with the November 1840 arrival of the Nemesis in Chinese waters. Initially the British warships consisted of conventional sailing warships and supporting craft that could not penetrate shallow, inland waterways. Thus the British spent the first five months of the war harassing coastal towns. The Nemesis enabled a much more aggressive strategy. In January 1841 the British attacked and destroyed the Chinese forts that protected the passage to the port of Canton. The British then sailed to Canton, where the Nemesis penetrated the previously inaccessible shallow canals to the rear of the city. The Nemesis and technological innovations such as the Congreve rocket struck terror in the city and contributed to the fall of Canton.

The British expected the Chinese to surrender at the end of 1841 after the loss of Canton and other coastal cities, as well as the island of Hong Kong. The Chinese refusal to do so prompted a British military operation to strike at the Grand Canal, the trade route that supplied rice to the capital of Peking. In June 1842 a British task force of 8 sailing men-of-war, 10 steamboats, and 50 transports sailed up the Yangtze River to the Grand Canal. The force also included the Nemesis and four other gunboats. The Chinese defense was inadequate in the face of Britain’s more technologically advanced ships. By July 1842 the British fleet had captured Chinkiang (now Jinjiang) at the intersection of the Yangtze River and the Grand Canal.

The threat this posed to Peking’s rice supply forced the Chinese government to sue for peace. On 29 August 1842 the Chinese accepted the Treaty of Nanking (now Nanjing). This agreement ended China’s strict controls on foreign trade. It also ceded Hong Kong to the British and opened five cities,


one of which was Canton, to overseas trade. A supplementary treaty signed in October 1843 amplified Britain’s trading privileges. China’s defeat also allowed France and the United States to demand similar trading advantages.

The power of the gunboat and other naval innovations against a country without modern technology was demonstrated again in the Second Opium War of 1856–1860. As with the first, the issue that sparked the conflict was resistance to further Western penetration. The fleet that took part in this Anglo-French effort included more than 25 gunboats. The Anglo-French fleet attacked Canton and forts near Peking via China’s inland waterways. In June 1858 the Chinese surrendered and signed the Treaty of Tientsin (now Tianjin). This opened 11 more Chinese cities to trade, allowed Christian missionaries into the interior, and further reduced China’s economic controls on foreign commerce. In 1859 perceived Chinese resistance to the treaty led to a renewal of hostilities and the occupation of Peking by British and French forces in 1860. The Chinese subsequently adhered to the treaty.

The gunboat made possible what had previously been unthinkable: the defeat of China by naval forces. This defeat in war subjugated China to the West, a condition the Chinese did not overcome until the mid-twentieth century.

Eric W. Osborne

See also

Britain, Navy; China, Navy; Gunboat and River Gunboat; Gunboat Diplomacy; Nemesis; Rockets; Steam Propulsion

References

Carter, Harvey. The Opium War in China: An Analysis of Great Britain’s Use of War as an Element of Power. Carlisle Barracks, PA: U.S. Army War College, 1990.

Headrick, Daniel. The Tools of Empire: Technology and European Imperialism in the Nineteenth Century. Oxford, UK: Oxford University Press, 1981.

James, Lawrence. The Rise and Fall of the British Empire. New York: St. Martin’s Press, 1994.

Oppenheim, Michael Morris (1853–1927)

Naval historian. Born 26 June 1853, in Hoxton, London, Michael Morris Oppenheim entered University College Hospital Medical School in 1874, completed his medical training in 1878, and spent a year at Middlesex Hospital before passing the examination to become a Member of the Royal College of Surgeons in 1879.

Oppenheim first went to sea as a ship’s surgeon with the Royal Mail Steamship Company, and his name appears in medical directories as a surgeon in their service until 1888, although in 1882–1883 he served briefly in the P&O line’s Assam. Coming into some independent means, he left the medical profession and became an independent historical researcher. The first results were published in the English Historical Review (1891–1894, 1896), forming the basis for his History of the Administration of the Royal Navy . . . to 1660 (1896).

A founding member of the Navy Records Society in 1893, Oppenheim edited for the society The Naval Accounts and Inventories of the Reign of Henry VII, 1485–8 and 1495–7 (1896) and began work on the five-volume series on the Naval Tracts of Sir William Monson (1900–1914). In 1900 he began to edit and write the notes for a new edition of Sir Arthur Helps’s four-volume Spanish Conquest of America (1900–1904).

As a result of these publications, H. Arthur Doubleday invited Oppenheim to contribute chapters on maritime history to the Victoria County History of England, publishing them in Cornwall I (1906), Dorset II (1908), Essex II (1907), Suffolk II (1907), and Sussex II (1907). When a reviewer criticized his Sussex essay, Oppenheim offered to withdraw from the project, but the new series editor, William Page, persuaded him to continue with his commitment with the chapter in Somerset II (1911) and Kent II, which was finished quickly but not published until 1926. The chapter for Devon did not appear in the series and was published in 1968.

Disheartened, Oppenheim gave up history and wrote nothing else, canceling plans to continue his administrative history up to 1714. In 1919 he donated his 10,000-volume book collection to the Bath Public Library. He spent much of the remainder of his life abroad. By his direction, his manuscripts were destroyed after his death in Rome, on 27 April 1927.

John B. Hattendorf

See also

Monson, Sir William

References

Oppenheim, M. A History of the Administration of the Royal Navy and of Merchant Shipping in Relation to the Navy from 1509 to 1660 with an Introduction to the Preceding Period. With an introduction by K. R. Andrews. London: Temple Smith, 1988.

———. The Maritime History of Devon. With an introduction by W. E. Minchinton. Exeter, UK: University of Exeter Press, 1968.

Orde, Sir John (1751–1824)

British admiral. Born 22 December 1751 John Orde entered the British navy in 1766 aboard the Jersey in the Mediterranean. In 1774 he was assigned to Sir George Rodney’s fleet


in the West Indies. Rodney promoted Orde to lieutenant and gave him his first command, sloop Ferret. Ordered to North America in 1775 in Roebuck, Orde transferred to Sir Richard Howe’s flagship, Eagle, in 1777.

Commanding sloop Zebra in 1778, Orde participated in the British attack against Philadelphia and forts along the Delaware River. In 1780 he served under Admiral Marriot Arbuthnot during the attack against Charleston. Recalled to England, Arbuthnot shifted his flag to Roebuck, with Orde as flag captain. For the remainder of the war, Orde commanded Roebuck in the North Sea and off France.

Appointed governor of Dominica in 1783, Orde developed defenses against a Negro revolt, and his success at this earned him a baronetcy in 1790. At the outset of the French Revolutionary Wars, Orde served aboard Victorious, Venerable, and Prince George, all in the Channel Fleet. Named a rear admiral in June 1795, with his flag in Princess Royal, Orde joined the fleet of Admiral John Jervis, Lord St. Vincent, as third in command and patrolled off Cádiz.

St. Vincent ordered Orde home in 1798 for disputing his decision to appoint Admiral Horatio Nelson to command a detached squadron in the Mediterranean. Orde complained not only of St. Vincent’s disregard of seniority rules, but also that he had been the officer overlooked in favor of Nelson. His written unhappiness cost him six years of sea service, especially when St. Vincent returned to the Admiralty. Still, he was promoted to vice admiral in February 1799.

When St. Vincent left the Admiralty, Orde returned to sea command in 1805 as head of a squadron off Cádiz. Facing a superior force, Orde allowed Admiral Pierre Jean Pierre Baptiste Silvestre, Comte de Villeneuve’s combined fleet, later defeated by Nelson in the 21 October 1805 Battle of Trafalgar, to elude him.

Orde left command at his own request, and never saw active sea service again, although he was promoted to admiral of the blue in November of 1805. Elected to Parliament in 1807 from the Isle of Wight, Orde served there until his death in London on 19 February 1824.

Thomas D. Veve

See also

Arbuthnot, Marriot; Howe, Richard, First Earl Howe; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Rodney, George Brydges, First Baron Rodney; Trafalgar, Battle of; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Laughton, John Knox. “Sir John Orde.” In Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 14: 1132–1133. Oxford, UK: Oxford University Press, 1917.

Order of Battle

The determination of forces available to a given side, especially in terms of likely efficacy in immediate or eventual confrontation with an opponent.

At both strategic and tactical levels, knowledge by one side of another’s strengths or weaknesses, command structures, communications, supply patterns, and distribution has been a valuable commodity since the earliest times, and the determination of such is the main objective of military or naval intelligence. In naval warfare, such information about an opponent has been as crucial as it has been difficult to garner, and the protection of the secrecy of one’s own order of battle likewise has become progressively more problematic to sustain.

Where it was once possible—even as late as the World War II era—for large movements of naval forces to evade detection or identification by an enemy, developments such as radar, signals intelligence, photographic and electronic reconnaissance, and satellite imaging have steadily eroded the ability to disguise order of battle.

Gordon E. Hogg

See also

Intelligence, Naval

References

Noel, John V., and Edward L. Beach. Naval Terms Dictionary. 5th ed. Annapolis, MD: Naval Institute Press, 1988.

Oregon (U.S. Navy, Battleship, 1896)

U.S. battleship in the 1898 Spanish-American War. Laid down in San Francisco in 1891 and entering service in 1896, the Oregon was one of three Indiana-class battleships authorized in 1890. At more than 10,000 tons displacement and armed with 4 × 13-inch and 8 × 8-inch guns, these ships were the core of the late 1890s U.S. battle fleet.

Fearing war with Spain in early 1898, the navy ordered Oregon to the Atlantic, and she departed San Francisco on 19 March 1898. With a range of only 5,000 miles, Oregon refueled frequently. After coaling in Callao, Peru, she cruised through the stormy Straits of Magellan and refueled in Punta Arenas, Chile. Refueling again in Rio de Janeiro and Bahia, Brazil, and Barbados, the Oregon dropped anchor off Florida on 24 May 1898, completing a 14,500-mile cruise in 66 days. This voyage demonstrated the strategic necessity of a Central American canal and became a rallying cry for canal proponents.

With the United States now at war, the Oregon joined the squadron blockading Spanish Admiral Pascual Cervera’s squadron in Santiago, Cuba. On 3 July Cervera’s forces attempted


to run the blockade. The Oregon led the pursuit in a running battle in which the Americans overtook and pummeled the Spanish vessels in the Battle of Santiago.

With the Spanish defeat, the Oregon returned to the Pacific, assisting American forces in the Philippines and the 1900–1901 Boxer Rebellion. Decommissioned after World War I, the ship became a floating museum in Portland, Oregon, but later served as an ammunition hulk in Guam during World War II. She was sold for scrap in March 1956.

Stanley J. Adamiak

See also

Cervera y Topete, Pascual; Santiago Bay, Battle of; Spanish-American War

References

Gannon, Joseph C. The USS Oregon and the Battle of Santiago. New York: Comet Press Books, 1958.

Reilly, John C., and Robert L. Scheina. American Battleships, 1886–1923. Washington, DC: Naval Institute Press, 1980.

Sterlicht, Sanford. McKinley’s Bulldog: The Battleship Oregon. Chicago: Nelson Hall, 1977.

Webber, Bert. Battleship Oregon: Bulldog of the Navy: An Oregon Documentary. Medford, OR: Webb Research Group, 1994.

Orfordness/St. James’ Day, Battle of (25–26 July 1665)

Naval battle during the Second Anglo-Dutch War (1665–1667). On 25 July 1665, St. James’ Day, an English fleet of 89 ships jointly commanded by Prince Rupert and George Monck, Duke of Albemarle, engaged a Dutch fleet of 88 ships under Michiel Adrianszoon de Ruyter stationed off the Thames estuary, 35 miles southeast of Orfordness.

The English held the weather gauge with a northerly wind, approaching the Dutch in line ahead with Sir Thomas Allin’s White squadron in the van, followed by the Red Squadron jointly led by Albemarle and Rupert, with Sir Jeremy Smith’s Blue squadron in the rear. The Dutch van under Jan Evertsen, center under de Ruyter, and rear under Cornelis Tromp were widely separated, and by 11:00 a.m. the three divisions of the fleet were engaging each other separately.

By 4:00 p.m. de Ruyter broke off the engagement. The English pursued through the following day, during which Tromp and Smith’s squadrons continued to engage. Tromp escaped on 27 July, as the Dutch van and center had the day previously. A Dutch fireship destroyed one English vessel, and the English captured and burned two Dutch ships. Their temporary control of the Dutch coast enabled Sir Robert Holmes to raid the Texel estuary on 8 August, destroying 150 ships.

Frank Kalesnik

See also

Anglo-Dutch Wars; Evertsen, Jan; Holmes, Sir Robert; Monck, George, First Duke of Albemarle; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de; Tromp, Cornelis Maartenszoon

References

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Phoenix Mill, Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Kitson, Frank. Prince Rupert: Admiral and General-at-Sea. London: Constable&Company, 1998.

Orient (French Navy, Ship of the Line, 1791)

French navy flagship during the August 1798 Battle of the Nile. Launched at Toulon in 1791 as Le Dauphin Royal and renamed Sans Culotte in 1792, this three-deck, 120-gun ship was among the largest French warships of her day. Taken by the British during the brief British-Spanish occupation of Toulon in 1793, she was ordered destroyed during the withdrawal, but the attempt failed. She then served as flagship for Rear Admiral Pierre Martin during the abortive French attempt to take Corsica in March 1795.

Renamed L’Orient in 1798, she was the flagship of Vice Admiral François Paul Brueys d’Aigalliers, naval commander of General Napoléon Bonaparte’s Egyptian expedition. On 20 May the French fleet of some 75 warships and 400 transports departed Toulon when Admiral Horatio Nelson’s blockading force was blown off station. Seizing Malta on 12 June, the French reached Egypt on 1 July. While Bonaparte moved inland, Brueys anchored his 13 ships of the line in line-ahead formation in Aboukir Bay. Nelson found them there late on 1 August and attacked. L’Orient, in the center of the French line, was engaged by Bellerophon (74 guns), which suffered great damage before moving off. By then, however, both Brueys and L’Orient’s captain, Louis de Casabianca, were mortally wounded, and the ship, which had been in the process of being painted when the English appeared, was on fire. Swiftsure (74) and Alexander (74) continued the attack as the fire spread to L’Orient’s magazine. The resulting explosion obliterated the ship, killed all but about 75 of the nearly 1,000 men thought to be aboard, and sealed the British victory at the Battle of the Nile. The flagship went down with most of Bonaparte’s treasury, thought to have been some £600,000 in gold and diamonds alone.

Steven W. Guerrier

See also

Bellerophon; Brueys d’Aigalliers, François Paul de; Nile, Battle of the; Toulon, British Capture of


References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 4. London: Sampson Low, Marston & Co., 1899.

Lavery, Brian. Nelson and the Nile: The Naval War against Bonaparte, 1798. Annapolis, MD: Naval Institute Press, 1998.

Orion (British Navy, Ship of the Line, 1787)

A Canada-class 74-gun ship of the line designed by Bately and ordered in 1782, Orion was built at Adams and Barnard in Deptford and launched in June 1787. Orion was 170′ × 46′7″. She mounted 56 × 32 pounders and 18 × 9 pounders. She had a crew complement of 550.

Following blockade duty at Brest, Orion, under Captain John Duckworth, was in Admiral Richard Lord Howe’s fleet at the 1794 Battle of the Glorious First of June. In June 1795 Orion, under Captain James Saumarez, was involved in Admiral Alexander Hood’s action off Isle Groix. She was with Admiral John Jervis’s fleet in the 14 February 1797 Battle of Cape St. Vincent, where she and others engaged the Spanish flagship Santissima Trinidad (130 guns). The Spanish ship lost some 200 killed before escaping, while Orion had but six wounded. In 1798 Orion was with Admiral Horatio Nelson at the Battle of the Nile, and she also fought at the 21 October 1805 Battle of Trafalgar.

Orion’s subsequent employment was largely in the Baltic. In August 1807, under Captain Archibald Dickson, she was in Admiral James Gambier’s fleet during the 2–5 September second bombardment of Copenhagen and returned in 1808 with Saumarez’s fleet to support Sweden. Orion was broken up at Plymouth in 1814.

Steven W. Guerrier

See also

Cape St. Vincent, Battle of (14 February 1797); Copenhagen, Second Battle of; Duckworth, Sir John Thomas; Gambier, James, First Baron Gambier; Glorious First of June, Battle of the; Hood, Alexander, First Viscount Bridport; Howe, Richard, First Earl Howe; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Saumarez, James, Lord de Saumarez; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4 and 5. London: Sampson Low, Marston & Co., 1899, 1900.

Lyon, David. The Sailing Navy List: All the Ships of the Royal Navy—Built, Purchased and Captured—1688–1860. London: Conway Maritime Press, 1993.

Tracy, Nicholas. Nelson’s Battles: The Art of Victory in the Age of Sail. Annapolis, MD: Naval Institute Press, 1996.

Ostfriesland (German Navy, Battleship, 1911)

German dreadnought. One of four battleships of the Helgoland-class, Ostfriesland was laid down in 1909 and completed in 1911. She displaced 25,200 tons at full load and carried 12 × 12-inch and 14 × 5.9-inch guns, plus six torpedo tubes. Her armor belt was 12″ as were her turret faces; her maximum speed was 20.3 knots.

At the 21 May–1 June 1916 Battle of Jutland, Ostfriesland fired 111 rounds of main battery ammunition while suffering little damage. However, during the return to port the next morning, she hit a mine below the starboard forward wing turret. Damage was exacerbated by radical maneuvers to avoid an imaginary submarine, and repairs took until 26 July.

Awarded to the United States after the war, the battleship became the subject of a famous bombing experiment conducted by the U.S. Army Air Service, the navy, and the Marine Corps. On 20 July 1921 aircraft dropped 52 bombs aimed at the target ship; the next day, army planes under Brigadier General William Mitchell sank the ship with eleven 1,000- and 2,000-pound bombs. To great public effect, Mitchell trumpeted the results as demonstrating the superiority of air power over surface warships. The navy objected that the Ostfriesland had been stationary, undefended, and lacking damage control parties. The tests did show that major warships were, in certain circumstances, vulnerable to air attack; they also forced the navy to give more attention to the place of aviation within the service.

Malcolm Muir, Jr.

See also

Aviation, Naval; Jutland, Battle of; Mitchell, William Lendrum

References

Campbell, N. J. M. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Conway’s All the World’s Fighting Ships, 1906–1921. Annapolis, MD: Naval Institute Press, 1985.

Ottoman Navy

The Ottoman Empire began as one of several Muslim Turkish frontier principalities that emerged in western Anatolia in the late-thirteenth century. Early in the fourteenth century, the Turkish tribal chieftain Osman founded an empire in western Anatolia that was to endure for almost six centuries. As this empire grew by conquering lands of the Byzantine Empire and beyond, it came to include at the height of its power in the late-seventeenth century all of Asia Minor; the countries of the Balkan Peninsula; the islands of the eastern Mediterranean; parts of Hungary and Russia;


Iraq, Syria, the Caucasus, Palestine, and Egypt; part of Arabia; and all of North Africa through Algeria.

Leaders of the Ottoman Empire recognized from its earliest days the importance of having a strong navy to provide security for the seaways. During the period of Fatih Sultan Mehmet in the fifteenth century, the Ottoman Empire devoted substantial resources to the development of the navy because of its strategic importance. The fleet played an important role in conquering Constantinople in 1453. Mehmet’s successor, Bayezid the Sufi (reigned 1481–1512), laid the foundations of Ottoman maritime power, launching a fleet capable of sustaining war with Venice, the preeminent maritime power. This force also swept the Genoan navy from the Black Sea.

Navy-army cooperation carried the power of the Ottoman state along the Northern African coast, where Algiers and Tripoli were captured in 1529 and 1551, respectively. The fleet helped to conquer Egypt during the time of Yavuz Sultan Selim. It also played a major role in the conquest of Cyprus in 1570.

The year 1571 brought the first major setback to the Ottoman navy. On 7 October the fleet was defeated by the combined fleets of Venice, Spain, and the Papal States of Italy at Lepanto, off the coast of Greece. However, the Ottomans built a new fleet in just eight months and continued to control the eastern Mediterranean for another century.

Ottoman naval operations were characterized by the use of oared galleys rather than sailing ships. These galleys were worked by slaves in chains. The Ottoman navy did not exploit the potential of sailing ships until the mid-seventeenth century.

Under Murad III (ruled 1574–1595) the Ottomans launched new campaigns, conquering the Caucasus region and seizing Azerbaijan. This brought the empire to the peak of its territorial extent. Although the army and navy remained strong, the empire began to decay within as the central government became weaker and large parts of the empire began to act independently, retaining only nominal loyalty to the sultan in Constantinople. Reform efforts undertaken by seventeenth-century sultans did little to deter the decay. The Ottomans were driven out of the Caucasus in 1603 and out of Iraq in 1604. A war with Venice (1645–1669) exposed Constantinople to attack by the Venetian navy. Russia and Austria fought the empire by direct military attack and by fomenting revolt by the non-Muslim subjects of the sultan.

Beginning in 1683, the Ottomans were at war with European enemies for 41 years, after which the military went into a long decline. Ultimately the empire lost much of its Balkan territory and all of the possessions on the shores of the Black Sea. The weakness of the central government, as manifested by its military decline, also showed itself in a gradual loss of control over most of the provinces.

Selim II (ruled 1789–1807) attempted to reform the empire and its army, but he failed and was overthrown. Mahmud II (ruled 1808–1839) reformed the administration and the military. The empire regained some of its lost power, but it also lost Greece, confirmed in the 20 October 1827 Battle of Navarino Bay. By midcentury it was evident that the Ottoman Empire was still in decline. This led to Tsar Nicholas I of Russia’s oft-quoted remark of 1853 regarding the Ottoman Empire: “We have on our hands a sick man, a very sick man.” Russia’s efforts to take advantage of that state of affairs led to the 30 November 1853 naval battle of Sinope (Sino) and the 1853–1856 Crimean War.

The conflicting interests of European states propped up the Ottoman Empire until after World War I. Great Britain especially was determined to keep Russia from gaining access to the Mediterranean from the Black Sea. Thus Britain, France, and Sardinia helped the Ottomans during the Crimean War to block the Russians.

The Russo-Turkish War of 1877–1878 brought Russia almost to Constantinople. The Ottomans were forced to sign the harsh Treaty of San Stefano, which would have ended their rule in Europe except that the European states called the Congress of Berlin, which succeeded in propping up the old empire for a few decades more.

Abdulhamid II (ruled 1876–1909) developed strong ties with Germany, and the Ottomans fought on Germany’s side in World War I. The Ottoman navy played only a minor role in the war, primarily because the Ottoman fleet, having been designed to deal with the Greeks and possibly the Russians, was not equipped to face the British and French fleets. In the face of overwhelmingly more numerous enemies, the Ottoman navy involved itself primarily in coastal protection duties and attempted few offensive operations, although the Ottoman torpedo boat Muavenet Milli sank HMS Goliath on 13 May 1915.

Ottoman defeat in the war inspired an already fervent Turkish nationalism. The postwar settlement outraged the nationalists. A new government under the leadership of Mustafa Kemal, known as Ataturk, emerged at Ankara. Turkey was proclaimed a republic, with Ataturk as its first president. The Ottoman navy, which had played a major role in the power and reach of the Ottoman Empire, formed the nucleus of what became the modern Turkish navy.

James H. Willbanks

See also

Crimean War; Dardanelles, Operations in; Goeben; Lepanto, Battle of; Russia, Navy; Sinope (Sinop), Battle of; Venice, Navy; World War I at Sea


References

Brummett, Palmira. Ottoman Seapower and Levantine Diplomacy in the Age of Discovery. Albany: State University of New York Press, 1994.

Goodwin, Jason. Lords of the Horizons: A History of the Ottoman Empire. New York: Henry Holt, 1999.

Lanensiepen, Bernd. The Ottoman Steam Navy, 1828–1923. Annapolis, MD: Naval Institute Press, 1995.

overlord, Operation (Amphibious Operation, 1944)

Code name for the Allied invasion of Normandy in World War II. The invasion of 6 June 1944 marked the culmination of two years of planning and preparation. Admiral Bertram H. Ramsay had command of the naval side of overlord, code-named neptune, the object of which simply was to “secure a lodgement on the continent, from which further offensive operations can be developed.”

This was the largest and most complicated amphibious operation in history, and the invasion fleet numbered in the thousands of warships, merchantmen, and landing craft. These were divided into the Western Task Force (American), destined for Omaha and Utah beaches under Rear Admiral Alan G. Kirk, and the Eastern Task Force (British), destined for Sword, Juno, and Gold beaches under Rear Admiral Sir Philip Vian.

With the U.S. Navy heavily committed to the Pacific, the British navy supplied the lion’s share of the 1,200 naval vessels, which included 7 battleships and 23 cruisers. Of the force 79 percent were British and Canadian, 16.5 percent American, and 4.5 percent French, Dutch, or other Allies. British battleships Rodney and Warspite both did fine work; the American battleships Arkansas (the oldest active battleship in the U.S. Navy), Nevada, and Texas also participated. As a last-minute contribution U.S. Chief of Naval Operations Fleet Admiral Ernest J. King had 60 Coast Guard cutters shipped to England. They performed valuable service off the Normandy beaches. There were 4,126 landing ships and landing craft for neptune. With the invasion delayed until June to obtain another month’s American production of the critically important landing craft, British Prime Minister Winston Churchill growled that “The destinies of two great empires . . . seem to be tied up in some Goddamned things called LSTs.”

In early June 150 Allied minesweepers (the bulk of them provided by the Royal Navy) began the dangerous task of clearing passages for the invasion convoys. Finally, everything depended on the weather. After a 24-hour postponement because of bad weather, at 4:15 a.m. on 5 June, with a break in the weather predicted, Supreme Allied Commander General Dwight D. Eisenhower ordered the invasion to proceed.

Some 2,700 vessels (not counting the 1,897 smaller landing craft carried in the landing ships) were soon on the move. No fewer than 195,000 sailors manned the invasion fleet with its cargo of some 130,000 troops, 12,000 vehicles, 2,000 tanks, and nearly 10,000 tons of stores. Rough seas were the most serious handicap to the passage of the assault forces, but on the positive side the bad weather aided the Allies in achieving complete strategic and tactical surprise.

Soon after 5:30 a.m. on 6 June, along the entire 50-mile front, the Allied warships opened up against German shore batteries two hours before the first British landing craft touched land and only 30–40 minutes before the American assault waves arrived. Admiral Kirk had opted for only a short preliminary bombardment—a “scant half-hour at break of day”—hoping to gain the advantage of surprise. Tragically, there would be no tactical surprise on Omaha beach for the assaulting troops from the 1st and 29th divisions. To make matters worse, because of rough seas only 5 out of 32 amphibious DD (duplex drive) tanks reached the shore, and support artillery was lost when the DUKWs (the letters were an administrative code for a 1942 model, amphibious four-wheel-drive truck) were swamped by the waves. The troops were soon pinned down on the beaches by a withering fire.

At 9:50 a.m. Rear Admiral Carlton F. Bryant, aboard Texas, called on all gunfire support ships to open up against the German shore batteries. Destroyers risked running aground time and again to help the troops ashore, and several destroyers did scrape the bottom but got free. It was nearly noon before the German defenders began to give way. Overall, the landings on the other beaches were much easier.

The great storm of 19–22 June, one of the worst gales of the century, was far more destructive to neptune shipping than German U-boats, E-boats, destroyers, or mines. Gigantic seas drove 800 craft ashore, wrecked the American Mulberry A (one of two artificial harbors the Allies had brought with them), and prevented the arrival of Allied reinforcements.

neptune came to a formal end on 24 June 1944. In early July the millionth Allied soldier stepped ashore in France, a fitting testimony to neptune’s success. When Admiral Ramsay had time to reflect, he wrote in his diary: “Because it all went so smoothly it may seem to some people that it was all easy & plain sailing. Nothing could be more wrong. It was excellent planning & execution.”

Colin F. Baxter

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Amphibious Warfare; Atlantic, Battle of the (1939–1945); Churchill, Sir Winston Leonard Spencer; E-Boat; King, Ernest Joseph; Kirk, Alan


Goodrich; Minesweeping and Minesweepers; Mulberry; Ramsay, Sir Bertram Home; Vian, Sir Philip Louis; World War II at Sea (Excluding Pacific Theater)

U.S. Army troops going ashore, Normandy, France, 6 June 1944. (Hulton-Deutsch Collection/Corbis)

References

Barnett, Correlli. Engage The Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Baxter, Colin F. The Normandy Campaign, 1944: A Selected Bibliography. New York: Greenwood Press, 1992.

Lewis, Adrian A. Omaha Beach: A Flawed Victory. Chapel Hill: University of North Carolina Press, 2001.

Love, Robert W., Jr., and John Major, eds. The Year of D-Day: The 1944 Diary of Admiral Sir Bertram Ramsay. Hull, UK: University of Hull Press, 1994.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 9. The Invasion of France and Germany, 1944–1945. Boston: Little, Brown, 1957.

Roskill, S. W. The War at Sea 1939–1945. Vol. 3. The Offensive, Part II, 1st June 1944–14th August 1945. London: Her Majesty’s Stationery Office, 1961.

Ozawa, Jisaburō (1866–1966)

Japanese admiral. Born 2 October 1886 in Miyazaki Prefecture, Jisaburō Ozawa graduated from the Naval Academy in 1909. He served in destroyers during 1918–1921. Promoted lieutenant commander in 1921, he graduated from the Naval Staff College that same year. He commanded destroyers during 1924–1925 and was a Torpedo School instructor in 1927.

Promoted to captain, Ozawa commanded a destroyer squadron during 1930–1931. He taught at the Naval Staff College during 1931–1934, then commanded a cruiser and a battleship (1934–1935). Promoted rear admiral, in 1937 he was then appointed chief of staff of the Combined Fleet. Ozawa then commanded the Torpedo School in 1938 and the 1st Naval Air Group in 1939.

Despite his lack of training in naval aviation, Ozawa became an advocate of employing carriers offensively. Promoted vice admiral, he was appointed president of the Naval Staff College in September 1941.


At the beginning of the Pacific War, Ozawa commanded Southern Expeditionary Fleet and directed invasions of the Dutch East Indies (Indonesia) and Malaya during December 1941 to March 1942. In November 1942 he took command of the Third Fleet.

Concurrently commanding First Mobile Fleet and Third Fleet from March 1944, Ozawa led them against Admiral Raymond Ames Spruance’s Fifth Fleet in the June Battle of the Philippine Sea, but he suffered heavy losses in planes and aircraft carriers. He led the decoy force in the Shō–1 plan against Leyte. Although he drew Admiral William Halsey’s Third Fleet north away from the U.S. landing site as planned, the lack of aircraft cost him four carriers and a destroyer in the 25 October Battle of Cape Engaño.

Beginning in November, Ozawa served concurrently as vice chief of the Naval General Staff and president of the Naval Staff College. In May 1945 he assumed command of both the Combined Fleet and Escort Forces (May 1945), retiring after the surrender. Ozawa died on 9 November 1966 in Tokyo.

Spencer C. Tucker

See also

Dutch East Indies Campaign; Halsey, William Frederick, Jr.; Leyte Gulf, Battle of; Philippine Sea, Battle of the; Shō Plans; Spruance, Raymond Ames

References

Cutler, Thomas J. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Ikeda, Kiyoshi. “Vice Admiral Jisaburo Ozawa.” Translated by Colin Jones. In Men of War: Great Naval Leaders of World War II, ed. Steven Howarth, 278–292. New York: St. Martin’s Press, 1992.


P

Paixhans Gun

Shell gun, conceived by French Colonel Henri-Joseph Paixhans. Rather than invent a new weapon, Paixhans brought together scattered technological elements into a new system, which he advanced in two books: Nouvelle force maritime et artillerie (1822) and Experiences faites sur une arme nouvelle (1825). Paixhans sought to eliminate solid shot altogether in favor of exploding shell fired in a flat trajectory from a few large-caliber guns. He also argued for uniformity in caliber of guns, replacing the mixed armament then in place with 36-pounders of different weights for the various decks. All would fire charged shell.

That the French took the lead in developing a new system should not be surprising. They had less to lose than the British in an entirely new naval ordnance system and sought to offset inferiority in overall number of ships by superior ordnance.

In 1821 the French government approved production of two Paixhans-designed 22-centimeter (cm), 80-pounder (86.5-pounder English) bomb cannons. These underwent trials at Brest in 1823 and 1824. Their exploding shell tore irregular holes several feet in diameter in the target, a size sufficient to sink an ordinary wooden ship. The tests were conclusive: shell was found to have adequate range and had proven quite accurate. Armed with a few such guns, a frigate might sink a ship of the line.

In 1824 France introduced the Paixhans gun into its navy as a part of the regular armament. An 1837 regulation established the 22 cm, 80-pounder shell gun as a part of every ship battery and six were to be aboard every ship of the line. The French navy Paixhans gun, officially the canon-obusier of 80, No. 1, 1841, was easily distinguished from guns of the time by its peculiar form and straight muzzle. The gun was of medium length, 9′4″ in length (about 12 calibers), and a large bore of 8.95″. It weighed about 8,300 pounds or approximately that of a much smaller-bore 36-pounder truck gun. Ratio of gun weight to that of shell was quite high, 137 to 1.

The Paixhans gun continued the trend toward greater simplicity in ordnance design. The outside diameter sharply increased just forward of the trunnions to a point back about two-thirds the distance to the base ring where the gun shrank to a diameter narrower than normal because the chambering at the end of the bore held what was, for its size, a small charge of powder. Improved models in 1842 and 1848 had larger powder chambers and the guns were slightly shorter. In addition to this gun, the French also introduced a smaller one for solid or cored shot.

Spencer C. Tucker

See also

Guns and Gunnery; Shell; Shot

References

Douglas, Howard. A Treatise on Naval Gunnery. 3d. ed. London: John Murray, 1851.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-loading Era. Annapolis, MD: Naval Institute Press, 1989.

Pakenham, Sir Thomas (1757–1836)

British admiral known principally for his service in the French Revolutionary and Napoléonic Wars (1792–1815). Born 29 September 1757, Thomas Pakenham entered the navy in 1771 as a midshipman aboard a British frigate. His commanding officer viewed him as a capable and trustworthy person and arranged his transfer for service in the American War of Independence (1775–1783). There Pakenham distinguished himself as a courier for General Sir


Henry Clinton and was promoted to lieutenant in command of the frigate Greyhound. Although he was severely wounded while serving in this capacity, his performance won him wide praise.

By 1781 Pakenham was a captain commanding the 28-gun Crescent in the Mediterranean. On 30 May she came under attack by two Dutch frigates that crippled the ship and forced him to surrender. A court martial inquiry acquitted him, but Pakenham believed that the process had marred his record.

In 1793 the French Revolutionary and Napoléonic Wars provided Pakenham with a chance to redress this blemish when he was appointed to command the Invincible (74 guns). On 1 June 1794, Pakenham took part in the Battle of the Glorious First of June, the first fleet engagement of the war, and was cited by Admiral Lord Richard Howe, the admiral commanding the British fleet in the engagement, as being one of the officers who deserved the highest praise.

In 1795 Captain Pakenham took command of the 84-gun Juste. This commission was short-lived because that same year he was assigned shore duties. He did not hold another appointment at sea for the rest of his career, although he was promoted to admiral in July 1810. Pakenham died 2 February 1836.

Eric W. Osborne

See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Howe, Richard, First Earl Howe

References

Laughton, John Knox. “Sir Thomas Pakenham.” In The Dictionary of National Biography, ed. Leslie Stephen and Sidney Lee, 15: 85–86. London: Oxford University Press, 1917.

Ralfe, James. The Naval Biography of Great Britain: Consisting of Historical Memoirs of Those Officers of the British Navy Who Distinguished Themselves during the Reign of His Majesty George III. Boston: Gregg Press, 1972.

Warner, Oliver. The Glorious First of June. London: Batsford, 1961.

Palau Islands Campaign (1944)

By early 1944 U.S. planning for the defeat of Japan focused on the acquisition of a forward base in the China-Formosa-Philippine triangle. Such a move would cut communication between Japan and its East Indies possessions while simultaneously providing a staging point for future strikes on the Japanese home islands. During the summer of 1944 the converging drives of General Douglas MacArthur through the Southwest Pacific and Admiral Chester W. Nimitz across the Central Pacific were complete, and attention focused on an invasion of the Philippine Islands. In order to protect MacArthur’s invasion route into the Philippines, U.S. planners sought to eliminate the threat from Japanese bases in the Palaus.

The distance of the Palaus from established U.S. bases ruled out destroying them by aerial bombardment, therefore Nimitz decided on an amphibious assault. The operation plan, code-named stalemate, originally envisioned a broad sweep through the western Caroline Islands that included the seizure of airfields on Yap Island, the deep water ports of the Ulithi atoll, and bases and airfields on Angaur and Peleliu.

Delays stemming from planning revisions and resource allocation hampered the operation and whittled away at its objectives. The final plan called for simultaneous invasions of Angaur and Peleliu by Major General Roy S. Geiger’s III Amphibious Corps. However, the invasion was not executed until 15 September 1944, eight days before MacArthur’s initial strike against the Philippines and too late to be of any real significance in aiding that effort.

During 17–20 September 1944, U.S. Army troops stormed ashore at Angaur Island and secured it at a cost of 540 dead and 2,600 wounded. Neighboring Peleliu proved a much tougher objective. Japanese resistance was both stout and fanatical, and it took more than two months to secure the island. In the Palau Islands Campaign U.S. Marine and Army units sustained nearly 10,000 casualties, including 1,794 dead. Japanese losses totaled as many as 13,600 killed, 11,000 on Peleliu alone. Only 400 surrendered—mostly Korean and Okinawan troops.

The Palau Campaign remains one of the most hotly debated actions of the war in the Pacific theater, although the sacrifice of the U.S. Marines and Army troops on the islands is an obscure memory.

James Ginther

See also

Geiger, Roy Stanley; Nimitz, Chester William; Peleliu Island, Amphibious Operation

References

Garand, George W., and Truman R. Strobridge. History of U.S. Marine Corps Operations in World War II. Western Pacific Operations. Washington, DC: Government Printing Office, 1971.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. New York: Little, Brown, 1958.

Sledge, E. B. With the Old Breed at Peleliu and Okinawa. Novato, CA: Presidio Press, 1981.

Smith, Robert Ross. United States Army in World War II. The War in the Pacific. The Approach to the Philippines. Washington, DC: Government Printing Office, 1953.


Panama Canal (1914)

Canal linking the Atlantic and Pacific Oceans across the Isthmus of Panama. Interest in a transisthmian canal began in the early nineteenth century when commercial interests sought to cut the distance and time in travel between the Atlantic and Pacific Oceans. In 1850 the United States and Great Britain signed the Clayton–Bulwer Treaty, agreeing to build a canal together. Meanwhile, France attempted to build in Panama, first under Ferdinand de Lesseps in the 1870s and then with the New Panama Canal Company beginning in 1894. The chief problem lay in the attempt to build a sea-level canal. After the company collapsed financially, the United States bought it in 1902 for $40 million.

The 1901 Hay-Pauncefote Treaty gave the United States all building rights. President Theodore Roosevelt began immediate negotiations with Colombia for a 99-year lease on a 6-mile-wide stretch of land across the isthmus. The Colombian government rejected the offer in August 1903. Then in November, Roosevelt positioned U.S. warships off Colón, Panama, to keep the Colombian military at bay while

The first passage through the Panama Canal, made by the USS Missouri, 16 July 1915. (Hulton/Archive)


Panama declared independence. Quickly recognizing the new country, Washington organized the Hay–Bunau-Varilla Treaty. Frenchman Philippe Bunau-Varilla signed for Panama, giving America all rights to the canal in exchange for lease rights to a 10-mile-wide strip of land.

Headed by engineer George W. Goethals, the project entailed building six locks across the isthmus, each 1,000 feet long and 110 feet wide. It involved more than 36,000 men, who were also forced to battle malaria and yellow fever in the process. The canal finally opened to traffic on 15 August 1914. Since ships no longer had to travel around Cape Horn, the canal cut 5,000 miles off a trip from New York to San Francisco.

The Hay–Bunau-Varilla Treaty established an indefinite lease on the canal. In August 1977 the United States and Panama signed the Torrijos-Carter Treaty, placing the canal under Panamanian control as of 31 December 1999. Despite this, the United States retains the right to defend the neutrality of the canal.

Adrienne Caughfield

See also

Roosevelt, Theodore

References

LaFeber, Walter. The Panama Canal: The Crisis in Historical Perspective. New York: Oxford University Press, 1979.

McCullough, David. The Path between the Seas. New York: Simon and Schuster, 1977.

Panay Incident (12 December 1937)

In July 1937 Japan launched a full-scale invasion of China. Following the fall of Shanghai in November, the Japanese opened an offensive directed at the Chinese capital of Nanjing (Nanking). As part of a naval buildup in operations against Shanghai, the Japanese had augmented their naval forces in the area of operations, deploying several aircraft carriers and land-based naval air units to China.

On 12 December 1937, Japanese naval aircraft from the carrier Kaga made an unanticipated and unprovoked attack on the British and American gunboats moored in the Yangzi (Yangtze) River near Nanjing. Repeated attacks by Japanese dive bombers sank the U.S. Navy gunboat Panay, killing 3 and wounding 43. Five civilians were wounded.

The Panay was part of the Yangtze Patrol of the U.S. Asiatic Fleet, a mixture of aging patrol vessels responsible for upholding American interests in China. The Panay was clearly marked as a U.S. Navy vessel and was flying a large American flag. A week earlier, when the Japanese had fired on the British gunboat Ladybird, the Roosevelt administration pressured London for joint action against the Japanese. Based on American radio intercepts of Japanese transmissions, the U.S. Navy determined that these attacks were deliberate.

The Japanese deflected American protests by apologizing and dismissing the commanding officers responsible for the attack. Tokyo also paid a total of $2,214,007.36 in reparations to the United States in April 1938. The December capture of Nanjing and Japanese atrocities there further strained U.S.-Japanese relations.

James Birdseye

See also

Gunboat and River Gunboat; Japan, Navy; Kaga; World War II at Sea: Pacific Theater

References

Borg, Dorothy. The United States and the Far Eastern Crisis, 1933–1938. Cambridge, MA: Harvard University Press, 1964.

Perry, Hamilton Darby. The Panay Incident: Prelude to Pearl Harbor. New York: Macmillan, 1969.

Tolley, Kemp. Yangtze Patrol: The U.S. Navy in China. Annapolis, MD: Naval Institute Press, 1971.

Winslow, Walter G. The Fleet the Gods Forgot: The Asiatic Fleet in World War II. Annapolis, MD: Naval Institute Press, 1982.

Papal Navy (Eighth–Nineteenth Centuries)

An occasional force in the containment of Islam. From the early eighth through the late nineteenth centuries, what can be termed a papal navy existed sporadically. The chief purpose for such a navy was to halt the spread of Islam in the Levant and the Mediterranean. This navy was, more often than not, a collection of men and ships subsidized or authorized by the papacy but operated by other Christian powers to support papal policies.

For centuries the Muslim Saracens raided Christian territories and captured them to use as slaves. Popes and emperors were concerned about such depredations but usually did not maintain any type of standing force to stop them. There were a few exceptions. In 877, for example, Pope John VIII raised a fleet of galley-like ships, known as dromone, to defend Christian interests. This fleet, however, was short-lived and did not solve the problem.

After the popes preached the crusades, a renewed interest in building naval assets to further this effort emerged. In 1201 the Venetians agreed to transport the crusaders of the ill-fated Fourth Crusade to Egypt, whence they would then launch themselves on the road to Jerusalem. This crusade went awry, and the crusaders seized first a portion of the Adriatic coast and then Constantinople itself, but it illustrated how the pope might put naval resources to use.

In 1213 Pope Innocent III authorized King Philip II (Augustus)


of France to cross the English Channel and invade England, after he had excommunicated King John and declared him deposed. This invasion did not occur, as John made amends and Innocent lifted the ban; but, again, this was an instance of papal intent to use a naval force.

With the fall of Constantinople to the Ottoman Turks in 1453, papal concern over possible Islamic domination increased. Pope Pius II (1458–1464) wanted to create an actual papal navy that might stem the Islamic tide. This navy did not materialize, but the pope believed a need existed and hoped to lead the charge against Islamic expansion into Europe.

One of Pius II’s successors, Pius V (1566–1572), brought the concept of a papal navy to its highest point. On his election in 1566, Pius V immediately provided funds to Philip II of Spain to strengthen the Spanish Navy in order that it might contain the Turkish fleet, which then threatened to dominate the Mediterranean. Spain, the Holy Roman Empire, and the papacy had a common interest in suppressing the Islamic impulse, but France and England had their own strategic interests vis-à-vis the Spanish and Catholicism respectively. Thus, the leaders of the Christian world were divided. By 1570, however, Pius V had emerged as the dominant voice in anti-Turk negotiations, and he brought the Venetians into the fray. These negotiations resulted in first a temporary alliance with papal subsidies for the Venetian navy and then a formal alliance in early 1571, the Holy League.

Ultimately, the Holy League went to war against the Turks and defeated them in the greatest battle of galleys since Actium, the 7 October 1571 Battle of Lepanto. It was, unquestionably, the high point of the papal navy. The Christian fleet at the battle comprised 207 galleys, 6 galeasses, and 24 cargo vessels. All but a few were from the pope. The Ottoman fleet was made up of about 250 galleys. The Christians had upwards of 44,000 seamen and 28,000 soldiers from Venice, Spain, Genoa, Savoy, Malta, and the Papal States. Turkish seamen numbered some 50,000, along with some 25,000 soldiers. The casualty count, both in men and ships, is widely disputed, but the Turks lost over 200 galleys and 20,000 dead. The Christians put their own losses at 12 ships, with 7,500 dead and 15,000 wounded.

Although the Ottoman fleet was rebuilt, after the Battle of Lepanto the papal navy was essentially involved with curbing the activities of Muslim pirates who haunted the waters of the Mediterranean until 1830. A papal navy, either subsidized or authorized, managed to survive until the late nineteenth century when Pope Leo XIII (1878–1903) dismantled it as a useless vestige of the times when the popes competed stridently for temporal power.

Dewey A. Browder

See also

Galley; Lepanto, Battle of; Ottoman, Navy; Venice, Navy

References

Braudel, Fernand. The Mediterranean and the Mediterranean World in the Age of Philip II. Vols. 1, 2. Trans. Sian Reynolds. New York: Harper & Row, 1966.

Guglielmotti, P. Alberto. Marcantonio Colonna alla battaglia di Lepanto. Firenze: Felice Le Monnier, 1862.

———. Storia della Marina Pontificia. Vols. 1–10. Rome: Tipografia Vaticana, 1886–1893.

Parker, Richard (1767–1797)

Seaman and “president” of the 1797 British navy mutiny at The Nore. Born on 16 April 1767 to a wealthy Exeter baker and corn factor, Parker received a grammar school education until twelve, then studied navigation. He joined the Mediator in 1782 and was rated able seaman. Before his discharge in 1784, he served on three other ships and had tours in Haslar and Plymouth hospitals. He then sailed on Exeter merchant ships to the Mediterranean and East Indies.

In April 1793 Parker joined the Sphynx but was sent to Newgate Prison in May. In July he joined the Assurance and was promoted to midshipman in August. Court-martialed for disobedience, he was disrated in December. In 1794 he was arrested for debt but discharged on 26 November.

Parker returned to Exeter. He married in 1795 and moved with his wife to Scotland. Arrested in Edinburgh for a debt of £23, he joined the navy for a bounty of 20 guineas. In 1797 he went aboard the Sandwich, where he entered as an able seaman.

On 12 May The Nore mutiny began in support of the Spithead mutiny, but it continued and made further demands even after Spithead was settled. Parker soon established himself as the leader at The Nore, the mutineers welcomed his eloquence and experience. After the mutineers blockaded the Thames on 2 June the government outlawed them, removed navigation buoys, and withheld provisions.

Ships gradually abandoned the mutiny, and the Sandwich surrendered on 13 June. Parker was arrested and court-martialed on the Neptune during 22–26 June. The court found that Parker had played a leading role and had directed fire on the escaping Repulse on 9 June.

Sentenced to death, Parker was hanged on 30 June on the Sandwich. Parker was a key figure in the great mutiny, but he insisted to the last that his intention was to address grievances and minimize violence.

Ann V. Coats

See also

Mutiny, British Navy


References

Brenton, E. P. Naval History of Great Britain from the Year 1783 to 1836. Vol. 1. London: Colburn, 1837.

Gill, Conrad. The Naval Mutinies of 1797. Manchester, UK: University of Manchester Press, 1913.

Manwaring, George E., and Bonamy Dobrée. The Floating Republic. London: Geoffrey Bles, 1935.

“Parker, Admiral of Mutineers 1797, Executed 30th June 1797.” In Althorp Papers, G197. British Library: May–July 1797.

Parker, Sir Hyde (1739–1807)

British admiral. Born in 1739, son of Vice Admiral Sir Hyde Parker. Hyde Parker was first with his father in the Vanguard (68 guns),then after service in the Medway (59) during 1755–1757, he was promoted to lieutenant in 1758 and again was with his father in the Brilliant (36 guns), Norfolk (74), and Grafton (68), until 1761. Briefly in the Lenox (74), Parker was given command of the storeship Manilla in 1762, then was posted captain in the Baleine (32) in 1763. During 1766–1779, Parker served on the North American station under Admirals Samuel Hood and Richard Howe, commanding first the Hussar (28) during 1766–1770, the Boston (32) in 1770–1775, and the Phoenix (44) during 1775–1780. In the American War of Independence, the Phoenix operated off Boston, New York, Rhode Island, and Savannah. In 1779, Parker was knighted for his role in interdicting supplies for the Continental Army crossing the North River at Boston in 1775.

Following a refit in Britain, the Phoenix wrecked in a storm off Cuba, though with few casualties. Parker then commanded the Latona (38), serving under his father in the North Sea. From 1781 to 1787, he commanded the Goliath (74) under Howe in the relief of Gibraltar and as a guardship in Britain, then moved briefly to the Orion (74). He commanded the Brunswick (74) for a short time in 1790.

In 1793 Parker was promoted to rear admiral and named Hood’s captain of fleet in the Mediterranean. Promoted to vice admiral in 1794, Parker served under Hood’s successor, Admiral William Hotham, with his flag in the St. George (90). Promoted to admiral in 1796, Parker was named commander in chief at Jamaica, a post in which he was greatly enriched through the large number of prizes taken by ships under his overall command.

Returning to Britain in late 1800, Parker was soon named to command a fleet in support of a British effort to dissolve the Armed Neutrality League by forcing Denmark’s withdrawal from it. Parker, in the London (90), commanded 18 ships of the line and 35 other warships, with Vice Admiral Horatio Nelson as his second in command. When diplomacy failed, Nelson led a division of the fleet in attacking Copenhagen on 2 April 1801. Parker remained several miles away with those ships that could not navigate the shallow waters off the city. Parker believed Nelson was in difficulty and posted a signal that would permit him to withdraw. Nelson pressed the attack despite it and won the victory. Parker denied Nelson’s request to carry the campaign to Russia, concerned about the security of his lines of communication. When word of the victory at Copenhagen was received in London, Parker was recalled and Nelson was named to succeed him. Parker saw no further active service and died on 16 March 1807.

Steven W. Guerrier

Admiral Sir Hyde Parker, c. 1796. (Hulton/Archive)

See also

American Independence, War of; Copenhagen, First Battle of; Hood, Samuel, Viscount Hood; Howe, Richard, First Earl Howe; Nelson, Horatio, First Viscount Nelson

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4, 5. London: Sampson Low, Marston & Co., 1899, 1900.

Laughton, J. K. “Parker, Sir Hyde.” Dictionary of National Biography, ed. Sidney Lee, 43: 244–245. London: Smith, Elder & Co., 1895.


Parker, Sir Peter (1721–1811)

British admiral. Born in 1721, probably in Ireland, the son of a Royal Navy rear admiral, Peter Parker entered the navy in his teens and served under his father. During the 1740–1748 War of the Austrian Succession he was in the Mediterranean, receiving command of the frigate Margate (24 guns) in 1747. He returned to England in 1749 and was placed on half pay when his ship was paid off. In March 1755 he was appointed regulating captain at Bristol and in May he commissioned the Woolwich, serving in her in the West Indies.

During the 1756–1763 Seven Years’ War Parker participated in the unsuccessful attack on Martinique and the reduction of Guadaloupe. In 1761 he accompanied Commodore George Keppel during the reduction of Belle Isle. On the return of peace he was again placed on half pay. Knighted in 1772, he returned to active service in 1773, commanding the guardship Barfleur at Portsmouth.

During the American War of Independence, Commodore Parker received command in October 1775 of a small squadron accompanying regiments under Sir Henry Clinton from Cork, Ireland, to support a Loyalist rising in North Carolina. Weather delayed the expedition’s departure until the end of January 1776; however; when it arrived off Cape Fear in May, the North Carolina Loyalists had already met defeat. Parker and Clinton then decided to try to take Charleston, South Carolina.

The British force arrived off Charleston on 4 July, and might have been successful in an immediate attack. Parker delayed an assault, however, to reconnoiter and to get his ships across the bar, and this allowed the Americans to reinforce. The key American defensive position was an earthen works on Sullivan’s Island, which guarded the entrance to Charleston harbor. Commanded by Colonel William Moultrie, it mounted 30 guns. Clinton’s troops landed on Long Island, which was separated from Sullivan’s Island by only a narrow channel, but were unable to cross over in boats because of American field pieces ashore. Parker then assumed he could carry off the operation by ships alone.

The Battle of Sullivan’s Island opened on 28 June. The British had eight ships mounting some 260 guns, and Parker, who flew his flag in the Bristol (50), was confident. Everything went wrong, however. Three frigates grounded and the heavy sea mortar on the bomb ketch Thunder became dismounted. Americans returned accurately, and Moultrie’s gunners cut one of the Bristol’s cables. This swung her stern in, allowing the Americans to rake her. Parker was among the wounded. The other British ships were also very cut up. About 9:00 p.m. the British hauled off, firing the new 20-gun frigate Actaeon, which they could not get free. Total British casualties in the fiasco were 61 killed and 164 wounded, versus only 17 dead and 20 wounded for the Americans.

Following this rebuff, Parker’s force sailed northward to support land operations during the New York campaign. In April 1777 Parker was promoted to rear admiral and made commander in chief in Jamaica. He was promoted to vice admiral in March 1779. He returned to England from Jamaica in 1782 and was made a baronet that December. In September 1787 he was advanced to admiral. He served as commander in chief at Portsmouth during 1793–1799 and was promoted to admiral of the fleet in 1799. Parker died in London on 21 December 1811.

William Dwight Peveler and Spencer C. Tucker

See also

American Independence, War of; Austrian Succession, War of; Quiberon Bay, Battle of; Seven Years’ War

References

Clowes, William Laird. The Royal Navy. A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston and Co., 1898.

Laughton, J. K. “Parker, Sir Peter.” In Dictionary of National Biography, ed. Sidney Lee, 43: 265–266. London: Smith Elder & Co., 1895.

Syrett, David. The Royal Navy in American Wars, 1775–1783. Aldershot, UK: Scolar Press, 1989.

Parsons, Sir Charles Algernon (1854–1931)

English mechanical engineer. Born 13 June 1854 in London, Charles Parsons attended Trinity College, Dublin, and St. John’s College, Cambridge, and went to work for the Armstrong Company upon graduation. In 1883 he joined the engineering partnership of Clarke, Chapman and Co., where he developed the reaction steam turbine. In 1889 Parsons formed C. A. Parsons and Co., a firm dedicated to building steam turbines for a range of industrial and commercial applications.

Shortly after leaving Clarke, Chapman and Co., Parsons turned his attention to developing a marine steam turbine. He faced two difficult engineering challenges: to produce a steam turbine that performed as well, if not better, than the reciprocating steam plants that were already in use aboard ships throughout the world; and to develop such an engine without infringing upon the patents held by his former business associates. Parsons improved his own patented radial turbine designs, attaining dramatic increases in the efficiency and power output of his engines. In 1894 he founded the Marine Steam Turbine Company and, after extensive testing with scale ship models, designed and built the Turbinia, a yacht that served as a test platform for his experimental engines.

Unable to overcome the power-limitation problems inherent in radial turbines on account of problems with the


precision methods used to manufacture these devices, Parsons concluded legal patent agreements with Clarke, Chapman and Co. that permitted him to build axial steam turbine engines. Within a few years, Parsons successfully developed an efficient and powerful propulsion system for the Turbinia that made use of specially designed drive shafts and propellers powered by a three-stage axial steam turbine.

Parsons demonstrated the Turbinia at the 1897 Naval Review at Spithead, where the vessel awed the thousands in attendance by attaining a speed of 34 knots while being pursued by Royal Navy picket boats. The Admiralty then contracted with Parsons to construct HMS Viper, the first warship fitted with a steam turbine power plant. Parsons’s engineering firm flourished as demand for marine turbines grew, and he continued to improve his engines, developing small high-speed turbines and gearing systems to permit better control of the mechanical power transferred from the axial shaft to the propellers.

Parsons was knighted in 1911 for his contributions to engineering and science. Later in his life, he turned his attention away from engine design and resumed his boyhood interest in astronomy. Parsons died in Kingston Harbor, Jamaica, on 11 February 1931.

Shannon Allen Brown

See also

Steam Propulsion; Turbinia

References

Appleyard, Rollo. Charles Parsons: His Life and Work. London: Constable & Co., 1933.

Harris, F. R. “The Parsons Centenary: A Hundred Years of Steam Turbines.” Proceedings of the Institution of Mechanical Engineers 198 (1984): 183–224.

Pasco, John (1774–1853)

British navy captain. Born 24 December 1774, John Pasco entered the Royal Navy in 1784 and was promoted to lieutenant in 1795. He joined the Victory in April 1803 and by the autumn of 1805, was her senior lieutenant. But Vice Admiral Horatio Nelson attached such importance to signaling that he asked Pasco to act as signal officer rather than as first lieutenant, as was his right. It was customary for the first lieutenant of a ship involved in a successful battle to be promoted, so this was a considerable sacrifice on Pasco’s part—one that he was to eventually regret.

During the 21 October 1805 Battle of Trafalgar, Pasco was responsible for sending Nelson’s famous signal, “England Expects That Every Man Will Do His Duty.” Indeed, it was he who suggested the final wording. Nelson’s original idea was to say “England Confides” (i.e., “has confidence”) but Pasco pointed out that “expects” was in the codebook, whereas “confides” would have to be spelled out letter by letter. Nelson approved the change and the signal was made with Pasco’s amendment.

Pasco was severely wounded in the right arm early in the battle and spent much of the time in the cockpit, close to Nelson, who was dying. He received a pension for his wound of £250 a year from the Patriotic Fund, but he missed his promotion. He was not made a post captain until 1811 and, following the end of the war with France, he remained unemployed for almost 30 years. Eventually, however, in 1846, he was appointed captain of Victory, by then preserved at moorings in Portsmouth Harbor. While in command, he began the custom, which is still continued, of celebrating Trafalgar Day with a special dinner on board. Pasco died in Plymouth on 16 November 1853.

Colin White

See also

French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Signals, Naval; Trafalgar, Battle of; Victory

References

O’Byrne, William R. A Naval Biographical Dictionary. London: Murray, 1849.

Paullin, Charles Oscar (1869–1944)

Naval historian. Born 20 July 1869, in Jamestown, Greene County, Ohio. Charles Paullin studied at Antioch College during 1890–1893. He then taught mathematics at Kee Mar College, Hagerstown, Maryland, in 1893–1894 and became a graduate student at Johns Hopkins University from 1894 until 1895. During 1896–1900 he worked at the U.S. Navy’s Hydrographic Office in Washington, D.C., and also received a bachelor of science degree from the Catholic University of America in 1897.

During 1900–1904 Paullin studied at the University of Chicago, earning his Ph.D. in 1904 with his pioneering thesis, The Navy of the American Revolution: Its Administration, Its Policy, and Its Achievements (published in 1906). Between 1905 and 1914, he wrote a series of articles in the Naval Institute Proceedings that constituted the first history of American naval administration. They were posthumously collected into a volume in 1968.

Paullin served on the research staff of the Carnegie Institution from 1910 until 1936 and began to lecture on diplomatic history at Johns Hopkins in 1911 and on naval history at George Washington University in 1911–1913. His works on naval history were published between 1905 and 1918,


after which he turned to other fields. In 1910, he published his biography of Commodore Rodgers. The following year, he gave the Albert Shaw lectures in diplomatic history at Johns Hopkins, publishing them as Diplomatic Negotiations; he followed this with a series of articles, American Voyages to the Orient, 1690–1865 (collected and published in 1971); his edition of Continental naval documents in 1914–1915; and his final naval contribution in 1918, an edition of documents regarding Commodore Oliver H. Perry and the Battle of Lake Erie. In 1933 Columbia University jointly awarded Paullin and John K. Wright the Loubat Prize for their Atlas of the Historical Geography of the United States (1932). Paullin died in Washington, D.C., 1 September 1944.

John B. Hattendorf

See also

American Independence, War of; Lake Erie, Battle of; Perry, Oliver Hazard; Rodgers, John, Sr.; United States, Navy

References

Paullin, Charles Oscar. Commodore John Rodgers, Captain, Commodore and Senior Officer of the American Navy, 1773–1838. Cleveland, OH: Arthur H. Clark, 1910. Reprint, Annapolis, MD: Naval Institute Press, 1967.

———. Diplomatic Negotiations of American Naval Officers, 1778–1883. Baltimore, MD: Johns Hopkins Press, 1912. Reprint, Gloucester, MA: Peter Smith, 1967.

———. ed. Out Letters of the Continental Marine Committee and Board of Admiralty, August 1776–September 1780. New York: Navy History Society, 1914.

———. Paullin’s History of Naval Administration. Annapolis, MD: Naval Institute Press, 1968.

“Peacemaker,” Explosion of (28 February 1844)

The U.S. steam sloop Princeton mounted 2 × 12-inch wrought-iron guns and 2 × 42-pounder carronades. The big guns fired a 225-pound shot. One, designed by John Ericsson and manufactured in Britain, was named “Orator.” The second, named “Peacemaker,” had been ordered in the United States by Captain Robert F. Stockton, commander of the Princeton. Weighing about 10 tons, it was manufactured, in some haste, by Ward & Co.

Accorded the place of honor in the bow of the Princeton, the “Peacemaker” was the gun fired for demonstration purposes. On 28 February 1844, the Princeton took aboard some 250–400 people, including President John Tyler, at Alexandria, Virginia, for a cruise down the Potomac. The “Peacemaker” was fired twice with success, but on a third firing the gun blew up. The explosion killed eight people, including Secretary of State Abel Upshur and Secretary of the Navy Thomas Gilmer, and injured nine others. Tyler was below and unhurt.

The subsequent inquiry, while exonerating Stockton, found fault with the quality of the metal used in the gun’s construction. The explosion led to the Bureau of Ordnance and Hydrography assuming sole responsibility of proof of naval weapons and brought experiments into metallurgical techniques that resulted in higher quality guns. But it also held up the introduction of heavy guns aboard navy ships and led to regulations reducing the powder charges for guns that may have enabled CSS Virginia to escape destruction at the hands of USS Monitor during the Civil War.

Spencer C. Tucker

See also

Ericsson, John; Princeton; Stockton, Robert Field

References

Tucker, Spencer C. “The Explosion of the ‘Peacemaker’ aboard Sloop Princeton.” In New Interpretations in Naval History: Selected Papers from the Eighth Naval History Symposium, ed. William B. Cogar, 175–189. Annapolis, MD: Naval Institute Press, 1989.

Pearl Harbor, Attack on (7 December 1941)

Japanese naval strike that brought the United States into World War II. Supreme Commander of the Japanese fleet Admiral Isoroku Yamamoto developed a plan to gain time for the Japanese to establish a defensive ring in the Southwest Pacific. The previous strategy was to carry out the southern conquests while the battle fleet awaited in home waters the arrival of the U.S. Pacific Fleet, savaged by torpedo and air attack on the long voyage to the Far East.

Yamamoto took advantage of the fact that in the summer of 1940 President Franklin Roosevelt had ordered the Pacific Fleet based at Pearl Harbor in the Hawaiian Islands. Yamamoto thought the United States would need two to three years to recover from a blow at Pearl Harbor. He also hoped this would cause the United States to lose heart and negotiate with Japan. As the Japanese gathered intelligence through their Honolulu consulate, their fleet, already possessing the finest naval air arms in the world, went through intensive training. The plan took advantage of the recently increased range of the Zero fighter and new torpedo techniques developed by the British for their November 1940 attack on Taranto, Italy. Japanese bombers also carried armor-piercing shells fitted with fins. Dropped vertically, no deck armor could withstand them.

The Japanese knew that Pacific Fleet Commander Admiral Husband E. Kimmel brought the fleet back into Pearl Harbor on the weekends, during which the ships would not


Pearl Harbor Naval Base, Hawaii, during the second Japanese attack of 7 December 1941. (Library of Congress)

be fully manned. A Sunday was the natural choice, and after mid-December the weather was likely to be unfavorable for amphibious landings in Malaya and the Philippines. Also on 7 December (Hawaii time) there would be no moonlight, aiding the surprise approach. The chief targets were the carriers, then battleships, oil tanks, port facilities, and aircraft on the ground.

The nucleus of the attacking Japanese force comprised 6 carriers with 423 aircraft, of which 360 took part in the attack. Escorting the strike force were 2 battleships, 3 cruisers, 9 destroyers, 3 submarines, and 8 tankers. The air strike was to coincide with an attack by midget submarines.

The Japanese launched their aircraft 275 miles north of Pearl Harbor between 6:00 and 7:16 a.m. (Hawaii time) on 7 December. Two warnings should have made a difference. The Japanese submarines were detected, and U.S. destroyers sank one at 6:51 and another at 7:00. Radar also detected the approach of aircraft but this was interpreted as B–17s from the mainland.

Of eight U.S. battleships at Pearl Harbor, the Japanese sank four and severely damaged the others. Damage to Pearl Harbor was superficial. In two strikes, the Japanese sank three destroyers and four smaller vessels and damaged three light cruisers and a seaplane tender. Some 188 American aircraft were destroyed and 63 badly damaged; most had been packed together to protect against ground sabotage. The


Japanese lost only their 5 midget submarines; and 29 planes were destroyed and 70 damaged. American casualties totaled 3,535 people killed or wounded; Japanese casualties were fewer than 100.

Because of the attack the Japanese were then able to carry out their operations in the Southwest Pacific without threat of U.S. naval interference. They also gained time to extend and build up their defensive ring. The main drawbacks were that the strike missed the chief target, the U.S. carriers, which were at sea. In addition, despite the urging of his pilots, task force commander Admiral Chūichi Nagumo refused a third strike. As a result the oil tanks and other important installations escaped destruction.

The biggest drawback from the Japanese perspective was that American public opinion had united against Japan. Although it had an historical parallel in their attack on the Russian fleet at Port Arthur in 1904, the Japanese had intended to stay within the bounds of legality. They planned to present a declaration of war to the U.S. government a half hour before the attack, but its extreme length and delays in decoding at the Japanese embassy in Washington, D.C., meant that it was not ready for delivery until a half hour after the attack.

For Americans the air strike on Pearl Harbor produced widespread criticism of the authorities and suspicion that factors beyond mere ineptitude were responsible for the disaster. These conspiracy theories have persisted, but there is absolutely no proof that Roosevelt knew about the Japanese plan or sought Pearl Harbor as a means of bringing the United States into the war.

Spencer C. Tucker

See also

Akagi; Aviation, Naval; Carrier Air Group; Fuchida, Mitsuo; Genda, Minoru; Kaga; Kimmel, Husband Edward; Midget Submarines; Nagumo, Chūichi; Roosevelt, Franklin Delano; Taranto, Attack on; Torpedo, Development of; World War II at Sea: Pacific Theater; Yamamoto, Isoroku

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 1. The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1948.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept. The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

———. Pearl Harbor. The Verdict of History. New York: McGraw-Hill, 1986.

Peary, Robert Edwin (1856–1920)

U.S. Navy officer who claimed to be the first to reach the North Pole. Born in Cresson, Pennsylvania, on 6 May 1856, Robert Edwin Peary graduated from Bowdoin College in 1879. He then joined the U.S. Coast and Geodetic Survey before being commissioned a second lieutenant in the U.S. Navy’s Civil Engineering Corps in 1881.

Peary participated in a canal survey of Nicaragua, where he developed an obsession for Arctic exploration. He did some preliminary scouting of Greenland in 1886 and five years later completed a 1,300-mile trek across a desolate, uncharted region that came to be christened as Peary Land. Among his companions throughout this preliminary foray were his wife Josephine Peary, Matthew Henson, and scientist Dr. Frederick A. Cook.

Over the next 18 years Peary obtained numerous and lengthy furloughs to pursue his Arctic ambitions. His relentlessness to succeed cost several lives, and Peary himself lost several toes, but he was thwarted in his goal to reach the North Pole before anyone else. Nonetheless, he proved adept at raising money for further expeditions, and in 1900 he discovered Cape Morris Jesup, the world’s northernmost strip of land.

Peary returned to active naval duty in 1902 with the Bureau of Docks and Yards in Washington, D.C., but he used his celebrity status to secure another extended leave. This endeavor included the specially designed ship Theodore Roosevelt, which subsequently served as a model for future icebreakers. In 1906 Peary and Henson managed to sail and sled to within 175 miles of the North Pole before bad weather forced them back.

During his final expedition, on 6 April 1909, Peary finally completed his quest. However, he had no sooner returned to Labrador, Newfoundland, than he learned that Dr. Cook also claimed to have reached the same locale several days earlier. Moreover, many began to question the veracity of Peary’s claims on the basis of his incomplete notes and observations. Nevertheless, Peary was affirmed by a special Congressional committee and in 1911 he retired with the rank of rear admiral.

Peary spent the last years of his life defending his scientific honesty. He died in Washington, D.C., on 20 February 1920. The controversy did not die with him, however, and recent investigation of his notes and other records have led the scientific community to conclude that Dr. Cook’s claim as first man at the North Pole is indeed valid.

John C. Fredriksen

See also

Exploration and Discovery

References

Bryce, Robert M. Cook and Peary: The Polar Controversy Resolved. Mechanicsburg, PA: Stackpole Books, 1997.

Dwyer, Christopher. Robert Peary and the Quest for the North Pole. New York: Chelsea House Publications, 1992.


Weems, John E. Peary: The Explorer and the Man, Based on His Personal Papers. Boston: Houghton Mifflin, 1967.

Peleliu Island, Amphibious Operation (15 September–7 November 1944)

U.S. World War II operation, marking the beginning of the final phase of the fighting in the Pacific theater. Approximately 6 by 2 miles in size, the island of Peleliu occupies the southern end of the Palau chain about halfway between New Guinea and the Philippine Islands. The island is honeycombed with caves, which provided a natural network of defenses for the Japanese defenders. As part of the Palau Islands campaign, conceived to protect the right flank of General Douglas MacArthur’s assault on the Philippines, elements of the 1st Marine Division, part of Major General Roy S. Geiger’s III Amphibious Corps assaulted Peleliu Island on 15 September 1944.

Invasion planning called for an amphibious assault on the southwest tip of the island, allowing U.S. Marines to seize the airfield quickly, the island’s most significant military objective. The Marines would then use the open country on the southern third of the island to regroup and prepare defenses for the anticipated Japanese counterattack. However, lack of hard intelligence on the island, which had not been scouted in detail since legendary Marine Major Earl H. Ellis had visited in 1923, thwarted Marine hopes for a quick victory. Moreover, Japanese commander Lieutenant General Sadie Inoue was able to draw on experience gained in previous operations. Rather than oppose the landings directly and attempt attacks to hurl the invaders into the sea, Inoue chose to concede the beaches and wage a battle of attrition from the island’s cave network in the Umurbrogol highlands.

The invading Marines were able to seize control of the airfield on the first day of action, but at a cost of more than 200 killed and 900 wounded. It took another nine weeks, and help from the U.S. Army, for the Marines to drive the Japanese from the Umurbrogol highlands, using napalm and flamethrowers to clear the Japanese from positions, cave by cave. Not until 7 November did organized Japanese resistance end. By that time, American losses numbered 1,794 killed and 8,000 wounded in a campaign that 1st Marine Division commander Major General William H. Rupertus initially believed would take only three days. Of 19 Medals of Honor awarded to the 1st Marine Division during World War II, 8 were won at Peleliu. The Japanese lost 5,300 men, and the tactics they employed here were replicated on Okinawa.

James Ginther

See also

Amphibious Warfare; Geiger, Roy Stanley; Okinawa, Invasion of; Palau Islands Campaign; World War II at Sea: Pacific Theater

References

Gailey, Harry A. Peleliu, 1944. Annapolis, MD: Naval Institute Press, 1983.

Garand, George W. and Truman R. Strobridge. History of the Marine Corps Operations in World War II. Western Pacific Operations. Washington, DC: Government Printing Office, 1971.

Hallas, James H. The Devil’s Anvil: The Assault on Peleliu. Westport, CT: Praeger, 1994.

Ross, Bill D. Peleliu: Tragic Triumph. New York: Random House, 1991.

Sledge, Eugene B. With the Old Breed at Peleliu and Okinawa. Annapolis, MD: Naval Institute Press, 1996.

Pellew, Edward, First Viscount Exmouth (1757–1833)

British navy officer. Edward Pellew, Viscount Exmouth, a contemporary of Vice Admiral Lord Nelson, was best known for his great victories against superior warships in frigate battles. Born on 19 April 1757 at Dover, Pellew grew up in Penzance. He joined the Royal Navy in 1770. Early service came during the War of the American Revolution, and he fought in a naval brigade during the 1777 Battle of Saratoga. Back aboard ship, his exploits were impressive during a battle with a French privateer in 1780. Promoted to captain, he was on half pay through the early 1790s.

Pellew continued to distinguish himself by commanding a series of frigates, especially HMS Indefatigable, and frigate squadrons. His victory against a French frigate in June 1793 was the first British victory of the Wars of the French Revolution and Napoléon. Later he took several French prizes. In another frigate Pellew defeated a French ship of the line, Droit de l’homme (74 guns), in January 1797.

During the 1802–1803 Peace of Amiens, Pellew was elected to the House of Commons. Upon resumption of the war, he commanded HMS Tonnant (80 guns), and was made commander in chief of the East Indies Squadron. He was credited with establishing an effective convoy system there. He later served as commmander in chief of the North Sea Fleet and then commanded the prestigious Mediterranean Fleet.

Pellew was knighted in 1793. In 1814, he was made baron, later Viscount, Exmouth of Canonteign. In 1816 he commanded the fleet that bombarded the Barbary capital of Algiers, resulting in the release of over 3,000 slaves.

Pellew was always noted for effective discipline and maintenance of the good health of his crews. While commander of the East Indies Squadron, he ordered a report of


all punishments, a process of statistical punishment returns subsequently adopted. This was seen as a first step toward a more effective system of discipline for the Royal Navy.

Pellew retired in 1821, after four years service as commander in chief of Plymouth. He died in Teignmouth, on 23 January 1833.

Eugene L. Rasor

See also

American Independence, War of; Barbary Wars; Britain, Navy; Discipline, Naval; French Revolutionary and Napoléonic Wars; Frigate; Naval Brigades; Nelson, Horatio, First Viscount Nelson

References

Lewis, Michael A. The Navy in Transition, 1814–1864. London: Hodder, 1965.

Parkinson, C. Northcote. Britannia Rules: The Classic Age of Naval History, 1793–1815. Stroud, UK: Sutton, 1977, 1996.

———. Edward Pellew, Viscount Exmouth: Admiral of the Red. London: Methuen, 1934.

Peloponnesian War (431–404 b.c.)

The Peloponnesian War pitted the leading land power of Greece, Sparta with its allies of the Peloponnesian League, against the preeminent Greek naval power, Athens at the head of the Delian League. Although the war included significant military actions on land, it is fair to say that trireme naval operations largely determined its origin, course, and outcome.

Of the events that helped bring on the war, one of the most important was the naval battle at Sybota in 433 b.c. In this battle Corinth, a principal ally of Sparta, suffered defeat at the hands of its estranged colony, Corcyra. The presence of Athenian triremes was crucial to the Corcyrean victory. Corinthian outrage at this Athenian interference helped drive the Spartans to declare war on Athens in 432 b.c. Not only did Athenian confidence in their naval superiority make them willing to indulge in provocative acts such as the intervention at Sybota, it also made them less amenable to compromises that might have mollified the Spartans and averted war.

Once hostilities commenced in 431 b.c., naval capabilities dictated the strategies pursued. Because of their distinct inferiority at sea, the Spartans hoped to end the war quickly by forcing a major land battle, in which their superior infantry would have a decisive advantage. The Athenians were able to avoid such a confrontation because their command of the sea allowed them to withdraw within their fortified city and supply themselves by sea. At the same time, their large navy made it possible to conduct several operations against Sparta and her allies simultaneously. In 431 b.c., for example, a squadron of 100 ships raided northeastern Peloponnesus; a second force of 30 ships attacked Locris; and 70 triremes blockaded the rebellious Athenian ally, Potidaea.

The huge size of their fleet—300 Athenian triremes plus 100 more from their naval allies—made these operations possible, but the Athenian navy also enjoyed a tactical advantage. The superior construction of their triremes and the great skill of their experienced crews allowed smaller Athenian forces regularly to defeat larger Peloponnesian squadrons, as the admiral Phormio did twice in the Corinthian Gulf in 430 b.c. The mere report of the approach of an Athenian squadron sometimes prompted their opponents to flee.

One of the most spectacular Athenian successes occurred in 425 b.c. at Pylos, where the Athenian admiral Demosthenes established a coastal base in Sparta’s vital agricultural slave district of Messenia. As the Spartan army attempted to retake Pylos, the Athenian fleet isolated Spartan forces on the adjacent island of Sphacteria. The subsequent capture of some of these Spartans and their status as hostages was a major factor in the Spartans’ decision to negotiate a cessation of hostilities in 421 b.c.

During the period of truce Athenian naval superiority made two different strategies possible. The admiral Nicias wanted to avoid provoking Sparta and at the same time use the navy to reestablish control of those city-states that had defected from the Athenian alliance during the first phase of the war. On the other hand, his political rival, Alcibiades, took an aggressive stance toward Sparta and pushed to widen the war by sending a major expeditionary force to Sicily.

Alcibiades’ strategy prevailed, and in 415 b.c. the Athenians voted to undertake the Sicilian expedition and named both Alcibiades and Nicias cocommanders. A decisive attack against the leading Sicilian city-state, Syracuse, might well have made the Athenians ascendant in Sicily and heightened their naval preeminence, but the recall of Alcibiades to face charges of sacrilege deprived the expedition of its chief proponent. Nicias assumed leadership of the expedition and achieved some small successes at Syracuse, but he soon found his fleet bottled up and battered by the energetic Syracusans, who adopted innovative bow-to-bow ramming tactics to neutralize the normally superior Athenian triremes. Unusually strong catheads on the front of the Syracusan ships allowed them to sustain the shock of head-on collisions and severely damage many Athenian vessels. Despite the arrival of reinforcements in 413, Nicias was unable to achieve a breakout by sea, and an effort to withdraw by land resulted in the slaughter or capture of the entire Athenian force. This loss of over 200 triremes and perhaps as many as 40,000 men drastically weakened Athens’ naval capacity, and


news of the defeat prompted revolts within the Athenian naval alliance.

Naval actions determined the outcome of the final period of the war. Realizing that a complete defeat of Athens would require a serious naval effort on their part, the Spartans arranged to finance a fleet by an agreement with the Persians in 412 b.c. By the terms of the Treaty of Miletus, the Persian king was allowed to reassert dominion over the Asiatic Greeks in return for subsidizing a Spartan war fleet.

Despite the disaster in Sicily, the Athenians showed remarkable resilience and managed to rebuild their navy with the assistance of their ally, King Archelaus of Macedonia, who supplied them with timber. Dramatic victories over larger Spartan fleets at Cynossema in 411 b.c. and Cyzicus in 410 b.c. restored Athenian confidence and led its leaders to reject a Spartan offer of peace. In 407 b.c. the Spartans appointed the talented Lysander as admiral, and with Persian support he built a new fleet and won a victory at Notium in 406 b.c. With part of their fleet trapped at Lesbos, the Athenians used every able-bodied male, even freed slaves, to man a force of 110 triremes and won another great victory at Arginusae. Again the Spartans offered to negotiate, but again the Athenians refused. In 405 b.c. Lysander rebuilt the Spartan fleet with additional Persian subsidies and proceeded to the Hellespont in order to menace the Athenians’ vital grain supply from the Black Sea region. At Aegospotami he caught the Athenian fleet completely off guard and captured practically all the ships and crews. This victory effectively ended the long Peloponnesian War, because it allowed Lysander to blockade the city of Athens and starve the Athenians into surrender in 404 b.c.

James T. Chambers

See also

Aegospotami, Battle of; Alcibiades; Arginusae, Battle of; Lysander; Nicias; Phormio; Syracuse, Siege of; Trireme; Trireme Tactics

References

Green, Peter. Armada from Athens. Garden City, NY: Doubleday, 1970.

Kagan, Donald. The Outbreak of the Peloponnesian War. Ithaca, NY: Cornell University Press, 1969.

———. The Archidamian War. Ithaca, NY: Cornell University Press, 1974.

———. The Peace of Nicias and the Sicilian Expedition. Ithaca, NY: Cornell University Press, 1981.

———. The Fall of the Athenian Empire. Ithaca, NY: Cornell University Press, 1987.

Pendant (Flag)

1. A short rope hanging from the head of a mast, a yardarm, or the clew of a sail, having a block or thimble spliced on the free end. A whip or tackle is fixed at the block end and the other end is made fast to a yard boom or gaff and serves as a brace, guy, or vang. The word “pendant” is generally used with a qualification defining the position or purpose of the rope, as in masthead pendant, mooring pendant, or reef pendant. Also called rigging pendant, pennant. Usually pronounced pennant, the word comes from Middle English and Middle French where it meant “hanging.”

2. A long, narrow or tapered flag. Pendants originally hung from crossbars but currently are displayed also on a vertical staff or mounted on a flat surface. Originating at sea, their early usage included signaling, decoration, and as rank flags. Pendants are always secondary to flags in importance and differ from them in shape, proportion, size, and manner of display. The term has evolved in common usage to “pennant.” Current usage includes church pennants, commissioning pennants, homeward-bound pennants, squadron pennants, naval pennants, and others.

Walter W. Jaffee

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Smith, Whitney. Flags Through the Ages and Across the World. New York: McGraw-Hill, 1975.

Wilson, Timothy. Flags at Sea. London: Her Majesty’s Stationery Office, 1986.

Penn, Admiral Sir William (1621–1670)

English naval commander and father of William Penn, founder of Pennsylvania. Born in Bristol, he was baptized on 23 April 1621. Little is known of his early years, other than that he traveled extensively with his father, a merchant-mariner. When civil war sundered England, Penn joined the opponents of the king. Parliament gave him command of a ship, and he duly proved his abilities by capturing numerous prizes off the coast of Ireland. In 1647 he was made rear admiral of the Irish fleet.

Despite Penn’s successes, there were at least some doubts about his loyalty to the Parliamentary cause. On 14 April 1648, he was arrested, but he was released when no evidence was brought against him. He returned to his command without any reduction in rank, and the following year was promoted to vice admiral. During the 1652–1654 First Anglo-Dutch War, Penn distinguished himself in the English victory at the Battle of the Texel on 29 July 1653. As a reward for his service, he was made “General of the Sea” and awarded a gold chain.


The Parliamentary navy’s defeat of the Dutch meant that English commerce in the Channel was secure. The nation then turned its attention to the Western Hemisphere. London sent a force of five regiments to capture the Spanish island of Hispaniola, and Penn commanded the fleet that carried them to the Caribbean. The attackers were easily repulsed, but the English were unwilling to conclude the expedition without at least some success. In desperation they sailed to Jamaica and took the island without serious difficulty. On his return, Penn was again imprisoned for a short time, although it is not clear if the incarceration was a result of the expedition’s failure or his own involvement in Royalist intrigues. After his release, he retired to the Irish estates he had been awarded for earlier service.

With the restoration of the Stuarts in 1660, Penn was called from retirement, knighted by Charles II, and made a commissioner of the Navy. When a second war erupted with the Dutch, he again went to sea. His experience was vital at the 3 June 1655 Battle of Lowestoft, when the English gained their greatest naval victory of the seventeenth century.

Penn saw little sea service after Lowestoft, but he remained active in the navy until his health began to fail. He retired in 1669 and died at Wanstead on 16 September 1670.

B. R. Burg

See also

Anglo-Dutch Wars; Ayscue, Sir George; Blake, Robert; Digby, Sir Kenelm; Four Days’ Battle; James, Duke of York; Lowestoft, Battle of; Myngs, Sir Christopher; Narbrough, Sir John; Pepys, Samuel; Texel, Battle of the; Tromp, Cornelius Maartenszoon; Tromp, Maarten Harpertszoon

References

Dunn, Richard S., and Mary Maples Dunn. The World of William Penn. Philadelphia: University of Pennsylvania Press, 1986.

Penn, Granville. Memorials of the Professional Life and Times of Sir William Penn, Knt. 2 vols. London: J. Duncan, 1833.

Pepys, Samuel. The Diary of Samuel Pepys. A New and Complete Transcription. Ed. Robert Latham and William Matthews. Berkeley: University of California Press, 1970–1983.

Pound, Arthur. The Penns of Pennsylvania and England. New York: Macmillan, 1932.

Pennsylvania (U.S. Navy, Ship of the Line, 1841)

U.S. Navy ship of the line and its largest sailing warship. Laid down in 1822 but not launched until 1837 and commissioned in 1841. For a time she was the largest warship in the world. Construction of the Pennsylvania was prompted in large part by the success of the British blockade in the War of 1812, and she was intended to break a blockade rather than lead a squadron. Naval Constructor Samuel Humphreys designed her to be the world’s most powerful warship, and her construction occupied most of the workers at the Philadelphia Navy Yard over the time she was built.

The Pennsylvania was 210′ (between perpendiculars) × 56′9″ × 24′3″ (depth in hold). She displaced some 3,105 tons. Rated as a 120-gun ship, she had four complete gun decks (three covered) and was pierced for 136 guns. Her original armament was 16 × 8-inch shell guns and 104 × 32-pounders.

A poor sailer next to the frigates, the Pennsylvania was nonetheless equal to other ships of her rate. In proper trim, she was actually quite fast. Because of the great expense of maintaining her, Pennsylvania saw little actual service. She was destroyed on 20 April 1861, at the beginning of the Civil War, 1 of 11 ships fired by retreating Union forces when Confederates occupied the Gosport Navy Yard on the secession of Virginia.

Spencer C. Tucker

See also

Ship of the Line; United States Civil War

References

Chapelle, Howard I. The History of the American Sailing Navy. The Ships and their Development. New York: W. W. Norton, 1949.

Silverstone, Paul H. The Sailing Navy, 1775–1854. Annapolis, MD: Naval Institute Press, 2001.

Pensacola-Class (U.S. Navy, Heavy Cruisers, 1929)

U.S. Navy heavy cruisers, the first post–World War I U.S. cruiser design. This two-ship class served as a partial template for the succeeding “treaty” cruisers of the Northampton- and Wichita-classes. Authorized in 1924, construction did not begin until October 1926 for the Pensacola and June 1927 for the Salt Lake City, and the ships did not enter the fleet until 1929–1930. Limited to a standard displacement of 10,000 tons by the Washington Naval Treaty, the cruisers actually displaced just over 9,000 tons as designed. Underweight, they rolled badly throughout their careers. Although originally classed as scout cruisers, the ships were redesignated in the 1930s as heavy cruisers.

Each ship was 585′6″ × 65′3″ × 22′ draft and mounted a main armament of 10 × 8-inch guns in two twin and two triple turrets and a secondary battery of four 5-inch dual-purpose guns in single mountings. During the 1930s additional 4 × 5-inch guns were added and the ships’ 6 × 21-inch torpedo tubes were removed to conform to tactical doctrine. The cruisers’ initial antiaircraft battery of only a few machine guns was substantially augmented during their service lives,


eventually reaching 6 × quad 40 mm and 20 × 20 mm guns. Protective armor consisted of a 2.5″ main belt for machinery spaces, 1″ deck armor, and 4″ side armor for magazines. Equipped with two catapults, later reduced to one, but no hangars, the ships carried four aircraft, later reduced to two. Crew complement was 1,200 men.

Both ships served first in the Atlantic before transferring to the Pacific in the mid-1930s. Both saw extensive combat service during World War II. The Pensacola served as a carrier escort at the Battles of Midway and Santa Cruz, but she suffered severe damage and heavy casualties from a torpedo hit at the Battle of Tassafaronga in November 1942. Following major repairs she served in the Gilbert, Marshall, and Aleutian Islands through mid-1944. In February 1945 the Pensacola received damage from Japanese batteries during pre-invasion bombardment of Iwo Jima. She remained on station and participated in pre-invasion bombardments of Okinawa but then returned to the United States for refit. The war ended before she could rejoin the fleet. After helping transport troops home (Operation magic carpet), Pensacola was expended in the Bikini atomic tests in 1946, and her irradiated hulk was studied for over two years before finally sinking in November 1948.

The Salt Lake City suffered minor damage at the Battle of Cape Esperance during the Guadalcanal campaign. After a refit, the Salt Lake City served in Aleutian waters and was heavily damaged at the Battle of the Komandorski Islands in March 1943. For the rest of the war she alternated Aleutian service with carrier escort and bombardment duties in the Central Pacific. The Salt Lake City survived the Bikini tests only to be decommissioned shortly thereafter and sunk as a target in May 1948.

Stephen Charles Svonavec

See also

Bikini; Cape Esperance, Battle of; Guadalcanal; Iwo Jima; Komandorski Islands, Battle of the; Midway, Battle of; Santa Cruz Islands, Battle of the; Tassafaronga, Battle of

References

Friedman, Norman. U.S. Cruisers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1989.

Snapp, Ray. U.S.S. Pensacola (CA–24): The “Gray Ghost.” Paducah, KY: Turner, 1992.

Whitley, M. J. Cruisers of World War Two. Annapolis, MD: Naval Institute Press, 1995.

Pentekontor, Penteconter, or Pentaconter (Ship Type)

Standard term for Greek warships predating triremes (before the fifth century b.c.). The term means “with fifty oars” and is a reference to the number of oarsmen carried. When the ships so designated were biremes, the count of 50 included only the men on one bank of oars. Such vessels, in general, were built of pine planking or, in some cases, leather on ribs above oak keels. They were relatively lightweight and thus could be dragged up on a beach at night or across the Isthmus of Corinth on stone tramways. Having a stern platform, a fighting bridge running the length of the vessel, and a battering ram bow, pentekontors provided many of the design characteristics of the trireme that replaced them.

Walter W. Jaffee

See also

Bireme; Trireme

References

Bass, George F. A History of Seafaring Based on Underwater Archeology. New York: Walker, 1972.

Haws, Duncan and Alex A. Hurst. The Maritime History of the World. Vol. 1. Brighton, UK: Teredo Books, 1985.

Pepys, Samuel (1633–1703)

Seventeenth-century naval administrator and notable diarist. Born in London on 23 February 1633, Pepys was educated at St. Paul’s School and Magdalene College, Cambridge. He supported the Parliamentary cause during England’s civil war but had become an ardent Royalist by 1660, the year he received his first appointment as a naval official from Charles II.

Family connections played a vital role in obtaining the remunerative position on the navy board for Pepys, but he soon demonstrated tremendous energy and talent. He quickly moved upward through the naval bureaucracy by a combination of hard work and a willingness to cultivate those of high rank. The Duke of York, brother to the king and lord high admiral of England, was much impressed by the service Pepys rendered to a fisheries commission on which both men served. The duke subsequently arranged Pepys’s appointment as treasurer of the disordered Tangier Commission, and in due course the duke became his most influential patron.

When Pepys was later appointed surveyor-general of the victualing office in 1665, he was entirely unprepared for the job, but he quickly developed a thorough knowledge of naval accounting. Pepys eliminated many abuses in his department, and in the process began building a personal fortune, in part through use of the prerequisites of his office. By 1670 Pepys was the most important naval official in England, a fellow of Trinity House, a member of Parliament, and wealthy


English diarist and naval reformer Samuel Pepys. (Hulton/Archive)

enough to travel in his own coach drawn by a pair of black horses.

Pepys’s closeness to the Catholic Duke of York aroused suspicion when England was convulsed by the Popish Plot in 1679, and he was committed to the Tower of London on trumped-up charges of anti-Protestantism. After months as a prisoner, he was released and returned to his duties. His continued rise seemed assured in 1685 when Charles II died, and the Duke of York ascended the throne as James II. Pepys thought for a time he might even receive a knighthood in return for his years of service, but that was not to be. James was forced to flee England in 1688 and Pepys was jailed on a charge of assisting the French. When he was released the next year, he found that there was no public employment for him as the protégé of a disgraced monarch. He retired to Clapham where he spent the final years of his life in ease and comfort. He died there on 26 May 1703.

B. R. Burg

See also

Admiralty; Ayscue, Sir George; Digby, Sir Kenelm; James, Duke of York; Myngs, Sir Christopher; Penn, Admiral Sir William

References

Barber, Richard W. Samuel Pepys Esquire, Secretary of the Admiralty to King Charles and King James the Second. Berkeley: University of California Press, 1970.

Pepys, Samuel. The Diary of Samuel Pepys. A New and Complete Transcription. Ed. Robert Latham and William Matthews. Berkeley: University of California Press, 1970–1983.

———. Samuel Pepys and the Second Dutch War: Pepys’s Navy White Book and Brooke House Papers. Transcribed by William Matthews and Charles Knighton, ed. by Robert Latham. Aldershot, UK: Published by Scolar Press for the Navy Records Society, 1995.

———. The Tangier Papers of Samuel Pepys. Transcribed, edited, and collated with the transcription of W. Matthews by Edwin Chappell. London: Printed for the Navy Records Society, 1935.

Perrier, or Perier (Naval Gun)

Early muzzle-loading cannon. By the late sixteenth century cannon were divided into three categories: culverins, cannon, and perriers. These were based on bore-to-length ratio, with culverins being the longest and perriers the shortest. Whereas the culverin was around 30 bore-diameters (calibers) long, the perrier (perier, petrero, pedrero, or cannon pedro), also known as stone thrower, was 16–8 calibers in length.

The perrier had a large bore for its length and fired stone shot at low velocity. The perrier family included petards, mortars, and trabuccos or howitzers. The perrier weighed only 60–80 times its stone shot, whereas the culverin or long gun weighed 250–280 times its shot.

Perriers came to be referred to by the diameter of their bore in inches. In the French navy, the word perrier continued to be used to describe a gun of 3-pound shot or less mounted in the tops of men-of-war.

Spencer C. Tucker

See also

Cannon at Sea, Introduction of; Culverin

References

Hogg, Ian, and John Batchelor. Naval Gun. Poole, UK: Blandford, 1978.

Tucker, Spencer C. Arming the Fleet. U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Perry, Matthew Calbraith (1794–1858)

U.S. naval officer. Born 10 April 1794, in South Kingston, Rhode Island, Matthew Calbraith Perry gained his midshipman’s warrant in 1809. For three years he sailed with his older brother, Lieutenant Oliver Hazard Perry, on board the schooner Revenge. He served in the frigate President under Commodore John Rodgers in the War of 1812, and rose to lieutenant, but spent the balance of the conflict blockaded at


New London, Connecticut. After the war, Perry sailed in Commodore Stephen Decatur’s squadron in the brief naval war against Algiers. Over the next 30 years Perry fulfilled numerous and far-ranging naval and diplomatic activities. A naval reformer, he was active in the education movement for seamen and also outfitted the U.S. Exploring Expedition led by Charles Wilkes. However, Perry’s biggest contribution to the service was his forceful advocacy of steam power. He helped design the steamer Fulton in 1837 and subsequently supervised construction of steam frigates Missouri and Mississippi. In 1843 Perry received command of the African Squadron and bore a conspicuous role in suppressing the slave trade.

Perry’s only command experience in war occurred during the 1846–1848 conflict with Mexico. Originally posted to Commodore David Conner’s Gulf Squadron, he conducted several successful forays along the Mexican coast. He succeeded Conner in command in March 1847 and oversaw the landing of General Winfield Scott’s army at Veracruz. After the war he served as head of the New York Navy Yard until 1852.

Having wrested the Pacific coast from Mexico, the United States looked for markets in Asia. A major stumbling block was Japan, which had sealed itself off from the outside world for nearly two and a half centuries. President Millard Fillmore authorized Perry to open diplomatic relations with that country, and Perry’s squadron of four “black ships” arrived at Japan on 8 July 1853. Perry parleyed with reluctant local officials and promised to return the following year. When he did so with an even larger force, the Tokugawa shogunate reluctantly signed the Treaty of Kanagawa, which established an American consulate and opened two ports. However, that government’s inability to control the influx of foreigners into Japan contributed to its overthrow by the Meiji emperor in 1868.

Perry returned home in 1854 and concluded his seafaring career. After several years with the efficiency board, he died in New York City on 4 March 1858, one of the most accomplished naval officers of his generation.

John C. Fredriksen

See also

Decatur, Stephen; Mexico–United States War; Perry, Oliver Hazard; Veracruz, Amphibious Operation (9–28 March 1847)

References

Morison, Samuel E. “Old Bruin:” Commodore Matthew C. Perry, 1794–1858. Boston: Little, Brown, 1967.

Pineau, Roger, ed. The Japan Expedition, 1852–1854: The Personal Journal of Commodore Matthew C. Perry. Washington, DC: Smithsonian Institution Press, 1968.

Wiley, Peter B. and Ichiro Korogi. Yankees in the Land of the Gods: Commodore Perry and the Opening of Japan. New York: Penguin, 1991.

Perry, Oliver Hazard (1785–1819)

U.S. naval officer. Born in South Kingston, Rhode Island, on 20 August 1785, Oliver Hazard Perry joined the navy as a midshipman in 1799 and sailed under his father, Captain Christopher R. Perry, during the 1798–1800 Quasi-War with France. A capable sailor, Perry rose to lieutenant in 1802 and served with Commodore John Rodgers at Tripoli. Promoted to lieutenant in 1807 he spent four years constructing gunboats at Newport, Rhode Island. He then received his first independent command, the schooner Revenge. This vessel was subsequently lost when she struck a reef in January 1811, but Perry was cleared by a court of inquiry and his career resumed.

When the War of 1812 began in June, Perry had tired of gunboat service and petitioned the government for a more important command. In the spring of 1813 he transferred to Lake Ontario under Commodore Isaac Chauncey. Shortly after, Chauncey sent him to Presque Isle (Erie), Pennsylvania, with orders to construct a fleet on Lake Erie. Throughout the spring and summer, Perry accomplished exactly that, despite the remoteness of his station. He alienated his second in command, Jesse Duncan Elliott, who had been in charge prior to Perry’s arrival and who had apparently resented the intrusion. As his fleet neared completion, Perry consulted closely with Major General William Henry Harrison, commander of U.S. western forces. Control of Lake Erie would be essential to American reconquest of the frontier.

On 10 September 1813, Perry’s fleet fell in with a British squadron under Captain Robert H. Barclay. During initial phases of the battle, Perry impetuously allowed his flagship, the brig Lawrence, to outdistance the fleet and engage the entire British force alone. Elliott, with the second brig, Niagara, remained in the distance and offered no support. At length the Lawrence was forced to strike, but not before Perry transferred his flag to the Niagara and led her into the fray. This new infusion of firepower forced the entire British squadron to capitulate. U.S. control of Lake Erie was finally secure and Perry emerged a national hero. He then transported Harrison’s army into Canada, where it won the Battle of the Thames the next month. Perry then transferred to Baltimore, where he helped defend that city against the September 1814 British attack.

After the war Perry sailed the frigate Java against Algiers in 1815. Continuing friction with Elliott resulted in a challenge, but Perry refused and instead pressed charges against him. In 1819 Perry commanded the corvette John Adams on a successful diplomatic mission to Venezuela. Perry died of yellow fever during the return trip on 23 August 1819.

John C. Fredriksen


See also

Chauncey, Isaac; Lake Erie, Battle of; Quasi-War; Rodgers, John, Sr.; War of 1812

References

Bradford, James C., ed. Command under Sail: Makers of the American Naval Tradition, 1775–1840. Annapolis, MD: Naval Institute Press, 1985.

Mahon, John K. The War of 1812. Gainesville: University of Florida Press, 1972.

Skaggs, David C., and Gerald T. Altoff. A Signal Victory: The Lake Erie Campaign, 1812–1813. Annapolis, MD: Naval Institute Press, 1997.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Persano, Carlo Pellion di (1806–1883)

Italian admiral. Born 11 March 1806, in the Piedmont province of Vercelli, Carlo Pellion inherited the title Count of Persano. He became a midshipman in 1819. He spent the 1830s in Great Britain overseeing the construction of the Sardinian navy’s frigate Ichnusa, as well as conferring with British navy experts on techniques of building and protecting ships with iron. During 1842–1845 he circumnavigated the globe in his first command, the brigantine Eridano, establishing a reputation as a brilliant if somewhat headstrong ship handler.

During Piedmont and Sardinia’s 1848 war with Austria, Persano—dissatisfied with a cautious naval attack on the Adriatic fortress of Caorle in early June 1848—took it upon himself to revisit and bombard the same fort, the answering fire from which nearly sank his lone brigantine Daino. Persano was commandant of the naval school at Genoa during 1850, and in January 1851 he commanded the Sardinian navy’s newest steam corvette, Governolo, which he ran aground twice—the second time in 1853 with a royal party aboard. Following this gaffe Persano endured a succession of mundane assignments, but in 1859 he was promoted to rear admiral, commanding the Sardinian fleet in 1860.

After the unification of Italy in 1861 Persano emerged as the most prominent Italian naval commander. He drew on his British experience to press the new government in 1862 for support of his modernization plans for the Italian fleet, which by 1863 had 14 ironclads building or on order. Although outnumbering Austrian ironclads during the July 1866 campaign off the island of Lissa, Persano’s fleet was subject to his willful inaction in the face of Admiral Wilhelm von Tegetthoff’s bold moves. When finally prodded into an engagement, Persano confused his fleet captains by shifting his flag from the armored frigate Re d’Italia to the new turreted ram Affondatore. Re d’Italia was rammed and sunk by Tegetthoff’s flagship the Ferdinand Max, and the Italian ironclad Palestro sank after exploding. Retreating to Ancona, Persano initially claimed victory but soon became the scapegoat for the Italian defeat at Lissa and the overall poor showing of Italy against Austria. As the result of an 1867 trial by his peers in the Italian Senate, Persano was forced to retire in disgrace. He died 28 July 1883 in Turin.

Gordon E. Hogg

See also

Italy, Navy; Lissa, Battle of (20 July 1866); Ram; Tegetthoff, Wilhelm Friedrich von

References

Iachino, Angelo. La Campagna Navale di Lissa 1866. Milan: Il Saggiatore, 1966.

Sondhaus, Lawrence. The Habsburg Empire and the Sea: Austrian Naval Policy, 1797–1866. West Lafayette, IN: Purdue University Press, 1989.

Peter I the Great (1672–1725)

Czar of Russia who created the Imperial Russian navy. Peter was born on 30 May 1672 in Moscow to Czar Alexsei Mikhailovich and his second wife Natalia Naryshkina. He assumed the throne in April 1682 but faced opposition from the family of his father’s first wife and did not reign unchallenged until September 1689.

In his youth Peter was exposed to western culture and expressed a great interest in all things military, especially naval technology. His passion for the sea and a strong Russian navy became a key part of the reform program that he instituted during his reign.

In 1697 Peter visited the great dynastic states of western Europe, where he learned about the most modern maritime technology. He returned home in 1698 and firmly committed himself to reforming Russia. Although part of his plan was the introduction of western culture and more efficient government machinery, the czar’s paramount concern was modernizing the army and creating a navy utilizing the newest technology. Peter considered these necessary if he was to pursue the expansionist foreign policy that he desired.

The czar used the contacts he had made during his European travels to solicit the services of western European, particularly English, shipwrights and engineers in constructing Russia’s first true navy. The new ships participated in the Great Northern War against Sweden during 1700–1721. Peter’s goal here was to secure an ice-free port in the Baltic Sea for trade with the West, which Russia sorely needed as it had


Tsar Peter the Great. (Library of Congress)

no major harbor accessible during the winter months. Russia’s victory in the war gave rise to the Baltic port of St. Petersburg, which became the capital of Russia until 1917.

Not all of Peter’s reform program was successful, but the naval portion certainly was. The Russian navy was no longer a ragtag collection of poorly equipped, rotting vessels. By 1724 the Russian navy comprised 34 ships of the line, 15 frigates, and 114 other vessels, all manned by 28,000 men.

Peter died on 8 February 1725, in St. Petersburg, the city that his navy had helped to make a reality.

Eric W. Osborne

See also

Naval Architecture; Russia, Navy

References

Hughes, Lindsey. Russia in the Age of Peter the Great. New Haven, CT: Yale University Press, 1998.

Phillips, Edward J. The Founding of Russia’s Navy: Peter the Great and the Azov Fleet, 1688–1714. Westport, CT: Greenwood Press, 1995.

Riasanovsky, Nicholas. The Image of Peter the Great in Russian History and Thought. Oxford, UK: Oxford University Press, 1985.

Pett, Peter (c. 1501–1589)

Principal constructor of ships for the British navy. Born c. 1501, at Harwich, Peter Pett probably served as an apprentice under his father, also named Peter, owner of a merchant shipbuilding yard there. In 1523 Pett was among those pressed to work at the naval dockyard at Portsmouth, this being his first connection with the construction of warships. Here, his talents were quickly recognized, with rapid promotion culminating in 1544 in his appointment, by letters patent, to the post of Master Shipwright.

This post was a lifetime appointment and carried with it an honorarium of 6 d. a day, irrespective of any work performed. Much more important as a source of income were actual shipbuilding contracts, with Pett responsible for building several royal vessels at both Woolwich and Deptford naval dockyards. Among those he built at Woolwich was the Elizabeth Jonas (a 56-gun galleon) of 1559. At the time of his death he was engaged in construction of the Defiance (a 46-gun galleon) and Advantage (18-guns). Both were completed in 1590 by Joseph Pett, his eldest surviving son. At Deptford he built the Swiftsure (46-guns) and the Achates (13-guns) in 1573, along with the Moon (12-gun) and the Rainbow (26-guns) in 1586.

Pett was the head of a large family, many of whom became notable shipbuilders in their own right. His sons William, Joseph, and Phineas all became master shipwrights, as did his grandson William, while grandson Peter was a commissioner at Chatham dockyard.

Philip MacDougall

See also

Britain, Navy; Naval Architecture

References

Oppenheim, Michael. A History of the Administration of the Royal Navy, 1509–1660. London: John Lane, 1896. Reprint, London: Temple Smith, 1988.

Perrin, William G., ed. The Autobiography of Phineas Pett. Navy Records Society Vol. 51. London: Navy Records Society, 1918.

Petty Officer

1. In the merchant marine, a leading or chief seaman who exercises direct authority over part of the crew and supervises the work done by that group. An example would be the boatswain who supervises maintenance work done by the unlicensed deck crew.

2. In naval and Coast Guard vessels, a specially trained and rated noncommissioned officer in charge of nonrated seamen or firemen.

The word “petty” comes from the French petit, meaning secondary or subordinate.

Walter W. Jaffee


References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand Company, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Philadelphia (American, Gondola, 1776)

Gondola of the American Revolutionary War, built under the supervision of Brigadier General Benedict Arnold in 1776 for the defense of Lake Champlain. An open boat 53′4″ in length and 15′6″ in beam, she was a rowing rather than sailing boat, with a single mast with a square course and topsail and could be propelled by 3 sweeps to a side by her 45-man crew.

The Philadelphia mounted 3 guns: a 12-pounder on a slide mount at the bow and two 9-pounder guns on truck carriages on each side to fire over the rails. She also mounted small antipersonnel muzzle-loading guns, known as swivels, in her rails.

The Philadelphia was lost in the American defeat at the Battle of Valcour Island on Lake Champlain, 11 October 1776. In 1935 the Philadelphia was raised. She is today preserved in the Smithsonian Institution as the oldest surviving U.S. naval vessel, even though the Lake Champlain Fleet was built, manned, and commanded by army personnel.

Spencer C. Tucker

See also

American Independence, War of; Arnold, Benedict; Lake Champlain, Battle of (11 October 1776); Nautical (Underwater) Archaeology; Swivel Cannon

References

Chapelle, Howard I. The History of the American Sailing Navy: The Ships and Their Development. New York: W. W. Norton, 1949.

Emmons, George F. The Navy of the United States, from the Commencement, 1775–1853. Washington, DC: Gideon & Co., 1853.

U.S. Navy Department. Naval Documents of the American Revolution. Ed. William Bell Clark, William James Morgan, and William S. Dudley. Vols. 2, 4, 5, 6. Washington, DC: Government Printing Office, 1964–.

Philippine Sea, Battle of the (19–21 June 1944)

Major naval battle in the Pacific theater during World War II. The Battle of the Philippine Sea resulted from the U.S. invasion of Saipan in the Mariana Islands, whereupon Imperial Fleet Headquarters ordered Vice Admiral Jisaburō Ozawa to engage the U.S. Navy Fifth Fleet, protecting the Marianas invasion. Ozawa’s Mobile Fleet had 5 fleet and 4 light carriers, 5 battleships, 11 heavy and 2 light cruisers, and 28 destroyers. The Japanese could launch 473 aircraft from their carriers and another 110 from land bases on Guam and Chuuk. The Japanese hoped to catch the Americans off guard.

Admiral Raymond Spruance commanded Fifth Fleet. This force included Vice Admiral Marc Mitscher’s Task Group 58 of 7 fleet and 8 light carriers with 956 aircraft, 7 battleships, 21 light and heavy cruisers, and 69 destroyers, plus supporting elements.

The Japanese hoped that their longer-range aircraft could strike first, equalizing the battle. On 19 June 1944, they made contact with the American fleet and launched four all-out attacks. Between defending U.S. fighters and antiaircraft fire, the Japanese lost some 340 aircraft. The Americans came to describe this air battle as the “Great Marianas Turkey Shoot.” American losses were fewer than 30 planes, and the Japanese managed to hit only one ship. Even before the battle was joined, the Japanese had lost the carriers Taiho and Shokaku to the U.S. submarines Albacore and Cavalla.

The next day units of TF 58 pursued the departing Japanese carrier force and some 215 U.S. planes sank another carrier, Hiyo, 2 tankers, and damaged a number of other vessels. Japan also lost an additional 65 aircraft at this time. Mitscher launched the attack late in the day and the American aircraft were forced to find their carriers in the dark. Mitscher took the risky decision of lighting the carriers. Still, 80 aircraft were forced to ditch in the sea but most aircrews were recovered.

The Battle of the Philippine Sea was influential in the course of the war, as the Japanese had lost the bulk of their fleet air arm. They could not replace either the carriers or the 460 trained pilots lost. The battle ended the major threat posed by Japanese carrier-based aviation for the duration of the war.

James Birdseye

See also

Aviation, Naval; Marianas Islands; Mitscher, Marc Andrew; Ozawa, Jisaburō; Shokaku-Class; Spruance, Raymond Ames; Submarine Warfare, Pacific (World War II); Taiho

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Grove, Eric. Big Fleet Actions: Tsushima, Jutland, and Philippine Sea. London: Arms & Armour, 1995.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 8. New Guinea and the Marianas, March 1944-August 1944. Boston: Little, Brown, 1950.

Y’Blood, William T. Red Sun Setting: The Battle of the Philippine Sea. Annapolis, MD: Naval Institute Press, 1981.


Phillip, Arthur (1738–1814)

British admiral. Born 11 October 1738 in London, Arthur Phillip attended school in London before going to sea at 16. He completed his mercantile marine apprenticeship a year later and joined the Royal Navy in 1755 as a midshipman on the ship of the line Buckingham.

Phillip saw active service during the 1756–1763 Seven Years’ War beginning in April 1756 in the Mediterranean. He served in the ships of the line Union and Stirling Castle, and he was present at the siege of Havana in 1762, where he was promoted to lieutenant in June 1762. On the conclusion of peace, Phillip remained on leave until 1776, when he received Admiralty permission to serve in the Portuguese navy. He remained there until 1778.

Returning to the Royal Navy in September 1779 Phillip took command of the fireship Basilisk. Promoted to post captain in November 1781, he received command of the Ariadne. In January 1783 he transferred to the Europe (64 guns) and left for the East Indies, but he returned home in May 1784 without seeing action.

In 1786 Phillip was ordered to form a convict settlement in Australia. He received his orders in late April and set sail on 13 May 1787, with the frigate Sirius, the tender Supply, three storeships, and six transports of convicts and their marine guards. The convoy landed at Botany Bay, New South Wales, on 22 January 1788.

Four days later Phillip founded Sydney, which he named after Home Secretary Thomas Townshend, Viscount Sydney. Conditions were difficult as food was scarce and much of the land proved unsuitable for farming. In October Phillip dispatched the Sirius to the Cape of Good Hope for assistance, but she returned in May 1789 with few supplies.

Phillip had a very difficult time establishing satisfactory relations with the native aborigines, and in 1790 he was wounded by a spear. His courage and refusal to allow retaliation eventually won the confidence of the native chiefs. Phillip had little time for exploration; however, in June 1791 he sent a party up the Nepean River. He was also responsible for the European settlement of Norfolk Island.

In 1791 Phillip’s health deteriorated and in November he asked permission to resign his post. He returned to Britain in December 1792. His health improved en route. In January 1801 he was promoted to rear admiral and in October 1809 to vice admiral. Phillip died on 31 August 1814 at Bath.

Alexander D. Haseley

See also

American Independence, War of; Exploration and Discovery; Havana, Capture of; Seven Years’ War

References

Barnard, Marjorie. A History of Australia. New York: Praeger, 1963.

Clark, C. M. H. A History of Australia: From the Earliest Times to the Age of Macquarie. Vol. 1. London and New York: Cambridge University Press, 1962.

Eldershaw, M. Barnard. Phillip of Australia: An Account of the Settlement at Sydney Cove, 1788–92. London: Harrap, 1938.

Harris, C. Alexander. “Phillip, Arthur.” In Dictionary of National Biography, ed. Sidney Lee. 45: 188–189. London: Smith, Elder & Co., 1896.

Phillips, Sir Tom (1888–1941)

British admiral who commanded naval forces in the Pacific at the outbreak of war with Japan in World War II. Born in Falmouth, England, on 19 February 1888, Tom Phillips entered the Royal Navy as a cadet in 1903. He distinguished himself as a capable leader and was promoted to commander in July 1921. Between July 1925 and May 1928 he served on the operational staff of the Royal Navy Mediterranean command under Sir Dudley Pound. In May 1939 Pound became First Sea Lord and chief of the naval staff, and he appointed Phillips vice chief of the naval staff.

In October 1941 Phillips was promoted to admiral to command the Eastern Fleet. His fleet’s mission was to protect Britain’s Far Eastern empire against potential Japanese aggression. The core of the force comprised the flagship, the new battleship Prince of Wales, and the World War I battle cruiser Repulse. The aircraft carrier Indomitable was also designated part of this fleet, but an accident prevented her arrival and deprived the fleet of the airpower to protect itself against hostile air forces. Despite this glaring deficiency, the Eastern Fleet set sail and arrived in Singapore on 2 December 1941.

The decision to send the Eastern Fleet without air cover was the product of Prime Minister Winston Churchill’s belief that aircraft could not sink a battleship that was defending itself and underway. This belief proved false. On 8 December 1941, the Japanese began an amphibious attack on Malaya. Phillips tried to disrupt this, but his units were discovered by Japanese aircraft on 10 December. The Japanese then attacked.

Although he was a brave and capable commander, Phillips did not have the ability to properly defend his force. Without air support, the Prince of Wales and Repulse were sunk less than two hours after the first Japanese air attack. Phillips was among those who died.

Eric W. Osborne

See also

Battleship, Evolution of; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Indomitable; Pound, Sir Dudley; Prince of Wales; Renown-Class; World War II at Sea: Pacific Theater


References

Grey, Edwin. Operation Pacific: The Royal Navy’s War against Japan, 1941–1945. Annapolis, MD: Naval Institute Press, 1990.

Roskill, Stephen. The History of the Second World War: The War at Sea, 1939–1945. Vol. 1. The Defensive. London: Her Majesty’s Stationery Office, 1954.

Wickham Legg, L. G., and E. T. Williams eds. Dictionary of National Biography, 1941–1950. London: Oxford University Press, 1962.

Phormio (c. 480–428 b.c.)

Athenian admiral recognized for his skillful use of triremes in the early years of the Peloponnesian War. Little is known of the family or early career of Phormio, son of Asopios. By 440 b.c. he appears to have obtained the Athenian military office of strategos, when he shared command of 40 ships sent to reinforce a blockade of the island city-state of Samos, a rebellious member of the Athenian Empire. Some years after the successful siege of Samos, possibly in 437 b.c., Phormio commanded 30 ships on an expedition to the western Greek district of Acarnania and enlisted the Acarnanians as allies of the Athenians. In 432 b.c. he completed the investment of Potidaea, another defiant member of the Athenian alliance. By these actions Phormio helped strengthen the Athenian alliance on the eve of its great war with the Sparta and the Peloponnesian League.

Once the war with Sparta commenced, Phormio played a major role in Athenian naval operations. In 430 b.c. he led 20 Athenian triremes into the Gulf of Corinth and undertook a blockade of the city of Corinth, an important ally of Sparta. In the next year, just outside the gulf, Phormio demonstrated his superior tactical abilities when he decisively defeated a larger Peloponnesian fleet of 47 ships. Shortly after this victory, as he reentered the Gulf to protect his base at Naupactus, Phormio lost 9 of his ships to the Peloponnesian fleet, then reinforced to a total of 77 vessels. With only 11 ships remaining at his disposal, Phormio nevertheless managed to prevent an attack on Naupactus and with a brilliant counterattack dispersed the Peloponnesian fleet. The detailed descriptions of these two engagements by the Athenian historian Thucydides are among the most important sources for modern understanding of ancient Greek naval tactics.

After leading a second expedition into Acarnania from Naupactus during the winter of 429–428 b.c., Phormio returned to Athens. In 428 b.c. Phormio was unavailable for another command. This may be attributed either to his illness or death, possibly from the plague that ravaged Athens, or to his loss of civic rights following a judgment against him in the examination to which Athenian commanders were normally subject at the expiration of their commands.

James T. Chambers

See also

Peloponnesian War; Trireme Tactics

References

Hornblower, Simon. A Commentary on Thucydides. Vol. 1. Oxford, UK: Oxford University Press, 1991.

Kagan, Donald. The Archidamian War. Ithaca, NY: Cornell University Press, 1974.

Morrison, John S., John F. Coates, and N. Boris Rankov. The Athenian Trireme. 2d ed. Cambridge, UK: Cambridge University Press, 2000.

Thucydides. History of the Peloponnesian War. Various editions.

Pinnace (Ship Type)

1. A small, three-masted ship of approximately 20 tons. Used by the navies of England, France, and the Netherlands as frigates in the 1500s and 1600s, pinnaces carried two square sails on each forward mast while the mizzens had a lateen sail with a square topsail. They had flat sterns, single decks, short quarter-decks, half decks, and high forecastles with high bulwarks around the open decks. There were also larger, two-decked pinnaces, so similar to ordinary ships that it was difficult to distinguish between the two. Larger pinnaces carried up to 30 guns and were used as scouts and tenders. Outfitted as trading craft, such vessels were often confused with yachts, which at the time was not a reference to pleasure sailing but simply meant “swift craft” or “hunter” in Dutch.

2. A small schooner-rigged vessel propelled by sails and oars.

3. A tender to merchant and war vessels. Large, double-banked, square-sterned pulling and sailing boat smaller than a vessel’s launch. The average dimensions of this type were 24′ by 6′6″ by 2′8″. The typical British naval pinnace of the 1800s carried eight oars.

There are several possible derivations of the word: from the Old French espiance, for small boat; from the early French pinasse, meaning something built of pine and of light construction; and from the early Italian pinacia, a type of small boat.

Walter W. Jaffee

See also

Longship

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.


Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Landström, Björn. The Ship. Garden City, NY: Doubleday, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Piracy

The act of seizure of a vessel or property on the high seas, without commission of a sovereign nation and under conditions that make it unfair to hold any state responsible. Pirates are to be differentiated from privateers and buccaneers, though in the last instance the distinguishing line was often dangerously slender.

Until the birth of state navies, organized piracy was widespread among all seafaring peoples, and flourished since the earliest civilizations of the Middle East and the Orient. In the Persian Gulf, generations of sea robbers plagued Assyrian shipping and even the fleet of Alexander the Great. Many nationalities embraced it as a way of life, from the ancient Cretans and the later corsairs of the Barbary coast to the Vikings of northern Europe. The longest and most unrelenting history of piracy was in the Mediterranean Sea. There, in the cradle of maritime enterprise, early Egyptian and Greek seaborne commerce and the coastal societies that relied upon that body of water were constantly subjected to piratical infestation. It even challenged the expansion of the Roman Empire. Early history recounts many concerted efforts to seek out and destroy the bases from which pirates operated, the most famous being the campaign of Julius Caesar following his own captivity by seaborne raiders.

No seas were exempt from the scourge of piracy, from the Sea of Japan to the open Atlantic. From the late Middle Ages until well into the second decade of the nineteenth century the nefarious trade was particularly well organized on a national scale along the north coast of Africa. It eventually became the principal component of the economies of several national and quasi-national states that occupied that coast. The Barbary pirates of Tunisia and Algeria raided as far afield as the English Channel and the Levant in search of prizes as well as prisoners to sell in the slave marts of Africa.

Yet, it was the western Europeans, primarily the British, French, and Dutch, who honed the trade into its most polished form. Pirate syndicates, often maintained by members of the English nobility, blossomed in British waters in the wake of the burgeoning maritime trade of Tudor times. Following the discovery of the New World, the establishment of Spanish hegemony throughout much of the Western Hemisphere and the incessant wars of empire that evolved as a consequence of it; English, French, and Dutch pirates flocked to the Americas. Inspired by the successes of privateers such as Sir Francis Drake, pirates soon swarmed the West Indies, the Gulf of Mexico, and the Pacific coast of South America.

Painting of a pirate holding a pistol and cutlass. (Library of Congress)

Quite early in history, all nationalities agreed that the pirate was a menace to all mankind and not any specific state. As such, the pirate could be punished by the courts of any nation. Yet, it was only when national navies began to evolve as enduring institutions that organized efforts to eradicate the plague of the high seas became possible in any given region.

During the first half of the sixteenth century, commerce of the English Channel suffered repeatedly from pirates operating


out of Devon and Kent, while the Firth of Forth was brutally assailed by seamen from Warwickshire and Fife until the menace was largely eradicated by the navy of Henry VIII. In the Mediterranean, the Barbary states persisted in their piratical depredations throughout the eighteenth century despite the growth of national navies. Indeed, not until 1816, when the pirate stronghold of Algiers was bombarded by an Anglo-Dutch fleet, and Algeria subsequently occupied by French forces, was piracy terminated throughout the Mediterranean.

From the earliest times, pirates have operated from small, swift vessels that could hunt and board their quarry at sea, usually in unprotected or frontier waters far from the reach of naval patrols. As naval gunnery developed, pirates were quick to outfit their ships with ordnance, frequently taken from their victims, and many pirate vessels resembled small warships.

Pirates often adopted their own code of rules, which provided for the election and removal of leaders, governance of conduct, and regulation of the distribution of all booty. Frequently, when a piratical cruise proved successful and many captures were made, small pirate fleets were spawned. Pirate ships were often manned from the crews of honest seamen captured on the high seas who were lured or forced into service.

The so-called “golden age of piracy” began in the late seventeenth century when many privateers operating in the Indian Ocean, on the Guinea coast of Africa, in the West Indies, and along the east coast of North America turned to piracy. Many, including notable villains such as John Avery, Edward Horningold, Edward Teach alias Blackbeard, William Kidd, “Black” Sam Bellamy, Bartholomew Roberts, and the female pirates Mary Read and Anne Bonny, gained international notoriety with the publication of Captain Charles Johnson’s A General History of the Robberies and Murders of the Most Notorious Pirates. Johnson is believed by some authorities to have actually been Daniel Defoe, writing under a nom de plume, whose popular works on piracy served as inspiration for many later authors, such as Robert Louis Stevenson.

By the end of the second decade of the eighteenth century, primarily owing to the efforts of the British navy, piracy in the Western Hemisphere had been largely extinguished, although individual acts flared up from time to time over the next hundred years.

A sentence of death was the usual punishment for captured pirates. Japanese and Chinese pirates were usually beheaded. In the western world, pirates were often hanged in chains or in cages at headlands or other prominent points where they could be readily seen as a warning to passers by. At Execution Dock in Wapping, England, they were tied to stakes in the beach and drowned by incoming tides. The severed head of Edward Teach, hanging from a gibbet, was displayed for years at Hampton, Virginia, as an example to all who considered taking up the evil trade.

Although the last vestiges of piracy had been entirely stamped out in Western Europe c. 1840, and in the Americas by the 1860s, it persisted in the waters of the Far East, primarily off China, into the twentieth century. At the onset of the twenty-first century, piracy is again experiencing a resurgence in the waters around Borneo, Indonesia, and Vietnam. Organized gangs, bearing concealed weapons, have boarded their intended victims, often while posing as passengers, and unveiled their true designs only when at sea.

Donald G. Shomette

See also

Barbary Wars; Buccaneers; Drake, Sir Francis; Morgan, Sir Henry; Privateers and Pirates

References

Botting, Douglas. The Pirates. Alexandria, VA: Time-Life Books, 1978.

Johnson, Charles [Daniel Defoe?]. A General History of the Robberies and Murders of the Most Notorious Pirates. London, 1724. Reprint, Columbia: University of South Carolina Press, 1972.

Lee, Robert E. Blackbeard the Pirate. Winston-Salem, NC: John F. Blair, 1974.

Rankin, Hugh. The Golden Age of Piracy. Williamsburg, VA: Colonial Williamsburg Inc., 1969.

Ritchie, Robert C. Captain Kidd and the War against the Pirates. Cambridge, MA: Harvard University Press, 1986.

Shomette, Donald G. Pirates on the Chesapeake: Being a True History of Pirates, Picaroons, and Raiders on Chesapeake Bay, 1610–1807. Centreville, MD: Tidewater Publishers, 1985.

Pisani, Vettore (also Vettor or Vittore) (1324–1380)

Venetian admiral. Born in 1324, in Venice, Vettore Pisani was trained in his youth for a naval life by his father, Admiral Niccolo Pisani, who during 1350–1355 was engaged with the third Venetian war against Genoa. The younger Pisani missed his father’s great triumph at the Battle of Lojera in 1353, but he was on hand to witness his defeat by the Genoese Paganino Doria at Portolongo the next year.

Having made peace with Genoa in 1355, Venice turned to war against Ludwig of Hungary, and Vettore Pisani had command of four galleys to defend Istria. He later fought against the Aragonese armada off Sicily and suppressed the ever-present pirates who plagued the trade routes. By the late 1360s renewed warfare against Hungary found Pisani


defending—as Venetian governor—the entire Istrian peninsular territory.

In 1378 Pisani was named commander of the Venetian fleet during the fourth war against Genoa, and in that same year he routed the Genoese at Anzio, capturing four of ten galleys and taking many prisoners. He pursued the Genoese into Sicilian waters to cut off their approaches to the Levant, then returned to the Adriatic to disrupt and destroy their ships and emplacements at Sebenico (now Šibenik) and Trau (now Trozir), but was forced at the latter to undertake a siege to draw Genoese Admiral Luciano Doria’s ships to the battle.

The canny Doria did not rise to the bait, choosing to winter over until the spring of 1379, by which time Pisani had retired his fleet to Pola. Doria then moved into the Adriatic, ravaging the Venetian ports of Caorle, Grado, and Rovigno (now Rovinj), but he failed to lure Pisani from harbor. For his part, Pisani knew the limitations of his besieged fleet vis-à-vis that of Doria and wished to avoid a sacrificial outing.

When Doria brought his force to Pola itself that May, however, Pisani’s captains—and the doge’s envoy on board—prevailed upon him to take the fight to the Genoese, which he reluctantly did. It was a hopeless rout, leaving Venice with no fleet to speak of, and landing Pisani in prison to serve a six-month sentence for failing the republic.

In August 1379, the Genoese under Pietro Doria laid siege to a then defenseless Venice, whose populace called for Vettore Pisani’s return to command. Acting quickly over fall and winter, Pisani led a feverish fleet repair and building initiative, hoping to trap the blockading Genoese ships with Venetian Admiral Carlo Zeno’s eventual reinforcements, which arrived in January 1380. By June all of Venice was free, though the battle continued for its holdings around the Adriatic. Pisani, though ill and weak, fought on, dying during this campaign on 24 August 1380, at Manfredonia, Italy. His remains were returned to Venice for interment.

Gordon E. Hogg

See also

Doria, Andrea; Venice, Navy

References

Enciclopedia Italiana di Scienze, Lettere, ed Arti. Vol. 27. Rome: Istituto della Enciclopedia Italiana, 1935.

Feist, Aubrey. The Lion of St. Mark. Indianapolis: Bobbs-Merrill, 1971.

Plum Point Bend, Battle of (10 May 1862)

Naval battle during the American Civil War. Fought on the morning of 10 May 1862 on the Mississippi River just above Confederate Fort Pillow, it was the war’s first real engagement between naval squadrons. Three Confederate rams had sortied upriver from the fort on the 8th. This foray should have been a warning, but while the Union gunboats were moored facing downstream, secured by their sterns to the bank, no lookouts had been posted downriver.

Commodore Charles H. Davis led the U.S. Navy Mississippi Flotilla, having taken over only the day before the battle from Commodore Andrew H. Foote. Since mid-April the flotilla had followed the routine of daily towing one or more mortar boats down to just above Craigshead Point. Guarded there by the gunboat, the mortar boats would then lob shells across the point toward Pillow. At 6:00 a.m. on the 10th Union mortar boat No. 16 was in position, along with the gunboat Cincinnati.

The Union mortar boat had just fired its fifth shell when eight Confederate gunboats suddenly appeared around Craigshead Point: General Bragg, General Sterling Price, General Van Dorn, General Sumter, General Thompson, General Beauregard, Colonel Lovell, and the flagship Little Rebel. Confederate Senior Captain James Montgomery hoped to cut out or destroy the mortar boat or her covering gunboat, which were separated from the rest of the flotilla and unprepared for an attack.

The Confederate flotilla made straight for the Cincinnati as the crew of the Union gunboat desperately struggled to get underway. Although the Cincinnati got off a broadside at her attacker, the General Bragg then crashed into her, opening a large hole in the starboard quarter. Then, as the General Bragg wrenched free, a Union broadside tore into her and she drifted downstream out of action. Both the General Sterling Price and General Sumter then rammed the Cincinnati. With their vessel rapidly sinking, the crew of the Union gunboat managed to move her to shallow water along the shore, where she sank.

With the Confederates seeming to have the upper hand, other Union gunboats arrived: Mound City and Carondelet, followed by Benton and Pittsburg. The other Union gunboats did not arrive in time to participate in the action. The Van Dorn rammed the Mound City, tearing away part of the Union gunboat’s bow and causing her to ship water rapidly. Her captain then grounded his vessel to prevent her sinking.

But the arrival of the more powerful Union vessels caused Montgomery to signal his vessels to retire. As the Confederates fled downriver, rifled shells smashed into the boilers of the General Sumter, Colonel Levell, and Van Dorn, disabling them and releasing billowing steam.

During the hour-long battle the Union side suffered only four wounded, one mortally. Perhaps 108 Confederates died. Apart from the heavy personnel losses, the South had achieved a tactical victory. Its flotilla had temporarily disabled


two of the much more powerful Union gunboats. Refloated, they were sent back to Mound City for repairs. Commodore Davis urged that Union rams, being readied upriver, be rushed south as soon as possible.

Spencer C. Tucker

See also

Davis, Charles Henry, Sr.; Foote, Andrew Hull; United States Civil War

References

Milligan, John D. Gunboats down the Mississippi. Annapolis, MD: Naval Institute Press, 1965.

Musicant, Ivan. Divided Waters. The Naval History of the Civil War. New York: HarperCollins, 1995.

Slagle, Jay. Ironclad Captain. Seth Ledyard Phelps and the U.S. Navy, 1841–1864. Kent, OH, and London: Kent State University Press, 1996.

Plymouth, Battle of (16 August 1652)

One of the initial major engagements of the First Anglo-Dutch War (1652–1654). In May 1652 Sir George Ayscue returned to England with his squadron, having successfully conquered the Royalist garrison at Barbados. He then quickly deployed against the Dutch, attacking one of their homeward-bound convoys in mid-June. An attempt by the Dutch to attack his force while it lay in The Downs in July failed because of adverse winds, and by early August Ayscue had been reinforced by about 40 ships, although many of these were hired merchantmen.

In the Netherlands, meanwhile, Admiral Michiel Adrianszoon de Ruyter had been assigned the command of a force intended to escort valuable merchant ships, especially those of the East India Company, out through the English Channel. This force reached Calais on 3 August and began to proceed down the Channel on the 11th. De Ruyter had fewer major warships than Ayscue, and they tended to be lighter and poorly manned and commanded, but many of the merchantmen in the convoy were well armed and a number took part in the subsequent engagement. These two facts probably gave de Ruyter a considerable relative superiority over the English.

Ayscue’s reaction was to retreat cautiously down the Channel before de Ruyter, avoiding all the latter’s attempts to engage. When the two fleets did finally come together, between Plymouth and Guernsey on 16 August, the battle itself remains a confused affair, with much vagueness and contradiction in the contemporary accounts and a lack of firm evidence of the numbers on either side.

Ayscue had the advantage of the wind and seems to have decided to use this to make a belated attack on de Ruyter, who may have weakened his force by detaching ships to other duties. Ayscue made no attempt at tactical finesse, steering straight into the Dutch and hoping his other ships would follow him. As a result, the action lacked an overall pattern, with individual ships battering each other at very close range.

The Dutch suffered perhaps 100 casualties, the English about 75, but neither side lost any ships, although the English Bonadventure was dismasted and almost lost. Strategically, however, the Dutch had gained the advantage. De Ruyter was able to continue on course and got the valuable merchantmen out of the Channel, whereas Ayscue retired to Plymouth to make repairs. He was fortunate that only a change of wind prevented de Ruyter, returning from his escort duty, from making a daring attack on the English fleet in harbor.

Ayscue did not command again during the war, although this was probably due more to bad health and suspicions surrounding his loyalty to the republic than to any criticism of his conduct during the battle.

J. D. Davies

See also

Anglo-Dutch Wars; Ayscue, Sir George; Ruyter, Michiel Adrianszoon de

References

Capp, Bernard. Cromwell’s Navy: The Fleet and the English Revolution, 1648–60. Oxford, UK: Oxford University Press, 1989.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–74. Stroud, UK: Sutton, 1998.

Pocket Battleship (Ship Type, Germany)

Battleships built by Germany within the strictures of the Treaty of Versailles. Following World War I the Allies prohibited Germany from constructing vessels displacing more than 10,000 tons. Main armament was limited to 11-inch weapons. As Germany gradually built new ships in the 1920s and 1930s, three such ships emerged under the sobriquet “pocket battleship.” They were the Deutschland, Admiral Scheer, and Admiral Graf Spee. Despite reducing armor on the main turrets and dispensing altogether with heavy belt-armor, all three ships slightly exceeded tonnage displacement limits. The Germans identified these ships as panzerschiffe (“armored ships”), but many authorities classify them as armored cruisers or even heavy cruisers.

In final form the pocket battleships were intended as commerce raiders able to outgun anything that could overtake


them and outrun anything that could destroy them. All three ships of the class sortied at one time or another in pursuit of Allied shipping, though not equally successfully. The Admiral Graf Spee sank or captured nine ships in the South Atlantic and Indian Oceans before her scuttling after the 13 December 1939 Battle of the River Plate. The Admiral Scheer took 16 ships in the North and South Atlantic and Indian Oceans during October 1940–April 1941. She was bombed and sunk at Kiel in April 1945. Least successful was the Deutschland (renamed Lützow). She operated briefly in the North Atlantic in late 1939, suffered bomb and torpedo damage the next year, and was eventually destroyed at Swinemünde in May 1945.

D. R. Dorondo

See also

Admiral Graf Spee; Battleship, Evolution of; Deutschland-Class; Germany, Navy; Guerre de Course; Langsdorff, Hans; River Plate, Battle of the

References

Lenton, H. T. German Warships of the Second World War. New York: Arco Publishing, 1976.

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Pohl, Hugo von (1855–1916)

German admiral and a commander of the High Seas Fleet during World War I. Born on 25 August 1855 in Breslau, Hugo von Pohl joined the Imperial Navy in the 1870s. He rose steadily in rank and responsibility and gained distinction during the 1900–1901 Boxer Rebellion in China, when he commanded the protected cruiser Hansa and led an international force in an attack on Fort Taku.

Close to Minister of the Navy Admiral Alfred von Tirpitz, Pohl also sought to adapt to changing times. He soon gained a reputation both as a naval tactician and effective leader. In 1913 Pohl was raised to the Prussian nobility and advanced to the rank of admiral and made chief of the Admiralty staff.

In February 1915, following the Battle of the Dogger Bank, Kaiser Wilhelm II named Pohl to take command of the High Seas Fleet from Admiral Friedrich Ingenohl. At the time Berlin’s policy forbade risking the fleet in a Mahanian big battle against the superior British Home Fleet. Pohl opted for smaller operations and pushed for more submarines (U-boats) and more aggressive use of them. Pohl carried out naval actions in the Baltic against the Russian navy and also, although he had difficulty convincing Kaiser Wilhelm II of its virtue, he initiated unrestricted submarine warfare against Britain. This policy, however, had to be reversed following the May 1915 sinking of the Cunard liner Lusitania.

His health failed from liver cancer, and in January 1916 Pohl was replaced by Admiral Reinhard Scheer. He died on 23 February 1916 in Berlin. His personal papers are a splendid source of information on German naval policy early in World War I.

Stephen L. Skakandy

See also

Atlantic, Battle of the (1914–1918); Germany, Navy; High Seas Fleet; Ingenohl, Friedrich von; Lusitania; Mahan, Alfred Thayer; Scheer, Reinhard; Tirpitz, Alfred von; Unrestricted Submarine Warfare; Wilhelm II; World War I at Sea

References

Goerliz, Walter, ed. The Kaiser and His Court: The Diaries, Note Books and Letters of Admiral Georg Alexander von Mueller, Chief of the Naval Cabinet, 1914–1918. New York: Harcourt, Brace, World, 1964.

Herwig, Holger H. The German Naval Officer Corps: A Social and Political History 1890–1918. Oxford, UK: Oxford University Press, 1973.

Polacre, or Poleacre (Ship Type)

A square rig ship found in the eastern Mediterranean in which the topgallant mast, topmast, and lower mast are made of a single spar. Most commonly found on brigantines, this rig is unique in that the upper yards are lowered directly to the lower yard for furling. A single stay goes to the lower masthead and another runs from the pole of the upper mast. When the sails are stowed, the yards are all close together. The upper yards lack footropes requiring the men to stand on the topsail yard to loose and furl the topgallant sails and on the lower yard to loose, reef, or furl the topsail. All yards are lowered sufficiently for that purpose. Such ships are commonly found with a short bowsprit. The rig is also found in Dalmatia, Greece, and Turkey under a different name in each country.

Occasionally this rig appears in a three-masted ship version. In such cases the fore and mizzen masts are lateen-rigged while the mainmast is square-rigged.

Walter W. Jaffee

See also

Brigantine

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1993.


Polaris (U.S. Navy, Missile)

Missile that made the submarine a prime strategic vehicle. The Polaris resulted from a demand for it by Chief of Naval Operations (CNO) Admiral Arleigh A. Burke. In 1956 Burke chose Rear Admiral William Francis Raborn to head a Special Projects Office to produce missiles. Raborn was an aviator who had been assistant director of the office of guided missiles in the Office of the CNO, 1952–1954.

Characterizing Raborn as a driver with ample energy and enthusiasm, in December 1956 Burke authorized him a staff of 40 people. Raborn developed new techniques to control the input of 2,000 contractors and 2,400 subcontractors. To produce the required missile he “pushed back the frontiers of science.” Included in his purview were ships, missiles, navigational equipment, nuclear warheads, personnel training, and logistic support.

The completed missile was expected in 1963, but Soviet launching of an intercontinental missile and then an earth-orbiting satellite in 1957 led to a speedup. Raborn had an Albacore-class submarine cut in half and inserted a 100-foot section to hold the missiles and their machinery and controls. This submarine, renamed the George Washington, was commissioned on 1 January 1960.

Raborn completed the Polaris missile submarine 3.5 years early, and remained within budget. He actually saved some $6–7 billion. Forty-one submarines carrying 656 multiple warheads completed the Polaris program. Polaris missile range was also gradually increased, from 1,500 to 5,000 miles. The Polaris has since been replaced by the Trident.

Paolo E. Coletta

See also

Ballistic Missile; Ballistic Missile Submarine; Burke, Arleigh Albert; George Washington; Guided Missiles aboard Ships; Poseidon; Submarine, Evolution of; Submarine Launched Ballistic Missile; Trident

References

Coletta, Paolo E. “William Francis Raborn, Jr. ‘Red.’” In The Scribner Encyclopedia of American Lives, ed. Kenneth T. Jackson, Karen Markoe, and Arnold Markoe, 2: 717–718. New York: Charles Scribner’s Sons, 1999.

Davis, Vincent. The Politics of Innovation: Patterns in Navy Cases. Denver, CO: University of Denver, 1967.

Pollen, Arthur Joseph Hungerford (1866–1937)

British inventor of a method of fire control for warships. Born on 13 September 1866 in Southwater, Sussex, he was educated at Oratory School, Birmingham and Trinity College, Oxford. Pollen began his career as a barrister, literary critic, unsuccessful parliamentary candidate, and ardent big game hunter. In 1898 he became managing director of the Linotype and Machinery Ltd., following his marriage to the daughter of the company chairman.

In 1900, while on a visit to Malta, Pollen witnessed a Royal Navy target practice, during which the warships had trouble hitting their targets at ranges of only 1,400 yards. Convinced that something better could be done, Pollen set to work utilizing the resources of Linotype. Over the next few years he developed and perfected an ingenious system for tracking and hitting moving targets at long ranges. Pollen’s method made use of a primitive computer to calculate rate-of-range changes as warships converged toward or diverged from one another. He did this by means of a mathematical process known as differential analysis. The Pollen system was far ahead of anything developed by other naval powers. Between 1901 and 1913 Pollen tried repeatedly to have his inventions adopted by the Admiralty. Initially he succeeded in winning some financial support from the Admiralty for the development of his ideas. Trials and tests demonstrated the superiority of his work, but instead the Admiralty adopted the rival and inferior Dreyer system in 1912. Pollen was opposed by a group of senior Admiralty officials who also rejected almost all forms of advanced mechanization for the Royal Navy. No fewer than 10 serving Royal Navy admirals and 30 captains registered their dismay in private letters to Pollen. The Admiralty’s decision may have cost the Royal Navy heavily during World War I, particularly in the 1916 Battle of Jutland. Some secondary parts of Pollen’s system were plagiarized by the Admiralty, however, and in 1925 Pollen was awarded substantial compensation by a parliamentary royal commission. After 1927 Pollen’s work was slowly incorporated into the Royal Navy, most prominently with the battleships Nelson and Rodney.

Pollen wrote extensively on naval strategy and affairs during the war, after which he resumed his business career. He died in London on 28 January 1937.

Paul W. Doerr

See also

Guns and Gunnery; Jutland, Battle of

References

Hough, Richard. The Great War at Sea, 1914–1918. Oxford, UK: Oxford University Press, 1983.

Pollen, Anthony. The Great Gunnery Scandal: The Mystery of Jutland. London: Collins, 1980.

Pollen, Arthur Hungerford. The Navy in Battle. Toronto: McClelland, 1918.

Sumida, Jon T. The Pollen Papers. London: George Allen & Unwin, 1984.

———. In Defense of Naval Supremacy: Finance, Technology and British Naval Policy, 1889–1914. Boston: Unwin Hyman, 1989.


Polyphemus (British Navy, Torpedo Boat, 1882)

Royal Navy torpedo boat, perhaps the most astonishing of all nineteenth-century warships and the most misunderstood. She was designed as a fleet torpedo vessel, capable of high speed, and protected against small caliber gunfire by a 3-inch armored deck. Concern that her experimental broadside torpedo tubes might not work led to the Polyphemus being completed in 1882 with a ram, rather spoiling her “singular” approach to war. However, her main armament was the torpedo, with 5 tubes and 18 torpedoes.

Displacing 2,600 tons and capable of 18 knots (3 or 4 knots more than most battleships), the Polyphemus would have been a very dangerous opponent for any armored vessel before the introduction of medium-caliber quick-firing guns. For all her fighting power, she lacked the amenities and “presence” required for peacetime service, and she was only once tested at anything like her full potential. During the 1885 fleet exercises she rammed and destroyed a heavy boom at Berehaven, proving that contemporary ideas for the defense of harbors and anchorages were quite useless.

Andrew Lambert

See also

Motor Torpedo Boat; Ram; Torpedo, Development of; Torpedo Boat

References

Brown, David K. Warrior to Dreadnought: Warship Development, 1860–1905. London: Chatham Press, 1997.

Pompeius Magnus Pius, Sextus (Sextus Pompey) (c. 67–35 b.c.)

Roman military leader and major figure in Rome’s Civil Wars, particularly as a naval commander in the Wars of the Second Triumvirate. Born c. 67 b.c., Sextus Pompeius was the younger son of Gnaeus Pompeius Magnus (Pompey the Great), and as a youth he was quickly caught up in the struggle between his father and Julius Caesar. After his father’s defeat at Pharsalus (9 August 48 b.c.) and murder in Egypt, Sextus fled to North Africa and then Spain. By the time of Caesar’s assassination (15 March 44 b.c.), Sextus controlled six legions.

The struggle for power among Rome’s factions after Caesar’s death gave Sextus an opportunity to seek a prominent role in Roman politics. Mark Antony was forced to placate him and the Senate appointed him to a wide-ranging naval command (April 43 b.c.). A few months later the young Octavian (the later Augustus) seized control of Rome and had Sextus condemned to death in absentia.

In late 43 b.c. Sextus began a conquest of Sicily, meanwhile aiding and rescuing many of those condemned by the triumvirs (Octavian, Mark Antony, and Lepidus). Octavian’s first attempt to subdue Sextus, in 42 b.c., was an ignominious failure. After the defeat of the Republican cause at Philippi (October 42 b.c.), Sextus’s ambitions may have been limited to securing a recognized share of the empire. With his control of the sea he could cut off Rome’s grain supply and raid the Italian coast.

In 39 b.c. in the Peace of Misenum (or Puteoli), Antony and Octavian conceded Sicily, Corsica, Sardinia, and the Peloponnesus to Sextus. The agreement was short-lived. Within a year, Sextus and Octavian were back at war. Mark Antony wished to continue the alliance with Sextus, but Octavian believed it was time to confront Sextus. After Sextus’s admiral Menodorus (Menas) defected to Octavian, Sextus held only Sicily. His subordinates defeated Octavian’s admirals Menodorus and Calvisius at Cumae in the spring of 38 b.c., and shortly thereafter Sextus defeated Octavian himself at Messana (Messina). He was at the height of his success but failed to exploit his victories.

Octavian then charged Marcus Agrippa with building a new fleet, and in 36 b.c. they were ready to invade Sicily. Employing a new type of grapnel, Agrippa narrowly defeated Sextus in a battle off Mylae (Milazzo) in August. Two days later Sextus defeated Octavian’s fleet off Tauromenium (Taormina) but he then held only a small corner of Sicily. On 3 September Agrippa defeated Sextus decisively in one of the largest naval battles of antiquity, fought near Naulochus, east of Mylae. Sextus fled with 17 ships, leaving his legions to surrender.

Sextus tried to establish a new base of support in Asia Minor. After some initial successes he was defeated in 35 b.c. and put to death at Miletus by Marcus Titius.

Sextus was an able naval tactician with a keen ability to keep together an “irregular” fleet, a consequence of his popularity and ability to improvise. As was the case with his father, he was unfortunate enough to face equally skilled enemies with superior resources.

Curtis S. King and George E. Pesely

See also

Agrippa, Marcus Vipsanius

References

Gowing, Alain M. The Triumviral Narratives of Appian and Cassius Dio. Ann Arbor: University of Michigan Press, 1992.

Hadas, Moses. Sextus Pompey. New York: Columbia University Press, 1930.

Huzar, Eleanor Goltz. Mark Antony: A Biography. Minneapolis: University of Minnesota Press, 1978.

Rodgers, William Ledyard. Greek and Roman Naval Warfare. Annapolis, MD: Naval Institute Press, 1937.


Pondicherry, Battle of (10 September 1759)

Engagement between French and British squadrons off the eastern coast of India that ensured British control of the seas in that region for the remainder of the Seven Years’ War (1756–1763).

The Battle of Pondicherry was the last and most significant of three engagements during 1758 and 1759 between French squadron commander Anne-Antoine, Count d’Aché de Serquigny, and his British counterpart Sir George Pocock. On 29 April 1758, one day after his arrival at the primary French commercial establishment of Pondicherry, d’Aché accepted battle with Pocock for the first time near Madras. The two-hour battle ended inconclusively, but the French suffered more casualties and more damage to their ships. On 3 August 1758, the two squadrons engaged again off Negapatam. Intense fire at close range claimed nearly 500 French casualties, causing d’Aché to break off the fighting. The French squadron escaped Pocock’s pursuit, but the advantage in this indecisive battle lay with the British.

D’Aché sought refuge for his squadron at the French island of Mauritius and found only starvation instead. After restocking provisions at Madagascar, d’Aché in July 1759 ordered his 11 warships to make for Pondicherry. Pocock waited in readiness with nine ships of the line.

D’Aché, alerted to the British presence, prepared his malnourished men for battle. The two squadrons met on 10 September off the coast at Porto Novo, about 10 miles south of Pondicherry. The British were at a disadvantage, outnumbered at the outset, but also with two ships so far to the rear that they had less opportunity to engage. Within 15 minutes, the French Actif (64 guns) was burning from the cannonade of the Elizabeth (64).

The British offensive action continued with an attack by the Newcastle (50) on the St. Louis (60) and a spirited assault by the British Tiger (60) on the Minotaure (74). Determined French resistance inflicted crippling damage to the sails and rigging of both the Newcastle and the Tiger. The battle turned, however, when French flagship Zodiaque (74) veered out of formation and the other French captains loyally followed suit, effectively ending combat. The Zodiaque’s unexpected turn out of the line was not the order of d’Aché, who was wounded and no longer on deck. The Zodiaque’s second captain ordered the ship to be put about when the first captain was killed.

Four of the British ships were disabled, allowing d’Aché’s squadron to slip away to safety at Pondicherry, but the French sustained 886 casualties to British losses of 569. It was a drawn battle in the sense that neither squadron was destroyed, but in reality the French lost. D’Aché refused to face Pocock again for fear that expected reinforcements would give the British victory.

Putting the safety of his squadron above the needs of Pondicherry for naval support, d’Aché left India and sailed to Mauritius. The British retained naval superiority in the Indian theater for the remainder of the war.

Martha L. Keber

See also

Negapatam, Battle of (3 August 1758); Seven Years’ War

References

Pièces indiquées dans le Mémoire imprimé de M. le comte d’Aché, lieutenant général des armées navales. Paris: Imprimerie de Simon, 1766.

Popham, Sir Home Riggs (1762–1820)

British naval officer in the French Revolutionary and Napoléonic Wars. Born at Tetuán on the Barbary Coast to the British consul on 12 October 1762, Home Popham went to England and was educated at Westminster and Cambridge before entering the navy in February 1778. Present at the Battle of Cape St. Vincent on 16 January 1780, he next served in the West Indies before being promoted to lieutenant in 1783.

In 1787 Popham received an extended leave of absence, and he made two voyages to India commanding merchant ships from Ostend. He returned from his second voyage in July 1793 and joined the Duke of York’s British army in Flanders. Because of his service, he received promotions to commander in November 1794 and post captain in April 1795.

Popham next planned for the establishment of the sea fencibles, a local militia commanded by naval officers, and he commanded a district in 1798. In May he led the naval element in the expedition to destroy the sluices of the Burges Canal. He then sailed to Russia in 1799 and adroitly negotiated with that government to obtain soldiers to fight in Holland. Although subsequent operations in Holland proved disastrous, Popham was not at fault.

In 1800 Popham sailed to India. He then oversaw the embarkation of the British India army at Suez following the 1801 Egyptian Campaign. Upon the resumption of hostilities, he served in the North Sea (1804) and later in the Channel (1805).

During this period Popham was elected to the House of Commons and was a member until 1812. Meanwhile, as commodore, he led the naval part of an expedition to the Cape of Good Hope, which surrendered to the British in January 1806. Next, Popham sailed for Buenos Aires to rid the inhabitants of Spanish rule, but the expedition met with disaster, and the land force surrendered.

Superseded in January 1807, Popham returned to Britain


where he was arrested and court-martialed for withdrawing his squadron from the Cape and leaving that area open to attack. However, the court martial resulted in no serious consequences. Present at Copenhagen in 1807, he acted as a pilot for the fleet during the Walcheren Expedition of 1809. He then commanded a small squadron on the north coast of Spain in 1812 cooperating with the Spanish irregulars.

Popham’s greatest contribution to the Royal Navy was a system of telegraphic signals employing numbered, eventually lettered, flags. He explained the system through several editions of his book Telegraphic Signals or Marine Vocabulary, published between 1801 and 1812. His signals could convey 30,000 real words and established a workable signaling system for the Royal Navy; it proved of immense value during the Napoléonic Wars.

Promoted to rear admiral in June 1814, Popham later served as the commander at Jamaica during 1817–1820. He returned in poor health and died at Cheltenham on 10 September 1820.

Kevin D. McCranie

See also

Copenhagen, Second Battle of; French Revolutionary and Napoléonic Wars; Signals, Naval; Walcheren Expedition

References

Popham, Hugh. A Damned Cunning Fellow: The Eventful Life of Rear-Admiral Sir Home Popham, KCB, KCH, KM, FRS, 1762–1820. Tywardreath, Cornwall, UK: Old Ferry Press, 1991.

Popoffka-Class (Russian Ships)

See Admiral Popov

Port Arthur, Japanese Attack on (8 February 1904)

Naval battle of the 1904–1905 Russo-Japanese War. Control of the seas was vital for Japan to be able to fight a land war with Russia in Manchuria. Aside from warships at Chemulpo, the Russians had at Vladivostok 4 first-class cruisers and 17 torpedo boats. But their most powerful ships—seven battleships and four cruisers—were at Port Arthur. Since the Japanese had cut the telegraph cable between Port Arthur and Korea early on 7 February, the Russians did not know of the earlier attack on Chemulpo.

At 11:50 p.m. local time on 8 February 1904, Japanese Combined Fleet commander Admiral Heihachirō Tōgō launched an attack against Port Arthur. Unwilling to risk his battleships without first knowing the situation there, Tōgō gambled by sending in his destroyers in a surprise torpedo attack. Having just returned to Port Arthur after a period at sea, the Russian squadron lay outside the harbor. In the attack two Russian battleships, the Retvizan and Tsarevitch, and the cruiser Pallada were all hit and badly damaged. The Pallada grounded near the harbor; and both battleships, attempting to make it to the dockyards, grounded in the channel.

Near noon the next day Tōgō brought up six battleships, five armored cruisers, and four protected cruisers to shell the shore batteries, the town, and Russian ships from long range. The Russian ships anchored next to the forts and some shore batteries returned fire. Only one Russian ship, the unprotected cruiser Novik, ventured out. Hit by a shell amidships, she retreated after firing a torpedo in the direction of the Japanese ships. Most of the Japanese vessels were hit by Russian shells, and Tōgō eluctantly ordered his ships to withdraw after about an hour.

Four Russian ships were damaged in the exchange, but all eventually returned to duty, as did the three ships badly damaged in the torpedo attack. While Tōgō announced that his fighting strength was unimpaired, in fact, considerable damage had been done to four battleships and a cruiser, among others. In personnel losses the Japanese suffered 132 casualties and the Russians 150. There were no pangs of conscience in Tokyo over the surprise attack, and not until 10 February did Japan formally declare war.

The Japanese were frustrated at their inability to destroy the Russian naval forces at Port Arthur in their initial attack, and in order to safeguard the lines of communication to Korea, they were obliged to keep up the pressure and adopt attrition tactics against the Russian squadron there. Meanwhile, on 8 March, energetic Russian Vice Admiral Stepan Osipovich Makarov took command at Port Arthur. He initiated a series of sorties to harass the Japanese cruisers, while at the same time avoiding contact with Tōgō’s battleships. Both sides also laid mine fields, but Makarov was killed, and the battleship Petropavlovsk lost when he ran her over a known Japanese mine field. In all, the Russians lost one battleship and the Japanese two battleships to mines off Port Arthur. Eventually Japanese troops cut off Port Arthur from the land side and drove the czar’s forces back to the north.

On 23 June, his damaged ships repaired, Admiral Vilgelm Vitgeft, Makarov’s successor, sortied. Tōgō, his strength weakened to four battleships and a reduced cruiser force, prepared to meet the Russians, but Vitgeft returned to Port Arthur. Vitgeft’s second attempt resulted in the 10 August Battle of the Yellow Sea.

Spencer C. Tucker


See also

Makarov, Stepan Ossipovich; Russo-Japanese War; Tōgō, Heihachirō; Tsushima, Battle of; Yellow Sea, Battle of

References

Busch, Noel F. The Emperor’s Sword. Japan vs. Russia in the Battle of Tsushima. New York: Funk & Wagnalls, 1969.

Grove, Eric. Big Fleet Actions: Tsushima, Jutland, Philippine Sea. London: Arms & Armour, 1995.

Hough, Richard. The Fleet That Had to Die. New York: Viking, 1958.

Porter, David (1780–1843)

U.S. Navy captain. Born 1 February 1780, in Boston, Massachusetts, into a maritime family, David Porter entered the U.S. Navy as a midshipman in 1798. His first assignment was to the frigate Constellation. Her captain, Thomas Truxtun, befriended young Porter and provided a much-needed role model. Porter made lieutenant in October 1799. He came to prominence during the 1798–1800 Quasi-War with France, and in 1803 he was on the Philadelphia when she was captured by Tripoli. He was a prisoner until the end of the war in 1805. Upon his release, he was promoted to commander in 1806 and captained first the Constitution and later the Enterprise before returning to the United States to oversee naval forces at New Orleans.

Promoted to captain in June 1812, Porter is best known for his command of the 32-gun frigate Essex during the War of 1812. He captured the first British warship of the conflict, and in 1813 he made the first voyage by a U.S. Navy ship around Cape Horn, decimating the British whaling fleet around the Galápagos Islands. While in the Pacific, he also claimed the Marquesas Islands, but Washington refused to recognize this action. On 28 March 1814, off Valparaiso, Chile, the Essex was defeated in one of the bloodiest actions of the age of sail by the British frigate Phoebe and sloop Cherub. Sixty percent of Porter’s crew suffered casualties before he struck. Following the war Porter served as a member of the Board of Naval Commissioners until assuming command of the West India Squadron, which was charged with suppressing Caribbean piracy in 1822. While he was generally successful, Commodore Porter’s inflated sense of honor brought him before a court of inquiry in 1824 for the invasion of Fajardo, Puerto Rico, after the Spanish governor insulted one of his officers. The court found him guilty, but passed only a mild judgment. Nevertheless, Porter felt betrayed and resigned his commission.

From 1826 to 1829 Porter commanded the Mexican navy. In 1831, the Jackson administration appointed him chargé d’affaires to the Ottoman Empire. David Porter died in Constantinople on 3 March 1843. His body was returned to the United States to be buried in Philadelphia. Porter’s son David Dixon Porter, and his foster son David G. Farragut, achieved fame during the American Civil War.

Rodney Madison

See also

Bainbridge, William; Barbary Wars; Constellation; Constitution; Essex; Farragut, David Glasgow; Porter, David Dixon; Quasi-War; Truxtun, Thomas; United States, Navy; War of 1812

References

Long, David F. Nothing Too Daring: A Biography of Commodore David Porter. Annapolis, MD: Naval Institute Press, 1970.

Turnbull, Archibald Douglas. Commodore David Porter, 1780–1843. New York: Century Co., 1929.

Porter, David Dixon (1813–1891)

U.S. admiral. Born 8 June 1813, in Chester, Pennsylvania, David D. Porter was the son of Commodore David Porter. He joined the U.S. Navy as a midshipman in 1829. Promoted to lieutenant in 1841, he distinguished himself in skirmishes during the 1846–1848 Mexico–United States War. Porter then left the service to command civilian steamers, but he was reinstated in 1855. Disgusted by slow promotions, he was on the verge of resigning a second time when the Civil War began.

Porter organized a relief expedition to Fort Pickens, Florida, over the head of Navy Secretary Gideon Welles. Promoted two grades to commander, he subsequently joined his foster brother David Glasgow Farragut in operations culminating in the capture of New Orleans in April 1862. His next assignment was to command the squadron of gunboats on the upper Mississippi River, where he assisted Major General Ulysses S. Grant in the capture of Vicksburg in July 1863.

The following year Porter assumed similar duties with Major General Nathaniel Banks on the Red River in Texas. The expedition proved disastrous owing to Banks’s military ineptitude. Porter’s squadron was nearly stranded when water levels on the river dropped lower than expected.

In the fall of 1864 Porter was assigned command of the North Atlantic Blockading Squadron, the principal objective of which was closure of the port of Wilmington, North Carolina, the Confederacy’s last port on the east coast. Porter had command of the largest American fleet ever assembled. On 25 December 1864, following a prolonged bombardment, Porter landed Major General Benjamin Butler’s army, but Butler withdrew his forces after preliminary skirmishing. Lieutenant General Ulysses S. Grant then replaced Butler with Brigadier General Alfred E. Terry and insisted he cooperate with Porter. In a model amphibious operation, Porter


and Terry attacked again on 13 January 1865, and Fort Fisher was successfully stormed. Porter then operated along the James River in Virginia, and in the waning days of conflict he escorted President Abraham Lincoln through the streets of Richmond, the former Confederate capital.

After the war Porter served as superintendent of the U.S. Naval Academy and introduced wide-ranging reforms. Promoted to admiral in 1870, he spent his final years on various naval boards. Porter died in Washington, D.C., on 13 February 1891.

John C. Fredriksen

See also

Amphibious Warfare; Blockade, U.S. Civil War; Farragut, David Glasgow; Mexico–United States War; New Orleans, Capture of; Porter, David; United States Civil War; United States Naval Academy

References

Hearn, Chester. David Dixon Porter: The Civil War Years. Annapolis, MD: Naval Institute Press, 1996.

Melia, Tamara M., “David Dixon Porter: Fighting Sailor.” In Captains of the Old Steam Navy, ed. James C. Bradford, 227–249. Annapolis, MD: Naval Institute Press, 1986.

Robinson, Charles M. Hurricane of Fire: The Union Assault on Fort Fisher. Annapolis, MD: Naval Institute Press, 1998.

Portland, Battle of (Three Days’ Battle) (18–20 February 1653)

Naval battle during the 1652–1654 First Anglo-Dutch War. Following their defeat in the 30 November 1652 Battle of Dungeness, the English reviewed their tactics, and this led to the March 1653 issuance of the first Fighting Instructions, which called for line-ahead formations to make maximum use of the heavier broadside guns. The English also strengthened their fleet and at the beginning of 1653 had 80 ships at Portsmouth under joint command of Generals-at-Sea Robert Blake and Richard Deane. They did not, however, have some of their largest vessels available, as a consequence of damage sustained in the 28 September 1652 Battle of Kentish Knock.

In early February 1653 Admiral Maarten Harpertszoon de Tromp commanded 80 warships escorting 200 merchant ships returning to Holland. On learning from the states general that the English fleet was ready for sea, Tromp hastened to pass up the Channel as quickly as possible, but on 18 February the English intercepted the Dutch.

Despite the liability of his convoy, Tromp knew his own fleet was approximately equal to that of the English and he immediately attacked, leaving his convoy some four miles to windward and striking in three or four divisions before all the English ships were up. Admiral of the White George Monck was still five miles to leeward when the battle began. During the first day of fighting Tromp was able to keep his convoy intact and moving up the Channel, but its presence undoubtedly hindered his conduct of the battle.

Fighting resumed the next afternoon, during which the Dutch fleet, acting as a rear guard for the convoy and aided by light winds, managed to hold off the English. Dutch admiral Michiel Adrianszoon de Ruyter stymied repeated English attacks, but Tromp was also running out of ammunition when darkness brought the battle to a close.

On the 20th near Beachy Head the battle again resumed. That day the English at last penetrated the Dutch warship screen and attacked the merchantmen. Blake anchored for the night, expecting to resume the battle again on the 21st, but Tromp got under way early and managed to bring the remainder of the convoy home.

Still, Dutch losses in the Battle of Portland were heavy: four warships captured, five sunk, and two or three more burnt. The English also captured some 30–50 of the merchantmen. The English lost only one or two ships, with three others disabled. The Battle of Portland was, in fact, a turning point in the war, for the Channel became effectively closed to Dutch shipping.

Spencer C. Tucker

See also

Anglo-Dutch Wars; Blake, Robert; Deane, Richard; Dungeness, Battle of; Fighting Instructions; General-at-Sea; Kentish Knock, Battle of; Line of Battle; Monck, George, First Duke of Albemarle; Ruyter, Michiel Adrianszoon de; Tromp, Maarten Harpertszoon

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston and Co., 1898.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman, 1996.

Porto Bello (Portobelo), Capture of (22 November 1739)

A Spanish colonial, fortified port city located about 20 miles northeast of Colón, Panama. Porto Bello was arguably the most important city in Latin America during the seventeenth and eighteenth centuries. Gold and silver from Peru and Ecuador were collected for annual shipment to Spain. To


protect the vast amounts of treasure, Spaniards heavily fortified the city with a series of forts, batteries, castles, and strong houses. The defenses were well-built and are still in excellent shape today. The chief problem was manning the forts with sufficient garrisons. The defenses never had enough men to protect the walls successfully against a determined attacker. The manpower shortage was the result of tropical fever and the unwillingness of many Spaniards to leave Spain.

The port’s vulnerability to attack made it a tempting target for England in her many wars with Spain. Porto Bello was captured by Sir Francis Drake in 1596, Sir Henry Morgan in 1668, and Admiral Sir Edward Vernon in 1739.

Vernon was commissioned by the Parliament to capture both Porto Bello and Fort San Lorenzo during the War of Jenkins’ Ear (1739–1743); a war that erupted over trade disputes and that was named for an English smuggler who claimed Spanish officials had cut off his ear. With a fleet of six small ships, Vernon attacked the port on 22 November 1739, capturing first Fort San Jeronimo and then Gloria Castle. Motivated by the promise of treasure, the landing force of marines and sailors attacked with a will. Ably supported by the ship guns in the harbor, they quickly captured and sacked the town. As in the two previous English triumphs there, the weakness of the defense was attributed to the lack of manpower and the low morale of the Spanish garrison. Vernon stayed in Porto Bello until March 1740 when he sailed to Fort San Lorenzo at the mouth of the Chagres River, Panama. The fort surrendered after a leisurely two-day English naval bombardment. After sacking the customs house, Vernon then destroyed the fort on 29 March and sailed back to Porto Bello. These easy and profitable victories boosted British morale and made Vernon a hero.

The effect of its third destruction in 150 years proved catastrophic to Porto Bello. Spain decided not to rebuild the forts and city, deciding instead to use Pacific ports as staging areas for the treasure fleets, sailing the longer but safer Cape Horn route. The British also grew overconfident with their easy victories against strongly built but weakly held forts, and when they attacked the well-constructed and stoutly defended port of Cartagena, Colombia, with a larger fleet and a 2,000-man landing force during March–May 1741, they were repulsed.

John E. Foley

See also

Drake, Sir Francis; Jenkins’ Ear, War of; Morgan, Sir Henry; Vernon, Edward

References

Harding, Richard. Amphibious Warfare in the 18th Century. Suffolk, UK: Boydell Press, 1991.

Vernon, Edward. The Vernon Papers. London: Navy Records Society, 1958.

Porto Farina, Battle of (4 April 1655)

Successful English punitive action against Tunis. In 1655 Oliver Cromwell’s government sought to reassert English naval power in the Mediterranean for protection of trade. Foremost among Cromwell’s concerns were compensation from the Bey of Tunis for depredations committed by his corsairs against English shipping and the release of Christian slaves.

In September 1654 Admiral Robert Blake secured command of a large squadron of 20 warships, with instructions to show the flag. For the next several months he visited Naples, Leghorn, and Florence, collecting indemnities. Blake arrived off Tunis on 7 February 1655, and demanded the return of Christian slaves. The bey received him coldly and refused Blake’s demand.

Supply shortages forced the English temporarily to withdraw to Italy, but a squadron of four frigates remained in place to blockade the harbor of Port Farina, the naval headquarters of Tunis. When Blake returned in strength and again remonstrated against the bey, his shore parties were harried and forbidden from even buying bread. Angered by this rebuff, Blake determined to attack both the fortifications at Porto Farnia and a squadron of corsair vessels berthed there.

On 4 April 1655, Blake’s squadron caught a favorable light wind into the harbor and divided into two forces. The larger warships made directly for the fort, anchoring under its guns. Blake’s smaller vessels worked closer to the nine corsair ships, which were boarded and then burned. The Tunisians put up stout resistance initially, but the superior firepower of Blake’s squadron soon silenced their guns, and the defenders abandoned the walls. Similarly, the corsairs fled their ships as soon as the English boarding parties approached. At length Blake withdrew with 25 killed and 48 wounded, principally among the smaller ship crews. Tunisian losses were significantly higher.

The action at Porto Farina, however minor in terms of scale and results, was significant in that it proclaimed a resurgence of English sea power in the Mediterranean after an absence of nearly 50 years. It was also the first time in military history that artillery posted in a large fortification had been completely silenced by naval gunfire.

John C. Fredriksen

See also

Barbary Wars; Blake, Robert

References

Baumber, Michael. General-At-Sea: Robert Blake and the Seventeenth-Century Revolution in Naval Warfare. London: J. Murray, 1989.

Corbett, Julian S. England in the Mediterranean. London: Longmans, Green and Co., 1917.


Porto Praya, Battle of (16 April 1781)

Unsuccessful British navy action during the American War of Independence (1775–1783). In the spring of 1780 the British outfitted an expedition bent on taking the Dutch colony at the Cape of Good Hope. It sailed under the command of Commodore George Johnstone, who led five ships of the line, three frigates, and a number of armed Indiamen. On 11 April Johnstone dropped anchor at the Portuguese harbor of Porto Praya in the Cape Verde Islands. That post was officially neutral and Johnstone made no attempt to arrange his squadron in defensive positions. His ships were carelessly positioned with many arranged as to mask another’s line of fire.

A French squadron then appeared. The French government had previously dispatched a convoy with reinforcements for the Cape of Good Hope under the redoubtable Pierre-André de Suffren de Saint-Trope. Suffren, who desired to reach Porto Praya for water, realized he was seriously outnumbered but, considering Johnstone’s careless dispositions, decided on an immediate attack. The British crews, who were mostly ashore, had only just managed to re-man their vessels when five French warships entered the harbor. Suffren, in the lead, anchored his 74-gun Heros next to two British warships and loosed a broadside. He was initially supported by the Annibal (74 guns) and Artesein (64 guns), but the latter’s captain was killed and his ship failed to drop anchor. Two other French vessels also failed to properly support Suffren’s attack. Johnstone’s squadron, in contrast, being anchored and outnumbering the French, badly damaged their antagonists. Within an hour Suffren concluded his gambit had failed, and he signaled a retreat. The Annibal, dismasted, had to be towed out to safety. French losses came to 105 killed and 204 wounded to a British tally of 36 killed and 130 wounded.

Johnston, spared a disaster of his own making, ordered all cables cut and a general chase. However, HMS Isis, badly damaged, lost a mast and delayed a pursuit of Suffren. Finally, Johnstone caught the fleeing French at sunset but, declining a night action, ordered his squadron back to Porto Praya. He remained there for an additional two weeks to refit. Consequently, Suffren was able to reinforce the Cape of Good Hope. When Johnstone did appear off the cape several months later, he judged it too strong to attack and returned to England.

John C. Fredriksen

See also

American Independence, War of; Suffren de Saint-Tropez, Pierre André de

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston and Co., 1898.

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. Annapolis, MD: Naval Institute Press, 1973.

Portsmouth (UK, Naval Base)

The British navy’s most important base. On the English Channel, Portsmouth Harbor is an almost completely enclosed body of water fortified since Roman times. It opens into Spithead, one of the finest natural anchorages in the world. Richard I chartered the city of Portsmouth in 1194 and built a dock there, but the real history of the naval base began in 1495 when Henry VII (r. 1485–1509) established the world’s first drydock. In 1512 Henry VIII (r. 1509–1547) designated the place a royal dockyard for construction of the king’s ships. Over the next 300 years, wars with Spain and France effectively made it a front-line base, and by 1800 it was arguably the greatest industrial complex in the world.

When Germany became the British navy’s most-likely enemy in the early twentieth century, Portsmouth’s tactical significance was somewhat eclipsed by the decision to cover the North Sea from Scapa Flow in the Orkneys, but the dockyard remained a primary center of construction and repair, employing 25,000 workers at its peak. World War II and preparations for invading the European continent brought Portsmouth its most crucial importance since the days of Horatio Nelson, while after 1945 the base’s natural and manmade assets insured its role as the principal port for the British navy’s surface fleet.

Today Portsmouth is also a center for British naval history rivaled only by Greenwich; besides the Royal Naval Museum with its displays on the history of the Royal Navy and shipbuilding, the dockyard is home to three ships—the Mary Rose (1509), the Victory (1765), and the Warrior (1860)—that epitomize naval developments from the Tudor to the Victorian eras.

John A. Hutcheson, Jr.

See also

Britain, Navy; French Revolutionary and Napoléonic Wars; Mary Rose; Naval Academies, Royal Naval; Spithead; Victory; Warrior; World War II at Sea (Excluding Pacific Theater)

References

Geddes, David, ed. Flagship Portsmouth. Portsmouth, UK: Flagship Portsmouth Trust, 1997.

Lavery, Brian. Nelson’s Navy: The Ships, Men and Organisation, 1793–1815. London: Conway Maritime Press, 1989.


Poseidon (U.S. Navy, Weapons System)

U.S. ballistic missile. In 1960 the United States built its first submarines incorporating a battery of solid-propellant, submarine-launched ballistic missiles (SLBM) with nuclear warheads. SLBMs have been an integral part of the strategic deterrent since 1956 when the navy developed its first-generation missile. Known as the Polaris, this weapon was a two-stage, solid-propellant missile capable of striking targets about 4,000 km (about 2,500 miles) from a submerged-fleet, ballistic-missile submarine. The first successful firing of a Polaris missile was from the submerged George Washington on 20 July 1960. In the late 1960s the Polaris missile was replaced by a new longer-range SLBM, known as Poseidon.

President Lyndon B. Johnson announced the Poseidon missile program, with an estimated production cost of $2 billion, on 18 January 1965. The Poseidon was longer, larger, and heavier than the Polaris; it weighed 12,000 pounds, was 34′ long and 74″ in diameter. It was capable of carrying up to 10 (later 14) nuclear warheads, each of which could be independently targeted over a wider space and variety of target footprints. The Poseidon had greater range, was twice as accurate, and its warheads had twice the explosive power of the Polaris. The first submarine to carry and launch the Poseidon was the James Madison in August 1970.

In the early 1970s the United States accelerated development of the Trident I system, successor to the Polaris-Poseidon. Trident I and its successor, Trident II, are currently deployed in Ohio-class submarines, each carrying 24 missiles.

James H. Willbanks

See also

Polaris; Submarine, Evolution of; Submarine Launched Ballistic Missile; Trident

References

Dalgleish, D. Douglas, and Larry Schweikart. Trident. Carbondale: Southern Illinois University Press, 1984.

Polmar, Norman, and Thomas Allen. Rickover: Controversy and Genius. New York: Simon & Schuster, 1982.

Potemkin, Prince Grigory Aleksandrovich (1739–1791)

Russian political leader. Born on 24 September 1739, at Chizhova near Smolensk, the son of a retired colonel, Grigory Potemkin’s most important legacy for Russian naval history was his role in strengthening Russia’s hold on the Black Sea coast at the expense of the Ottoman Turks. Potemkin made most of his career in the army and administration. Originally an officer in the elite company of the Izmailovsky Horse Guards, he was in St. Petersburg at the time of Catherine II’s coup against Peter III on 28 June 1762. A favorite of Catherine, Potemkin’s star rose with her support. He gained his first command of the Horse Guards in 1766 and was soon promoted to junior lieutenant and given the court rank of kamer-junker.

During the 1768–1774 Russo-Turkish War Potemkin became aide-de-camp to Field Marshal Pyotr Aleksandrovich Rumyantsev in 1769, and as a troop commander, primarily of the cavalry, he played an active role in the Russian victory over the Turks at Brailov in 1770. He also participated in the capture of the Turkish fortress of Izmail. In recognition of his service, Potemkin received the Orders of St. Anne and St. George and in 1772 he was promoted to lieutenant general. The fall of the rival Grigory Orlov paved the way for Potemkin’s rise, and in March 1774 Catherine made him adjutant general.

In 1776 Potemkin became governor general of New Russia, Azov, and Astrakhan, thus making him effectively vice regent in south Russia. In his capacity as the governing authority in the new territories of south Russia, he consolidated Russia’s position through his colonization policies. He was also instrumental in convincing Catherine to annex the Crimean Peninsula from the Tatars in 1783. With Russia’s new Black Sea coast secured, in 1785 Potemkin became the first commander of the Black Sea Admiralty and its fleet. The Black Sea Fleet did not engage in any significant actions, but its rapid construction served to establish a long-term Russian naval presence in the region and meant that the Black Sea would never again be a Turkish lake. During the 1787–1791 Russo-Turkish War, Potemkin commanded the Russian army. He died of fever on 16 October 1791, in south Russia.

Jonathan Grant

See also

Ottoman Navy; Russia, Navy (to 1917)

References

De Madariaga, Isabel. Russia in the Age of Catherine the Great. London: Weidenfeld and Nicolson, 1981.

Fisher, Alan W. The Russian Annexation of the Crimea, 1772–83. Cambridge, UK: Cambridge University Press, 1970.

Montefiore, Simon Sebag. Prince of Princes: The Life of Potemkin. London: Weidenfeld and Nicolson, 2000.

Potemkin (Russian Navy, Battleship, 1893)

Stationed in Sevastopol, the battleship Potemkin is best known for its mutiny during the 1905 Russian Revolution. The Prince Potemkin-Tavrichevsky entered service in November 1893, had a displacement of 12,480 tons, and could make


Mutinous crew members of the Russian battleship Knyaz Potemkin Tavircheski putting into port after their surrender at the Romanian port of Constanza, 1905. (Hulton/Archive)

16 knots. Well-armed with 4 × 12-inch guns, 16 × 6-inch guns, 14 × 3-inch, 6 × 3-pounder guns, and 5 torpedo launchers, the battleship was the most powerful and modern ship in the Black Sea Fleet.

The Potemkin’s crew mutinied during 14–24 June 1905. The revolt started with the crew’s refusal to eat maggot-infested meat. When the executive officer threatened some of the sailors under the leadership of Afanasy Matushenko with a firing squad, they refused to obey the order. About 50 sailors then armed themselves and shot the most-hated officers, including Captain Evgeny Golikov. After hoisting the red flag, the mutineers sailed into Odessa, where armed revolutionary conflict was already in progress.

On 16 June the crew opened fire with the Potemkin’s guns on the municipal theater in Odessa where czarist military officers were meeting. The next day the Black Sea Squadron arrived, but one of the pursuing ships defected to the mutineers. With the loyalty of the remaining fleet in question, the squadron withdrew to Sevastopol. The crew of the Potemkin took her to the Romanian port of Constanza on 25 June 1905, where they claimed asylum. Russian authorities later reclaimed the ship.


During the Russian civil war anti-Bolshevik forces sank the ship at Sevastopol on 25 April 1919, to prevent her capture by the Soviet government.

Jonathan Grant

See also

Russia, Navy

References

Ascher, Abraham. The Revolution of 1905. Stanford, CA: Stanford University Press, 1988.

Watts, Anthony J. The Imperial Russian Navy. London: Arms & Armour, 1990.

Pound, Sir Dudley (1877–1943)

British admiral and first sea lord, 1939–1943. Born 29 August 1877, on the Isle of Wight, Pound attended public (private secondary) schools in England before embarking on a naval career. During World War I he served in both staff and line positions, including command of the battleship Colossus during the 1916 Battle of Jutland. This pattern of rotating between important staff posts at the Admiralty and command appointments at sea continued during the interwar period. Named in 1936 as commander in chief of the Mediterranean Fleet with the rank of admiral, Pound was serving in that post when First Sea Lord Sir Roger Backhouse died. The ambitious, respected, extremely hard-working Pound was recalled to London in June 1939 to become first sea lord.

Pound’s main duties were to help develop strategy, to advise Prime Minister Neville Chamberlain, and to exercise command over the navy at the outbreak of World War II. Pound’s four years as first sea lord have been the subject of considerable controversy. Critics claim, among other things, that he did not stand up sufficiently to Prime Minister Winston Churchill’s more harebrained schemes; that, despite being Britain’s naval representative on the Anglo-American Combined Chiefs of Staff, he contributed little to Allied strategy; and with that, in the Victorian tradition, he was a centralizer who too often overrode his commanders on the spot. The foremost example of Pound’s unwise interference was his order in July 1942 to scatter Northern convoy PQ 17 headed for the Soviet Union because he erroneously believed a powerful German surface fleet was about to attack it. As a result, 24 of 37 merchant ships were lost. On the other hand, Pound got along well with Churchill and did counter some of his schemes, such as when the prime minister desired to send a fleet into the Baltic Sea in 1939–1940. Pound also succeeded in 1942–1943 in having the Battle of the Atlantic accorded top strategic priority. He was well liked by U.S. military leaders, including his naval anglophobe counterpart Admiral Ernest King.

During his tenure, Pound’s health progressively deteriorated because he suffered from arthritis—he walked with a slight limp—deafness, and narcolepsy. After several strokes, Pound finally resigned in September 1943 and died of a brain tumor on Trafalgar Day, 21 October. Although Pound probably should have resigned earlier, he served Britain and its allies well as they moved from early defeats to resounding victories.

Alan F. Wilt

See also

Admiralty; Arctic Convoys; Atlantic, Battle of the (1939–1945); Britain, Navy; Churchill, Sir Winston Leonard Spencer; Cunningham, Sir Andrew Browne, First Viscount; King, Ernest Joseph

References

Brodhurst, Robin. “Admiral Sir Dudley Pound (1939–1943).” In The First Sea Lords: From Fisher to Mountbatten, ed. Malcolm H. Murfett, 185–200. Westport, CT: Praeger, 1995.

Kemp, Peter. “Admiral of the Fleet Sir Dudley Pound.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 17–41. New York: St. Martin’s Press, 1992.

Marder, Arthur J. From the Dardanelles to Oran. London: Oxford University Press, 1974.

Roskill, Sir Stephen. Churchill and His Admirals. London: Collins, 1977.

Pratt, William Veazie (1869–1957)

U.S. admiral. Born 28 February 1869, in Belfast, Maine, William Pratt also grew up in Shanghai, China. He graduated from the United States Naval Academy, Annapolis, in 1889. His early career included tours in the Asiatic and North Atlantic Squadrons, command of a prize ship, and combat service during the 1899–1902 Philippine-American War.

As a commander Pratt served with future Admiral William S. Sims at the Naval War College and in the Atlantic Fleet Destroyer Flotilla. Following promotion to captain, Pratt attended the Army War College. He joined the staff of Chief of Naval Operations (CNO) Admiral William Benson just prior to U.S. entry in World War I and eventually became assistant CNO.

Denied the chance for sea duty during World War I because of his administrative competence, after the war, Pratt commanded a battleship and the Pacific Fleet Destroyer Flotilla. In 1921 he joined the General Board and, upon promotion to rear admiral, served as an adviser to the American delegation to the 1921–1922 Washington Naval Conference. Unlike most of his colleagues, Pratt realized the prevailing political and public will necessitated reduced


naval and military spending, and he sought the best possible solution for the navy.

During the 1920s Pratt served as president of the Naval War College and commanded battleship divisions. In 1929 he became commander in chief of the United States Fleet. He spent little time with the fleet, as President Herbert Hoover named him an adviser at the 1930 London Naval Conference. One of the few naval officers to support the resulting treaty, Pratt hoped the administration would build and maintain a “treaty strength” force, but in this he was disappointed.

In September 1930 Pratt became Chief of Naval Operations, tasked with maintaining an aging fleet in the face of shrinking budgets. He was unable to overcome Hoover’s opposition to increased naval spending. In early 1933 Pratt called for a major building program to replace the aging American fleet, but this came after his retirement that June.

In retirement Pratt wrote a column for Newsweek magazine. He returned to active duty in 1941 to study antisubmarine doctrine and retired for the last time in July. Pratt died on 25 November 1957, in Chelsea, Massachusetts.

Stephen Charles Svonavec

See also

Benson, William Shepherd; London Conferences; Naval War College; Sims, William Snowden; Washington Naval Conference

References

Symonds, Craig L. “William Veazie Pratt.” In The Chiefs of Naval Operations, ed. Robert W. Love. Annapolis, MD: Naval Institute Press, 1980.

Wheeler, Gerald E. Admiral William Veazie Pratt, U.S. Navy: A Sailor’s Life. Washington, DC: Naval History Division, 1974.

Preble, Edward (1761–1807)

U.S. Navy officer. Born in Falmouth, Maine, on 15 August 1761, the son a of ship captain. In 1779 during the American War of Independence, Edward Preble ran away from home and joined a privateer, the Protector. Captured at sea and then exchanged, Preble rose to lieutenant in 1782. In April 1783, assisted by only 14 sailors, he boarded and captured the British privateer Merriam under the guns of Fort George, Castine, Maine. Preble ended the war with a reputation for daring.

After the war, Preble entered the merchant marine as a supercargo. In 1798 poor relations between the United States and revolutionary France culminated in the Quasi-War, an undeclared conflict fought principally in the Caribbean. Preble joined the U.S. Navy as a lieutenant in April 1798 and cruised in command of the revenue cutter Pickering. He took several prizes, including the large French privateer L’Egypte Conquise. Preble advanced to captain on 15 May 1799, and was assigned to the newly built frigate Essex. He then performed convoy duty to the East Indies, his vessel being the first American warship to round the Cape of Good Hope and reach Java. On his return, Preble was offered command of the frigate Adams, but poor health necessitated an extended leave of absence ashore.

In 1801 the Barbary nations of North Africa declared war on the United States over the issue of tribute payments. President Thomas Jefferson responded by outfitting several squadrons of warships. Early in 1803 Preble gained command of the third squadron to sail. En route, he learned that the sultan of Morocco had also declared war on the United States. Preble thereupon united his ships with those of the departing squadron and, through a show of force off Tangiers, convinced the sultan to resume friendly relations.

Once off Tripoli, Preble was informed that the frigate Philadelphia had grounded in the harbor and was captured. He wasted no time developing a daring plan to burn the ship at its anchorage, which was successfully accomplished by Lieutenant Stephen Decatur in February 1804. Finding himself outgunned by Tripoli’s defenses, Preble hired several small warships from the Kingdom of the Two Sicilies, and between August and September 1804, he carried out six determined bombardments of the city. Several Tripolitan gunboats were captured, but the city itself remained defiant. On 9 September 1804, Captain Samuel Barron arrived with a replacement squadron, and Preble returned home, his reputation for daring and decisive action enhanced.

Preble was greeted as a war hero and Jefferson appointed him to oversee construction of the navy’s new gunboats. In 1806 the office of navy secretary was proffered, but Preble declined because of ill health. He died at Portland, Maine, on 25 August 1807, having schooled a generation of naval officers in the art of command.

John C. Fredriksen

See also

American Independence, War of; Barbary Wars; Decatur, Stephen; Quasi-War

References

McKee, Christoper. “Edward Preble and the ‘Boys’: The Officers Corps of 1812 Revisited.” In Command under Sail: Makers of the American Naval Tradition, 1775–1840, ed. James C. Bradford, 71–96. Annapolis, MD: Naval Institute Press, 1985.

———. Edward Preble: A Naval Biography, 1761–1807. Annapolis, MD: Naval Institute Press, 1996.

Pratt, Fletcher. Preble’s Boys: Commodore Preble and the Birth of American Sea Power. New York: Sloane, 1950.

Whipple, A. B. C. To the Shores of Tripoli: The Birth of the U.S. Navy and Marines. New York: Morrow, 1991.


President (U.S. Navy, Frigate, 1800)

U.S. Navy frigate, one of six authorized by Congress in 1794 that are considered to be the beginning of the U.S. Navy. Designed by Joshua Humphreys and built at the yard of Doughty and Bergh in New York, the President was laid down in 1795, launched in April 1800, and entered service that August. She was 175′ × 43′8″ and displaced some 1,576 tons. Rated as 44 guns, she actually carried more guns than her rate: 30 × 24-pounders and 20–22 × 42-pounder carronades. Her crew complement was 450 men.

Known as the fastest of her class when she entered service, the President during 1801–1802 and 1804–1805 cruised to protect American commerce in the Mediterranean. Placed in ordinary in 1805, she was reactivated in 1809. In May 1811 the President was dispatched in response to the impressment of an American seaman by HMS Guerriere (38 guns), off the Chesapeake. On 17 May, commanded by Captain John Rodgers, the President engaged the Little Belt (18) in a brief one-sided night action of disputed origin. The Little Belt was severely damaged, while injuries to the President were slight. Americans saw this as revenge for the 1807 Chesapeake-Leopard incident.

During the War of 1812, the President made four cruises with minimal results. The British navy then blockaded her at New York for 11 months. Under Stephen Decatur she attempted escape under cover of a severe storm on 14 January 1815, but she grounded and was badly strained and leaky when gotten off the next morning. As a result her sailing qualities were far below normal when she was engaged that same day after a lengthy chase by the Endymion (40), commanded by Captain Henry Hope.

Hope positioned his ship off the President’s stern quarter where her guns could not reply and poured broadsides into the American ship. With his ship seriously damaged, Decatur finally maneuvered her into position and succeeded in firing into the Endymion’s rigging, damaging her. With the Endymion fast fading from view, the President appeared on the brink of getting away when the Pomone (38) and Tenedos (38) came up. The Pomone poured in two broadsides, whereupon Decatur surrendered at about 9:00 p.m.

This action occurred after peace had been concluded but before news of the treaty arrived in the United States. The British took the President to Portsmouth, where she was broken up in 1818.

Steven W. Guerrier

See also

Barbary Wars; Chesapeake-Leopard Affair; Decatur, Stephen; Humphreys, Joshua; Rodgers, John, Sr.; United States, Navy; War of 1812

References

Chapelle, Howard I. The History of the American Sailing Navy. The Ships and Their Development. New York: W. W. Norton, 1949.

Roosevelt, Theodore. The Naval War of 1812. New York: Modern Library, 1999.

Price, David (1790–1854)

British admiral. Born in 1790, David Price joined the British navy in January 1801 as a midshipman. He served several years on board the frigate Ardent and was present at the Second Battle of Copenhagen in April 1807. After tours on other vessels, Price returned to the Ardent in April 1809 as an acting lieutenant. He was twice briefly captured by the Danes, and rose to full lieutenant in September 1809 before transferring to the brig Hawk under Captain Henry Bouchier in 1811.

Price served with distinction and on one occasion successfully cut out an armed brig and three storeships from Barfleur harbor. However, during a similar venture on 21 October 1811, he was severely wounded and spent nearly a year recuperating before returning to duty. He resumed active service with the Channel Squadron until the summer of 1814, when he obtained command of the bomb vessel Volcano. Sailing to North America, he was conspicuously engaged in the 1814 attacks on Baltimore and New Orleans. During the latter engagement, Price was again severely wounded on 24 December 1814, and was officially commended by his superior, Sir Pulteney Malcolm. Price was advanced to post captain after returning to England in the summer of 1815.

Over the next few years, Price held and successfully fulfilled a number of routine assignments. In 1838 he commanded the Portsmouth in the Mediterranean, and was decorated by the Greek government for services rendered. Commencing in 1838, he was ashore in Brecknockshire and functioned as a justice of the peace. Appointed superintendent of the Sheerness dockyard in 1846, four years later he was promoted to rear admiral.

In August 1853 Price was appointed commander in chief of British forces in the Pacific. This was an unusual assignment, considering that his command experience was limited to single ships, but it demonstrated the esteem in which he was held. When the Crimean War commenced the following year, Price assumed control of a British and a French squadron at Honolulu with orders to scour the sea lanes for Russian ships. When none were encountered, he led his flotilla to Petropavlovsk on the Kamchatka peninsula, which possessed a well-fortified harbor. Despite the defenses, Price determined to attack on 30 August 1854. As the combined squadrons maneuvered toward their intended target, he shot and killed himself with a pistol shot to the head. Historians have since concluded that his suicide came about in consequence of his feeling unqualified to command such a large naval force.

John C. Fredriksen

See also

Britain, Navy; Copenhagen, Second Battle of; Crimean War; War of 1812


References

Clowes, William Laird. The Royal Navy. A History from the Earliest Times to the Present. Vol. 6. London; Sampson Low, Marston and Co., 1901.

O’Byrne, William R. A Naval Biographical Dictionary. Polstead, UK: J. B. Hayward and Sons, 1990.

Prien, Günther (1908–1941)

German naval officer and submarine commander in World War II. Born on 16 January 1908, in Osterfeld, Thüringen, Günther Prien joined the German navy as a sea cadet in 1923. In January 1933 he was a seaman in the Kriegsmarine. Later, as an officer candidate, he was assigned to the cruiser Königsberg. Commissioned as an ensign, Prien volunteered for duty with the submarine service in 1935. In December 1938 he received command of the U-47.

Admiral Karl Dönitz planned a submarine attack on British ships at Scapa Flow in the Orkney Islands and Prien volunteered. The mission was extraordinarily dangerous, considering the strong currents, shallow water, mine nets, and other British defensive measures. Even if Prien were successful in entering the anchorage, his chances of escape were slim.

On the moonless night of 13 October 1939, Prien managed to enter the anchorage undetected. He surfaced the U-47 and began his attack shortly after midnight, selecting as his first target the battleship Royal Oak. He fired three of his four bow torpedoes, scoring one hit. Reloading two bow tubes, he then fired three more torpedoes, all of which hit the target. The Royal Oak quickly sank, taking 883 officers and men to the bottom. Prien also damaged the seaplane tender Pegasus, although he mistakenly identified this target as the Repulse. Prien succeeded in exiting Scapa Flow and then returned to base at Wilhelmshaven. On 18 October 1939, he was given a hero’s welcome in Berlin. Adolf Hitler personally bestowed the Knight’s Cross of the Iron Cross on Prien in recognition of his accomplishment. He was also promoted to kapitänleutnant.

Prien continued his success with the U-47. By October 1940, when he was awarded the Oak Leaves to the Knight’s Cross of the Iron Cross, he had sunk 32 ships totaling 213,000 gross tons. Prien became the first naval officer to receive this coveted award and only the fifth overall. His memoirs were published as My Way to Scapa Flow. On 7 March 1941, following an action west of the Faeroe Islands north of Scotland, the U-47 was lost at sea, with Prien and his crew.

John R. Angolia

See also

Dönitz, Karl; Royal Oak; Submarine Warfare, Atlantic (World War II)

References

Angolia, John R. On the Field of Honor, A History of the Knight’s Cross Bearers. Vol. 2. San Jose, CA: Bender Publications, 1980.

Dönitz, Grand Admiral Karl, author’s interview with, Amühule, Germany, 1973.

Lenfeld, Erwin, and Franz Thomas. Die Eichenlaubträger, 1940–1945. Wiener Neustadt: Weilburg Verlag, 1982.

Prien, Günther. I Sank the Royal Oak. Trans. Comte de la Vatine. London: Gray’s Inn Press, 1954.

Van der Vat, Dan. “Commander Günther Prien.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 394–404. New York: St. Martin’s Press, 1992.

Prince of Wales (British Navy, Battleship, 1941)

British battleship of World War II. One of the King George V–class, the Prince of Wales was officially completed on 31 March 1941, but her trials revealed serious problems with her main armament (10 × 14-inch guns in two quadruple and one double turret). Despite these troubles, she took part on 24 May in action with the German battleship Bismarck. The Prince of Wales used radar ranging to score three hits on Bismarck, thereby forcing that warship to curtail her foray. In return, the Prince of Wales took seven hits and suffered the breakdown of two of her three main battery turrets. Repairs consumed six weeks.

In August the Prince of Wales carried Prime Minister Winston Churchill to the Atlantic Charter meeting with President Franklin D. Roosevelt. A month later, the battleship downed several Italian bombers in the Mediterranean. Transferred to the Far East, she and the battlecruiser Repulse reached Singapore on 2 December. Six days later the two ships, known as Force Z, attempted to intercept a Japanese convoy off Malaya. Lacking air cover, the ships were attacked on 10 December by at least 80 Japanese naval aircraft flying from airfields in Indo-China. The Repulse was sunk first. Despite skillful shiphandling, the Prince of Wales was hit by a torpedo amidships that caused a rapid list and stopped both port propellers. With her mobility seriously degraded, the ship then suffered hits from perhaps four additional torpedoes and one bomb, plus three near misses. The Prince of Wales went down with the loss of 849 men, including Force Z commander Admiral Tom Phillips.

The loss of this modern ship came as a greater shock to professional naval opinion than Pearl Harbor; it showed that any warship lacking fighter cover could be defeated by deftly delivered air attack.

Malcolm Muir, Jr.


See also

Bismarck; King George V–Class; Phillips, Sir Tom

References

Ash, Bernard. Someone Had Blundered: The Story of the “Repulse” and the “Prince of Wales.” Garden City, NY: Doubleday, 1961.

Bennett, Geoffrey M. The Loss of the Prince of Wales and Repulse. Annapolis, MD: Naval Institute Press, 1973.

Middlebrook, Martin. Battleship: The Loss of the Prince of Wales and the Repulse. London: Allen Lane, 1977.

Raven, Alan, and John Roberts. British Battleships of World War Two. Annapolis, MD: Naval Institute Press, 1976.

Princeton (U.S. Navy, Steam Sloop, 1843)

U.S. Navy steam sloop and the world’s first warship designed and built as a screw steamer. U.S. Navy Captain Robert Stockton witnessed trials in Britain of John Ericsson’s screw propeller. Stockton was instrumental in getting Ericsson to come to the United States and in lobbying for a prototype warship to combine the innovations of a new heavy armament and screw propeller.

Congress authorized construction of the 672-ton steam sloop Princeton, named for Stockton’s hometown. Work began in 1841 and she was launched in 1843. Ericsson set down the ship’s hull lines and general dimensions. Stockton passed them along to Naval Constructor John Lenthall for the detailed working plans. Ericsson also designed her engine and six-blade screw propeller. Stockton oversaw the construction and designed her sail rig.

The 673-ton second-rate steam sloop Princeton was 164′ (length of deck: 156′6″ between perpendiculars) × 30′6″. She displaced 1,046 tons, and her engine could drive her at 7 knots. She had a complement of 166. The most technologically advanced warship of her time, Princeton was the first screw propeller warship in any navy, the first warship with machinery entirely below the waterline, and the first to burn anthracite coal and use fan blowers for her furnace fires.

Princeton’s armament consisted of two 12-inch wrought-iron guns and two 42-pounder carronades. On a demonstration cruise down the Potomac River on 28 February 1844, one of these guns, the “Peacemaker,” designed by Stockton, blew up, killing eight people, including two cabinet members.

Stockton continued in command of the Princeton, which served in the Home Squadron. She performed extensively and well in the Gulf Coast Squadron during the 1846–1848 Mexico-United States War and helped establish the value of steamers, especially in blockade duty. Refitted, she then served in the Mediterranean until July 1849. On her return Princeton was found too rotten for repair and was broken up at the Boston Navy Yard.

Spencer C. Tucker

See also

Ericsson, John; Mexico–United States War; “Peacemaker,” Explosion of; Screw Propeller; Stockton, Robert Field

References

Silverstone, Paul H. The Sailing Navy, 1775–1854. Annapolis, MD: Naval Institute Press, 2001.

Tucker, Spencer C. “U.S. Navy Steam Sloop Princeton.” American Neptune 49, 2 (Spring 1989): 96–113.

Prinz Eugen (German Navy, Heavy Cruiser, 1940)

German heavy cruiser, built by Germania-Werft at Kiel. The Prinz Eugen was launched on 22 August 1938 and entered service in late 1940. Her hull measured 679′1″ × 70′6″ × 23′7″. She displaced a maximum 18,200 tons and was 654.5′ × 71′ in size. As with her (uncompleted) sisters the Lützow and Seydlitz, she was intended as a surface raider and heavy escort. Capable of 32 knots over a cruising radius of 2,050 miles, the Prinz Eugen’s offensive armament consisted of 8 × 8-inch main guns in four two-gun turrets, as well as 12 × 4.1-inch guns, 12 × 37mm guns, and 12 × 21-inch torpedo tubes. The vessel had a crew of approximately 1,600 men and could accommodate 900 troops as a transport.

The Prinze Eugen participated in the Bismarck’s fateful 1941 voyage but survived. She remained on the French coast until the famous “Channel Dash” from Brest to Kiel in February 1942 when, in company with the battleships Gneisenau and Scharnhorst, she successfully ran the English Channel and reached the North Sea despite British efforts to sink her. Remaining in the north until 1945, the Prinz Eugen fell into American hands at war’s end and was used as a target vessel in nuclear tests at Kwajalein Atoll in Operation crossroads in July 1946. She survived both tests but on 21 December 1946 was involved in an accident that caused a leak at her stern and sank on 22 December near Enubuj reef.

D. R. Dorondo

See also

Bikini; Bismarck; Channel Dash; Scharnhorst-Class (German Navy, Battleships, 1938–1939)

References

Lenton, H. T. German Warships of the Second World War. New York: Arco Publishing, 1976.

Potter, John Deane. Fiasco: The Breakout of the German Battleships. London: Pan Books, 1970.


Taylor, Theodore. Battle in the English Channel. New York: Avon Books, 1983.

Privateers and Pirates

Two important categories of maritime predators, sometimes similar in their appearance and conduct but fundamentally different in their moral and legal positions.

Commencing in the fifteenth century, privateers were licensed by their sovereigns to seize, upon the high seas, vessels, cargoes, and crews of other nations against whom their own nation was at war or the privateer had a private claim, and to dispose of them in a prescribed manner, for their own financial benefit. Privateering was a purely private venture in pursuit of money. It was widely practiced among the maritime nations of Europe, North Africa, and America between the sixteenth and nineteenth centuries. In the Mediterranean, both the Muslim privateers of North Africa and the European Christians were known as corsairs. A number of private European predators pursued Spanish treasure ships in the Caribbean during the seventeenth century. Although these marauders were not gentle folk, they sought the legitimacy of privateers’ commissions whenever possible. They sailed under written contracts among officers and crews to enforce discipline at sea and to divide the booty later. The English were called buccaneers; the Dutch, sea rovers; and the French, filibusterers. They called themselves the “brethren of the coast.”

Privateering was abruptly ended by the Declaration of Paris of 1856, which was eventually ratified by all of the maritime nations of the world except Mexico, Spain, and the United States. Though still permitted under its constitution, the United States has never since issued a privateer’s commission.

Privateers should not be confused with pirates who, without any government authorization, seized, upon the high seas, by force of arms, vessels, cargoes, and persons of all nations. A pirate is at war with every other person on earth, regardless of nationality, and all nations are at war with him. Thus, the law of nations, as international law was formerly called, permits the forces of every nation to capture pirates, try them for their crimes on behalf of all civilized societies, and to hang them.

Piracy began as soon as ships were built that were able to sail the open seas. In Europe that would have meant the time of the Vikings; in the Mediterranean, it would have arisen among the Phoenicians and Egyptians; and in the China Sea, even earlier. In all those thousands of years, piracy has proven very difficult to eradicate. The Roman Empire largely succeeded in controlling the Mediterranean at the height of its power, but after the collapse of Rome, piracy swiftly returned. Piracy continues today, principally off the coasts of Africa and South America and in the South China Sea.

Donald A. Petrie

See also

Declaration of Paris; Piracy; Prize Doctrine under the Law of Nations

References

Marley, David F. Pirates and Privateers of the Americas. Santa Barbara, CA: ABC-CLIO, 1994.

Petrie, Donald A. The Prize Game: Lawful Looting on the High Seas in the Days of Fighting Sail. Annapolis, MD: Naval Institute Press, 1999.

Rubin, Alfred P. The Law of Piracy. Irvington-on-Hudson, NY: Transnational Publishers, 1998.

Stark, Francis R. The Abolition of Privateering and the Declaration of Paris. New York: Columbia University, 1897.

Prize Doctrine under the Law of Nations

The rules of practice under which licensed warships seized enemy vessels, crews, and cargoes in wartime for the financial benefit of their sovereign and themselves. These rules were established under the law of nations, as international law was formerly called, and were followed from the fifteenth through nineteenth centuries.

Licensed predators might be either naval vessels or privately owned fighting ships. If a naval vessel, her commission as a vessel of the national navy authorized her to seize enemy ships as prizes. If privately owned, she required a document from the sovereign called a “letter of marque and reprisal,” which constituted her a privateer.

Licensed predators enjoyed substantial financial benefits. The officers and crew of a naval victor could expect to share the proceeds of a prize at least equally with their sovereign. Privateers, motivated solely by financial expectations, were not expected to share the proceeds of their prizes with the nation. The sovereign’s share was waived from the outset in order to induce private parties to make the investments and take the risks necessary to aid the national war effort against a maritime enemy.

In the beginning, prize taking rather resembled a modern act of mugging, but by the eighteenth century a body of more civilized regulations, the maritime law of nations, had evolved and achieved international acceptance. The law of nations sprang from two main sources. On the theoretical side, there were the theologians and philosophers of natural law, men who argued that even kings ruling by Divine Right were subject to the limitations imposed by nature’s God, especially in their war-like acts. They derived the theoretical basis of an international system to regulate warfare at sea


from Greek philosophy, the Roman legal code of the Emperor Justinian, and the theology of the Roman Catholic Church. They supplied their ideas to a post-Renaissance community of European and Mediterranean powers eager for certainty and reciprocity in maritime affairs.

The other parents of the law of nations were neither scholarly nor philosophical. They were the local officials and judges who administered the maritime codes and customs of medieval seaports such as Barcelona, Visby, and Oléron. These givers of law dealt with the practical, everyday problems of thriving commercial ports: the rights of seamen and of shippers, prizes, salvage, wrecks, lost or damaged goods, and the like. But they did their jobs with such consistency, fairness, and devotion to the fostering of international trade, that the laws they gave earned respect among mariners, shippers, and shipowners everywhere. The civil laws of these port cities blended with the philosophical foundation of the natural law scholars to produce a body of international law of surprising clarity, consistency, and of widespread international acceptance.

As with any body of law, the doctrine of maritime prize evolved continually over the years of its principal vitality. It is best understood as it was generally accepted among maritime nations during the last great century of prize practice, from the mid-eighteenth to the mid-nineteenth centuries.

The proceeds of prizes captured by naval vessels were distributed in rigidly calculated proportions among the squadron commander, the captain, his lieutenants, and lower ranks, all in accordance with naval statutes adopted by the sovereign. The division of prize proceeds among privateering crews was controlled by contracts drawn up and signed before the voyage. In the absence of such a contract, half the proceeds went to the vessel’s owners, and the other half was divided among the officers and crew in accordance with the statutory naval formula. In many maritime nations of Europe, the king or his admiral claimed a 10 percent share in the proceeds of prizes he had otherwise waived.

Admiralty Prize Jurisdiction

The Norman conquerors of England did not maintain a substantial fleet of public vessels of war. Instead, for defense against invasion from the Continent they relied primarily on private vessels commissioned in the Channel ports. Initially the Warden of the Cinque Ports, later officially called “Admiral,” had responsibility for marshaling and controlling these vessels as needed. In the fourteenth century other responsibilities were added, including the hearing and adjudication of maritime claims. By the seventeenth century, admiralty courts attained exclusive jurisdiction in England over all prize cases. The reasons for this development were twofold. There was the sovereign’s desire to protect the royal share of the proceeds for the king or the admiral. In addition, the prize court sought to prevent the monarch being embarrassed by the complaints of neutral nations that their shipping was despoiled.

The Chase

Upon sighting a strange sail, the predator vessel approached warily in an effort to ascertain whether the stranger was of superior force or was flying false flags—normal practice to confuse an enemy. Once identified as a possible prize, the vessel—from then on referred to as the “chase”—was rapidly pursued and forced to halt, a process called “bringing the chase to.” The predator either signaled by flag, used a speaking trumpet, or fired a warning shot—this last requiring the predator to raise his national flag and reveal his true colors, as the rules of the prize court dictated. Should the chase come to voluntarily, the captor was required to remain beyond cannon range while inspection of the vessel took place.

On Board the Chase

All maritime nations supported the right of belligerents to halt and inspect neutral merchant vessels. But whether dealing with a neutral or enemy vessel, the law of nations clearly defined rules to be followed during the process. The inspecting officer was empowered to:

  1. Receive and review all documents of every nature found on board the chase
  2. Inspect all areas of the ship other than those closed, battened or locked. If request to open such areas were refused the use of force was forbidden
  3. Speak to the captain and crew, and any passengers to verify their nationality and decide whether their accounts agreed with the ships’ papers
  4. Require that every man on the muster roll be accounted for
  5. Transport the master of the chase and all the ships papers to the captor vessel for examination by her captain.

The master of the predator, having considered the evidence, then decided whether the chase was a vessel of his own nation, an ally or a neutral engaged in inoffensive commerce, or an enemy vessel under license to the captors’ nation for the duration of the present voyage. Such vessels must be allowed to continue on their voyages.

Should it be discovered that the chase was a neutral vessel engaged in blockade running, or carrying enemy troops or contraband, or should the ships’ papers appear fraudulent, then the captor could assume he had a valid prize. In


that case, he had the right to transfer all or some of the crew of the chase to his own vessel and to replace them with a prize crew of his own men who would then sail the chase to the most convenient port of his own nation for adjudication in a prize court. The law of nations stipulated that the captain or mate of the chase plus one or two crew members were to appear at the prize court where the judge took their testimony independently.

If the chase proved to be an actual enemy vessel, the captor was legally allowed to:

  1. Take from the chase, water, provisions, ships’ tackle, weapons and ammunition if his vessel had need of them
  2. Transfer all the crew with their dunnage, imprison them on his vessel, and sink or burn the chase
  3. Create a “sea cartel” by not interfering in any way with the chase except for unloading into her prisoners from earlier captures, all of whom would be required to sign a paper promising not to participate in the present war until formerly exchanged for prisoners of the captors nation. In this way, the captain relieved himself of the necessity to feed and guard extra numbers of men
  4. Ransom the chase. The two captains could agree upon a sum of money promised to be paid as ransom whereupon the chase was released and sent upon her way. It was usual to keep the captain or other valuable crew member aboard the captor as a “ransomer,” e.g., a hostage for payment of the sum promised
  5. Break off and abandon the prize. This usually only happened in face of a growing storm, or if superior enemy vessels appeared on the scene.

Choice of Courts

The question of which prize court would adjudicate the case was under control of the captor’s master, since he would choose a port to which the prize would be ordered. In making this decision, the captor enjoyed considerable discretion to consider the condition of the chase, the weather, and the danger of enemy interference. In addition, he was required by the law of nations to take into consideration the convenience of other parties having an interest in the captured vessel, such as owners or cargo shippers who might wish to appear in court as claimants against the condemnation of their ship or cargo. A flagrant disregard for the convenience of claimants could result in a loss of the prize in court and in extreme cases an actual finding of damages against the captor.

Recapture

A great many of the prizes that were taken and sent off to port under the control of prize crews never reached their destination because they were recaptured en route by an enemy vessel, either naval or privateer. This was particularly true of British merchant ships during the nineteenth century when that nation’s control of the seas had become pervasive.

These many British ships reverted to their original owners when recaptured, and the recaptors could not make prize of them. But the owners did not recover their property free of charge. The maritime law of nations, ever mindful that money motivates men, and wishing to encourage all sailors to help their countrymen recover their property from the enemy, decreed that recaptors should receive a financial reward from the owners. The law employed the analogy of a ship, at peril of the sea, saved from destruction by volunteers called salvors. Immemorially, maritime courts imposed upon the owner the obligation to pay to the salvors a share of the value of the ship and cargo saved, judicially determined to be proportionate to the labor performed and risks taken. So in the case of recapture, prize courts or legislatures have imposed a similar charge upon the owner, called “military” salvage.

Military salvage could also be earned by a process called “rescue.” In this situation, prisoners of war aboard a prize and under the guard and control of a prize crew, staged an uprising, overthrew their captors, and brought the vessel to a home port.

Recaptures, rescues, and military salvage could occur only with respect to a vessel that had not yet been condemned by a prize court, and sold to a new owner. A judicially sanctioned sale of a vessel cut off all rights of prior owners and any vessel capturing her had a whole new prize of her own with no strings attached.

Prize Courts

Since their origins in the medieval ports of Europe, maritime courts have dispensed justice with extraordinary dispatch, conscious that their witnesses and litigants were often eager to settle matters and sail on the next tide. Prize courts were held close to the wharves for the convenience of mariners. The English High Court of Admiralty sat at Doctors’ Commons, in the shadow of St. Paul’s, or in an abandoned church at Southwark, across London Bridge. Both locations were close to the banks of the Thames. Prize judges, concerned for the innocent neutral forcibly diverted from his voyage and for the deterioration of cargo, expected captors to prosecute their claims with diligence. Woe unto the captor who, having reached the convenient port of his choice, failed to promptly prosecute his libel against the prize.

Prize court procedure under the law of nations was carefully designed to permit mariners to play their role and leave early in the proceeding. The first and foremost question was


prize or no prize. The law intended, whenever possible, for this key question to be decided promptly and exclusively on the basis of the ships’ documents and on the rapid testimony of members of both crews. In the interests of expedition, crew members were not interrogated orally before the prize judge. Instead, their testimony was procured in the form of standing interrogatories, approved forms of judicial questionnaires, which were read aloud to the mariners and their answers recorded. Witnesses were required to sign each page, and a refusal to testify could result in confinement for contempt.

The interrogatories and ships’ papers were then gathered up and delivered to the prize judge, who sought to decide the question of prize or no prize on the sole basis of the documents before him.

If, from the evidence, the judge found that the chase was not a good prize, but that the captor had probable cause for suspicion, the captive was immediately released, and the parties went their separate ways. If the judge found that the captor’s suspicions were unwarranted, the captive was entitled to immediate release, and to a judgment for damages against the captor. If, from the documents submitted, the judge found the chase to be a good prize, she and her cargo were sold, and the proceeds held by the court; first, for the satisfaction of valid claims by neutral claimants, especially cargo shippers, and thereafter, for distribution among the captor’s sovereign and crew in accordance with the national statutes then in force. Upon the order of sale, neutral officers and crew members were free to depart, but the proceeds were held in the registry of the court for a year and a day to allow claimants time to appear. Only when the documents submitted to the court raised serious questions that could not be answered to the judge’s satisfaction, was further evidence admitted in the case, and then it generally took the form of sworn affidavits rather than oral testimony.

Cargoes

Cargoes, as well as the vessels that carried them, were subject to condemnation as prize under the law of nations. The question became more complicated, however, when neutral goods were found on board an enemy ship, or enemy goods on a neutral ship. During the last great century of prize taking no problem was more vexatious to the uniform administration of the maritime law of nations.

The British position was that the goods of an enemy, on board the ship of a friend, may be taken; that the lawful goods of a friend, on board the ship of an enemy, ought to be restored. The position of Russia, the Scandinavian nations, France, and the United States was just the opposite: the nationality of the carrying vessel was to be presumed to be stamped upon its cargo. “Free ships make free goods” was the popular cry of Britain’s adversaries.

At stake here was the fundamental strategic position of Britain during its long struggle with the Continental powers dominated by Napoléon. No one questioned the right of a blockading vessel to seize ships and goods of any nation seen to be entering or leaving a blockaded port. But the Royal Navy, mighty as it was, could simply not maintain a fleet sufficient to blockade every European port. A far more effective interdiction of European trade could be made by British warships and privateers patrolling the sea lanes from the west, south, and east.

Shifting alliances and changing treaties modified the positions of many nations on the subject, but the United States and Great Britain held fast to their respective positions throughout.

Neutrality and Nationality

It was always a major policy of the maritime law of nations to preserve the rights of neutrals to continue their accustomed trade, while other nations were at war, subject to belligerents’ three superior rights: the right to halt and inspect, the right to confiscate military supplies (contraband) intended for the enemy, and the right to blockade. The interpretation and application of these principles was the major concern of prize courts during the last great century of prize taking. Of major interest was the issue of nationality. What was a neutral? The law of nations did not equate nationality with citizenship in the modern sense of the word. Rather, it concerned the nation within whose borders one resided, and to whose economy one contributed.

A merchant or ship owner who remained in a nation at war, accepted its protection, and contributed to its economy was, for purposes of prize law, no longer a neutral but a national of that country. William Scott, Lord Stowell, summarized the rule succinctly: “The character of the goods is taken from the character of the person; the character of the person is taken from the Place of his Inhabitancy.”

The ingenuity of belligerents in evading the penalties of the law of nations through pretended neutrality, false papers, quick title transfers, and a myriad of other devices made up the principal business of the prize courts during their last active century.

Donald A. Petrie

See also

Black Book of the Admiralty; Declaration of London; Declaration of Paris; Letters of Marque and Reprisal; Privateers and Pirates; Story, Joseph; Stowell, Baron (William Scott)

References

Chitty, Joseph. Law of Nations. Boston: Bradford and Read, 1812.

Hill, Richard. The Prizes of War. Stroud, UK: Sutton, 1998.

Petrie, Donald A. The Prize Game: Lawful Looting on the High Seas in the Days of Fighting Sail. Annapolis, MD: Naval Institute Press, 1999.


Upton, Francis H. Law of Nations. New York: John S. Voorhies, 1861. Reprint, Littleton, CO: Fred B. Rothman, 1988.

Proximity (VT) Fuze

One of the most remarkable but lesser-known inventions of World War II. The proximity fuze, also code-named the VT Fuze, for “variable time fuze.” This radar-based fuze greatly increased the effectiveness of antiaircraft fire in protection of warships.

The concept originated with the British development of timed fuzes for antiaircraft shells in World War I and became part of British rocket research in 1940. Its development passed on to the United States in 1941, when the two nations agreed to divide their efforts in new weapons development.

Collaboration between the Navy and the Applied Physics Laboratory at Johns Hopkins University produced the fuze: a small, shock-resistant radar set the size of an ice cream cone placed in the nose of Navy 5-inch, and later 6-inch, antiaircraft shells. On passing near objects in the air, or projecting above the ground, or in proximity to the ground, the radar waves detonated the shell. It was tested successfully in Chesapeake Bay in 1942, destroying three drone planes with four shells and proved effective in destroying Japanese aircraft in the Pacific from 1943 to the end of the war.

Shells with proximity fuses were used by the Navy at the Sicily invasion in 1943, but its use in Europe was delayed until 1944 in the fear that the Germans would find an unexploded shell and reproduce it for use against Allied aircraft. However, when authorized in 1944, proximity fuses were used against German V–1 flying bombs and in the land battles of Western Europe.

Thomas C. Buckley

See also

Antiaircraft Guns; Guns and Gunnery

References

Brodie, Bernard, and Fawn Brodie. From Crossbow to H-Bomb. Bloomington: Indiana University Press, 1973.

Dupuy, Trevor N. The Evolution of Weapons and Warfare. Fairfax, VA: Hero, 1984.

Hezlet, Arthur. Electronics and Sea Power. New York: Stein and Day, 1975.

PT Boat (U.S. Navy, 1938–1968)

A class of motor torpedo (PT) boats that achieved fame during World War II. Based on the success of Prohibition-era rumrunners, U.S. Navy planners designed a fast, agile wooden-hulled boat approximately 80 feet long with a beam of 20-plus feet displacing 56 tons fully loaded. Powered by three 12-cylinder Packard gasoline engines that produced a total of 4,500 horsepower, the boats achieved a design speed of 41 knots. Their complement included 3 officers and 14 crewmen. Basic armament was 2 × 20 mm guns, 4 × .50 caliber machine guns, and 2 or 4 × 21-inch torpedo tubes. The torpedoes had to be carried in the tubes to keep the gyroscopes aligned. During the war, the tubes were substituted with aircraft torpedoes in racks. Some PT boats carried depth charges or mine racks. A few at advance bases were refitted with 37mm aircraft guns, Japanese 23mm guns, and rocket launchers.

The Elco Naval Division of Electric Boat Company (Elco) at Bayonne, New Jersey, built the largest number of PT boats: 385. The first successful boats included PT-1019, 70-foot hulls, later lengthened to 77 feet to accommodate four rather than two torpedoes. PT-2068 followed; these were built on the 77-foot design. Three of these boats, PT-59, PT-60, and PT-61 were converted to gunboats by removing everything except the two twin .50 caliber gun mounts and adding 2 × 40mm guns and four additional twin .50 caliber machine guns. Lieutenant, Junior Grade John F. Kennedy was the first commanding officer of PT-59 after the conversion (although he drew more attention for his exploits on PT-109). Thereafter, the craft was lengthened to 80 feet, which became the standard for Elco throughout the war. Elco boats carried 3,000 gallons of fuel and had a range of 500 nautical miles at 20 knots. Thirty of these craft went to the Soviet Union in the Lend-Lease program.

Higgins Industries of New Orleans was the second largest supplier of the craft, building a total of 199 boats to a 78-foot design, which was based on an early British Hall-Scott prototype. Higgins boats had the same beam, displacement, engines, generators, speed, armament, and crew accommodations as the 80-foot Elco boats. They carried 2,850 gallons of fuel. Forty-six of these boats went to the Soviet Union as part of the Lend-Lease program.

Built exclusively for Lend-Lease were 146 standard British Vosper-type PT boats. Constructed to the earlier 70-foot design, these also differed from the standard in that the engines were rated at 3,375 horsepower. They carried 2,960 gallons of fuel and had a range of 570 miles at 20 knots. They carried a smaller crew of 10–12 and they fired 18-inch torpedoes. Ninety of these boats went to the Soviet Union with the remainder of the production, 56, going to Britain.

The Huckins Yacht Company of Jacksonville, Florida, built 18 boats. Also 78-footers, these were mostly used for training purposes. Scott-Paine of Canada built five PT boats, four for the United States and one for Britain.


Flags fly over a PT boat at the U.S. Navy Motor Torpedo Boat Training Center, Melville, Rhode Island, during World War II. (Library of Congress)

Operating in the southern, western, and northern Pacific, these fast, highly maneuverable craft were also found in the Mediterranean and the English Channel. Some served off Normandy during the D-Day invasion. The boats’ greatest effectiveness, however, was in the South Pacific at New Guinea and during the Solomons campaign where they operated optimally during times of low visibility and at night against Japanese barge traffic in the “Slot,” as the American sailors referred to the New Georgia Sound. Although their primary mission was to attack surface ships and craft, PTs were also used to lay mines and smoke screens, rescue downed aviators, and carry out intelligence and raider operations. During the war, the armament evolved away from torpedo use and toward an increased number of guns, mortars, and rockets. Torpedo tubes were removed and replaced with heavy machine guns, automatic cannon, rocket launchers, and mortars. Thus, the PT boat became more of a gunship than a torpedo boat. Postwar evaluation showed that the PTs were useful but not cost-effective, and all were sold. Four boats, PT 809–812, were built after the war for evaluation but they were also disposed of. One Elco boat, PT-617, has been preserved at Battleship Cove, Fall River, Massachusetts. Conceptually, they live on in the fast, lightweight, heavily armed patrol craft found in most navies of the world.

Walter W. Jaffee

See also

E-Boat; Higgins Boats; Lend-Lease Agreement; Motor Torpedo Boat; Solomon Islands, Battles of the; Torpedo, Development of

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Friedman, Norman. U.S. Small Combatants, Including PT-Boats, Subchasers, and the Brown-Water Navy. Annapolis, MD: Naval Institute Press, 1987.

Johnson, Frank D. United States PT Boats of World War II in Action. Poole, UK: Blandford, 1980.

Nelson, Curtis L. Hunters in the Shallows: A History of the PT Boat. Washington, DC: Brassey’s, 1998.

Pueblo (U.S. Navy, 1944)

U.S. Navy intelligence ship seized by the Democratic People’s Republic of Korea (North Korea) in 1968. The Pueblo


The Pueblo, 1967. (Naval Historical Center)

(AGER–2) had been built for the army in 1944 as FP–344, a general-purpose supply vessel. After transfer to the navy in 1966, she was renamed Pueblo and, following her conversion, was commissioned in 1967 as an environmental research ship (AGER)—actually cover for intelligence gathering. Essentially still a small cargo vessel (850 tons displacement, 177′ long), the Pueblo was slow (12.5 knots) and lightly armed (.50 caliber machine guns).

The Pueblo was off the coast of North Korea in international waters gathering electronic intelligence under the cover of performing oceanographic research when, on 23 January 1968, she was accosted by North Korean patrol craft and aircraft. As the Pueblo attempted to depart the area, the patrol craft opened fire, killing one man and wounding the captain, Commander Lloyd Bucher, and two others. The North Koreans then boarded the Pueblo. She became the first U.S. warship surrendered to foreign forces since the War of 1812. She was then taken into Wonsan Harbor under her own power.

The surrender of an American naval vessel without a shot being fired in defense caused great dismay and controversy in the United States. Attacked by some for losing his ship, Bucher was praised by others for having saved his men. The preparedness and effectiveness of the entire U.S. chain of command was also brought into serious question, as the Pueblo was clearly inadequate to her own defense and had received no support when attacked. Nor did the United States take any military action against North Korea afterwards. The 82 surviving crew members were treated brutally and held prisoners for 11 months. In order to secure release of the crewmen, the United States government falsely confessed that the Pueblo had entered Korean territorial waters. The ship itself was not returned.

During the incident, the Pueblo’s crew had attempted to destroy her large quantity of electronic surveillance gear and cryptographic equipment and publications, but with little success. In addition to the embarrassment caused by the loss of the ship itself, loss of this material resulted in serious


damage to U.S. interests, the full extent of which has yet to be made public.

C. Herbert Gilliland

See also

Cold War; Intelligence, Naval

References

Armbrister, Trevor. A Matter of Accountability: The True Story of the Pueblo Affair. New York: Coward-McCann, 1970.

Brandt, Ed. The Last Voyage of USS Pueblo. New York: W. W. Norton, 1969.

Bucher, Lloyd M., with Mark Rascovich. Bucher: My Story. New York: Doubleday, 1970.

———. “Commander Bucher Replies.” Naval History 3, 1 (Winter 1989): 44–50.

Gallery, Daniel V. The Pueblo Incident. New York: Doubleday, 1970.

Hooper, Edwin B., et al. “The Pueblo Incident.” Naval History 2, 4 (Fall 1988): 53–59.

Punic Wars

Three wars between Rome and Carthage that ended with Carthage destroyed and Rome the mistress of the Mediterranean world.

Until 264 b.c. Rome and Carthage enjoyed friendly relations. They came into conflict when Rome began to meddle in Sicily, the western third of which was under Carthaginian control. The First Punic War (264–241 b.c.) began when the Roman people voted to aid the Mamertines, mercenaries controlling Messana (Messina), against King Hiero II of Syracuse. The Mamertines expelled the Carthaginian garrison already present and brought in the Romans. Hiero II opposed the Romans initially but soon became their reliable ally.

The Romans attacked Agrigentum, an ally of Carthage, and brutally sacked the city after a long siege (262–261 b.c.). They then decided to drive the Carthaginians entirely out of Sicily and built a fleet of quinqueremes in order to challenge Carthage at sea. Equipping the ships with a boarding bridge (corvus), the Romans won their first naval victory at Mylae off the north coast of Sicily in 260 b.c. During the next three years the Romans won over additional places in Sicily but were unable to make progress against the main Carthaginian strongholds in Sicily—Lilybaeum, Drepana, Eryx, and Panormus. A naval battle off Tyndaris in 257 b.c. resulted in equal losses for both sides.

In 256 b.c. the Romans dispatched an expedition to Africa. En route they defeated the Carthaginians near Ecnomus on the south coast of Sicily in one of the largest naval battles of antiquity. The Roman consul Marcus Atilius Regulus captured Tunis but was badly beaten in battle in 255 b.c. A relief fleet defeated the Carthaginians off Cape Hermaea (Cape Bon) and rescued the Roman survivors but suffered heavy losses in a storm on the return voyage.

Quickly rebuilding their navy, the Romans captured Panormus (Palermo) in 254 b.c. A Roman fleet returning from a raid on Africa in 253 b.c. was largely destroyed by another storm. Several years of minor operations followed. In 249 b.c. the Romans endured new calamities: a Roman fleet under Publius Claudius Pulcher was badly defeated at Drepana and another Roman fleet was destroyed by a storm.

The next several years were marked by stalemate until the Romans raised a new fleet of quinqueremes in 242 b.c. Gaius Lutatius Catulus’s victory at the Aegates Islands off the west coast of Sicily (10 March 241 b.c.) finally brought the Carthaginians to terms. They evacuated Sicily and agreed to pay 2,200 talents in 20 annual installments. By Polybius’s reckoning the Romans had lost about 700 quinqueremes in the course of the war, the Carthaginians about 500.

Carthage then had to fight for her very existence against her rebellious mercenaries (241–237 b.c.); when she had finally gained the upper hand, Rome suddenly forced her to yield Sardinia and Corsica and to pay an additional 1,200 talents.

Hamilcar Barca extended Carthage’s sphere of control in Spain until his death in 229 b.c. Hamilcar was succeeded by his son-in-law Hasdrubal, who died in 221 b.c., and then by his son Hannibal. In 226 b.c. the Carthaginians agreed not to extend their conquests beyond the Ebro River. In 219 b.c. Hannibal captured Saguntum, south of the Ebro but a friend of Rome. The Second Punic War (218–201 b.c.) began when the Carthaginian government refused to disavow Hannibal’s actions.

Hannibal marched across southern Gaul and through the Alps with his army. He defeated the Romans in two engagements in late 218 b.c. near the Po River: a cavalry skirmish near the River Ticinus and a full-scale battle at the River Trebia. In 217 b.c. he defeated the Romans again at Lake Trasimene, the consul Gaius Flaminius was killed in the battle; and in 216 b.c. at Cannae, he scored one of the most overwhelming victories in military history. In the aftermath of Cannae much of southern Italy went over to Hannibal, notably Capua and Tarentum, but the majority of Rome’s allies remained loyal. The Romans methodically reconquered the defecting cities and both sides engaged in scorched-earth tactics.

Rome’s naval superiority and control of coastlines dictated much of the strategy of the war. When Syracuse revolted after the death of Hiero II, the Carthaginians sent


them help; a friendly Syracuse would have enabled the Carthaginians to resupply Hannibal directly by sea, but the Romans recaptured Syracuse in 211 b.c. after a long siege. The Tarentine Fleet beat the Romans in a skirmish in 210 b.c., but Tarentum itself was taken and sacked the next year.

From the outset the Romans were active in Spain. From 210 b.c. this effort was led by Publius Cornelius Scipio, who captured New Carthage (Cartagena) in 209 b.c. and drove the Carthaginians completely out of Spain in 206 b.c. In 207 b.c. Hasdrubal followed his brother Hannibal’s example in marching an army from Spain to Italy, only to be killed at the Battle of the River Metaurus. Mago, the third brother, brought an army from Minorca to the Ligurian coast in 205 b.c. and was later reinforced by sea; he remained active in northwestern Italy until 203 b.c.

Scipio landed a Roman army in Africa in 204 b.c. and besieged Utica. The next year he defeated a combined Carthaginian–Numidian–Celtiberian army at the Great Plains. In a naval engagement about this time, the Carthaginians made effective use of the harpago (an iron hook attached to a pole) to capture 60 Roman transport ships. After most of neighboring Numidia sided with Rome, the Carthaginians accepted peace terms proposed by Scipio, but hostilities resumed when Hannibal returned from Italy. In the decisive battle of the war Scipio defeated Hannibal near Zama in 202 b.c. In the aftermath the Carthaginians accepted a sterner set of peace terms and Scipio assumed the cognomen Africanus.

Over the following decades Carthage regained her prosperity. Although she posed no military threat to Rome, Cato warned that “Carthage should be destroyed” and in 150 b.c. the Romans found a pretext for war. Disguising their intentions, the Romans induced the Carthaginians to disarm to avert war, and then demanded that they abandon the site of Carthage and relocate inland. The Carthaginians refused. In the Third Punic War (149–146 b.c.) they heroically resisted for three years before the city was stormed, sacked, and then razed by Scipio Aemilianus, the grandson by adoption of the victor of Zama.

George E. Pesely

See also

Corvus; Duilius, Gaius; Ecnomus, Battle of; Galley; Mylae, Battle of

References

Belfiglio, Vanetine J. A Study of Ancient Roman Amphibious and Offensive Sea-Ground Task Force Operations. Lewistown, NY: E. Mellen, 2001.

Caven, Brian M. The Punic Wars. New York: St. Martin’s Press, 1980.

Cornell, Tim, et al. The Second Punic War: A Reappraisal. Ed. Tim Cornell, Boris Rankov, and Philip Sabin. London: Institute of Classical Studies, 1996.

Lazenby, John F. The First Punic War: A Military History. Stanford, CA: Stanford University Press, 1996.

———. Hannibal’s War: A Military History of the Second Punic War. Norman: University of Oklahoma Press, 1998.

Purser (Rank)

1. A clerical officer on a merchant ship. The purser is responsible for the vessel’s books, crew lists, passenger lists, accounts, payroll, and all documents relating to cargo. On passenger ships, the equivalent to a seagoing hotelman. The word comes from the Latin busariar, which evolved to the Late Latin burse, thence to the Middle English purse. In a strict literal sense, the officer responsible for the ship’s purse or money.

2. In the British navy, an officer responsible for keeping a ship’s accounts and issuing provisions and clothing. Pursers were responsible for government-owned supplies and, at the same time, were private contractors who could make a profit on supplies. They usually received a percentage from vendors for victualing a vessel, resulting in many of them becoming quite wealthy. After 1808 pursers were considered to have wardroom rank. The word is commonly pronounced “pusser.”

Walter W. Jaffee

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.


Q

Q-Ships

See Decoy Vessels

Quaker Guns

The American nickname for wooden cannon, many of which were taken to sea by merchantmen and sometimes privateers during the eighteenth and nineteenth centuries. These counterfeit cannon often proved a useful bluff, making their ship seem more formidable than was the case. Sometimes only wooden gun muzzles were fitted, but these decoys could not withstand close scrutiny, so more often the Quaker gun was a life-sized model, more convincing to a telescope’s eye. Ships carrying Quaker guns commonly also carried a few real ones to give some authority to the ruse.

William Gilkerson

Quasi-War (1798–1800)

Undeclared naval war between France and the United States that grew out of French violations of U.S. neutral rights. Although the Treaty of Alliance and the Treaty of Amity and Commerce, both of 1778, remained in effect, Franco-American relations deteriorated sharply following the outbreak of naval warfare between Britain and France in 1793. These agreements committed both sides to a liberal interpretation of neutral rights, but France expected that the United States would tilt in its favor out of republican solidarity, gratitude for aid during the 1775–1783 War of American Independence, and hatred of Britain.

When President George Washington issued his Neutrality Proclamation in April 1793, the French government expressed grave concern. Tensions increased with the affair of the French minister Citizen Edmond Genet, who refused to cease issuing French letters of marque, licenses allowing private citizens to fit out armed ships to attack British ships. In 1794 the U.S. and British governments concluded the Jay Treaty, which broadened the definition of contraband and permitted British seizure of enemy goods on neutral ships, in some cases while allowing greater U.S. trading rights and providing for the withdrawal of British troops from the Northwest United States.

The agreement averted a growing conflict over Britain’s seizure of American ships trading with France, but it also provoked outrage in Paris. The treaty was ratified in June 1795, but enabling appropriations were not approved until April 1796, despite strenuous opposition by the French minister. France suspended diplomatic relations with the United States, although Minister Pierre Adet remained in America to work for the defeat of the Federalist candidate John Adams in the 1796 election. France also began seizing American ships trading with Britain. This campaign intensified when Adams narrowly defeated Democratic-Republican candidate Thomas Jefferson, who was viewed by France as a friend.

By summer 1797 French privateers and naval vessels operating in the Caribbean and along the American coast had seized over 300 American ships. Throughout this time, American merchantmen continued to trade with both belligerents because of the enormous profits to be had, risks notwithstanding.

Adams sought diplomatic resolution of the crisis by dispatching a commission to France composed of Republican


Elbridge Gerry and Federalists John Marshall and Charles C. Pinckney, who was then in Amsterdam because the French government had refused to recognize him as U.S. minister to France. On their arrival in October 1797, the commissioners found that French Foreign Minister Charles Maurice de Talleyrand was not interested in negotiations and sought only to delay in the hope that Britain would soon be defeated; he believed the Americans could then be brought to heel. When Talleyrand’s agents Jean Conrad Hottenguer (“X”), Pierre Bellamy (“Y”), and Lucien Hauteval (“Z”) informed the Americans that a $6 million loan to France and a $250,000 bribe for Talleyrand were prerequisites for serious discussions, Marshall and Pinckney returned home in April 1798. Gerry remained behind until his recall by Adams in July. When the diplomats’ report, which preceded their return, was released under congressional pressure on 30 March (with the names of the French agents altered to “X,” “Y,” and “Z”—hence “the XYZ Affair”), American outrage was nearly universal.

Though many called for war, American unpreparedness kept Adams from that course. Instead, he sought measures to protect U.S. commerce and compel a French retreat from its policy of seizing American commercial ships engaged in trade with the British. Accordingly, at the president’s request, Congress authorized the capture of armed French ships, although not unarmed vessels. It also suspended trade with France and voided the 1778 treaties, created a separate Department of the Navy, and appropriated funds necessary to complete construction of three frigates authorized in 1794: President (44 guns), Chesapeake (38), and Congress (38).

These measures were supplemented with the construction and purchase of over 20 additional warships, the arming of American merchantmen, the granting of 1,000 letters of marque, and the raising of a 100,000-man army and 50,000-man provisional force. Other warships were built by public subscription. The United States also began covert support for Toussaint L’Ouverture’s rebellion in French-controlled Haiti. Congress also passed the Alien Act and the Sedition Act, both in 1798, to deal with perceived threats to internal security.

By summer 1798, American naval vessels and privateers were involved in an undeclared war, or “quasi-war,” with armed French ships, largely off the American coast and in the Caribbean. The conflict saw 10 significant naval engagements, along with numerous privateer actions. Among these were the capture of Croyable (14) by Delaware (20) off New Jersey in July and the capture of L’Insurgente (40) by Constellation (38) in February 1799. The only notable American loss in these actions was the retaking of Croyable (then Retaliation) in November 1798. By early 1799, French ships had been driven from the American coast and largely eliminated from the Caribbean. In part, this result was owing to France’s recognition of its naval limitations following the Battle of the Nile (1 August 1798), but it was also attributable to the highly commendable U.S. performance at sea.

By late 1798, Talleyrand had begun to have doubts about the wisdom of French policy toward the United States because he feared driving America into an alliance with Britain. However, no real change in French policy came until after Napoléon Bonaparte seized power on 9 November 1799. Bonaparte saw the Quasi-War as a pointless distraction and feared it might jeopardize relations with Denmark and Sweden, which shared the American view of neutral rights. Accordingly, the French sent word through the U.S. minister in Amsterdam, William Vans Murray, that they would welcome negotiations. Adams, despite intense opposition by conservative Federalists, responded by dispatching a commission composed of Murray, Governor William R. Davie of North Carolina, and Chief Justice Oliver Ellsworth to enter into talks in Paris. These negotiations, which lasted from March to September 1800, resulted in an agreement ending the Quasi-War.

The Convention of Mortefontaine (or Convention of 1800) ended hostilities, restored normal diplomatic and commercial relations, and deferred discussion of the alliance and American claims for the seizure of over 830 ships. After congressional action on the treaty, it was agreed in 1801 that the alliance would be formally abrogated and that the United States would assume claims against France of up to $20 million. Meanwhile, the agreement led to a bitter division among Federalists, resulting in Jefferson’s victory over Adams in the presidential election of 1800.

Steven W. Guerrier

See also

Chesapeake; Constellation; Decatur, Stephen; French Revolutionary and Napoléonic Wars; Nile, Battle of the; President; Talbot, Silas; Truxtun, Thomas

References

DeConde, Alexander. The Quasi-War: The Politics and Diplomacy of the Undeclared War with France, 1797–1801. New York: Charles Scribner’s Sons, 1966.

Leiner, Frederick C. Millions for Defense: The Subscription Warships of 1798. Annapolis, MD: Naval Institute Press, 2000.

Perkins, Bradford. The Cambridge History of American Foreign Relations. Vol. 1. The Creation of a Republican Empire, 1776–1865. Cambridge, UK: Cambridge University Press, 1993.

Queen Elizabeth–Class (British Navy, Battleships, 1914–1916)

A class of five battleships laid down for the British Navy before the outbreak of World War I. The knowledge that Germany,


Battleship HMS Queen Elizabeth off Southend, Essex, July 1919. (Hulton/Archive)

Japan, and the United States were planning dreadnoughts with 14-inch guns led to the development of a 15-inch gun, and the Queen Elizabeth–class ships became the platform for the new weapon. Capable of delivering a 15,000-lb. broadside, these ships were built with additional boilers and to achieve higher speed.

Each vessel displaced 31,500 tons when fully loaded. They measured 645′9″ overall; their beams were 90′6″ with a mean draft of 28′9″. Twenty-four boilers delivered a total of 56,000 horsepower through 4 turbines to drive 4 propellers and achieve a ship speed of 24 knots. Each vessel carried 3,400 tons of fuel oil. Armament consisted of 8 × 15-inch/42 and 14 × 6-inch/45 (Queen Elizabeth carried 16) guns, 2 × 3-inch antiaircraft guns, 4 × 3-pounder saluting guns, and 4 × 21-inch torpedo tubes. The wartime complement varied between 925 and 951 men.

Queen Elizabeth was laid down at England’s Portsmouth Dockyards in October 1912, launched in October 1913, and commissioned in December 1914. She saw action at the Dardanelles in February 1915 but was being refitted during the Battle of Jutland. The surrender ceremony of the German High Seas Fleet took place on her decks on 15 November 1918. Rebuilt between 1937 and 1941, Queen Elizabeth served during World War II. She was sold for breaking up in April 1948.

Warspite was laid down on 31 October 1912 at Devonport Dockyards, England, launched 26 November 1913, and completed in March 1915. A hard-luck ship, Warspite grounded on 16 September 1915, collided with sister ship Barham in December, and was heavily damaged at the Battle of Jutland. After repairs, she collided with sister ship Valiant in 1916. Warspite gave out serious punishment at Jutland and had an excellent service record in World War II from Narvik to Normandy. After the war Warspite was sold for breakup. In 1947,


under tow from Portsmouth, she grounded and took another nine years to salvage and completely scrap.

Valiant was laid down at Fairfield shipyards in Great Britain on 31 January 1913, launched 4 November 1914, and completed in February 1916. She was undamaged at the Battle of Jutland, although the collision with Warspite required three weeks of repairs. Rebuilt between 1937 and 1939, Valiant saw service in World War II and was sold for breakup in March 1948.

Barham was laid down at Great Britain’s John Brown shipyards on 2 February 1913, launched on 31 October 1914, and completed in October 1915. She fought at the Battle of Jutland, firing 337 shells and receiving 6 hits. Barham was torpedoed and sunk by U-331 on 25 November 1941.

Malaya was laid down at the Armstrong shipyards in Great Britain on 20 October 1913, launched on 18 March 1915, and completed in February 1916. The cost of her construction was a gift from the Federated Malay States; hence the name. Slightly damaged at the Battle of Jutland, Malaya served in World War II, including at Normandy in 1944, and was sold for breakup in February 1948.

Walter W. Jaffee

See also

Jutland, Battle of; Narvik; Warspite

References

Burt, R. A. British Battleships of World War One. Annapolis, MD: Naval Institute Press, 1986.

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Ireland, Bernard. Jane’s Battleships of the 20th Century. London: HarperCollins, 1996.

Jones, Geoffrey P. Battleship Barham. London: W. Kimber, 1979.

Raven, Alan. British Battleships of World War II. Annapolis, MD: Naval Institute Press, 1976.

Queen Mary and Queen Elizabeth (British Ships, 1936 and 1940)

British superliners and wartime troop transports. The Queen Mary (81,235 gross tons) measured 1,019.5′ (oa) × 112.5′. Her four sets of geared reduction turbines powering quadruple screws allowed her to reach 32.84 knots on her speed trials. She was laid down for the Cunard Line on the Clyde by John Brown and Co. in January 1931, but work was suspended in December owing to the world depression. She languished as “Hull 534″ until work was resumed in April 1934 following a merger between Cunard and its former rival the White Star Line. Launched in September 1934, she made her maiden voyage from Southampton to New York in May 1936. In July the Queen Mary won the Blue Riband for the fastest crossing of the Atlantic; the award had previously been held by the French liner Normandie. The latter regained the Blue Riband in 1937, but the Queen Mary took it for both eastbound and westbound crossings in August 1938 and held the record until 1952.

The Queen Elizabeth (83,673 gross tons) measured 1,030′ (oa) × 118.5′. She was laid down at John Brown’s in October 1936, destined to be a running mate for the Queen Mary. Launched 27 September 1938, she was unfinished when the war began, but in great secrecy made a lone dash across the Atlantic to New York in February 1940 in order to remove her from the threat of German bombers and free the fitting-out dock for warship construction. Both the Queen Mary and the Queen Elizabeth were eventually converted into troopships. Although given a defensive armament, the ships really relied on their speed for safety. Neither was hit by a U-boat or bomber, although on 2 October 1942, the Queen Mary collided with and sank the escorting cruiser HMS Curacoa. Each of the two “Queens” was capable of carrying between 10,000 and 15,000 troops on a crossing, and each ship transported between 750,000 and 800,000 people during the war. Thoroughly refitted, they resumed peacetime sailing after the war only to be eventually overtaken by the changing economics of transatlantic travel. The Queen Mary was retired in 1967 and became a hotel ship and tourist attraction permanently moored at Long Beach, California. The Queen Elizabeth burned out and sank at Hong Kong in 1972 while being converted to a floating university. The two “Queens” represented the high point of North Atlantic steamship travel and were wartime assets of immense value.

Paul G. Halpern

See also

Atlantic, Battle of the (1939–1945); Normandie; Troopship; World War II at Sea (Excluding Pacific Theater)

References

Brooks, Clive. Atlantic Queens. Newbury Park, CA: Haynes Publications, 1989.

Konings, Chris. “Queen Elizabeth” at War: His Majesty’s Transport, 1939–1946. Wellingborough, UK: Patrick Stephens, 1985.

McCart, Neil. Atlantic Liners of the Cunard Line. Wellingborough, UK: Patrick Stephens, 1990.

Miller, William H. Transatlantic Liners at War: The Story of the Queens. New York: Arco, 1985.

Quiberon Bay, Battle of (20 November 1759)

The last European naval engagement of the Seven Years’ War (1756–1763). The Seven Years’ War began in North America in 1754 when the British opposed French expansion there. It then spread to Europe, the West Indies, and India. France


The new Cunard White Star liner Queen Mary pulls away from Southampton on her maiden voyage across the Atlantic to New York, 27 May 1936. (Hulton/Archive)

managed to occupy Minorca in the Mediterranean. After the British countered by raiding French naval arsenals at Rochefort, St. Malo—twice—and Cherbourg, the French again sought to invade England but erred in dividing their fleet between the Atlantic and the Mediterranean.

British officials trusted Edward Hawke, only 32 years old but with 12 years’ experience as a post captain, to command the Channel Fleet in dealing with the Brest squadron while Admiral Edward Boscawen coped with the Toulon squadron. After Boscawen defeated the Toulon Squadron in the Battle of Lagos on 18 August 1759, France lost its chance to fight for control of the English Channel and to invade England, though it would try once more with the Brest squadron.

French Admiral Hubert Conflans sortied from Brest in a storm that drove the British blockaders away, but Hawke was soon on his trail. Hawke had 23 ships of the line and had issued instructions that permitted his captains some initiative. Surprised by Hawke on 19 November when southeast of Belle Isle on his way to escort transports carrying troops that were to invade England through Scotland, Conflans had time only to draw his 21 ships together. Unable to form a line of battle, he sought to escape. He underestimated Hawke’s capacity for following him at the height of a vicious storm into the reef-strewn waters of Quiberon Bay. Using Conflans as his pilot because he had none himself, Hawke signaled a “General Chase” to his forward seven ships, soon increased to nine, thus permitting them to disregard the rigid rules of the Fighting Instructions, the violation of which could result in a penalty of death. Hawke’s van ships caught the French rear just as Conflans in the French van entered the bay. Knocking out one 74-gun ship, taking two prizes, and then sinking another 74-gun ship, Hawke anchored for the night, intent upon destroying Conflans come daylight.

The night was dark and eight French ships slipped away to Rochefort, where they remained for the rest of the war. Seven other crews had lightened ship and entered the Villaine River, where they were stranded for a year. Finding himself alone, Conflans’s flagship, the Soleil Royal, had anchored in the


midst of the British ships. In the morning, when this became apparent, she tried to get away. Conflans tried but failed to reach the small harbor at Croisic and deliberately crashed, the Soleil Royal on the rocks. Hawke later set her afire. Britain now commanded the seas.

Tactically, point was given to the usefulness of “General Chase,” and new “Additional Instructions” further relaxed some of the rigid precepts of the Fighting Instructions.

Paolo E. Coletta

See also

Blockade (Strategy), 1500 to the Present; Conflans, Hubert de Brienne, Comte de; Fighting Instructions; General Chase; Hawke, Edward, First Baron Hawke; Seven Years’ War

References

Corbett, Julian S. England in the Seven Years’ War. 2 vols. London: Longmans, 1907.

Creswell, John. British Admirals of the Eighteenth Century: Tactics in Battle. Hamden, CT: Shoe String Press, 1972.

Marcus, Geoffrey J. Quiberon Bay: The Campaign in Home Waters, 1759. London: Hollis & Carter, 1960.

Warner, Oliver. Command at Sea: Fighting Admirals from Hawke to Nimitz. New York: St. Martin’s Press, 1976.

Quick-Firing Gun

Of great importance in the late nineteenth century was the development of small-caliber, quick-firing guns. Smaller rapid-fire guns had been an integral part of ship armament for some time, and all navies utilized machine guns. Developed to deal with the threat of torpedo boat attack and to riddle the unprotected portions of ships, the quick-firing gun resulted from an 1881 British Admiralty advertisement for a gun to fire 12 aimed shots a minute.

Quick-firing guns operated on the principle of “fixed ammunition,” the cartridge cases utilized in small arms that contained both propellant and round. Fixed ammunition had a number of advantages: ease and rapidity of loading, protection of the powder charge, reduction of erosion on the chamber of the gun, and sealing the breech. Quick-firers had sliding breech blocks and a recoil mechanism that returned the gun rapidly back into firing position. Such guns required smaller crews—only three men each for the smaller calibers.

The 47mm revolving Hotchkiss gun, which fired a 2.37-lb. high-explosive shell out to a range of 4,000 yards, was adopted by several major navies. The 53mm Hotchkiss fired a 3.5-lb shell to 5,500 yards but failed to achieve the popularity of the smaller models.

In 1886, 57mm (2.24-inch) 6-pounder single-barrel guns by Hotchkiss and Nordenfelt were introduced in Britain. Later quick-firing guns were made larger to deal with armored vessels. A 4.7-inch quick-firing gun was tested and proven successful on the cruiser Piemonte, built in Britain for Italy in 1887. By the end of the decade, Hotchkiss had built a 33-pounder and developed a design for a 55-pounder, and Armstrong had 4.72-inch, 5.5-inch, and even 6-inch rapid-fire guns. The larger quick-firing guns soon became standard secondary armament on British battleships.

Because of the short battle ranges that prevailed in pre-range-finder days, the quick-firing guns could easily riddle the unarmored sections of old battleships. Henceforth to use wood as material for a ship’s superstructure was to invite disaster, as the Chinese learned in their war with Japan in 1894.

Spencer C. Tucker

See also

Guns and Gunnery; Machine Guns aboard Ship; Motor Torpedo Boat; Sino-Japanese War

References

Hogg, Ian, and John Batchelor. Naval Gun. Poole, Dorset, UK: Blandford Press, 1978.

Lambert, Andrew D. Steam, Steel, and Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press, 1992.

Tucker, Spencer C. Handbook of 19th Century Naval History. Stroud, UK: Sutton; Annapolis, MD: Naval Institute Press, 2000.


R

Rabaul

During World War II the principal Japanese naval and air base in the southeast area, bypassed and left to “wither on the vine” by the Allied offensive in the southwest Pacific during 1943–1944. In the period after World War I Rabaul, located at the eastern end of New Britain in the Bismarck Archipelago, was a minor port with a superb natural harbor in islands that had been mandated to Australia.

In January 1942 the Japanese overwhelmed the Australian garrison of 1,500 men and began constructing a large naval support base protected by five airstrips and hundreds of planes. From Rabaul the Japanese could defend the approaches to New Guinea and the Solomon Islands and strengthen the southern flank of the region covered by their Central Pacific base at Truk in the Caroline Islands.

The Allied commander in the South Pacific, General Douglas MacArthur, wanted to assault Rabaul. Allied preparations toward that end began with massive air attacks, forcing the Japanese garrison into a network of tunnels and caves. Because of the position’s strength, in August 1943 Allied leaders at the Quebec Conference canceled plans for a direct assault in favor of a strategy of circumvention. Under MacArthur’s command, Operation cartwheel continued to strike Rabaul from the air—eventually 29,000 Allied sorties dropped more than 20,500 tons of bombs on the base—while seizing positions to the north in the Admiralty Islands. By March 1944 the Japanese had withdrawn their major naval and air units to Truk, but 100,000 people remained at Rabaul, cut off from resupply and suffering increasing deprivation until their surrender in August 1945.

John A. Hutcheson, Jr.

See also

Japan, Navy; Truk; World War II at Sea: Pacific Theater

References

Dull, Paul. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.

Dunnigan, James F., and Albert A. Nofi. The Pacific War Encyclopedia. New York: Facts on File, 1998.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6. Breaking the Bismarcks Barriers (22 July 1942–1 May 1944). Boston: Little, Brown, 1959.

Radar

Acronym for radio direction and ranging, a World War II development. Pulses of ultra-high-frequency radio waves from a transmitter aboard ship are reflected by targets and detected upon their return to the emitting station. A visual picture of such objects is presented to the observer on a cathode-ray tube aboard the sending ship. Because radar is unaffected by darkness, fog, and other weather conditions restricting visibility, it is of great aid in navigation. It shows the navigator a picture of nearby obstacles, including ships and rocks; gives range and bearing; and depicts nearby topographical features, with accurate location of the ship’s position in respect to them.

Early radar presented a relative-motion screen to the observer. That is, the observer’s ship was always in the center of the screen, and the bearing and range of all targets were shown relative to that ship’s course and speed. Course and speed of other vessels and danger of collision could be determined only through plotting on a paper graph known as a maneuvering board. A less accurate but more rapid method of plotting, called Rapid Radar Plotting, involved developing the time-distance-speed triangle directly on the radar screen with a grease pencil and a straight edge.


In the late 1960s true-motion radar was developed. The observer’s ship was seen to track across the screen in either a “north up” or “heading up” display. All targets’ true course and speed were shown, and the closest point of approach (CPA) or danger of collision was easily projected.

Modern radar can be color-enhanced and computer-assisted. Targets are assigned a color according to their composition and whether they are moving or stationary. Potentially threatening targets are electronically tagged by the observer for identification. The radar’s computer constantly updates the target’s course, speed, and CPA, providing this information when requested by the operator.

A further innovation is Automatic Radar Plotting Aids (ARPA), in which a computerized radar locates and tracks only those targets that come within a range specified by the operator. An important feature of ARPA is that targets whose CPAs fall within a range determined by the operator activate an audio alarm, warning of the possibility of collision.

Radar on naval vessels is also used to track aircraft, providing automatic plotting of altitude as well as speed, range, bearing, target course, and other data.

Walter W. Jaffee

See also

Electronic Warfare; Navigation at Sea; Radio; Sonar

References

Block, Richard A., ed. Radar Observer Manual. Houma, LA: Marine Education Textbooks, 1983.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Radeau (Ship Type)

A punt or scow used by both the British and the Americans during the War of American Independence. Square-ended, radeaux were fitted with deep bulwarks, sweeps, and gunports. They were rigged as a schooner, cutter, brig, ketch, or, occasionally, ship. Ranging from 40′ to 95′ in length, they were poor sailers to windward, lacking a “dagger-board,” but were fast in other points of sailing.

The British used a large ketch-rigged radeau, the Thunderer, against Benedict Arnold’s hastily constructed flotilla on Lake Champlain in October 1776. This vessel had a nearly flat bottom with raking ends. Her deep bulwarks went all around, and she had nine gunports on each side, two in the transom, and possibly two in the bow. She had a short, high quarterdeck and was rigged as a bomb-ketch. Measuring 91′9″ in length on the deck and 72′ on the keel, she had a beam of 33′4″ and a depth of hold of 6′8″.

Walter W. Jaffee

See also

Bomb Vessels; Brig; Ketch; Schooner; Ship

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

Radford, Arthur William (1896–1973)

U.S. admiral, naval aviator, and chairman of the Joint Chiefs of Staff (JCS). Born 27 February 1896 in Chicago, Illinois, Radford graduated from the U.S. Naval Academy, Annapolis, in 1916. Following battleship service during World War I, he entered flight training. Over the next two decades, Radford held a wide variety of aviation assignments, including staff work in the Bureau of Aeronautics as well as flying duty in battleship floatplanes and carrier fighters. Among his more unusual postings was command of a 1929 aerial survey of Alaskan natural resources.

In 1941 Radford became director of Aviation Training for the U.S. Navy. His work in this position led to his promotion in July 1943 to rear admiral to lead a division of aircraft carriers, despite the fact that he had never commanded a warship. His unit participated in the Baker, Wake, and Gilberts operations in late 1943. Following reassignment to staff work at Pearl Harbor and Washington, D.C., Radford returned in November 1944 to the Pacific in command of Carrier Division 6, which he led in the invasions of Iwo Jima and Okinawa as well as in the final strikes against Japan.

Radford’s postwar ascent was rapid, with promotion in January 1946 to vice admiral. In May 1949, as admiral, he became commander of the Pacific Fleet (CINCPAC). Later that year, Radford emerged as a strong voice for naval aviation in the “Revolt of the Admirals.” Testifying before a congressional committee, he denounced the emphasis given to strategic bombing and, specifically, to the B-36 heavy bomber.

As CINCPAC, Radford oversaw the navy’s operations in the Korean War. During President-elect Dwight D. Eisenhower’s December 1952 Far Eastern tour, Radford reportedly advocated threatening Communist China with nuclear weapons.

In June 1953 Radford was Eisenhower’s selection as chairman of the JCS. The second naval officer to hold this appointment, Radford became one of the most vigorous “hawks” in the administration. Strongly anticommunist and a believer that U.S. interests in Asia deserved much greater emphasis, he urged Eisenhower to employ nuclear weapons in 1954 to save the French at Dien Bien Phu and the next year advised the president to use nuclear force to bludgeon the Chinese


Communists during the Quemoy-Matsu crisis. His advocacy of massive retaliation and smaller conventional forces put Radford at odds with most army and some navy leaders.

Retiring in 1957, Radford entered the business world and served as adviser to Richard Nixon in 1960 and Barry Goldwater in 1964. Radford died in Bethesda, Maryland, on 17 August 1973.

Malcolm Muir, Jr.

See also

Admirals’ Revolt; Aviation, Naval; Burke, Arleigh Albert; Gilbert Islands, Capture of; Iwo Jima, Invasion of; Korean War; Okinawa, Invasion of; World War II at Sea: Pacific Theater

References

Barlow, Jeffrey G. “Arthur S. Radford: Aviation Trainer and Combat Commander.” In The Human Tradition in the World War II Era, ed. Malcolm Muir, Jr., 159–175. Wilmington, DE: Scholarly Resources, 2001.

Jurika, Stephen, Jr., ed. From Pearl Harbor to Vietnam: The Memoirs of Admiral Arthur W. Radford. Stanford, CA: Hoover Institution Press, 1980.

Ohl, John Kennedy. “Radford, Arthur William.” In American National Biography, ed. John A. Garraty and Mark C. Carnes, 18: 61–62. New York: Oxford University Press, 1999.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Radio

Communications technology that has influenced naval tactics, operations, and strategy. Naval radio communications developed soon after Guglielmo Marconi secured the first patent for wireless telegraphy in 1896. Between 1897 and 1898, the British navy conducted some of the first tactical naval communications experiments. By 1900, French, British, and American warships carried Marconi wireless sets capable of transmitting telegraphic messages over 60 miles; these instruments were used to send instructions and information to ships within a squadron or fleet, supplementing traditional flag and light semaphore signals. That same year, the first short-range voice transmissions were made with the use of spark-gap transmitters.

Naval radio traffic grew as frequency-discriminating technology was developed and incorporated into the design of radio sets, increasing the number of telegraphic and voice messages that could be borne by the electromagnetic spectrum and made coherent by man-made equipment. The use of radio technology on the high seas was limited by both naval cultural prejudices and the number of ships equipped with devices capable of sending and receiving messages. By 1902, enormously powerful radio transmitters were operational that could send signals over 1,500 miles, making it possible, for the first time, to establish ongoing contact with ships on the open ocean. In 1904, the U.S. Navy had 24 vessels and 19 shore stations equipped with radio, and within a decade thousands of radio sets were being employed by the world’s naval services.

Radio was used at sea in the 1904–1905 Russo-Japanese War. The new technology did, at first, meet resistance by officers who saw it as a challenge to their authority at sea. By the close of World War I, fleet operations relied on radio and a growing infrastructure of land- and sea-based transmitting stations used to disseminate information to ships deployed throughout the world. Elaborate cryptographic methods and electronic countermeasures evolved from efforts to conceal the provenance and meaning of radio transmissions. Despite these efforts, code-breaking operations played a critical role at sea in both world wars.

The scope and scale of naval operations during World War II owed a great deal to the use of radio, which facilitated centralized planning, command, and control to guide fleet movements. At the operational and tactical levels, warships and convoys alike were coordinated with radio signals, as were the combined air and naval support activities necessary for effective fleet defense and amphibious operations.

Postwar inventions such as the transistor (1947), the integrated circuit (1958), and the microprocessor (1971) reduced the physical size of radio equipment while increasing the value of the technology to the world’s navies. Near the end of the twentieth century, simple ship-to-shore communications systems were replaced by satellite networks capable of linking distant warships and stations. Digital radio applications allow complex messages to be sent around the world, although these systems require ancillary computer technologies to process information. As the easiest and most reliable means of sending information unseen across open distances, radio, in any form, remains a critical naval technology.

Shannon Allen Brown

See also

Intelligence, Naval; Signals, Naval

References

Boslaugh, David L. When Computers Went to Sea: The Digitization of the United States Navy. Los Alamitos, CA: IEEE Computer Society, 1999.

Douglas, Susan. “The Navy Adopts the Radio, 1899–1919.” In Military Enterprise and Technological Change, ed. Merritt Roe Smith. Cambridge, MA: MIT Press, 1985.

Howeth, Linwood S. A History of Communication Electronics in the United States Navy. Washington, DC: Government Printing Office, 1967.

Woods, David L., ed. Signaling and Communicating at Sea. 2 vols. New York: Arno Press, 1980.


Raeder, Erich (1876–1960)

German admiral. Born on 24 April 1876 in Wandsbek, near Hamburg, Erich Raeder was of middle-class origin and became determined to join the Imperial Navy after reading a naval adventure book. Raeder was admitted to the German Naval Academy in 1894 and served aboard SMS Deutschland in the Far East (1897–1898). His subsequent billets included both sea and shore assignments, most notably as navigation officer aboard the armored cruiser Yorck (1908–1909) and the imperial yacht Hohenzollern (1910–1912). During World War I, Raeder distinguished himself as a staff officer, participating in the Battles of the Dogger Bank (January 1915) and Jutland (May 1916). After the war, Raeder stayed on to serve in the far smaller Reichsmarine of the Weimar Republic. Implicated in the right-wing Kapp Putsch of March 1920, he was transferred out of the limelight to a job in the Naval Archives. He won an honorary doctorate from Kiel University in 1926 for his publications on cruiser warfare. He served as inspector of Naval Education (1922–1924), commander of the Light Forces, North Sea (1924–1925), and commanding officer of the Baltic Naval Station in Kiel (1925–1928) before his selection as admiral and chief of the Naval Command in 1928. He was commander in chief of the German navy from 1935 to 1943 and was promoted to grand admiral in 1939. Raeder determined German naval construction programs, operational plans, and personnel policies for 15 years under both the Weimar Republic and the Third Reich.

Raeder exerted his authority throughout the navy and tenaciously resisted incursions into naval matters by Weimar politicians, Nazi bureaucrats, and members of the other armed services. Drawing on Alfred von Tirpitz’s example, he expended much effort to foster veteran associations, naval leagues, and maritime periodicals. He worked toward an expansion of the German navy, played a major role in shaping the 1935 Anglo-German Naval Agreement, and determined the contours of Germany’s last peacetime naval construction program, the 1938 Z-Plan.

Despite severe misgivings at the premature outbreak of war in 1939, Raeder attempted to conduct an aggressive trilateral campaign of surface, submarine, and aerial attack against British commerce and port facilities. The conquest

Grand Admiral Erich Raeder visiting the crew of the battlecruiser Scharnhorst in April 1942. (Library of Congress)


of Norway and France provided the German navy with unprecedented access to the Atlantic, but the weakness of Germany’s surface fleet and the limited support of the Luftwaffe gradually centered the Battle of the Atlantic on the U-boat campaign. Hitler’s threat to deactivate the Kriegsmarine’s remaining surface vessels in January 1943 resulted in Raeder’s resignation and replacement by Karl Dönitz.

After the war in 1946 the International Military Tribunal at Nürnberg sentenced Raeder to life imprisonment for conspiracy to wage aggressive war, waging aggressive war, and war crimes. He was released from Spandau Prison in 1956 because of ill health and died in Lippstadt on 6 November 1960.

Douglas Peifer

See also

Anglo-German Naval Treaty; Deutschland-Class; Dogger Bank, Battle of the (24 January 1915); Dönitz, Karl; Germany, Navy; Jutland, Battle of; Submarine Warfare, Atlantic (World War II); Tirpitz, Alfred von; “Z” Plan

References

Bird, Keith. “Grand Admiral Erich Raeder.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 42–74. New York: St. Martin’s Press, 1992.

———. Weimar, the German Naval Officer Corps and the Rise of National Socialism. Amsterdam, Netherlands: Grüner, 1977.

Dülffer, Jost. Weimar, Hitler und die Marine. Düsseldorf, Germany: Droste, 1973.

Raeder, Erich. My Life. Trans. Henry Drexel. Annapolis MD: Naval Institute Press, 1960.

Thomas, Charles S. The German Navy in the Nazi Era. Annapolis, MD: Naval Institute Press, 1990.

Raleigh, Sir Walter (c. 1552–1618)

English explorer and writer, courtier and soldier. Born c. 1552 in Devonshire, Walter Raleigh spent some time as a student at Oxford and studied law in London. He served as a soldier in Ireland and in France during the 1570s and came to the attention of Queen Elizabeth I for his military successes in Ireland. Raleigh first sailed to America in 1578 in the company of his half-brother Humphrey Gilbert. He returned to America in 1585 and founded an abortive colony at Roanoake Island. The island was chosen for its strategic location, not too far off the route of the Spanish treasure fleets but hidden behind the outermost barrier islands. The colony was abandoned after a year because of harsh weather and the difficulty of securing or producing sufficient provisions.

A second attempt to found a colony at Roanoake ended in the disappearance of the colonists. Soon thereafter, Raleigh fell into disfavor at court because he had impregnated one of Elizabeth’s ladies-in-waiting and secretly married her without the queen’s permission. He eventually overcame this scandal and returned to royal favor. After the failure of the Roanoake colonies, Raleigh turned his attention farther afield and sailed to South America in 1595. He sought the legendary El Dorado and traversed the region of the mouths of the Orinoco in an unsuccessful expedition.

Sir Walter Raleigh. (Library of Congress)

Raleigh was out of favor during the reign of King James I (1603–1625) and spent most of the rest of his life in prison for allegedly plotting against the life of the king. The importunities of the king’s son, Prince Henry, won Raleigh a temporary reprieve, and he sailed again for the New World in 1616. Again he searched the South American coast in the vicinity of the Guianas for the fabled El Dorado, and again failed. King James then decided to invoke the death sentence that had been pronounced at the time of Raleigh’s conviction, and he was beheaded on 29 October 1618.

During the years of his imprisonment, Raleigh wrote extensively. A first volume of A History of the World appeared


in 1614 and, along with his earlier essays and poems, has given him a place of respect in the Elizabethan and early Jacobean intellectual world.

William J. McCarthy

See also

Exploration and Discovery

References

Shirley, John. Sir Walter Raleigh and the New World. Raleigh: North Carolina Department of Cultural Resources, 1985.

Winton, John. Sir Walter Raleigh. New York: Coward, McCann & Geoghegan, 1975.

Ram (Weapon)

For almost 3,000 years the only sure way to sink an opposing ship was with a ram. Simply an extension to the prow of a ship covered with metal, the ram was used to punch a hole in the side of an enemy vessel. In 1190 b.c., Ramesses III and the Egyptians decisively defeated the Sea People by fitting their ships with bronze rams shaped like lions and using them to destroy the Sea People’s fleet. The ancient Greeks around 700 b.c. placed massive beak-shaped rams sheathed in bronze on the prows of their triremes. Extending some 10 feet in front at the waterline, such a ram could make a hole below the waterline large enough to send the stricken ship quickly to the bottom. Triremes so fitted proved decisive at the Battle of Salamis in 480 b.c.

Still, it was difficult to ram a ship unless the vessel doing the ramming enjoyed great superiority in speed and maneuverability. A favorite tactic of the Greeks was to use superior speed to swerve beside a foe, then ship their own oars and break off those of the enemy, thus rendering the foe helpless to maneuver. The Greek vessel could then come about and ram the foe.

By the late 1500s ramming fell out of fashion with the introduction of shipboard cannon. A ramming vessel would face the full weight of the opposing vessel’s broadside and could be disabled or sunk by gunfire before coming to grips with the enemy.

Ramming returned to fashion during the American Civil War. On 8 March 1862, in Hampton Roads, the Confederate ironclad Virginia rammed and sank the Union sailing frigate Cumberland in Hampton Roads. Unfortunately for the Confederates, the Virginia’s ram broke off in the other ship as the Cumberland settled and was thus not available for the next day’s epochal duel with the Union Monitor. At the 10 May 1862 Battle of Plum Point Bend in the Mississippi River, a Confederate squadron of eight ram vessels surprised and sank two Union ironclads of the Western Flotilla. The Union soon returned the favor: At the Battle of Memphis on 6 June 1862, Union rams converted from river steamers, with no gun armament, destroyed the Confederate fleet.

The Austrians also employed ramming in their 20 July 1866 battle with the Italian fleet at Lissa. The Austrian sinking of the Re d’Italia by ramming had a major impact on warship design for the rest of the century.

As a result of such successes, many British navy officers championed the ram and ramming tactics. They argued that a ship had 1,000 times the momentum of the heaviest projectile, and an underwater ram would destroy any enemy vessel’s watertight integrity. However, late-nineteenth-century attempts at ramming, such as during the 1898 Spanish-American War, resulted in the attackers being repulsed by gunfire. Indeed, ramming was often more dangerous to friends than enemies. During Royal Navy maneuvers off the coast of Syria on 22 June 1893, the Camperdown (fitted with a ram bow) inadvertently rammed and sank the Victoria. During the 31 May–1 June 1916 Battle of Jutland the German light cruiser Elbing was fatally rammed by the German battleship Posen. Ramming could also be fatal to the rammer. Escort vessels on many occasions in World War I and World War II rammed and sank subs. However, on 31 May 1918 HMS Fairy rammed and sank the German submarine U-75 but in doing so went down herself.

The world’s navies no longer practice ramming as a battle tactic. With the relatively lightweight construction of modern warships, the results of ramming another ship would likely be fatal to both sides.

John E. Foley

See also

Destroyer, Evolution of; Lissa, Battle of (20 July 1866); Memphis, Battle of; Plum Point Bend, Battle of; Salamis, Battle of; Sea Peoples, Attack of; Trireme; United States Civil War

References

Padfield, Peter. Guns at Sea. New York: St. Martin’s Press, 1974.

Rodgers, William L. Greek and Roman Naval Warfare. Annapolis, MD: Naval Institute Press, 1937.

———. Naval Warfare under Oars: 4th to 16th Centuries. Annapolis, MD: Naval Institute Press, 1940.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton; Annapolis, MD: Naval Institute Press, 2000.

Ramsay, Sir Bertram Home (1883–1945)

British admiral. Born 20 January 1883 at Hampton Court Palace, Bertram Ramsay entered the Royal Navy in 1898. During World War I he served with the Grand Fleet and the Dover Patrol, commanding both a Monitor and a destroyer.


Promoted to rear admiral in 1935, Ramsay resigned as chief of staff of the Home Fleet over differences with his commander in chief, Admiral Sir Roger Backhouse, who refused to delegate responsibility to his staff and insisted on making all decisions himself. Ramsay retired in early 1939, his naval career apparently over.

When World War II began in September 1939, Ramsay returned to active duty as flag officer, Dover. He came into prominence for his work in organizing the evacuation of the British Expeditionary Force from Dunkerque in May–June 1940, an achievement for which he was knighted.

Selected in March 1942 to plan Operation torch, the November Allied invasion of North Africa, he was also chief planner for Operation husky, the July 1943 invasion of Sicily. Ramsay commanded the Eastern Naval Task Force that landed General Bernard Montgomery’s Eighth Army on the beaches of Sicily.

Returning to Britain, Ramsay was promoted to admiral and given charge of the Allied naval force for the cross-Channel invasion of France. The task was formidable; he had to organize and load almost 7,000 vessels and see them safely across the Channel. He also had to keep the sea lanes open day and night in order to supply the Allied armies as long as the war lasted. Though he was criticized for overly detailed planning, Ramsay believed such an approach was essential. Certainly Operation neptune was highly successful.

Ramsay’s final amphibious operation was at South Beveland and Walcheren Island in October and November 1944. It was vital in controlling the Scheldt River and access to Antwerp.

Ramsay was tragically killed on 2 January 1945 when his plane crashed on takeoff from a snow-covered airfield in France. He was on his way to meet with General Bernard Montgomery. Ramsay is buried at St. Germain-en-Laye, France.

Colin F. Baxter

See also

Dunkerque Evacuation; Kirk, Alan Goodrich; overlord, Operation; Sicily Landings; torch, Operation

References

Baxter, Colin F. The Normandy Campaign, 1944: A Selected Bibliography. New York: Greenwood Press, 1992.

Chalmers, W. S. Full Cycle: The Biography of Admiral Sir Bertram Ramsay. London: Hodder & Stoughton, 1959.

Gardner, W. J. R. “Admiral Sir Bertram Ramsay.” In Men of War: Great Admirals of the Second World War, ed. Stephen Howarth, 349–372. New York: St. Martin’s Press, 1992.

Love, Robert W., Jr., and John Major, eds. The Year of D-Day: The 1944 Diary of Admiral Sir Bertram Ramsay. Hull, UK: University of Hull Press, 1994.

Stephen, Martin. The Fighting Admirals: British Admirals of the Second World War. Annapolis, MD: Naval Institute Press, 1991.

Rates of Ships

Six divisions based on number of guns carried by sailing warships of the major maritime nations. The system appears to have first evolved during the reign of King James I of England (1603–1625), when he divided his fleet into four categories, and that of Charles I (1625–1649), who added another two. In January 1653 during the Commonwealth, the system was refined when a division of six rates provided for first rates of up to 100 guns, second rates of up to 52, third rates of up to 42, fourth rates of 40, fifth rates of 29, and sixth rates of 18.

A much more important alteration to the system came about in 1746 when First Lord of the Admiralty Lord Anson used the rating system to classify vessels both to reflect their role and to achieve a standardization of equipment. In particular, he was concerned that the system permitted relatively small vessels to enter the line of battle. This concern led Anson to divide ships into those fit to join the line of battle and those that should perform other tasks, such as observing enemy movements and fighting vessels of similar strength. Under the new system, which would subsequently be adopted by all European navies, three-deckers of 100 guns retained their first-rate status, and second rates, also of three decks, carried more than 84 guns. The classification continued for two-deckers with third rates from 70 to 84 guns, fourth rates from 50 to 70, fifth rates from 32 to 50, and sixth rates for those with less than 32.

By the beginning of the nineteenth century the system included first rates of 110 guns, with second rates having between 90 and 100 guns, third rates 80 to 84, fourth rates 50 to 70, and fifth rates 32 to 50. By that time many warships carried a number of additional guns in the form of the short carronades. These could be used only at close quarters and were not included in the calculation of how a ship was rated.

Philip MacDougall

See also

Anson, George, First Baron Anson; Ship of the Line

References

Falconer, William. A New Universal Dictionary of the Marine. London: Cadell & Davies, 1815.

Lavery, Brian. The Ship of the Line. Vol. 1. The Development of the Battlefleet, 1650–1850. Annapolis, MD: Naval Institute Press, 1983.

Rattler (British Navy, Screw-Propeller Warship, 1843)

First screw-driven warship ordered for the British navy. Launched at Sheerness in April 1843, the Rattler was a wooden


ship of 867 tons, 176′ long and mounting 1 × 68-pounder and 4 × 32-pounder guns. She was powered by a 4-cylinder engine producing 360 horsepower and a speed of 9.1 knots.

The Rattler commenced initial trials in the Thames in the autumn of 1843. Apart from a short break that winter when her hull was copper sheathed, these tests ran until January 1845. A variety of different propellers were employed and careful calculations made regarding the geometry, number of blades, and length of screw. The most successful variant was the F. P. Smith–designed two-bladed propeller of 10′ diameter, 11′ pitch, and 1′3″ length, which is today exhibited at the Royal Naval Museum, Portsmouth.

The Rattler’s most famous trials were conducted in March and April 1845, when she was matched against a similar paddle-driven vessel, HMS Alecto. These tests consisted of a series of races in a variety of weather conditions and sea states, which the Rattler invariably won. On 3 April 1845, the paddler and the screw-driven ship fought a famous tug-of-war when they were attached stern to stern and ordered to pull ahead. Again, this contest was a victory for the Rattler, and the incident, which captured the public imagination, was popularly believed to have converted a skeptical Admiralty to the value of screw propulsion. In fact, as the extensive trials with the Rattler, her paddle-driven half-sister the Polyphemus, and the experimental vessels Bee and Dwarf clearly demonstrate, the Admiralty undertook a painstaking appraisal of screw propulsion over several years. The Rattler-Alecto tug-of-war, though a useful public relations exercise, was only one component in a planned and considered program to evaluate the advantages of screw propulsion.

H. W. Dickinson

See also

Alecto; Steam Propulsion

References

Brown, David K. Before the Ironclad. London: Conway Maritime Press, 1990.

Gardiner, Robert, ed. Steam, Steel, Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press, 1992.

Razee (Ship Type)

A wooden sailing ship that had been reduced in height by the removal of one or more decks. Used as either a noun or a verb, the term derived from the French raser, to cut, and applied to a vessel from which the upper works had been cut away to change it from one type or rate to another. Typically, a ship of the line would be converted to a heavy frigate, thus adding to a class almost always in short supply at a fraction of the cost of new construction. Another technique involved removal of a frigate’s forecastle and quarterdeck to produce a flush-decked sloop. Razeeing was an ad hoc practice, usually involving older vessels about to fall below the standard for their rating, and results varied.

One major disadvantage of razeed frigates was that their guns often were too close to the water because ships of the line had lower freeboards than purpose-built frigates. On the other hand, their more robust construction enabled them to carry heavier armaments.

A famous razee in the Royal Navy was HMS Indefatigable, a 64-gun vessel reduced at the beginning of the French Revolutionary War to a 44, in which Sir Edward Pellew, greatest of the frigate captains, destroyed a French 74 in 1797. During the War of 1812, victories of American heavy frigates over several British ships prompted some urgent razeeing to increase the number of frigates capable of carrying the 24-pounder main batteries with which the Americans were equipped.

John A. Hutcheson, Jr.

See also

French Revolutionary and Napoléonic Wars; Frigate; Naval Architecture; Pellew, Edward, First Viscount Exmouth; Ship of the Line; War of 1812

References

Lavery, Brian. Nelson’s Navy: The Ships, Men, and Organisation, 1793–1815. London: Conway Maritime Press, 1989.

Woodman, Richard. The History of the Ship. London: Conway Maritime Press, 1997.

Receiving Ship

Ship used in port to house and process new recruits or pressed men. Old and frequently unseaworthy and dirty, a receiving ship differed from a hulk only in the sense that it had a more specific purpose. A receiving ship usually was, in fact, a hulk. In other words, the term defined the purpose to which a vessel was put rather than its design or construction. In modern times the receiving ship has given way to the land-based receiving station. (See illustration on page 847.)

Walter W. Jaffee

See also

Hulk

References

King, Dean. A Sea of Words. New York: Henry Holt, 1997.


Receiving ship Santee, Annapolis, Maryland, c. 1905. (Library of Congress)

Red Ensign

The merchant flag flown by commercial vessels of British registry. On a red field, the upper quarter next to the hoist is charged with the British Union Jack. Descended from a Royal Navy ensign in use from the seventeenth to the nineteenth centuries, this flag is also known affectionately as the “Red Duster” by merchant navy crews. The Red Ensign was established as the proper flag for merchant vessels in 1864, at the same time that the White Ensign and Blue Ensign were assigned to naval and auxiliary naval uses, respectively.

The Red Ensign was also the basis for many colonial and dominion flags; in each case the flag was “defaced” with a distinctive badge or device placed in the field, such as the armorial shields of Canada, South Africa, Mauritius, Malta, British Honduras, Nigeria, and many other nations that no longer employ these old colors.

Gordon E. Hogg

See also

Blue Ensign; Ensign; White Ensign

References

Smith, Whitney. Flags. New York: McGraw-Hill, 1975.

Reed, Sir Edward James (1830–1906)

Chief constructor of the Royal Navy (1863–1870), warship designer, and author. Born on 20 September 1830 at Sheerness, Edward Reed apprenticed with a master shipwright at Sheerness Dockyard and received his education through the royal dockyard system. While a young draftsman at Sheerness, he devoted his spare time to writing and left the Admiralty in 1853 to become editor of Mechanic’s Magazine. In 1859 he helped establish the Institution of Naval Architects, Britain’s earliest shipbuilding association. In 1864 he encouraged the establishment of the Royal School of Naval Architecture, one of Britain’s most important institutions for training naval architects.

Reed influenced warship design through practical application. In 1862 the Admiralty accepted his designs for converting wooden warships into ironclads. Reed supervised the armoring of three such wooden warships. In 1863, at age 33, he accepted the post of chief constructor of the Royal Navy.

Reed’s appointment came at a critical time in the development of warship design. The growth of naval technology encouraged the rapid conversion of warship design from sail to steam power and from wooden to iron hulls. The use of heavy ordnance and armor increased dramatically as well. As chief constructor, Reed supervised the construction of 95 warships, including citadel-type ironclads such as the Bellerophon; low-freeboard monitors such as the Glatton; and oceangoing turret ships, the forerunners of the twentieth-century battleship, such as the Devastation.

Near the end of his term as chief constructor, Reed became a firm believer in steam-powered oceangoing warships.


In 1870 he resigned his post because of differences with the Admiralty concerning the viability of turreted warships, such as his Devastation. Reed opposed the low freeboard on Cowper Coles’s masted-turret ship the Captain, and its loss on the night of 6–7 September 1870 vindicated his views concerning seagoing ship design.

Reed joined armaments manufacturer Joseph Whitworth and set up a private practice as a warship designer. During this period he became a proponent of experimental model ship basins as a design tool. In part because of his influence, the Admiralty financed the world’s first large-scale model basin in 1872 and used it for warship design purposes.

Reed was a prolific writer and published several books and countless articles for technical and professional journals. Elected to Parliament in 1874, he was a member of the House of Commons for more than 20 years. He was knighted in 1880 and died in London on 30 November 1906.

William H. Thiesen

See also

Admiralty; Captain; Coles, Cowper Phipps; Devastation; Monitors; Naval Architecture

References

Barnaby, R. C. The Institution of Naval Architects, 1860–1960. London: Royal Institution of Naval Architects, 1960.

Parkes, Oscar. British Battleships. London: Leo Cooper, 1990.

Reed, Edward J. Shipbuilding in Iron and Steel. London: John Murray, 1869.

Reeves, Joseph Mason (1872–1948)

U.S. admiral. Born 20 November 1872 in Tampico, Illinois, Joseph Reeves was rejected by West Point but admitted to the U.S. Naval Academy, Annapolis. He graduated in 1894 with a poor academic standing because he had concentrated on sports, especially on football, a pursuit in which he acquired the nickname “Bull.” After service on a cruiser, in 1896 he went to the battleship Oregon and had charge of her engines while she steamed from San Francisco to Cuba and fought in the Battle of Santiago Bay, 3 July 1898. He next served as gunnery officer of two battleships and a cruiser and then during 1906–1908 taught at Annapolis and served as assistant football coach. Tours followed as gunnery officer of another battleship and gunnery officer on the staff of the commander of the Atlantic Fleet. In 1913 he obtained his first command, the collier Jupiter. In 1915 he took charge of the Oregon in the Pacific and in 1917 was promoted to captain.

During World War I Reeves commanded the battleship Maine in the Atlantic, then served as naval attaché in Rome. In 1921 he became captain of the battleship North Dakota. A student at the Naval War College beginning late in 1923, he was on its faculty for the next year.

In 1925 Reeves went to the Pensacola Naval Air Station, where he qualified as an observer and was thus able to command aviation units. Given charge of Aircraft Squadrons Battle Fleet, he used the Langley (CV-1) to develop aviation doctrine and techniques. In Fleet Problem V (a training exercise) in 1925, the Langley was the first carrier to operate with a fleet. Reeves increased the number of aircraft from 8 to 14 as well as increasing the operational tempo. In 1928, declaring the Langley fully operational, he had 42 planes placed on board.

The Langley’s chief mission was to train aviators for the larger Saratoga and Lexington, which joined the fleet in mid-1928. With them, Reeves sought to prove that aircraft rather than battleships commanded the sea. In early 1928 during Fleet Problem VIII, the 30 planes he sent to bomb the Pacific entrance of the Panama Canal met no opposition from army aircraft. A subsequent “attack” on Oahu succeeded without detection. Then, in Fleet Problem IX, January 1929, aircraft from the Saratoga successfully “attacked” the Pacific locks of the Panama Canal. The “sinking” of the Saratoga and “damage” to the Lexington, however, indicated less than a total victory for air. After a year ashore, Reeves again commanded carriers in the Battle Fleet during 1930–1931.

During the U.S. naval buildup demanded by President Franklin D. Roosevelt, Reeves was sent to sea in June 1933 as commander Battle Divisions, followed by positions as commander Battle Force and then commander U.S. Fleet. He was the first aviator to hold the last billet. In December 1934 Roosevelt extended Reeves’s billet for a year. During Fleet Problem XVI (April–June 1935), the inability of his surface ships to detect his submarines caused him to stress the need to improve antisubmarine warfare materiel and methods.

Reeves retired in December 1936, but in May 1940 he returned to active duty in the Office of the Secretary of the Navy, both as Navy Lend-Lease Liaison Officer from March 1941 to December 1945 and as a member of the Munitions Assignment Board. His last duty was to serve as one of two navy members on the 1942 Roberts Commission to determine responsibilities for the attack on Pearl Harbor. Reeves retired again in 1946 and died at the National Naval Hospital at Bethesda, Maryland, on 23 March 1948.

Paolo E. Coletta

See also

Aviation, Naval; Langley; Lend-Lease Agreement; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); Moffett, William Adger; Roosevelt, Franklin Delano

References

Andrews, Adolphus, Jr. “Admiral with Wings: The Career of Joseph Mason Reeves.” Senior dissertation, Princeton University, 1943.


Coletta, Paolo E. Patrick N. L. Bellinger and U. S. Naval Aviation. Lanham, MD: University Press of America, 1987.

Hayes, John D. “Admiral Joseph Mason Reeves, USN (1872–1948), Part One—to 1931.” Naval War College Review 23 (November 1970): 48–57. “Part II—1931–1948.” Naval War College Review 24 (January 1972): 50–64.

Trumbull, Archibald, and Clifford L. Lord. History of United States Naval Aviation. New Haven, CT: Yale University Press, 1949.

Regent (English Navy, Carrack, 1488)

One of two large ships, the other being the Sovereign, built by King Henry VII of England. A carrack built in 1488, the Regent (initially the Grace à Dieu, renamed in 1489) was England’s first four-masted vessel. The ship was armed with 141 assorted small cannon (one account claims 225), but her main offensive weaponry consisted of 200 longbowmen and 800 sheaves of 100 arrows each. The practice at the time was to attempt to attack, board, and capture opposing vessels. Cannon were ineffective at sinking enemy ships but were used to rake their open decks with metal fragments and bits of stone. Whichever ship cleared its opponent’s deck first was the victor. Unwanted enemy ships were then disposed of by burning.

The Regent was the principal warship bequeathed by Henry VII to his son King Henry VIII. She was lost on 10 August 1512 in a battle with a French ship off Brest. After she grappled her enemy and came alongside, both ships caught fire and burned to the water.

Walter W. Jaffee

See also

Carrack; Henry VIII

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to 1900. Vol. 1. London: Sampson Low, Marston & Co., 1897.

Haws, Duncan, and Alex A. Hurst. The Maritime History of the World. Vol. 1. Brighton, UK: Teredo Books, 1985.

Howarth, David. The Seafarers: The Men-of-War. Alexandria, VA: Time-Life Books, 1978.

Renown-Class (British Navy, Battle Cruisers, 1916)

A two-ship British battle cruiser class, comprising the Renown and Repulse, built to advance Admiral Sir John Fisher’s theories about combining the striking power of a battleship with the light armor, speed, and maneuverability of a cruiser. Early in World War I two developments prompted First Sea Lord Fisher to demand a new class of battle cruisers. First, two of the type, the Invincible and Inflexible, had performed well at the 8 December 1914 Battle of the Falkland Islands. Second, Fisher hoped to mount a surprise attack on Germany’s Baltic coast and needed fast, heavily armed ships with a shallow draft.

Accordingly, the Renown and Repulse were both laid down on 25 January 1915. The Repulse was completed in August 1916 and the Renown in September. The design produced vessels of 26,500 tons displacement with strikingly beautiful lines. They were 794′ × 102′4″ and completely oil fueled. The main armament was 6 × 15-inch guns mounted in three center-line turrets, supplemented by 20 × 4.5-inch guns. Belt, turret, and deck armor levels were all 20 to 50 percent below those of comparably armed battleships. Belt armor was only 6 inches in 1916. Although their draft of 26′6″ was only slightly less than that of the battleships, their rated speed of 31.5 knots was almost 10 knots faster. After her reconstruction in 1939, the Renown made 30.1 knots.

By the time the ships were completed, Fisher had left the Admiralty, and the British experience at the 31 May–1 June 1916 Battle of Jutland, where three of nine engaged British battle cruisers were lost, raised doubts about the type. The Renown and Repulse spent much of the war in dockyards receiving additional armor, their only significant action being a skirmish with German light cruisers in the Helgoland Bight on 17 November 1917. Between the world wars they were modernized, the Renown much more extensively than the Repulse. When World War II began in 1939, the Repulse operated in the North Atlantic as a convoy escort, while the Renown went to the South Atlantic to pursue the German raider Admiral Graf Spee. In April 1940 both ships participated in the unsuccessful Norwegian campaign. The Renown engaged the German battleships Scharnhorst and Gneisenau on 8 April 1940 off Norway. By the spring of 1941 the Repulse had joined the Home Fleet at Scapa Flow, and the Renown was operating with Force H out of Gibraltar, shelling Genoa in February 1941. Both ships helped search for the Bismarck in May 1941.

When relations with Japan worsened, the Repulse went to Singapore in November 1941. On 8 December she sortied to attack Japanese forces and was sunk on 10 December, along with the battleship Prince of Wales, by massive air assaults. The Renown continued to operate in the Atlantic and Mediterranean and in 1943 carried Prime Minister Winston Churchill home from the Quadrant conference in Canada and out to the Cairo and Tehran conferences. In January 1944 she went to the Indian Ocean as flagship for the East Indies Fleet, remaining there until April 1945. After the war


she became part of a training complex at Devonport and was sold for scrap in 1948.

John A. Hutcheson, Jr.

See also

Atlantic, Battle of the (1939–1945); Baltic, Naval Operations in; Battle Cruiser; Battleship, Evolution of; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Fisher, John, First Baron Fisher; Force H; Prince of Wales; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Parkes, Oscar. British Battleships. London: Seeley Service, 1957. Reprint, London: Leo Cooper, 1990.

Resolution (British Navy, Ship, 1769)

Name of several notable British warships, the best known of which was one of Captain James Cook’s exploration vessels during his second and third voyages. Built in 1769 in Whitby, England, by Thomas Fishburn for Captain William Hammond of Hull, the Resolution was originally named the Marquis of Granby. Built as a collier and later classified as a barque, she was ship-rigged and 462 tons. She measured 110′ × 30′5″ × 13′. Hammond sold the ship to the Admiralty in 1771. First named the Drake, she was subsequently renamed the Resolution. Fitted with 18 gunports, she carried 12 guns on board during Captain Cook’s voyages.

From July 1772 to July 1775, the Resolution and Adventure sailed to the Pacific with a crew of 112 officers and sailors. The goal of this voyage was to determine longitude using new timing devices known as chronometers. During this voyage the Resolution crossed the Antarctic Circle, becoming the first ship in recorded history to do so. During Captain Cook’s third voyage from June 1776 to October 1780 the Resolution served as his flagship and was joined by the Discovery, commanded by Lieutenant Charles Clerke. During this voyage Captain Cook was killed by Hawaiians at Kealakekua Bay. Clerke then took command of the Resolution until his death from tuberculosis in 1779. It was left to Lieutenant Gore to return the ship to Britain.

Following this voyage, the Resolution was converted into an armed transport to the East Indies and was captured by the French in 1782. Sources differ on what became of the ship after this. One claims that the ship was renamed the La Liberté and joined the French whaling fleet, only to run aground in Newport, Rhode Island, in 1793. Another source claims that the Resolution foundered shortly after being captured by the French. A third claims that the ship ended her days as a Portuguese coal hulk in Brazil.

Resolution was also the name of two British battleships, including one of 1915 that served in World Wars I and II. It was also the name for Britain’s first Polaris submarine in 1966, and thus for the class of three other boats carrying 16 Polaris missiles each.

Suzanne S. Finney

See also

Barque; Cook, James; Exploration and Discovery; Polaris; Submarine Launched Ballistic Missile

References

Brouwer, Norman J. International Register of Historic Ships, 2d ed. Oswestry, UK: Anthony Nelson, 1993.

Holmes, Christine, ed. Captain Cook’s Second Voyage: The Journals of Lieutenants Elliott and Pickersgill. Dover, NH: Caliban Books, 1984.

Howe, Michael E., ed. The Resolution Journal of Johann Reinhold Forster, 1772–1775. London: Hakluyt Society, 1982.

Reuben James (U.S. Navy, Destroyer, 1920)

U.S. Navy destroyer and the first U.S. combat ship sunk during World War II. The Reuben James (DD-245), a Clemson-class destroyer named after a Barbary Wars hero who had saved the life of Lieutenant Stephen Decatur, was launched by the New York Shipbuilding Corporation in Camden, New Jersey, in October 1919. Displacing 1,200 tons with a main battery of 4 × 4-inch guns, and also carrying 21-inch torpedoes, she was capable of speeds in excess of 30 knots.

Designed as part of the U.S. Navy buildup during World War I, the Reuben James was not commissioned and placed in service until 1920. Serving with the Atlantic Fleet, she participated in numerous Mediterranean operations and escorted the USS Olympia on her return trip from France with the remains of the Unknown Soldier. Decommissioned in 1931, she returned to duty in March 1932 and served with both the Atlantic and Pacific Fleets. At the outbreak of hostilities in Europe in 1939, she was assigned to patrol duty off the U.S. East Coast.

In March 1941 the “Rube” was part of Squadron 31 in the Atlantic. Later she was part of the Northeastern Escort Force, escorting convoys heading to England. Ships of the U.S. Navy would accompany such convoys to Iceland, where they became the responsibility of the British navy.

On 31 October 1941 the Reuben James, captained by Lieutenant Commander H. L. “Tex” Edwards, was about 600 miles west of Iceland. With 4 other destroyers, she was escorting the eastbound convoy HX-156, comprising 44 merchant vessels.


Without warning, the Reuben James was struck by a torpedo fired by the German submarine U-562. She sank in a matter of minutes. Only 45 men, including a chief petty officer, survived; 115 others, including Edwards and all the officers, went down with the ship.

Within days President Franklin Roosevelt had transferred the Coast Guard to the U.S. Navy, and the next week Congress authorized the arming of American merchantmen and abolished restrictions denying European waters to U.S. shipping. The Reuben James was the only U.S. Navy ship sunk by the German navy before the U.S. entry into World War II.

John Reid Seitter

See also

Atlantic, Battle of the (1939–1945); Destroyer, Evolution of; Olympia

References

Mooney, James L., ed. Dictionary of American Naval Fighting Ships. Vol. 6. Washington: Navy Department, Navy Historical Center, 1959–1981.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 1. The Battle of the Atlantic (1939–1941). Boston: Little, Brown, 1947.

Roscoe, Theodore. United States Destroyer Operations of World War II. Annapolis, MD: Naval Institute Press, 1953.

Reuter, Ludwig von (1869–1943)

German admiral who scuttled the fleet at Scapa Flow following World War I. Born on 9 February 1869 at Guben, Ludwig von Reuter joined the navy and rose to the rank of captain in command of the battle cruiser Derfflinger at the beginning of World War I. He participated in the December 1914 shelling of Scarborough and the January 1915 Battle of the Dogger Bank. He commanded the 4th Scouting Group of light cruisers at the 31 May–1 June 1916 Battle of Jutland. He was assigned to the Baltic for operations against Dago and Oesel Islands before fighting in the second battle of Helgoland in 1917. In August 1918, when Admiral Franz von Hipper received command of the High Seas Fleet, Reuter took over Hipper’s former command of the scouting forces.

Following the armistice, Reuter commanded the German ships sent to Scapa Flow to be interned. He prepared clandestine orders to scuttle the ships to prevent them from falling into Allied hands. On 21 June 1919, he executed his scheme. Sixty-six major warships went down, and nine German crew members lost their lives. Seen in their own country as heroes for having restored the honor of the German navy, Reuter and his men were held by the Allies until January 1920. On their return to Germany they received a triumphant reception. Reuter died on 18 December 1943 in Potsdam.

Stephen L. Skakandy

See also

Scapa Flow, Scuttling of German Fleet

References

Herwig, Holger. “Luxury” Fleet: The Imperial German Navy, 1888–1918. London: Allen & Unwin, 1980.

Reuter, Ludwig von. Scapa Flow: Das Grab der Deutschen Flotte. Leipzig, Germany: K. F. Koehler, 1921.

Revenge (English Navy, Galleon, 1577)

English sixteenth-century galleon, one of the first English galleons and certainly one of the most famous. Launched at Deptford in October 1577 in Sir John Hawkins’s ship-building program, the Revenge was 580 tons (builder’s measurement) and rated at 46 guns. The Revenge is best known as Sir Francis Drake’s flagship during the fight with the Spanish Armada in 1588. At the time of the battle she probably carried 40 guns.

The Revenge continued in service and was involved in raids against Spanish shipping. In 1590 she was Martin Frobisher’s flagship in an attempt to intercept treasure ships off the coast of Spain. In 1591 she was Sir Richard Grenville’s flagship on a mission to capture a Spanish treasure fleet off the Azores. The English squadron was surprised there by a fleet of 53 Spanish ships under Don Alonso de Bazan, which was assigned to convoy the treasure carracks to Spain. The remainder of the English ships escaped, but the Revenge had some men ashore at Flores, and by some accounts was caught because she waited for them.

The fight began about 3 p.m. on 31 August and extended for 15 hours into 1 September. Grenville was wounded early in the action but remained on deck until wounded a second time, when he reluctantly went below and was hit again, this time in the head. The Revenge was fighting 15 Spanish galleons. At one time 5 Spanish ships were firing into her, one of them the San Felipe (1,500 tons and 78 guns), and at no time were there fewer than 2. Superior numbers ultimately prevailed, and the Revenge, badly damaged and down to her last barrel of powder, surrendered. Grenville, mortally wounded, wanted her to be sunk, but his officers refused to carry out the order and surrendered on condition that the lives of the survivors would be spared.

When she was taken, the Revenge had 6 feet of water in her hold and only 60 men alive, most of them wounded, out of a crew of about 250. Grenville was carried on board the


Spanish flagship and died there two days later. On 5 September, however, the Revenge was lost off St. Michael’s in a storm. All 200 Spanish crewmen aboard her perished.

Seven other British warships have taken the name Revenge, including a superdreadnought that served in World Wars I and II and a Polaris submarine.

Spencer C. Tucker

See also

Drake, Sir Francis; Frobisher, Sir Martin; Galleon; Hawkins, Sir John; Spanish Armada

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 1. London: Sampson Low, Marston & Co., 1897.

Colledge, J. J. Ships of the Royal Navy. Annapolis, MD: Naval Institute Press, 1987.

Lewis, Michael. Armada Guns. London: George Allen & Unwin, 1961.

Revolving Gun Turret

Among the reported hundred novel inventions John Ericsson made in designing his Monitor in 1861 was a turret that revolved by a steam-powered machine. However, during the Crimean War (1854–1856), Cowper Phipps Coles of the British navy had invented a low-lying craft equipped with a turntable supporting a gun protected by a turret. The Admiralty for two decades refused to build the turret ocean warships he demanded.

As guns became larger and heavier the question was raised whether compressed air or hydraulic, steam, or electric power worked best in turning turrets. In the United States, the chief of the Bureau of Ordnance in 1894, Commodore William T. Sampson, tested an electrical turret-turning system, but he also sought the opinion of Commander Bradley A. Fiske, the navy’s most knowledgeable officer on electricity. Fiske worked on the problem for about two years, after which he recommended in September 1895 that Sampson give the system a trial in the new cruiser Brooklyn. Sampson said that John H. Leonard of the Cramp Shipbuilding Co., which was building the cruiser, had tested Fiske’s turret and found that although electricity moved it with the desired speed and degree of control, it did not permit pointing with sufficient accuracy. Moreover, simplicity, space, and particularly weight favored a steam system, which cost only about a quarter as much as Fiske’s system. Finally, adopting the electrical system would delay completion of the cruiser.

Worried that the secretary of the navy would decide on a system without having the technical knowledge to do so, Fiske recommended to Sampson that two of the Brooklyn’s turrets be turned by steam and two by electricity, thereby enabling both systems to be tested under the same conditions at the same time. Pleased with this suggestion, Sampson forwarded the idea to the secretary, who approved. When the cruiser was completed, a trial board conducted tests and on 3 March 1896 concluded that the electrical system was better than steam.

Paolo E. Coletta

See also

Captain; Coles, Cowper Phipps; Ericsson, John; Fiske, Bradley A.; Monitor; Monitors

References

Baxter, James Phinney. The Introduction of the Ironclad Warship. Cambridge, MA: Harvard University Press, 1933.

Coles, Cowper Phipps. A Comparison between Ironclad Ships with Broadside Ports and Ships with Revolving Shields. Portsea, UK: James Griffen & Co., 1863.

Coletta, Paolo E. Admiral Bradley A. Fiske and the American Navy. Lawrence: Regents Press of Kansas, 1979.

Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Richelieu, Armand Jean du Plessis de (1585–1642)

Founder of the French royal navy, cardinal, and first minister of France. Born 9 September 1585 in Paris, Armand Jean du Plessis de Richelieu was the son of a prominent soldier and courtier. After a meteoric career in the church and at court, he was made first minister to King Louis XIII in 1624. Richelieu’s creation of a French national navy was a by-product of his campaign to forge a powerful absolute monarchy on the ruins of France’s feudal system. Having made himself superintendent of Navigation and Maritime Commerce in 1626, he issued a naval ordinance that wrested control of France’s coastal regions, ports, and fleets away from the feudal lords, the so-called admirals, who had dominated them since the Middle Ages.

Richelieu founded bases and arsenals for the new royal navy and launched an ambitious shipbuilding program. Administration of the navy was vested in a royal council. Richelieu also may be credited with founding the French Marine Corps. In 1622, even before he took charge of royal naval affairs, the cardinal raised 100 companies of infantry for service with the fleet. In 1635 these units were consolidated into France’s first marine regiment.

Although Richelieu saw the navy as an instrument of royal power, he did not envision it playing an offensive role. He showed little interest in colonial ventures or overseas


commerce; hence, his shipbuilding program stressed galleys for coastal defense and Mediterranean operations rather than oceangoing ships. Offensive actions would be limited to supporting French armies in the ongoing 1618–1648 Thirty Years’ War against the Hapsburgs, particularly by disrupting Spanish supply convoys to Italy and chastising the Barbary pirates.

Nor were Richelieu’s marines trained for amphibious operations on distant shores. Aboard ship, they served as boarding parties; when in port, they functioned as guard detachments.

The new French fleet recaptured the Lérins Islands off Cannes from the Spanish in 1637 and destroyed a Spanish fleet off Fuentarrabia in the Bay of Biscay a year later. Both victories were won by Richelieu’s most successful admiral, a man cut from the same cloth as himself, Henri de Sourdis, archbishop of Bordeaux.

Cardinal Richelieu died in Paris on 4 December 1642. Much of his work on behalf of the royal navy was undone by the Fronde, the civil war that wreaked havoc in France in the 1650s, and a new start had to be made during the reign of Louis XIV by that king’s chief minister, Jean-Baptiste Colbert.

Bruce Vandervort

See also

Colbert, Jean Baptiste; France, Navy; Galley

References

Meyer, Jean. “La marine française de 1545 à 1715.” In Histoire militaire de la France, ed. André Corvisier. Vol. I. Des origines à 1715. Paris: Presses Universitaires de France, 1992.

Wedgwood, C. V. Richelieu and the French Monarchy, rev. ed. New York: Collier, 1962.

Richelieu-Class (French Navy, Battleships, 1940, 1949)

Two powerful French battleships of World War II that constituted the battleships of the 1935 program. The Richelieu (laid down in October 1935 and commissioned in July 1940) and the Jean Bart (laid down in January 1937 and launched in January 1939) measured 794′ × 108′7″ × 26′6″ mean draft. A third hull, the uncompleted Clemenceau, ordered in September 1938, was laid down in January 1939 but was destroyed by Allied bombers during the siege of Brest in August 1944. A fourth ship, the Gascogne, was projected but never begun.

The Richelieu mounted 8 × 15-inch guns in her main battery (two 4-gun turrets forward) as well as 9 × 6-inch secondary armament and 12 × 100mm, 67 × 40mm, and 50 × 20mm antiaircraft guns (after her 1943 refitting). The percentage of armor in total displacement was greater in these ships than in any previous French naval vessel. They were protected by a 19–16″ armored belt with up to 17″ on the turrets. They had a crew complement of 1,946 men and were capable of a 30-knot speed, with a cruising radius of 6,000 miles at 15 knots.

The Richelieu and the Jean Bart (the latter incomplete) saw action in World War II. The Richelieu was about 95 percent completed when she was attacked and damaged at Dakar on 8 July 1940 during Operation catapult by British torpedo bombers flying off the carrier Hermes as well as by a Royal Navy motorboat. She joined the Allied cause in 1942 and served with British capital ships, escorting many attack sorties by British carriers against Java, Sumatra, and islands in the Indian Ocean. She underwent a substantial refitting in the United States in 1943, during which she received additional antiaircraft guns. She then joined the British Eastern Fleet in 1944 and served until the end of the war. During October–December 1945 she served in the Indo-China War. The Richelieu went into reserve in 1956, was hulked in 1959 as an accommodation ship at Brest, and was scrapped in 1964.

At the time of Operation catapult, the Jean Bart was 77 percent complete, with only 1 of her 15-inch turrets installed. She had escaped under her own power from Brest to Casablanca but was damaged there in the catapult attack. She engaged Allied invasion forces during Operation torch in November 1942 but was put out of action by fire from the U.S. battleship Massachusetts and SBD dive-bombers with 1,000-pound bombs. Work on her resumed after the war, in 1946 at Brest. Formally commissioned in 1949, she did not receive her antiaircraft armament until 1951–1952. Her 1955 armament was 8 × 15-inch and 9 × 6-inch guns. She also mounted 12 × dual 3.9-inch, 14 × dual 57mm, and 20 × single 20mm guns. She was employed as a gunfire support ship in the 1956 Suez operation and then as a training ship until struck from the navy in 1961. Hulked as an accommodation ship at Toulon, the Jean Bart was scrapped in 1970.

Spencer C. Tucker

See also

Aviation, Naval; catapult, Operation; torch, Operation; Vietnam War

References

Garzke, William H., Jr., and Robert O. Dulin, Jr. Battleships: Allied Battleships in World War II. Annapolis, MD: Naval Institute Press, 1980.

Jane’s Fighting Ships of World War II. London: Jane’s Publishing, 1946/1947.

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française des origines à nos jours. Rennes: Éditions Ouest-France, 1994.


Richmond, Sir Herbert (1871–1946)

British admiral. Born 15 September 1871 at Beavor Lodge, Hammersmith, England, Herbert Richmond became a naval cadet in 1885. He served on the Australian station and in the Hydrographic Service before qualifying as a torpedo officer in 1897. He undertook serious study of naval history while serving in the Empress of India (1897–1898), Ramillies (1899), and Canopus (1899–1900).

During 1900–1903 Richmond served in the Channel Fleet flagship Majestic. Promoted to commander in 1903, he became executive officer in the Crescent, flagship of the Cape of Good Hope Station, from 1904 to 1906. He was assigned to the Admiralty during 1906–1908, where he briefly functioned as naval assistant to Admiral Lord John Fisher. Inspired by Julian Corbett, in 1907 Richmond began original research for The Navy in the War of 1739–48, which he completed in 1914 and published in 1920. Promoted to captain, he commanded the Dreadnought from 1909 to 1911, followed by the Torpedo School training ships Furious and Vindictive from 1911 to 1912. In 1912 he started The Naval Review, which began publication in 1913 to promote innovative thought among junior officers.

Richmond became assistant director of operations, Naval Staff, 1913–1915, and liaison officer, Italian Fleet, 1915. He then commanded the Commonwealth from 1916 to 1918. He served as director of staff duties and training in 1918 and commanded the Erin in 1919. Promoted to rear admiral, he became president of the Royal Naval College, Greenwich, from 1920 to 1924 and commander in chief of the East Indies Squadron from 1924 to 1925. He rose to vice admiral in 1925; was created knight commander of the Order of the Bath (KCB) in 1926; and was commandant of the Imperial Defense College from 1927 to 1928. Promoted to admiral in 1929, he was president of the International Conference on Safety of Life at Sea. Following his retirement in 1931, Cambridge University appointed Richmond Vere Harmsworth Professor of Imperial and Naval History, a position he held from 1934 to 1936. As master of Downing College, Cambridge, from 1934 to 1946, Richmond published a wide variety of works, ranging from edited historical documents to contemporary strategic analysis. He died in Cambridge on 15 December 1946.

John B. Hattendorf

See also

Corbett, Sir Julian Stafford; Dreadnought; Fisher, John, First Baron Fisher; Sea Power

References

Goldrick, James, and John B. Hattendorf, eds. Mahan Is Not Enough: The Proceedings of a Conference on the Works of Sir Julian Corbett and Admiral Sir Herbert Richmond. Newport, RI: Naval War College Press, 1993.

Hunt, Barry D. Sailor Scholar: Admiral Sir Herbert Richmond, 1871–1946. Waterloo, Canada: Wilfrid Laurier University Press, 1982.

Marder, Arthur J. Portrait of an Admiral: The Life and Papers of Sir Herbert Richmond. Cambridge, MA: Harvard University Press, 1952.

Schurman, D. M. The Education of a Navy: The Development of British Naval Strategic Thought, 1867–1914. Chicago: University of Chicago Press, 1965.

Rickover, Hyman G. (1900–1986)

U.S. admiral, regarded as the father of America’s nuclear navy. Born 27 January 1900 in Makow, Russia (now Poland), Hyman Rickover emigrated with his parents to the United States and settled in Chicago, Illinois. He entered the U.S. Naval Academy, Annapolis, in 1918. Because he was a Jew, his social life was somewhat circumscribed, and he immersed himself in his studies. Commissioned an ensign after his graduation in 1922, Rickover served aboard a number of surface vessels and became an expert in electrical systems.

In 1929 Rickover earned a master’s degree in electrical engineering at Columbia University. He then volunteered for submarine duty. In 1937 Rickover became an engineering duty officer without sea duty. In 1939 he became head of the Electrical Section within the Bureau of Ships, a position he held through most of World War II. Promoted to captain in June 1942, Rickover did much to rationalize electrical production and procurement during the war, often haranguing corporate executives as well as his own subordinates in his quest for perfection.

After the war, Rickover served at the Oak Ridge nuclear research facility and later became head of the Division of Nuclear Reactor Development, a position he would hold for nearly 40 years. He created his own loyal bureaucracy within the naval establishment and cultivated members of Congress to gain support for his projects and protect his position. Despite his acerbic personality and advancing age, Rickover used his contacts and proven abilities to resist several attempts to force his retirement. Passed over twice for promotion to rear admiral and facing mandatory retirement, Rickover still had key supporters in Congress in part because of his criticism of the military procurement system and shoddy work by defense contractors. He won promotion to rear admiral in July 1953, vice admiral in 1959, and full admiral in 1973 as well as exemptions allowing him to serve beyond the mandatory retirement age.

Rickover was instrumental in the development and design


Captain Hyman Rickover explains the operation of the engineering plant of a model of a nuclear-powered submarine, 1952. (Bettmann/Corbis)

of nuclear reactors, not only for naval use but also for civilian electrical generation. In 1955 the first nuclear-powered submarine, the Nautilus, went to sea. Rickover had personally overseen her design. Other nuclear-powered ships soon followed. Rickover was finally forced to retire in January 1982 after 64 years in uniform. He died in Arlington, Virginia, on 8 July 1986.

Rodney Madison

See also

Cold War; Nautilus; Naval Architecture; Nuclear Power; Submarine, Evolution of; United States, Navy

References

Duncan, Francis. Rickover and the Nuclear Navy: The Discipline of Technology. Annapolis, MD: Naval Institute Press, 1990.

Polmar, Norman, and Thomas B. Allen. Rickover: Controversy and Genius, A Biography. New York: Simon & Schuster, 1982.

Rockwell, Theodore. The Rickover Effect: How One Man Made a Difference. Annapolis, MD: Naval Institute Press, 1992.

Rig

1. In sailing vessels, the manner in which masts and sails are carried. The two basic types of rig are square and fore-and-aft. When combined, a vessel is said to be square-rigged. The two basic types can be subdivided into more specific vessels such as cutter, barque, and brig. Toward the end of the commercial sailing-ship era, the tendency was to do away with square sails in favor of fore-and-aft rigs because of the lower labor costs.

2. To equip a sailing vessel with sails, spars, and related equipment.

3. To prepare any gear for a special purpose.

4. A slang term referring to a uniform.

The term comes from the Old Norse rigge, meaning to arrange or prepare.

Walter W. Jaffee

See also

Barque; Brig; Cutter


References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Riou, Captain Edward (c. 1758–1801)

British navy captain. Riou died young and left few records behind him, but it is known that he joined the Royal Navy in about 1770 and became a lieutenant in October 1780. In 1789 he was appointed to command the Guardian on a voyage to Australia with stores and convicts for the penal settlement in New South Wales. The ship hit an iceberg and was badly holed. Putting as many of her crew as possible into the boats, Riou ordered them to make for the nearest land at the Cape of Good Hope while he remained on board the stricken ship with a skeleton crew. By extraordinary seamanship Riou managed eventually to bring the Guardian safely to the Cape—a feat that won him fame.

After seeing considerable active service in the early part of the wars against Revolutionary France, Riou was in 1801 appointed to command the frigate Amazon as part of the fleet sent under Admiral Sir Hyde Parker and Vice Admiral Horatio Nelson to the Baltic. Before the 2 April 1801 Battle of Copenhagen, Riou was chiefly responsible for surveying and buoying the channel so that Nelson’s ships could make their approach to the Danish line of defense in safety. Even so, three of the British ships of the line grounded, which meant there were not sufficient ships to tackle the great Trekroner Battery defending the head of the Danish line.

Riou attempted to fill the gap with his frigates, but they were badly mauled by heavy and accurate Danish fire. When the British commander in chief, Admiral Sir Hyde Parker, made his notorious signal to Nelson ordering him to withdraw from the action, Riou felt obliged to obey and hauled off with the words, “What will Nelson think of us?” Almost at that moment, he was cut nearly in two by a Danish shot.

One of the leading frigate captains of the late-eighteenth-century Royal Navy, Riou was highly regarded by all who knew him. Nelson called him “that good man and excellent officer,” and King George III himself paid tribute to his “exalted courage.”

Colin White

See also

Copenhagen, First Battle of; Denmark, Navy; Frigate; Nelson, Horatio, First Viscount Nelson; Parker, Sir Hyde

References

Kennedy, Ludovic. Nelson’s Band of Brothers. London: Odhams, 1951.

Pope, Dudley. The Great Gamble: Nelson at Copenhagen. London: Weidenfeld & Nicolson, 1972.

River Plate, Battle of the (13 December 1939)

The first major naval surface engagement of World War II. On 21 August 1939, the Graf Spee, one of three Deutschland-class “pocket battleships,” steamed into the Atlantic Ocean. Her commander, Captain Hans Langsdorff, had been ordered to patrol south of the equator, primarily in the southern Atlantic, and destroy all Allied merchant shipping encountered. By 7 December 1939, the Graf Spee had sunk 10 merchant vessels totaling a little over 50,000 tons.

One of several hunting groups searching for the Graf Spee was Force G, four cruisers commanded by Commodore Henry Harwood. He deployed three of them about 150 miles off the River Plate estuary between Uruguay and Argentina in hopes that the Graf Spee would pass there in search of targets. Harwood’s guess bore fruit in the early morning of 13 December 1939, when his force sighted the Graf Spee and immediately attacked. His ships were outgunned by the German vessel. The Graf Spee mounted 6 × 11-inch guns, whereas Harwood’s most heavily armed vessel, the heavy cruiser Exeter, was armed with 6 × 8-inch guns. The light cruisers Ajax and HMNZS Achilles mounted 8 × 6-inch guns each.

Harwood closed the range with the Graf Spee in order to bring his smaller guns to bear. He also had his ships attack from different directions. In the meantime, Langsdorff had concentrated his main armament on the Exeter, which posed the greatest threat, and engaged the other vessels with his lighter, secondary weaponry. The action ended after an hour and a half with the withdrawal of the British force.

Harwood’s ships, particularly the Exeter, sustained major damage, and he lost 71 men. The Graf Spee suffered 20 hits that caused heavy damage to her superstructure and the loss of 36 men, but her weapons were undamaged. Nevertheless, Langsdorff retreated to Montevideo harbor in neutral Uruguay to repair his vessel.

The Ajax and Achilles, joined by the heavy cruiser Cumberland, the fourth cruiser of Force G, lay in wait outside Montevideo harbor and prepared for a renewal of the action, but another encounter never occurred. Captain Langsdorff believed false radio reports from the British Broadcasting Corporation stating that the battle cruiser Renown and the aircraft carrier Ark Royal had arrived off Montevideo. On 17


December 1939, Langsdorff scuttled the Graf Spee in the Rio de La Plata estuary off Montevideo harbor rather than face such a force and waste lives in a futile effort to escape. The destruction of the Graf Spee removed the first naval challenge to the Royal Navy in the war.

Eric W. Osborne

See also

Altmark; Ark Royal (British Navy, Aircraft Carrier, 1938); Atlantic, Battle of the (1939–1945); Cruiser, Evolution of; Deutschland-Class; Exeter; Guerre de Course; Harwood, Sir Henry; Langsdorff, Hans; Pocket Battleship; Renown-Class

References

Grover, Eric. The Price of Disobedience: The River Plate Reconsidered. Annapolis, MD: Naval Institute Press, 2000.

Pope, Dudley. The Battle of the River Plate. London: W. Kimber, 1956.

Van der Vat, Dan. The Atlantic Campaign: World War II’s Great Struggle at Sea. New York: Harper & Row, 1988.

Rockets

Any one of a number of tubelike devices filled with combustibles that, when ignited, give off gases that propel the tube through the air. Rockets are one of the oldest known pieces of explosive ordnance, dating back to the thirteenth century. They were modernized for combat by the Englishman Sir William Congreve in the early nineteenth century and were employed by the British navy against the French and Danes during the 1792–1815 French Revolutionary and Napoléonic Wars. They were also utilized by the Americans.

The rocket was modernized and reintroduced in the twentieth century with the development and adoption by most navies of multiple-launched rocket systems during World War II. Multiple launching capability compensated for the rockets’ inaccuracy, and they proved to be an effective means of covering troops as they landed and moved inshore. Naval forces also employed rockets for antiaircraft defense, and naval aircraft have used rockets for antisubmarine warfare. Rockets are also employed as rescue tools, carrying lines to distressed ships or serving as signals for help.

Timothy D. Layne

See also

Amphibious Warfare; Congreve, Sir William, Second Baronet; War of 1812

References

Baker, David. The Rocket: The History and Development of Rocket and Missile Technology. New York: Crown, 1978.

Christman, Albert B. Sailors, Scientists, and Rockets. Washington, DC: Naval History Division, U.S. Navy, 1971.

Miller, Ron. The History of Rockets. New York: Franklin Watts, 1999.

Rodgers, John, Jr. (1812–1882)

U.S. admiral who led the first armed American intervention against Korea. Born 12 August 1812 at Havre de Grace, Maryland, John Rodgers, Jr., was a son of Commodore John Rodgers, Sr. He joined the navy as a midshipman in 1828 and rose to lieutenant in 1840. Rodgers saw extensive action in the early phases of Florida’s Second Seminole War before completing additional tours at sea. In 1852 he assumed command of the North Pacific Exploring Expedition and surveyed the northernmost reaches of the Bering Sea. He was in Washington, D.C., compiling and editing the results of these endeavors for publication, when the Civil War began in April 1861.

Rodgers participated in the botched destruction of the Norfolk Navy Yard, Virginia, where he was captured and subsequently paroled. After a brief tour in charge of constructing gunboats in the West, he participated in Commodore Samuel F. Dupont’s expedition against Port Royal, South Carolina. On 15 May 1862 Rodgers commanded the gunboat Galena during the Battle of Drewry’s Bluff on the James

Commander John Rodgers, Jr., photo by Mathew Brady, c. 1860. (Library of Congress)


River. Promoted to captain in July 1862, he rejoined Dupont’s blockading squadron. Rodgers participated in the failed attack on Charleston on 7 April 1863, but two months later his Monitor vessel, the Weehawken, defeated the Confederate ironclad Atlanta in only fifteen minutes. He consequently received promotion to commodore and command of the experimental monitors Canonicus and Dictator. However, these ships were so plagued with developmental problems that Rodgers saw no further fighting in the war.

After the war, Rodgers fulfilled a number of routine land and ship assignments before rising to rear admiral in December 1869. He then commanded the Asiatic Squadron on a diplomatic mission to establish relations with Korea. This country eschewed outside relations and resisted them by force. On 9 June 1871, as Rodgers was ascending the Taedong River, a Korean fort opened fire on his squadron. Rodgers demanded an apology and, when none was forthcoming, sent 700 sailors and Marines ashore. They stormed three forts and killed 243 Koreans. However, when the Korean king ignored all diplomatic overtures, Rodgers returned to the United States in 1872. Rodgers subsequently served on numerous naval boards and also commanded the Naval Observatory. He died in Washington, D.C., on 5 May 1882.

John C. Fredriksen

See also

Charleston (1861–1865); Gunboat Diplomacy; Monitors; Rodgers, John, Sr.; United States Civil War

References

Johnson, Robert E. “John Rodgers: The Quintessential Nineteenth Century Naval Officer.” In Captains of the Old Steam Navy, ed. James C. Bradford, 253–274. Annapolis, MD: Naval Institute Press, 1986.

———. Rear Admiral John Rodgers, 1812–1882. Annapolis, MD: Naval Institute Press, 1967.

Rodgers, John, Sr. (1772–1838)

U.S. naval officer. Born 11 July 1772 near Havre de Grace, Maryland, John Rodgers went to sea at an early age. A captain in the merchant marine at age 20, he joined the U.S. Navy as a lieutenant in March 1798 and completed several cruises under Commodore Thomas Truxtun on the Constellation. During the 1798–1800 Quasi-War, Rodgers distinguished himself in the 9 February 1799 victory over the French frigate L’Insurgente, gaining promotion to captain.

After the war Rodgers returned briefly to the merchant marine before being reinstated in the navy in 1802 for service against the Barbary pirates. He accompanied Commodore Richard V. Morris’s squadron against Tripoli and assisted in the capture of the frigate Mashuda. After additional service under Edward Preble and Samuel Barron, Rodgers rose to command the Mediterranean squadron. In this capacity he negotiated the 1806 treaty temporarily ending the Barbary conflict.

By 1807 Rodgers was the senior captain of the navy. This position necessitated his serving as president of the court that found Captain James Barron guilty of neglect during the Chesapeake Affair of 1807. In 1810 he assumed command of the large 44-gun frigate President and patrolled coastal waters in search of English warships that impressed American seamen (forced them into service). While on this duty in 1811, Rodgers engaged in a heavy nighttime exchange of gunfire with the sloop HMS Little Belt, damaging it heavily. He was consequently lauded as a national hero for avenging the Chesapeake.

When the War of 1812 began, Rodgers, as senior naval leader, devised a unique strategy for the hopelessly outnumbered U.S. Navy. Rather than seek single engagements, he concentrated American vessels into a single squadron. This forced the British, whose forces on station were also limited, to concentrate as well rather than be beaten in detail. As a result, many American merchant ships returned safely to home waters. On 23 June 1812, Rodgers fired the first shots of the war while chasing the frigate HMS Belvidera, which escaped.

Although wounded by an exploding cannon, Rodgers conducted several forays in strength and took numerous prizes before his squadron dispersed to seek individual combat. He spent the remainder of the war participating in the defense of Washington and Baltimore.

After the war Rodgers declined President James Madison’s invitation to serve as secretary of the navy in favor of heading the newly constituted Board of Naval Commissioners, the first concerted attempt to impose systematized administration on the navy. Rodgers fulfilled his role successfully during 1815–1824 and 1827–1837 before the board system was replaced by bureaus. Rodgers resigned as board president in 1837 owing to poor health and traveled abroad. He died in Philadelphia on 13 September 1838, one of the finest naval administrators of his generation.

John C. Fredriksen

See also

Barbary Wars; Barron, James; Preble, Edward; Quasi-War; Rodgers, John, Jr.; Truxtun, Thomas; War of 1812

References

Bauer, K. Jack. “John Rodgers, The Stalwart Conservative.” In Command under Sail: Makers of the American Naval Tradition, 1775–1840, ed. James C. Bradford, 220–247. Annapolis, MD: Naval Institute Press, 1984.

McKee, Christopher. A Gentlemanly and Honorable Profession: The Creation of the U. S. Naval Officer Corps, 1794–1815. Annapolis, MD: Naval Institute Press, 1991.


Paullin, Charles G. Commodore John Rodgers: Captain, Commodore, and Senior Officer of the American Navy, 1775–1838. Cleveland, OH: A. H. Clarke, 1910.

Rodney, George Brydges, First Baron Rodney (1719–1792)

British admiral. Born in February 1719 in London, George Brydges Rodney entered the navy as a volunteer in the Sunderland (60 guns) in 1732. During 1733–1739 he was in the Dreadnought (60) and the Somerset (80). In 1739 Rodney was promoted to lieutenant in the Dolphin (20). In 1742 he was promoted to captain in the Plymouth (60). Rodney then commanded the Sheerness (24), 1743–1744; the Ludlow Castle (44), 1744–1745; the Eagle (60), 1745–1748; and the Rainbow (40), 1748–1752. He also served as governor of Newfoundland. He commanded guardships in Britain during 1752–1757, then was appointed to the Dublin (74).

In 1759 Rodney was promoted to rear admiral and given a squadron to bombard Le Havre. In 1761 he was appointed commander of the Leeward Islands, where he reduced (shelled into submission) Martinique and took St. Lucia, Grenada, and St. Vincent in 1762. Promoted to vice admiral that same year, he returned to England in 1763, was made a baronet the following year, and was governor of Greenwich Hospital during 1765–1770. Rodney served as commander at Jamaica from 1771 to 1774. Always extravagant, he lived in Paris during 1775–1778 to escape his creditors.

In January 1778 Rodney was again appointed commander of the Leeward Islands. On his way there, he led a fleet of 21 ships in the relief of Gibraltar, engaging a Spanish fleet of 11 ships and taking 7 of the enemy vessels on 16 January 1780. He then led 4 ships to the West Indies, where he fought a confused engagement with the French off Martinique on 17 April. Rodney was joined by a squadron under Rear Admiral Samuel Hood, and they seized the Dutch island of St. Eustatius in 1781. However, the island was home to many English merchants, and their lawsuits entangled Rodney for years. Returning to Britain in poor health in August 1781, he was back in command in the West Indies in February 1782. In April he fought a running action with a French fleet under Admiral François Joseph Paul, Comte de Grasse-Tilly, culminating in the 12 April 1782 Battle of the Saints. Rodney won decisively, taking four French ships, including the French flagship Ville de Paris (110). Although a more determined pursuit would certainly have yielded greater results, his disregard of the rigid Fighting Instructions anticipated Admiral Horatio Nelson’s similar tactics.

Relieved in July, Rodney returned to Britain, where he received numerous honors and was created a peer. Rodney saw no further active service. He died on 23 May 1792 in London.

Steven W. Guerrier

See also

American Independence, War of; Grasse-Tilly, François Joseph Paul, Comte de; Hood, Samuel, Viscount Hood; Nelson, Horatio, First Viscount Nelson; Saints, Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 3–4. London: Sampson Low, Marston & Co., 1898–1899.

Laughton, J. K. “Rodney, George Brydges, First Baron Rodney.” In Dictionary of National Biography, ed. Sidney Lee, 49: 81–87. London: Smith, Elder & Co., 1897.

Lyon, David. Sea Battles in Close-Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

Spinney, J. David. Rodney. Annapolis, MD: Naval Institute Press, 1969.

Rohna, Loss of (26 November 1943)

The 26 November 1943 sinking of the British transport Rohna represented the greatest loss of American lives at sea during World War II. The ship sailed out of Oran in November and joined United Kingdom Mediterranean Fast (KMF) 26 steaming east, with the ultimate destination of Bombay. On board were 2,193 military personnel (about 2,000 of them American) and a crew of 195.

In the late afternoon of 26 November about 30 German aircraft flying from France swooped down on the convoy. They came in from the sun to make it difficult for the defenders to see them. Two-thirds of the planes were equipped with Henschel 293 guided bombs. These were each powered by a Walter 109-507B liquid-propellant rocket run by hydrogen peroxide and sodium permanganate that produced 1,320 pounds of thrust and could propel the bomb at up to 560 miles per hour. Each rocket was guided by means of a knuppel, or joystick, with a radio transmitter that sent signals to the bomb’s radio receiver.

All 20 guided bombs were fired, and there was some damage to numerous ships. The only rocket that “scored” came from Major Hans Dochtermann’s Heinkel 177; it struck the Rohna almost at midship, with devastating results. There were 1,149 fatalities, 1,015 of them Americans. Many were lost in the initial explosions, and others subsequently drowned.

The British and U.S. governments sought to conceal news of the event and the arrival of missile warfare. Not until the


1990s were books and articles published on the event and a Rohna organization founded by the survivors to hold reunions and attempt to obtain governmental recognition for their experiences.

Carlton Jackson

See also

Cruise Missile

References

Fievet, John P. “World War II’s Secret Disaster.” American History 24, 3 (August 1994): 24–35.

Jackson, Carolton. Forgotten Tragedy: The Sinking of HMT Rohna. Annapolis, MD: Naval Institute Press, 1997.

Rooke, Sir George (c. 1650–1709)

English admiral. Born about 1650, George Rooke was commissioned in 1672. He first served in the London, flagship of Vice Admiral Sir Edward Spragge, and followed Spragge to the Prince Royal, fighting in her at both the 28 May and 4 June 1673 Battles of Schooneveld and the 11 August 1673 Battle of the Texel. After the latter engagement, Rooke earned praise for bringing the damaged ship home. He served with Sir John Narbrough in the Mediterranean from 1678 to 1679, then under Arthur Herbert, First Earl of Torrington, at Tangier, from 1680 to 1681. Commanding the Deptford, he fought in the 1 May 1689 Battle of Bantry Bay. Promoted to rear admiral in 1690, he was in the Duchess at the 30 June 1690 Battle of Beachy Head. Promoted to vice admiral, he served as extra commissioner of the Navy Board from 1692 to 1694.

Rooke fought in the 19 May 1692 Battle of Barfleur under Edward Russell, Earl of Orford, then pursued the French into the Bay of La Hogue, burning 12 French ships of the line. Knighted in 1693, he escorted the 400-ship Smyrna convoy toward the Mediterranean until the French intercepted it at Lagos Bay, taking or destroying 92 ships and scattering the remainder.

Rooke became Admiralty commissioner during 1694–1702 and commander in chief, Mediterranean, from 1695 to 1696. He was appointed admiral of the fleet in 1696 and was elected to Parliament for Portsmouth, serving from 1698 to 1705. In 1700 he commanded the Anglo-Dutch-Swedish Squadron off Copenhagen at the opening of the Great Northern War. He served on the Lord High Admiral’s Council during 1702–1705 and commanded the unsuccessful Anglo-Dutch expedition to Cádiz in 1702, attacking the Spanish galleons at Vigo Bay on his return on 12 October. In 1704 he led the allied attack on Gibraltar and commanded the Anglo-Dutch Fleet in the 13 August 1704 Battle of Vélez-Málaga. Rooke resigned for health reasons in 1705 and died in Canterbury on 24 January 1709.

John B. Hattendorf

See also

Bantry Bay, Battle of; Barfleur, Battle of; Beachy Head, Battle of; Gibraltar; Herbert, Arthur, First Earl of Torrington; La Hogue, Battle of; Narbrough, Sir John; Russell, Edward, First Earl of Orford; Schooneveld, Battles of the; Solebay, Battle of; Spragge, Sir Edward; Texel, Battle of the; Vélez-Málaga, Battle of; Vigo Bay, Battle of

References

Hattendorf, John B. “Sir George Rooke and Sir Cloudesley Shovell (c. 1650–1709) and (1659–1707).” In Precursors of Nelson: British Admirals of the Eighteenth Century, ed. Peter Le Fevre and Richard Harding, 42–77. London: Chatham Publishing, 2000.

Hattendorf, John B., ed. The Journal of Sir George Rooke, 1700–1704. Publications of the Navy Records Society. London: Navy Records Society, forthcoming.

Roosevelt, Franklin Delano (1882–1945)

U.S. politician, naval administrator, and thirty-second president of the United States. Born 30 January 1882 in Hyde Park, New York, Franklin Roosevelt was fascinated by boats and sailing. He aspired to a naval career, but after study at Harvard and Columbia Universities he practiced law in New York City while seeking to enter politics and emulate the reformist career of his kinsman Theodore Roosevelt.

In 1910 Roosevelt was elected to the New York State Senate, and his work for Woodrow Wilson’s presidential campaign in 1912 earned him the appointment of assistant secretary of the navy, a post Theodore Roosevelt had occupied from 1897 to 1898. Franklin Roosevelt held it during 1913–1920, laboring vigorously for naval preparedness after World War I began in 1914 and to expand the U.S. Navy’s role following American entry into the conflict in April 1917.

Defeated for the vice presidency on the Democratic ticket in 1920, Roosevelt was stricken in 1921 with poliomyelitis and left paralyzed below the waist for the rest of his life. He reentered active politics in 1928, narrowly winning the governorship of New York, and in 1932 he won the first of four victories in successive presidential elections. During his first term he focused mainly on domestic matters through the New Deal, a wave of palliative and reform legislation to confront the Great Depression. Even so, the National Industrial Recovery Act of 1933 provided for construction of 32 new warships, and in 1934 he supported authorization of 70 additional


President Roosevelt signs the declaration of war against Japan, 8 December 1941. (Library of Congress)

vessels to bring the navy to levels permitted by treaty agreements.

The deteriorating international situation of the later 1930s added urgency to these arrangements, despite the popularity in the United States of the doctrine of isolationism. As naval limitations negotiated in 1922 and 1930 expired, the danger of a U.S. war with Japan increased, and the possibility of a simultaneous conflict with Germany arose after the outbreak of war in Europe in 1939. Preparing to run for a third term in 1940, Roosevelt won passage of a “two-ocean” naval measure providing for a 70 percent enlargement of the U.S. fleet. He also stepped up American patrols against German submarine activity in the Atlantic and sent 50 destroyers to the British in return for bases in the western Atlantic. He decided to station the Pacific Fleet at Pearl Harbor, Hawaii, as a show of force against Japanese expansionist policies.

By the time the United States entered the war in December 1941, Roosevelt enjoyed a close working relationship with British Prime Minister Winston Churchill and had assigned priority to the defeat of Germany over war with Japan. In strategic conferences with Churchill, Joseph Stalin of the Soviet Union, and other Allied leaders, Roosevelt demanded the unconditional surrender of the Axis powers, planned for an Allied invasion of western Europe and Soviet entry into the Pacific war, and laid the foundation of the United Nations.

Roosevelt died suddenly in Warm Springs, Georgia, on 12 April 1945, on the eve of European victory and in the midst of the last of the island invasions in the Pacific, at Okinawa. Among U.S. presidents, only his predecessor and kinsman, Theodore Roosevelt, matched the depth of his maritime interests and his care for the strength and influence of the U.S. Navy.

John A. Hutcheson, Jr.

See also

Churchill, Sir Winston Leonard Spencer; Destroyer for Bases Deal; Lend-Lease Agreement; Roosevelt, Theodore; United States, Navy; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Davis, Kenneth Sydney. FDR. 5 vols. New York: G. P. Putnam and Random House, 1972–2000.

Freidel, Frank. Franklin D. Roosevelt: A Rendezvous with Destiny. Boston: Little, Brown, 1990.

Larrabee, Eric. Commander in Chief: Franklin Delano Roosevelt, His Lieutenants & Their War. New York: Harper & Row, 1987.

Roosevelt, Theodore (1858–1919)

U.S. president closely identified with the new navalism. Born in New York City on 27 October 1858, Theodore Roosevelt had two uncles who served in the Confederate Navy during the Civil War. His interest in their exploits led to a lifelong fascination with naval history and technology. An 1880 graduate of Harvard University, he turned his interest into a book, The Naval War of 1812 (1882).

Roosevelt enthusiastically embraced the arguments advanced by Alfred Thayer Mahan in The Influence of Sea Power upon History (1890). He and Mahan became fast friends, and Roosevelt championed Mahan’s notion of concentration of offensive naval forces, as opposed to the traditional U.S. naval practice of using the fleet for a guerre de course. For Roosevelt, naval expansion also meant the enhancement of manly virtues, crucial for a strong state.

After a period in the New York state legislature, Roosevelt entered national politics in 1889. In 1897 President William McKinley appointed him assistant secretary of the navy.


Roosevelt’s chief, Secretary John Davis Long, gave him considerable latitude, and he did much to prepare the navy for a war with Spain. He combined deck and engineering officers into one officer corps and, convinced of the importance of the Philippines, secured the appointment of Commodore George E. Dewey, a man who would act on his own initiative in the event of war with Spain, to command the Asiatic Squadron.

Roosevelt resigned his position to fight in the Spanish-American War. His role in Cuba as a colonel in the 1st Volunteer Cavalry (“Roosevelt’s Rough Riders”) helped secure his nomination as vice president on the Republican ticket in 1900. The McKinley-Roosevelt ticket won, and Roosevelt succeeded to the presidency after McKinley was assassinated in September 1901.

As president Roosevelt aggressively sought a greater U.S. role in international affairs. In his first annual message to Congress in December 1901, Roosevelt supported U.S. naval expansion, particularly in battleships and armored cruisers. One of Roosevelt’s objectives was to build a transisthmian canal in Central America to facilitate movement of the fleet between the Atlantic and Pacific Oceans. In November 1903, under the protection of U.S. Navy warships to prevent Colombian military intervention, Panama gained its independence. Construction of the Panama Canal began the next year, and Roosevelt visited the site in November 1906. His dream came to fruition when the canal opened in 1914. Roosevelt was also a driving force behind the settlement of the 1904–1905 Russo-Japanese War. The treaty ending that conflict was signed at Portsmouth, New Hampshire, and Roosevelt received the Nobel Prize for Peace for his role in the agreement.

In December 1907 Roosevelt sent 16 U.S. battleships, known as the Great White Fleet, on a 14-month, 45,000-mile cruise around the world. He intended the gesture to impress world leaders, particularly the Japanese, with U.S. Navy strength. A diplomatic success, the fleet returned in February 1909, two weeks before Roosevelt left office. After his return to private life, Roosevelt wrote extensively and was active in conservationist activities. He died in Oyster Bay, New York, on 6 January 1919.

Adrienne Caughfield

See also

Dewey, George; Great White Fleet; Guerre de Course; Mahan, Alfred Thayer; Panama Canal

References

Brands, H. W. TR: The Last Romantic. New York: Basic Books, 1997.

Roosevelt, Theodore. The Naval War of 1812. New York: Putnam, 1882. Reprint, Annapolis, MD: Naval Institute Press, 1999.

Turk, Richard W. The Ambiguous Relationship: Theodore Roosevelt and Alfred Thayer Mahan. Westport, CT: Greenwood Press, 1987.

Wimmel, Kenneth. Theodore Roosevelt and the Great White Fleet: American Sea Power Comes of Age. Washington, DC: Brassey’s, 1998.

Rosinski, Herbert (1903–1962)

U.S. naval strategist. Born 30 January 1903 in Königsberg, East Prussia, Germany, Herbert Rosinski attended Royal Wilhelm’s Gymnasium, graduating in 1921, then studied world history at Königsberg and Berlin. He acquired a Japanese language interpreter’s diploma with distinction in 1927 and completed his doctorate at Berlin with the dissertation “Studies on the Problem of Autarky in Japan” (1930). During 1932–1934 he completed postdoctoral studies in political science, economics, and sociology. From 1932 to 1935 he lectured on naval strategy at the Marine-Akademie during its annual autumn session in Berlin. Because his maternal grandmother was Jewish, the High Command canceled his lectures in 1936, and Rosinski left Germany for London. He found no employment there but received invitations to lecture at Oxford, obtained a small stipend from the University of London’s Julian Corbett Prize Committee, and published The German Army (1939). He was briefly interned as an enemy alien in England. After his release, he went to the United States in 1940 and obtained an appointment at the Institute for Advanced Study in Princeton, New Jersey.

During 1941–1942 Rosinski was lecturer at the Fletcher School of Law and Diplomacy, Tufts University, and published, with Werner B. Ellinger, Sea Power in the Pacific, 1936–1942 (1942). During 1944–1945 he worked as a military analyst and spokesman for the Voice of America and lectured at service colleges. From 1948 to 1949 he visited and taught in India, Britain, and Switzerland. In 1951 he returned to the United States to lecture at the U.S. Naval War College, where he met Rear Admiral Henry Eccles, with whom he worked to develop a comprehensive theory of strategy.

Becoming a naturalized U.S. citizen in 1953, Rosinski was a researcher at the Council on Foreign Relations from 1951 to 1961. He died in New York City on 27 February 1962.

John B. Hattendorf

See also

Eccles, Henry Effingham; Naval War College; Sea Power

References

Cherpak, Evelyn M. Register of the Papers of Herbert F. Rosinski. Newport, RI: Naval War College, 1988.

Rosinski, Herbert. “New Thoughts on Strategy.” In War, Strategy, and Maritime Power, ed. B. Mitchell Simpson III. New Brunswick, NJ: Rutgers University Press, 1977.


Simpson, B. Mitchell, III, ed. The Development of Naval Thought: Essays by Herbert Rosinski. Newport, RI: Naval War College Press, 1977.

Stebbins, Richard P. The Career of Herbert Rosinski: An Intellectual Pilgrimage. American University Studies, Series IX, History, Vol. 66. New York and Bern: Peter Lang, 1989.

Roskill, Stephen Wentworth (1903–1982)

British navy captain and historian. Born 1 August 1903 in London, Stephen Roskill attended the Royal Naval Colleges at Osborne and Dartmouth, making midshipman in 1921 and passing the gunnery course at Greenwich and on HMS Excellent. Noted for several important gunnery reforms, especially developments in antiaircraft guns before and during World War II, he rose to deputy director of Naval Intelligence as a captain but was forced to retire in 1948 because of increasing deafness, a consequence of his gunnery experience.

In 1949 Roskill was appointed as official naval historian in the Cabinet Office. Insisting on comprehensive coverage of all aspects of the naval war, he wrote the three-volume Royal Navy official history, The War at Sea, 1939–1945. An abridged version was also published, followed by a two-volume study of naval policy in the interwar period and a documentary volume on the naval air service during World War I.

As a scholar, he was most noted for his three-volume biography of influential Cabinet Secretary Maurice Hankey and the authoritative biography of Admiral Sir David Beatty. In 1970 Roskill was made a life fellow of the Churchill Archives Centre of Churchill College, Cambridge University. Honorary degrees also came from Oxford and Leeds Universities. Roskill is viewed as the outstanding British naval historian of his time because of his scholarly diligence and thoroughness. A contemporary preeminent American historian of the modern British navy, Arthur J. Marder, has been seen as his competitor and antagonist. Roskill’s Churchill and the Admirals critiqued Churchill and his alleged “ceaseless prodding” of naval officers and also attacked Marder for his apologetics on Churchill’s behalf. Roskill died in Cambridge on 4 November 1982.

Eugene L. Rasor

See also

Beatty, David, First Earl Beatty; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Guns and Gunnery; Intelligence, Naval; Marder, Arthur Jacob

References

Ranft, Bryan M. “Naval Historians at War.” Journal of the United Services Institution 120 (March 1975): 79–80.

Rasor, Eugene L. British Naval History to 1815: A Survey of the Literature. New York: Garland, 1990.

Roskill, Stephen W. Admiral of the Fleet Earl Beatty: The Last Naval Hero. London: Collins, 1980.

———. Churchill and the Admirals. New York: Morrow, 1977.

———. Hankey: Man of Secrets. 3 vols. London: Collins, 1970–1974.

———. The War at Sea, 1939–1945: Official Naval History of World War II. 3 vols. London: Her Majesty’s Stationery Office, 1954–1961.

Rostislav (Russian Navy, Battleship, 1898)

Russian battleship that served in World War I, one of the world’s first oil-fired ships. Launched in September 1896 and commissioned in 1898, the Rostislav was an advanced ship for her day. Equipped with two sets of vertical triple-expansion engines (12 cylindrical boilers), she was capable of running on coal or oil. However, her top speed (with oil) of 18 knots was not particularly fast, and she was soon overshadowed by the new technology incorporated in the dreadnoughts. Her main armament consisted of 4 × 10-inch guns, complemented by 8 × 6-inch guns. Her 8- to 15-inch belts of armor amidships were particularly well placed. The Rostislav displaced 9,020 metric tons and was manned by a crew of 641.

The Rostislav served most of her career with the Russian Black Sea Fleet, which enabled her to avoid the disasters that befell the Russian Pacific and Baltic Fleets in the 1904–1905 Russo-Japanese War. During World War I she participated in several operations against the Turkish navy in the Black Sea. The March 1918 Treaty of Brest-Litovsk enabled the Germans to gain control of the Rostislav, but only briefly, as the British received possession of her at the end of the war. For almost two years, the Rostislav supported White Russian operations in the Russian Civil War. She was scuttled in 1920 to prevent her falling into the hands of the victorious Bolsheviks.

Curtis S. King

See also

Battleship, Evolution of; Russia, Navy; Russo-Japanese War; Steam Propulsion; World War I at Sea

References

Mitchell, D. W. A History of Russian and Soviet Sea Power. London: Andre Deutsch, 1974.

Prendergast, Maurice, acting editor. Jane’s Fighting Ships 1917: An Encyclopedia of Navies of the World. London and Edinburgh: Sampson Low, Marston & Co., 1917.

Watts, Anthony. The Imperial Russian Navy. London: Arms & Armour, 1990.


Round Ship (Ship Type)

Medieval ship type popular in the eleventh through the thirteenth centuries and the Christian Crusaders’ transport of choice. Unlike the swift, more comfortable galleys that transported the wealthiest crusaders and pilgrims to the Holy Land, the round ship was ungainly and slow. Because of the need for large amounts of cargo space for retainers, equipment, and horses, it was, however, ideal.

Round ships had a length-to-beam ratio of three or even two to one, giving them a round appearance and their name. Most were single-masted and square-rigged vessels. The cog of northern Europe was a typical round ship.

Slow because of their hull shape, round ships had to await favorable winds before sailing from each port of call. However, the increase in carrying capacity made a slower passage economically feasible. In traveling to and from the Holy Land, round ships moved along the coasts, rarely venturing offshore. In their inevitable stops along the way, these ships opened up markets for the Italian merchants whose goods they carried. Over time these markets became regular trading ports for the maritime republics. The round ship began to disappear in the fifteenth century, replaced by the carrack and other ship designs.

Sheridan R. Jones

See also

Carrack; Cog; Fluyt; Hulk; Longship

References

Bass, George F., ed. A History of Seafaring Based on Underwater Archaeology. London: Thames & Hudson, 1972.

Landstrom, Björn. The Ship. Garden City, NY: Doubleday & Co., 1961.

Lewis, Archibald R., and Timothy J. Runyan. European Naval and Maritime History, 300–1500. Bloomington: Indiana University Press, 1985.

Unger, Richard W. The Ships in the Medieval Economy, 600–1600. Montreal, CA: McGill–Queen’s University Press. 1980.

Royal Naval Air Service

British naval air arm in World War I, wholly separate from the Royal Flying Corps in July 1914. In that month the Royal Naval Air Service (RNAS) comprised 130 officers and men, 71 aircraft, and 7 airships; on 31 March 1918, just before the Royal Flying Corps amalgamated with it as the Royal Air Force, it had over 67,000 personnel, 2,949 aircraft, and 103 airships.

The Admiralty’s initial interest was in airships. In 1909 it contracted with Vickers for a rigid airship, the Mayfly, which was badly damaged soon after its completion in September 1911 and was not repaired. Earlier that year pioneer aviator Francis McClean had provided aircraft and flying instruction for naval officers. These officers soon began experiments with seaplanes, wireless communication, operation from warships, and cooperation with the fleet. The Royal Flying Corps, with an integral Naval Wing, was established in April 1912, although in practice the navy retained control of its air assets and pursued an independent course.

After World War I began, the navy rapidly expanded the size and scope of its air operations. It converted cross-Channel steamers into seaplane carriers, contracted for aircraft, and aggressively developed and adopted existing and new technologies, including patrol airships, torpedo-carrying seaplanes, large flying boats, and long-range heavy bombers. The Admiralty also continued its policy of close cooperation with private industry in developing aircraft and equipment.

Simultaneously, the RNAS explored new operational possibilities. Before the end of 1914 RNAS units successfully bombed zeppelin facilities at Düsseldorf and Friedrichshafen. They also supported land forces along the Channel coast, and seaplanes attacked the German naval base at Cuxhaven. By 1916 RNAS bomber units had raided strategic targets behind the front lines (with greater effectiveness after long-range Handley-Page O/100 bombers arrived in 1917), and its fighters formed an important component of Allied air forces on the Western Front.

Cooperation with the fleet was the RNAS’s central role. In home waters aircraft worked directly with the Grand Fleet, beginning in 1915. More effective aircraft appeared, and airmen experimented with landing on ships. By early 1918 almost every capital ship carried aircraft. RNAS aircraft, both afloat and ashore, supported the Dardanelles campaign, East African operations, and forces in the Adriatic and Aegean. As Germany’s submarine offensive grew in intensity, RNAS airships, flying boats, and other aircraft joined surface escorts in patrolling sea lanes, covering convoys, and attacking U-boats.

The main impetus toward unification of the RNAS and RFC into an independent service came from concerns about equipment and resources. The Admiralty’s policy of direct contact with manufacturers resulted in the RNAS receiving superior aircraft and engines and prompter supply. Apparent home air defense deficiencies exacerbated the government perception that incoherent command problems and interservice rivalry existed. The government’s solution was to establish a new Air Ministry and amalgamate the separate air arms into an independent service, the Royal Air Force, formed on 1 April 1918. Not until 1939 would the Royal Navy again have full control over its air arm.

Paul E. Fontenoy

See also

Aviation, Naval; Dardanelles, Operations in; Fleet Air Arm; Sueter, Sir Murray; World War I at Sea


References

Cronin, Dick. Royal Naval Shipboard Aircraft Developments, 1912–1931. Tonbridge, UK: Air-Britain (Historians), 1990.

Kennett, Lee. The First Air War, 1914–1918. New York: Free Press, 1991.

King, Brad. Royal Naval Air Service, 1912–1918. Aldershot, UK: Hikoki Publications, 1997.

Roskill, Stephen W. Documents Relating to the Royal Naval Air Service. Vol. 1. 1908–1918. London: Navy Records Society, 1989.

Royal Oak (British Navy, Battleship, 1916)

A British superdreadnought battleship commissioned in 1916 and lost in 1939 to a German submarine attack within the Home Fleet anchorage at Scapa Flow. Laid down at Devonport in January 1914 as one of the five ships of the Revenge-class (or Royal Sovereign–class), the Royal Oak was launched on 17 November 1914 and commissioned in May 1916. She fought at Jutland on 31 May–1 June with the Grand Fleet’s 4th Battle Squadron. She and her sisters were 624′ long, displaced 28,000 tons, and carried 13″ belt and turret armor. The main battery consisted of 8 × 15-inch guns arranged in 4 midline dual turrets, with a secondary armament of 14 × 6-inch guns. Torpedo protection, in the form of hull bulges, was a special concern—ironically for the Royal Oak, given the manner of her demise.

Undamaged at Jutland, the Royal Oak stayed with the Grand Fleet for the rest of the war and served afterward in the Atlantic and the Mediterranean. While she and the other Revenge-class ships were retained on the active list between the wars for their firepower, they received only minimal modernization because of their relative slow speed of 23 knots. When World War II began, she was assigned to the Home Fleet’s 2d Battle Squadron, based at Scapa Flow.

On 14 October 1939, the Royal Oak was sunk at her mooring by four torpedoes from U-47, captained by Günther Prien, who had penetrated the base’s defenses and navigation hazards. Only 424 of her crew survived; 833 were lost.

John A. Hutcheson, Jr.

See also

Atlantic, Battle of the (1939–1945); Britain, Navy; Jutland, Battle of; Prien, Günther; Submarine Warfare, Atlantic (World War II); Submarine Warfare, World War I; World War II at Sea (Excluding Pacific Theater)

References

Gardiner, Leslie. The Royal Oak Courts Martial. Edinburgh, UK: Blackwood, 1965.

McKee, Alexander. Black Saturday. London: New England Library, 1972.

Raven, Alan, and John Roberts. British Battleships of World War Two: The Development and Technical History of the Royal Navy’s Battleships and Battlecruisers from 1911 to 1946. Annapolis, MD: Naval Institute Press, 1976.

Snyder, Gerald S. The “Royal Oak” Disaster. San Rafael, CA: Presidio, 1978.

Weaver, H. J. Nightmare at Scapa Flow: The Truth About the Sinking of H.M.S. Royal Oak. Peppard Common, Oxfordshire, UK: Cressrelles, 1980.

Rozhdestvenski, Zinovi Petrovich (1848–1909)

Russian admiral. Born on 29 March 1848, Zinovi Petrovich Rozhdestvenski joined the navy at age 17. A capable sailor, he attended the Naval School in 1870 and distinguished himself during the 1877–1878 Russo-Turkish War. Afterward he helped organize the Bulgarian navy and also served as attaché in London before gaining appointment as gunnery officer of the Baltic fleet. In 1902 a gunnery exercise he orchestrated brought him to the attention of Czar Nicholas II, and two years later he was elevated to rear admiral.

In 1904 the Russo-Japanese War commenced with a preemptive Japanese attack on Port Arthur. In July 1904 the Russian naval high command ordered Rozhdestvenski to assume command of the Baltic Fleet and lead it on a 20,000-mile voyage to Vladivostok. Renamed the 2d Pacific Squadron, the fleet included 50 ships of uneven quality, a crazy-quilt assemblage of very old and modern designs.

Rozhdestvenski departed from St. Petersburg on 15 October 1904, heading for the Far East. On the night of 21 October off the Dogger Bank (a submerged sandbank in the North Sea about 60 miles east of England), some of his ships mistook the English fishing fleet for Japanese torpedo boats and opened fire, an incident that nearly led to war with Britain. Rozhdestvenski’s task was further complicated by a lack of proper coaling facilities. Despite his considerable ingenuity in keeping the 2d Pacific Squadron intact during its eight-month voyage, Rozhdestvenski’s ships arrived in Asian waters in May 1905 with dispirited crews and in poor condition.

On 27 May 1905, Admiral Heihachirō Tōgō’s ships engaged and defeated Rozhdestvenski’s fleet in the Battle of Tsushima. Rozhdestvenski was badly wounded in the action and taken prisoner. He was exchanged after the war.

Tsushima closed Rozhdestvenski’s active career. Although exonerated by a court-martial, he saw no further active service before his death on 14 January 1909.

John C. Fredriksen

See also

Dogger Bank Incident; Russia, Navy; Russo-Japanese War; Tōgō, Heihachirō; Tsushima, Battle of


References

Busch, Noel F. The Emperor’s Sword: Japan vs. Russia in the Battle of Tsushima. New York: Funk & Wagnalls, 1969.

Hough, Richard. The Fleet That Had to Die. New York: Viking Press, 1958.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War. London: Angus & Robertson, 1974.

Running Lights

A general term for the various lights, also called navigation lights, carried from sunset to sunrise by different classes of vessel when under way in accordance with international and local laws. The lights’ color, position, and visibility make vessels identifiable at a distance. Their purpose is to reduce the risk of collision at sea.

The glass of running lights is constructed as dioptric lenses, arranged so as to throw a beam of light in a plane parallel to the sea level. The outer surface consists of a central belt with a number of steps above and below it that are the dioptric elements. When a dioptric lens is not used, the lantern must have a plain glass front, cylindrical in shape, and be at least five-sixteenths of an inch thick.

To minimize the chances of breakdown, electrical navigation lights are fitted with two lamps for each lantern or with a double-filament lamp, each lamp being connected by separate wiring to the main source of supply. The running-light system is controlled from a panel in the wheelhouse with indicators showing which lights or filaments are on.

Walter W. Jaffee

See also

Navigation at Sea; Signals, Naval

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: The Overlook Press, 1981.

De Kerchove, Rene. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rupert, Prince Palatine (1619–1682)

English general and admiral. Born in Prague on 17 December 1619, Rupert was the third son of Frederick V, count Palatine and king of Bohemia, and Elizabeth, daughter of King James I of England. Soon after his birth, the family fled to the Netherlands when the Bohemian forces were defeated in the 8 November 1620 Battle of White Mountain at the beginning of the 1618–1648 Thirty Years’ War. The war had started when the Bohemians offered their crown to the Calvinist elector Palatine instead of the Catholic Hapsburg Holy Roman Emperor. The exiled elector died in 1633, but Prince Rupert fought on his family’s behalf during the 1630s. He was captured by imperial forces and spent three years in captivity in Austria.

He spent the bulk of his adult life afterward in the service of his uncle, King Charles I of England, and his cousin Charles II. During the English civil wars, Rupert distinguished himself in the royal service. A dashing horseman, he commanded King Charles I’s troops at the age of 23. Victorious in battle in 1642–1643, he succeeded in taking most of Lancashire. However, he then suffered defeats in the 2 July 1644 Battle of Marston Moor and 14 June 1645 Battle of Naseby and, after surrendering Bristol to Parliamentary forces in 1646, was dismissed by the king. Soon thereafter the king surrendered to the Scots, and Parliament banished Rupert.

In the late 1640s Rupert commanded the small royalist fleet, but his efforts came to naught. His small squadron was chased by the Parliamentary fleet under Robert Blake from Ireland to Lisbon and then to the Mediterranean. Afterward he undertook a life of piracy for a time, around the Azores and the West Indies.

In 1653 Rupert returned to Europe, to Charles II’s court in exile in France. He also spent time in Germany.

Rupert went again to England with the accession of Charles II in 1660. He served as a member of the Privy Council and was an admiral in the second and third Anglo-Dutch Wars (1665–1667 and 1672–1674), participating in the 1–4 June 1666 Four Days’ Battle; the 28 May 1673 First Battle and 4 June 1673 Second Battle of Schooneveld; and the 11 August 1673 Battle of the Texel.

In 1670 Rupert was one of the founders of the Hudson’s Bay Company, and he became known for his interest in science, serving as a charter member of the Royal Society. He also pioneered the art of mezzotint printmaking. Rupert died at Spring Gardens, London, on 29 November 1682.

William J. McCarthy

See also

Anglo-Dutch Wars; Blake, Robert; Charles II; Four Days’ Battle; Schooneveld, Battles of the; Texel, Battle of the

References

Faith, Charles H. “Prince Rupert, Count Palatine of the Rhine.” Dictionary of National Biography, ed. Sidney Lee, 49: 405–417. London: Smith, Elder & Co., 1897.

Fergusson, Bernard. Rupert of the Rhine. London: Collins, 1952.

Kitsen, Frank. Prince Rupert: Admiral and General-at-Sea. London: Constable, 1998.


Russell, Edward, First Earl of Orford (1653–1727)

English admiral. Born in 1653 at Chiswick, the eldest son of Edward Russell, younger brother of the fifth earl of Bedford, Edward Russell was educated at Cambridge. He joined the Royal Navy in 1666. In 1671 he was a lieutenant on the Advice serving with Sir Edward Spragge in the Mediterranean and was at the 8 May 1671 Battle of Bugia Bay. He was appointed captain of the Phoenix in 1672 and played an important part in the Third Dutch Wars.

Russell was temporarily suspended from the navy in 1675 for illegally carrying merchant goods. In 1680 he commanded the Newcastle and served under Arthur Herbert at Tangier. He returned to England in 1682 and the following year resigned his commission and position as a gentleman of the bedchamber following the execution of his Whig cousin Lord William Russell. He probably left England for Holland.

Russell then moved into opposition against King James II and was actively involved in the 1688 “Glorious Revolution.” He was one of the seven signatories of the invitation to William of Orange, James II’s son-in-law, to take the throne, and he returned to England in 1688 as one of William’s advisers. Created treasurer of the navy in 1689, he held that post until 1699. He was made admiral of the blue in 1689. In 1690 he was appointed an adviser to Queen Mary while William was in Ireland and was one of those responsible for the order to Arthur Herbert, Earl of Torrington, to fight the French, which led to the defeat at the Battle of Beachy Head on 30 June 1690.

In May 1692 Russell defeated the French fleet in the Battle of Barfleur. The following year he was made admiral of the fleet, and in November 1693 he received command of the English Mediterranean Fleet. He was first commissioner of the Admiralty on three occasions—1694–1699, 1709–1710, and 1714–1717—and was conscientious in performing his duties.

Russell was created earl of Orford in 1697. In December 1699 Orford, who had backed Captain William Kidd as his patron, was involved in Kidd’s piracies and in fact stood to benefit personally, although he weathered the affair. He survived an impeachment attempt in 1701. He died at his home in Covent Garden, London, on 17 November 1727.

Peter Le Fevre

See also

Anglo-Dutch Wars; Barfleur, Battle of; Beachy Head, Battle of; Bugia Bay, Battle of; Herbert, Arthur, First Earl of Torrington; James, Duke of York; Spragge, Sir Edward

References

Aldridge, David. “Admiral Edward Russell: Pre-and-Post Barfleur.” In Guerres Maritimes (1688–1713): IV Journées franco-britanniques d’histoire de la Marine, ed. Peter Le Fevre, 155–171. Vincennes, France: Service Historique de la Marine, 1996.

Aubrey, Phillip. The Defeat of James Stuart’s Armada. Leicester, UK: Leicester University Press, 1979.

Davies, J. David. Gentleman and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Clarendon Press, 1991.

Ehrman, John. The Navy in the War of William III. Cambridge, UK: Cambridge University Press, 1953.

Russia, Navy (to 1917)

The Russian navy was founded in the seventeenth century. According to legend, the sight of foreign ships in the Russian port of Arkhangelsk in 1693, and the memory of a small boat built by his father, inspired Tsar Peter I (Tsar, 1682–1725) to make Russia a naval power. Not until 1696, however, when Ottoman naval forces thwarted his attempts to capture Azov, did Peter (known as Peter the Great) act on this ambition. Within two years he had assembled 86 warships and about 500 galleys on the Sea of Azov. Under Swiss command and manned largely by Greeks, this force blockaded Azov. It proved useful largely as a decoy; while the Turks destroyed the fleet, Russian ground forces captured the fortress.

Peter built on this ignominious beginning. In 1698 he hired over 700 shipbuilders and carpenters from Holland and England to build a new fleet. In 1701 he founded a school for mathematics, physics, and navigation in Moscow, which would become the Russian Naval Academy. Two Russian warships were launched the following year, and Peter laid the keel for a 26-gun warship. Russian ships soon appeared on the Neva River, on Lake Ladoga, and on Lake Peipus.

Progress was slow. The naval school and most Russian ships had to be staffed with foreigners because of a lack of trained Russian seamen. In 1713 only 9 of 81 officers in the Baltic Fleet were Russian; over a quarter were British. To make up for inexperience, Russian naval commanders developed the so-called mosquito strategy: Only when Russian forces outnumbered the opponent by 50 percent would they attack.

Victories were few and far between. Yet the Russian navy made its first “overseas action” at Abo, Sweden, in 1713 and claimed its first “deep-sea victory” at the Battle of Oesel Island in 1719. At Peter’s death in 1725, the Russian navy numbered at least 41 ships of the line and nearly 800 galleys. If not yet of great power, the navy was at least a force with which to be reckoned.

Peter’s successors, however, paid the navy little attention. After the death of Admiral Feodor Apraksin in 1728, Tsar Peter II (reigned 1727–1730) kept the fleet in port completely. Later rulers used it to augment the military by transporting


Russian sailors, 1893. (Library of Congress)

troops, bombarding enemy coastlines, and supplying Russian coastal forces.

Catherine II (empress 1762–1796), however, took up where Peter I had left off. She fortified Kronstadt and established naval bases at Revel and Ragersvik. She reorganized the naval academy and the admiralty, and she sent Russian naval officers to train with the British navy. Like Peter I, Catherine the Great hired foreigners to take the lead in building the navy. When a Russian naval force appeared in the Mediterranean for the first time in 1770, it was, at Catherine’s request, commanded by an Englishman, Admiral George Keith Elphingstone, and its officers were mostly foreigners. The squadron’s success in destroying a numerically superior Turkish fleet at Cesme in 1770 was a major step toward establishing Russian naval dominance of the Black Sea.

If the Russian navy still lacked quality, it was growing in quantity. By 1789 the Russian Baltic Fleet contained more ships than the Swedish and Danish fleets combined. By 1796 Russia was the third-largest naval power in the world. Its Baltic Fleet contained 90 ships of the line and 50 frigates, and another 50 frigates and 15 ships of the line patrolled the Black Sea. Petrovsk, Kherson, Odessa, and Sevastopol had been established as naval bases, and two outstanding commanders held the reins: the Scotsman Samuel Greig and the Russian F. F. Ushakov.

Under Catherine’s successors, the Russian navy played a small but not insignificant role in the Napoléonic Wars. Russian ships helped blockade the Danish coast from 1799 to 1801. Ushakov’s squadron occupied Corfu in 1799. His successor, the British-trained A. N. Senyaven, led a successful amphibious attack against the French in Dalmatia in 1806 and defeated the Turks at Lemnos the following year. After the 1807 Treaty of Tilsit, Senyaven gave the Russian squadron over to British command. He was dismissed for this action, then recalled in 1826, but proved too ill to serve. The defeat of the Turkish fleet in the 27 October 1827 Battle of Navarino Bay was therefore carried out under yet another British commander.

Although the navy emerged from the Napoléonic Wars as the second largest in the world, Russian leaders viewed it as a useless luxury and failed to maintain it. By 1825 the Black


Sea Fleet contained only 5 ships of the line and 10 frigates that were seaworthy, and even these were kept largely in port. The Russian navy slipped behind the French in numbers and fell behind many other fleets in technology. When the Crimean War began in 1853, the Russian navy consisted of 48 ships of the line, 17 frigates, and 6 corvettes. Only 18 of these vessels were steam ships. Where the British and French mustered 89 warships—54 of them steam powered—and nearly 300 steam-powered transports, the Russian Black Sea Fleet countered with 3 steam-powered ships of the line (of 16 total) and 11 steam frigates.

The Russian squadrons managed to destroy the best part of the Turkish fleet and bombarded Sinope in November 1853. The Russian ships were no match for the British and French squadrons, however. In September 1854 the Russians recognized this problem and ordered seven ships of the line sunk as a defensive line around the port Sevastopol. Six more warships were scuttled in February 1855, and the remainder of the Russian Black Sea Fleet went down in September.

The Crimean War dealt the Russian navy a severe blow, but it also drove home to the nation’s leaders the importance of a strong naval force. Given continuous financial and political support, the Russian navy was slowly rebuilt. The Russians produced 7 ironclads between 1864 and 1867, and by 1869 the Baltic Fleet included 23 armored vessels, although most were suitable only for coastal defense.

When Nicholas II came to the throne in 1894, the Russian navy had regained its third position, numerically, among world naval powers. However, this status was deceptive and short-lived. For instance, although the Russian fleet outnumbered the French, a comparison of effective, modern battleships showed that the French had a decided advantage of 35 such ships to Russia’s 25. France and other powers, moreover, were adding new ships faster than could the Russians.

The inefficiency of Russian industry and the lack of adequate naval training took their toll as planned battleships and naval bases failed to materialize. The 1904–1905 Russo-Japanese War brought this problem home. When the war began, the Russian navy was numerically superior to that of Japan, but only a small portion of the fleet was deployed in the Far East. The Japanese navy thus outnumbered the Russians in the Pacific with 6 battleships, 8 heavy cruisers, 12 light cruisers, and 47 destroyers and torpedo boats against the Russian figures of 7, 4, 7, and 37, respectively. The Russian ships were equipped with inferior guns and armor, operated at slower speeds, and in general had inferior commanders when compared to the Japanese navy. The Russian naval base at Port Arthur was not completed when the Japanese attacked in February 1904.

The Russian 1st Pacific Squadron at Port Arthur performed dismally in the conflict. A 2d Pacific Squadron (the renamed Baltic Fleet) dispatched from the Baltic Provinces laboriously made the journey around the globe only to be destroyed in the 27–28 May 1905 Battle of Tsushima. When the war was over, Russia had dropped to sixth in the world in number of ships and had sunk even further in prestige. Its Black Sea Fleet was obsolete, and the Baltic Fleet was far too weak to engage Germany. Russia had no serious naval combat force in the Pacific and no fleet at all in the northern theater.

Efforts to repair the losses fell short. Russia launched only six battleships and four cruisers between 1906 and 1914. Four planned dreadnoughts and two battle cruisers lay incomplete when World War I began. With no dreadnoughts and only nine predreadnought-type battleships, the Russian navy was the weakest among the major powers. Twelve cruisers, 62 destroyers, and 15 submarines gave it a numerical edge over Austria-Hungary, but the Austrian ships were more advanced.

The Russian navy’s performance up to 1917 was uneven. In the Black Sea, the fleet acted with some effectiveness, even though the Turkish fleet, strengthened by the German battle cruiser Goeben and light cruiser Breslau, raided the Russian coast with relative impunity. Despite the return by the Japanese of two battleships and a cruiser seized in 1905, the Russian Pacific Squadron contributed little. Russian ships assisted in transporting British troops in the Indian Ocean and helped search for the German cruiser Emden. Russian troops moving from the Far East to the Western front, however, were carried aboard Japanese ships. Only the Baltic Fleet, commanded by the capable Admiral Nikolai von Essen, met with some limited success. When Lenin’s Bolshevik government took Russia out of the war, the Allies hardly missed the Russian navy.

Timothy C. Dowling

See also

Apraksin, Count Feodor Matveevich; Austro-Hungarian Navy; Baltic, Naval Operations in; Crimean War; Denmark, Navy; Elphinstone, George Keith, First Viscount Keith; Emden; Essen, Nikolai Ottovich von; French Revolutionary and Napoléonic Wars; Germany, Navy; Greig, Sir Samuel; Japan, Navy; Navarino Bay, Battle of; Ottoman Navy; Peter I the Great; Rozhdestvenski, Zinovi Petrovich; Russo-Japanese War; Ship of the Line; Sinope (Sinop), Battle of; Soviet Union, Navy; Sweden, Navy; Tsushima, Battle of

References

Greger, René, and Anthony J. Watts, eds. The Russian Fleet, 1914–1917. Trans. Jill Gearing. London: Allan, 1972.

Mairin, Mitchell. The Maritime History of Russia, 1848–1948. London: Sidgwick & Jackson, 1949.

Nekrasov, George. North of Gallipoli: The Black Sea Fleet at War, 1914–1917. Boulder, CO: East European Monographs (distributed by Columbia University Press), 1992.

Watts, Anthony. The Imperial Russian Navy. London: Arms & Armour, 1990.

Woodward, David. The Russians at Sea: A History of the Russian Navy. New York: Praeger, 1965.


Russo-Japanese War (1904–1905)

In the 1890s Russia temporarily set aside its ambitions in the Balkans to seek influence over, or outright control of, Manchuria and Korea. These countries would provide warm-water ports to supplement Vladivostok, closed by ice during part of each year. Control of Manchuria would also allow Russia a more direct rail line to Vladivostok.

Following the 1894–1895 Sino-Japanese War, Russia had posed as the defender of Chinese territorial integrity to advance its own position in China, including a Russian lease on Chinese territory that contained part of the land surrendered by Japan in 1895. Government officials in Tokyo were furious at this move, and at Russia’s sending troops into Manchuria during the 1900 Boxer Rebellion.

Tsar Nicholas II and most of his advisers were determined to take Manchuria and even Korea, which the Japanese considered part of their sphere of influence. In 1902 Japan secured an alliance with Great Britain against Russia. At the same time, Japan’s efforts to secure a compromise agreement with Russia met with delaying tactics from St. Petersburg. Tokyo then broke off diplomatic relations. Apparently Nicholas II and most of his advisers wanted war but were certain that Japan would never instigate it. The Japanese decided not to wait for Russia’s convenience and prepared a preemptive strike to secure control of the seas, an essential precondition for the transportation of troops to Manchuria and Korea.

To the casual observer, the war appeared to be a mismatch. Although Russia was vastly superior in resources and manpower (its army numbered on paper some 4.5 million men), it was seriously handicapped at the outset of the war by being unable to bring its full strength to bear. The conflict was distant from the heart of Russia, and troops and supplies had to be shipped 5,500 miles over the single-track trans-Siberian railway. A gap in the line at Lake Baikal further complicated such movements.

The Russian navy was divided into three main squadrons—Baltic, Black Sea, and Pacific—and it was difficult to concentrate them. Russian troops lacked enthusiasm for the war, the purpose of which they either did not understand or did not approve. The war never received the wholehearted support of the Russian people. And inefficiency and corruption, which had often undermined Russian military forces in the past, quickly appeared. Finally, it was Russia’s misfortune to have a supreme command lacking initiative and strategic ability.

Japan, on the other hand, had a highly disciplined, efficient, and enthusiastic army and navy. Its forces were well trained, ably led, and loyally supported by the populace at home. Many of the more powerful Japanese ships were new. Furthermore, Japan was close to the area of hostilities and, assuming control of the sea, could place its forces in the field with little difficulty.

On 6 February Vice Admiral Heihachirō Tōgō’s Combined Fleet departed for Port Arthur. At the same time, Vice Admiral Sotokichi Uryu headed with a squadron for Korea to insure the safe landing of transports bearing troops of the army’s 12th Division. On 8 February Uryu’s squadron arrived at Chemulpo (present-day Inchon), and the next day it engaged two of three Russian ships there, damaging them. The Russian crews then scuttled all three.

In the Pacific, aside from the warships at Chemulpo, the Russians had 4 first-class cruisers and 17 torpedo boats at Vladivostok. But their most powerful ships—7 battleships and 4 cruisers—were at Port Arthur. Because the Japanese had cut the cable between Port Arthur and Korea early on 7 February, the Russians did not know of the Chemulpo attack.

During the night of 8–9 February 1904, Tōgō launched a surprise torpedo attack against the Russian squadron just outside the harbor at Port Arthur. In the attack two Russian battleships and a cruiser were badly damaged. The next day Tōgō brought up his heavy ships to shell the shore batteries, town, and Russian ships from long range. Although four Russian ships were damaged, most of the Japanese vessels were also hit, and Tōgō reluctantly ordered the Combined Fleet to withdraw. There were no pangs of conscience in Tokyo over these surprise attacks, and Japan did not formally declare war until 10 February.

The Japanese were frustrated at their inability to destroy the Russian naval forces at Port Arthur in the initial attack, and they were obliged to keep up the pressure and adopt attrition tactics. A new Russian commander, Vice Admiral Stepan Ossipovitch Makarov, took command at Port Arthur and initiated a series of sorties to harass the Japanese cruisers while avoiding contact with Tōgō’s battleships. Both sides also laid mine fields, and Makarov was killed and his battleship lost when she ran over a known Japanese mine field in April. The Japanese also lost two battleships to mines off Port Arthur. But eventually Japanese troops cut off Port Arthur from the land side and drove the tsar’s forces back to the north.

Following the first Japanese land assault on Port Arthur, Tsar Nicholas II ordered Admiral Vilgelm Vitgeft, Makarov’s successor, to break free and steam to Vladivostok. Vitgeft was determined to take the whole squadron, and on 10 August 1904, he sortied with 18 ships. That afternoon Tōgō closed on the Russians with 34 ships and 29 torpedo boats. In the Battle of the Yellow Sea, Tōgō’s omnipresent good luck held. Although hit hard, the Japanese ships scored two hits late in the day that killed Vitgeft and put the flagship out of control and the Russian line into complete confusion. The Russian squadron then scattered. No Russian ship was destroyed


or taken in the battle. Five battleships, a cruiser, and three destroyers regained Port Arthur. Most others were interned in Chinese ports and Saigon.

News of the Battle of the Yellow Sea reached Vladivostok on 11 August, but not until the 13th did three cruisers under Rear Admiral Nikolai von Essen go to the assistance of the Port Arthur squadron. On 14 August they ran into Admiral Hikonojō Kamimura’s four armored cruisers. In the resulting Battle of Ulsan the Japanese sank one of the Russian cruisers. The others were able to regain Vladivostok, but Japan now had complete control of the sea.

In the autumn, Japanese troops under Field Marshal Iwao Oyama defeated the main Russian army under General Alexei Kuropatkin in the 25 August–3 September Battle of Liaoyang and again during 5–17 October at Shao-Ho. On 2 January 1905, Port Arthur surrendered. The remaining ships there had been destroyed the previous month by Japanese siege howitzers. During 26–27 January another land battle occurred at Sandepu. Kuropatkin, his army reinforced to 300,000 men, attacked and came close to defeating Oyama’s 220,000 Japanese. A Russian victory here could have changed the outcome of the war, but Kuropatkin did not press the attack, and the battle ended in stalemate. In the great 21 February–10 March Battle of Mukden the Russians lost 100,000 men and the Japanese 70,000.

Following this defeat, Russia’s fate appeared to hang on one last-ditch naval effort by the 30 ships of Rear Admiral Zinovi Petrovich Rozhdestvenski’s Baltic Fleet, renamed the 2d Pacific Squadron. It had left its Baltic bases in October 1904 for the Far East. The trip was an incredible odyssey that included the Russians opening fire on the British Hull fishing fleet in the North Sea. This Dogger Bank Incident almost brought war with Britain.

With little time for training and insufficient gunnery practice, the 2d Pacific Squadron was destroyed by Tōgō’s well-trained and overhauled Combined Fleet in the 27–28 May 1905 Battle of Tsushima. This battle made Japan the premier military power of the Far East.

Tsushima led to Russian capitulation on land. Both Kaiser Wilhelm II and U.S. President Theodore Roosevelt had urged peace upon the belligerents. Although Russia, with its vast resources and manpower, might have sent new armies to continue the war, popular discontent and political unrest at home alarmed the tsar’s ministers, and they were therefore willing to consider peace proposals. On the other hand, Japan’s military efforts had nearly bankrupted the country, so its leaders were also ready to halt military operations.

At Roosevelt’s invitation a peace conference opened at Portsmouth, New Hampshire. Sergius Witte ably represented Russia at the conference and succeeded in saving his country from the worst consequences of the defeat. The 5 September 1905 Treaty of Portsmouth transferred Russia’s cessions in southern Manchuria to Japan, converting that area into a Japanese sphere of influence. Russia also recognized Japan’s preponderant interest in Korea and its right to control and “protect” the Korean government. In addition, Russia surrendered to Japan the southern half of Sakhalin Island, which Japan had occupied during the war. The treaty, favorable as it was to Japan, was not popular in that country. Japanese leaders had not obtained the indemnity they wanted, and the Japanese people were unaware how close the country was to bankruptcy.

The Russo-Japanese War seemed to indicate that torpedoes were not the decisive weapon their supporters claimed them to be. The fighting around Port Arthur and at Tsushima had been decided by main battery guns and medium-range quick-firing guns. Tsushima was the only major, decisive fleet action in the history of the steel battleship.

Spencer C. Tucker

See also

Chemulpo, Battle of; Dogger Bank Incident; Essen, Nikolai Ottovich von; Makarov, Stepan Ossipovitch; Port Arthur, Japanese Attack on; Roosevelt, Theodore; Rozhdestvenski, Zinovi Petrovich; Sino-Japanese War; Tōgō, Heihachirō; Torpedo, Development of; Tsushima, Battle of; Wilhelm II; Yellow Sea, Battle of

References

Busch, Noel F. The Emperor’s Sword. New York: Funk & Wagnalls, 1969.

Corbett, Julian S. Maritime Operations in the Russo-Japanese War, 1904–1905. 2 vols. Rockville, MD: Sidney Kramer, 1994.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Grove, Eric. Big Fleet Actions: Tsushima, Jutland, Philippine Sea. London: Arms & Armour, 1995.

Hough, Richard. The Fleet That Had to Die. New York: Viking Press, 1958.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charterhouse, 1974.

Russo-Swedish War (1788–1790)

War fought between Russia and Sweden for domination in the Baltic Sea. The war resulted in a slightly improved position for Russia, although the territorial situation remained unchanged.

Seeing an opportunity for Sweden to regain territory lost to Russia in its previous two wars, King Gustav III (1742–1792) of Sweden prepared to attack after Ottoman Turkey declared war on Russia in September 1787. Despite the fact that Russian


naval forces outnumbered those of Sweden overall, within the Baltic theater Sweden potentially had an advantage of three to one (26 ships of the line to 9) because Russian ships were distributed in the Black Sea, Arkhangelsk (Archangel), or heading for the Mediterranean.

After Swedish land forces crossed the Russian border into Finland, on 24 June 1788 the king left Stockholm with 8,000 troops embarked on 28 galleys and 30 gunboats for an amphibious landing at Helsingfors (Helsinki). Following the formal rupture of diplomatic relations with Russia on 26 June, Swedish troops successfully landed on 2 July. The goal of Swedish operations was a full-scale assault on the Russian capital of St. Petersburg. However, these grand plans could be realized only if Sweden gained control of the Gulf of Finland.

On 17 July 1788, the Swedish fleet of 20 ships (1,180 guns) under the command of Duke Carl engaged the Russian force of 17 ships (1,220 guns) under Admiral Greig off the island of Hogland. Tactically, the Battle of Hogland was a draw, with each side losing a ship. The Swedes suffered 130 killed and 334 wounded while inflicting 321 killed and 702 wounded upon the Russians. Strategically, the Russians emerged with the advantage as their forces continued to command the Gulf of Finland, thereby enabling them to regroup while frustrating the Swedish plans against St. Petersburg. Moreover, with his forces still intact, Greig disposed his forces at Hangö and Porkkala to cut Swedish communications between Stockholm and Sveaborg.

By the end of August 1788 the war had expanded to include the kingdom of Denmark-Norway. Under Russian pressure, Denmark-Norway joined as an auxiliary power and pledged a force of 6 ships of the line, 3 frigates, and 12,000 men against Sweden.

During the winter of 1788–1789 the Swedish fleet, consisting of 21 ships of the line, was concentrated at Karlskrona. The Russian fleet, although larger, was spread out, with 11 ships of the line at Copenhagen, 10 at Revel, and 14 at Kronstadt. However, with a massive construction effort at St. Petersburg between fall 1788 and spring 1789, the Russians expanded their flotilla to over 150 vessels.

On 13 July 1789, Admiral Vasili Tchitchagov sailed from Revel toward Karlskrona with a Russian force of 20 ships of the line, 6 frigates, and 19 smaller warships. Meanwhile, another Russian force under Admiral Temofey Gavrelovitch Koslanianov was south of Copenhagen with 11 ships of the line, 4 frigates, and 3 smaller ships. The Danes supported Koslanianov with a contingent of 11 ships of the line and 3 frigates.

When word reached Tchitchagov that the Swedes had been sighted south of Öland, he called for Koslanianov to join him there. On 26 July 1789 the Swedes struck Tchitchagov off Öland before the two Russian fleets could unite. Duke Carl had 29 ships at his disposal. Once again the battle was indecisive. Afterward Koslanianov managed to effect the union with Tchitchagov on 1 August. On 6 August Tchitchagov ordered the combined Russian fleets back to Russia instead of trying for a decisive victory.

The naval engagements of 1790 produced still more split decisions. The Russians hoped to concentrate all their forces for a united assault on the two Swedish fleets in Viborg Bay. For their part, the Swedes still sought to press on and capture St. Petersburg. On 2–4 July the Swedes lost a third of their ships of the line while breaking out of the Gulf of Viipuri in the Battle of Viborg Bay. However, the following week the Swedish galley fleet scored a resounding victory over the Russians on 9 July at the Second Battle of Svenskund. The Swedes destroyed 52 Russian craft at the cost of only 6 of their own. The Peace of Värälä, signed on 14 August 1790, concluded the war with no territorial changes.

Overall, the war elevated Russian preponderance over Sweden in the Baltic. During the three years of war, Sweden lost 12 ships of the line and gained 1, whereas the Russians lost 4 and gained 6 without counting new construction. By war’s end Russia possessed 46 ships of the line, exclusive of the Black Sea Fleet, compared to 16 for Sweden. Russia and Sweden would find common cause against the French Revolution and would form a defensive pact in fall 1791.

Jonathan Grant

See also

Denmark, Navy; Öland, Battle of (26 July 1789); Russia, Navy; Svenskund, Battle of; Sweden, Navy; Viborg Bay, Battle of

References

Anderson, R. C. Naval Wars in the Baltic, 1522–1850. London: Francis Edwards, 1969.

Derry, T. K. A History of Scandinavia. Minneapolis: University of Minnesota Press, 1979.

Ruyter, Michiel Adrianszoon de (1607–1676)

Greatest admiral in the history of the Dutch navy. Born at Vlissingen on 24 March 1607, Michiel Adrianszoon de Ruyter acquired most of his experience outside the state navy, serving in merchantmen, whalers, privateers, and the army for much of the 1620s, 1630s, and 1640s. In 1641 he was third in command of a motley squadron sent to support the Portuguese, and only his tactical skill saved this force from disaster in a battle off Cape St. Vincent.

De Ruyter rapidly rose to prominence during the First Anglo-Dutch War (1652–1654), becoming a rear admiral of Zeeland in 1652 and a vice admiral of Amsterdam in 1653. He fought in most of the major engagements of the war, revealing


Dutch admiral Michiel Adrianszoon de Ruyter, who commanded the Dutch fleet during three Anglo-Dutch wars in the seventeenth century. (Hulton/Archive)

tactical genius, inspirational leadership, and the ability to work constructively with politicians. These traits characterized his entire career. As early as summer 1653, despite his comparative lack of seniority, he was seriously proposed for the chief command. After the end of the war de Ruyter regularly commanded squadrons sent against the North African corsairs, and he served in the Baltic in 1659.

When English forces under Robert Holmes attacked Dutch possessions in West Africa in 1664, de Ruyter was sent out to recapture them, a task that he accomplished with complete success. He returned to the Netherlands after the Second Anglo-Dutch War (1665–1667) had begun and after its first great battle, Lowestoft, had been fought. The death of Dutch commander in chief Wassenaer van Obdam in that action finally permitted de Ruyter’s elevation to the supreme command as lieutenant admiral of Holland. He commanded Dutch forces at the Four Days’ Battle and St. James’s Day fight in 1666, and in June 1667 he led the Dutch attack on the Medway, carrying away the English flagship Royal Charles.

During the Third Anglo-Dutch War (1672–1674), de Ruyter surprised the combined Anglo-French fleet at Solebay in 1672 and then fought a brilliant defensive campaign against a far larger force in 1673, keeping his “fleet in being” behind the sandbanks. In the battles of that year, he implemented his greatest tactical idea, the concentration of his forces against two of the squadrons of a larger enemy, leaving an inferior third squadron to hold its own. He continued to command against the French in 1674 and 1675, leading his fleet into the Mediterranean in the latter year. Badly wounded in the 22 April 1676 Battle of Agosta (Battle of Syracuse), he died of his wounds on the 29th. His huge memorial, dominating the Oude Kerk in Amsterdam, and the fact that in later years the Dutch navy’s most powerful warship has almost invariably been named De Ruyter, speak for his stature in Dutch history.

J. D. Davies

See also

Anglo-Dutch Wars; Augusta, Battle of; Chatham, Dutch Attack on; Fleet-in-Being; Four Days’ Battle; Lowestoft, Battle of; Netherlands, Navy; Plymouth, Battle of; Solebay, Battle of; Texel, Battle of the

References

Bruijn, J. R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Prud’homme van Rein, Ronald. Rechterhand van Nederland: Biografie van Michiel Adrianszoon de Ruyter. Amsterdam, Netherlands: Uitgeverij De Arbeiderspers, 1996.

Van der Moer, Abraham. “Michiel Adriaenszoon de Ruyter, ‘Ornament of His Age.’ ” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 82–111. Annapolis, MD: Naval Institute Press, 1997.


S

Sackville (Canadian Navy, Ship, 1941)

Flower-class corvette HMCS Sackville was built by the Saint John Shipbuilding and Drydock Company in Saint John, New Brunswick, and was commissioned into the Royal Canadian Navy on 30 December 1941. Sackville was typical of the 269 ships of her type built by the Allies during World War II to fill the need for a mass-production convoy escort. In her modified wartime configuration, she displaced some 1,170 tons with a length of 205′. Her 4-cylinder triple expansion engine developed 2,750 hp that drove the ship at up to 16 knots and gave her an endurance of 3,500 miles at 12 knots. She was armed with a 4-inch gun, a 2-pounder pom-pom, 2 × 20 mm Oerlikons, hedgehog antisubmarine weapons, and depth charges.

Between 1942 and 1944, the Sackville was a workhorse of the Mid-Ocean Escort Force, protecting convoys across the North Atlantic. She had several brushes with German submarines and damaged two U-boats at a key point in the battle for convoy ON 115 in August 1942, forcing them to withdraw.

The Sackville finished out the war as an indicator loop maintenance vessel, which probably saved her from the wreckers. After a period in reserve, she served as an oceanographic research vessel until 1982. The Sackville was then taken over by the Maritime Museum of the Atlantic and restored to her wartime condition. She now lies at Halifax, Nova Scotia, as Canada’s Naval Memorial and the world’s only surviving Flower-class corvette.

Michael Whitby

See also

Atlantic, Battle of the (1939–1945); Convoy System; Hedgehog; Submarine Warfare, Atlantic (World War II)

References

Macpherson, Ken, and Marc Milner. Corvettes of the Royal Canadian Navy, 1939–1945. St. Catharines, Ontario, Canada: Vanwell Publishing, 1993.

Milner, Marc. HMCS Sackville, 1941–1985. Halifax, Nova Scotia: Canadian Memorial Trust, 1998.

St. Kitts, Battle of (24–25 January 1782)

Battle between the British and French navies during the War of American Independence (1775–1783). In 1782, French forces in the Caribbean launched a major offensive action against neighboring British possessions. A fleet of 24 warships and many transports, under the command of the Comte de Grasse, arrived at St. Kitts on 9 January 1782 and disembarked 8,000 troops. These men immediately surrounded a small British garrison, but the British forces managed to send word of the French activity to the British navy base at St. Johns, Antigua.

When Admiral Samuel Hood learned of the French attack, he immediately sortied his entire fleet of 22 ships of the line and several frigates on 23 January. He intended to surprise the French at their anchorage before they could consolidate their defenses. However, de Grasse was alerted to Hood’s approach, and he immediately stood out to deep water, in part because he expected several warships from Martinique and did not want them captured. When his original plan was dashed, Hood undertook the unusual tactical expedient of sailing into St. Kitts’s harbor and taking up defensive positions there. It was a daring move, but Hood’s captains were exceptionally well trained and closely briefed regarding his intentions. All hands behaved well in the actions that followed.

On the morning of 25 January, the British squadron was anchored in line but equipped with springs (anchor lines) that allowed each ship to rotate and direct its broadsides


against an oncoming opponent. De Grasse formed his line and made at the British as anticipated, at one point threatening to cut off the rearmost division of three ships. However, Hood’s masterful deployment and excellent gunnery foiled the French intentions. By 5:30 p.m., after a hard fight, de Grasse had been beaten off with losses and had withdrawn to open water.

During the night Hood reorganized his ships into a lengthy concave line with its flanks firmly anchored at either end of the bay. De Grasse renewed his attack on the morning of 26 January, but his lead vessels were hit by concentrated firepower as they sailed along Hood’s line. After another long struggle, the French squadron sustained damage and stood out for deep water. Hood did not have troops he could put ashore, but he remained securely in the bay until the British garrison on St. Kitts surrendered on 13 February 1782. That night Hood raised anchor, slipped past de Grasse, and returned to Antigua. His brilliant defensive tactics inflicted casualties of 107 killed and 207 wounded for a British tally of 72 killed and 244 wounded.

John C. Fredriksen

See also

American Independence, War of; Grasse-Tilly, François Joseph Paul, Comte de; Hood, Samuel, Viscount Hood

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Gardiner, Robert, ed. Navies and the American Revolution, 1775–1783. Annapolis, MD: Naval Institute Press, 1996.

Lyon, David. Sea Battles in Close Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

St. Lawrence, Battle of (1942)

Struggle by the Royal Canadian Navy (RCN) and Air Force (RCAF), supported by the British Royal Navy and U.S. Coast Guard, against German U-boats in the waters of the Gulf of St. Lawrence. Part of the wider Battle of the Atlantic, this was the first time since the War of 1812 that combat operations had been conducted in inland Canadian waters. The battle of St. Lawrence emphasized the role of surprise, concentration of force, interservice coordination, and other organizational and operational requirements of antisubmarine warfare (ASW) that are of great importance in evolving contemporary naval strategy.

As the United States had only recently entered the war, the German naval command decided to move submarine forces close to North America to catch unprotected and unprepared merchant shipping in littoral waters. The Gulf of St. Lawrence was an ideal venue for the new German strategy because it was the focal point of a vital supply line between Canada and the United Kingdom. A major sea outlet for the industrial heartland area around the Great Lakes, it was sparsely populated and almost defenseless, with only one naval training vessel permanently deployed in the area.

The Canadian Naval Staff initially underestimated the U-boat threat and concentrated its limited ASW resources in convoy service along the Western Atlantic. From May to October 1942, the Germans had two to five submarines constantly operating in the gulf. In response to the threat, the Canadian naval command mobilized all available resources and employed two task forces of seven minesweepers, nine launches, and three armed yachts to escort Quebec-to-Sydney (Nova Scotia) convoys across the gulf. Fourteen RCAF squadrons were also deployed for ASW operations.

The U-boats then moved farther into the gulf and even into the St. Lawrence River to within 160 miles of Quebec City. This advance forced the Canadian government to close the river to all merchant shipping in September 1942. With a significant portion of their surface forces committed to the Allied Operation torch, the Canadians increased the air component to compensate. The RCAF Eastern Air Command formed the Special Submarine Hunting Detachment, which controlled all approaches to the gulf.

The combination of extensive surface and aerial ASW operations made it difficult for U-boats to penetrate the gulf, to reach attack positions near the convoys, and to escape safely. By the end of 1942 the German command had withdrawn its submarines from the gulf. A German attempt to resume U-boat operations there in 1943–1944 was too late to overcome revitalized Canadian antisubmarine resistance and did not affect the overall course of the Battle of the Atlantic.

During the struggle the Canadians employed a total of 14 frigates, 30 corvettes, 35 minesweepers, 4 armed yachts, 1 auxiliary ship, and 46 motor launches as well as 12 bomber-reconnaissance squadrons, 1 fighter squadron, and 4 air training units for ASW operations. Allied losses in 1942–1944 were 20 merchant ships, 3 naval vessels, and about 300 men killed. The Germans did not lose any of the 9 U-boats deployed in the Battle of the St. Lawrence, but they failed to disrupt the shipping from Canada to Britain upon which Allied plans for the invasion of Europe depended.

Peter Rainow

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Canada, Navy; Convoy System; torch, Operation; U-Boat

References

Cremer, Peter. U-Boat Commander: A Periscope View of the Battle of the Atlantic. Annapolis, MD: Naval Institute Press, 1984.

Milner, Marc. The U-Boat Hunters. Annapolis, MD: Naval Institute Press, 1994.


St. Lucia, Capture of (15 December 1778)

Important action in the West Indies during the 1775–1783 War of American Independence. On 17 August 1778, the Marquis de Bouillé, French governor of the Windward Islands, received an order to attack the British. He decided to take Dominica, the former French island ceded to Great Britain in 1763, close to both Martinique and Guadeloupe. The British were caught by surprise when French forces from Martinique went ashore at Dominica on 6 September and took the island the same day. The fortifications, though strong, were inadequately manned. The French had now closed a gap in their possessions and controlled the islands of Guadeloupe, Dominica, Martinique, and St. Lucia.

Rear Admiral Samuel Barrington, commander of the British Leeward Islands station, put to sea with two ships of the line and got as far as Antigua before retiring to Barbados to await the arrival of promised reinforcements.

On 4 November, French Admiral Charles Hector, Comte d’Estaing, sailed from Boston for Martinique with a powerful squadron of 12 ships of the line. That same day, Commodore William Hotham left New York for Barbados with five ships of the line, three smaller ships, and 5,000 troops. The two sailed on parallel tracks, each unaware of the other. On 25 November, one of Hotham’s transports fell into d’Estaing’s hands, but the French were still ignorant of the British ships’ destination. After a fruitless effort to locate the remaining British forces, d’Estaing anchored at Martinique.

Barrington had decided to attack the strategically important French island of St. Lucia, only 30 miles from Fort Royal Bay, Martinique. The troops were kept aboard ship, and on 12 December, Barrington and the reinforcements set out from Barbados for St. Lucia. They arrived at Grand Cul de Sac, an inlet on the west side of the island, on the 13th, and Barrington immediately sent troops ashore to seize the fortifications. The following day the troops marched on Morne Fortuné (Fort Charlotte), the island’s capital. The city was promptly abandoned by the French garrison, which took refuge in the nearby hills.

Barrington planned to move the fleet and transports to the Carénage (Port Castries), three miles north of Grand Cul du Sac and the best anchorage on the island, but he was prevented by the arrival of d’Estaing’s fleet on the evening of 14 December. D’Estaing made for the Carénage, but fire from the shore when he came within range informed him that the English troops were in possession.

When he learned of d’Estaing’s arrival, Barrington immediately positioned his 50 to 60 transports behind a line of his 7 ships of the line and 3 frigates across the mouth of the bay. With 12 ships of the line and 7,000 troops, d’Estaing had clear superiority of force.

D’Estaing attempted battle, passing the length of the British line and exchanging broadsides twice, but with little effect. Abandoning a sea fight, he put his troops ashore at a small bay farther north.

In the course of a brief, sharp engagement at La Vigie on 18 December, French troops were unable to dislodge the British from their positions. D’Estaing in person led three assaults on the British, who held the high ground. After sustaining 841 casualties, d’Estaing reluctantly decided on the 28th to reembark his troops. He first reexamined Barrington’s line of ships and then, seeing that the English had strengthened their position, sailed away on the 29th. The next day the French governor formally surrendered the island.

Although d’Estaing was rightly criticized for his lack of decisiveness in engaging Barrington’s ships, much credit should be given the latter for his skillful and energetic deployment of inferior resources. St. Lucia remained in British hands for the rest of the war, and it was from there that Admiral Sir George Brydges Rodney sailed to win his great 12 April 1782 victory in the Battle of the Saints.

Philippe Haudrère and Spencer C. Tucker

See also

American Independence, War of; Estaing, Charles Hector Tehodat, Comte d’; Rodney, George Brydges, First Baron Rodney; Saints, Battle of the

References

Chevalier, Louis Édouard. Histoire de la marine française. Vol. 2. Pendant la guerre de l’independance américaine. Paris: Hachette, 1902.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Gardiner, Robert, ed. Navies and the American Revolution, 1775–1783. Annapolis, MD: Naval Institute Press, 1996.

St. Nazaire Raid (Operation chariot) (27–28 March 1942)

A daring British World War II raid against the French port of St. Nazaire in the Bay of Biscay. In Operation chariot, the British sought to deny the German navy use of the port facilities, especially the 85,000-ton dry dock, which was large enough to handle the battleship Tirpitz. The dramatic run of the Bismarck toward the French coast brought home the importance of this base to the Germans in deploying heavy fleet units in the Battle of the Atlantic.

Although the British objective was simple, planning and execution of the raid were difficult. The British planned to ram the dry dock with an old U.S. lend-lease flush-deck destroyer, HMS Campbeltown (ex-USS Buchanan). In support of the destroyer/ram, Royal Marine commandos would attack


shore installations from motor patrol boats, which would also support the commandos’ withdrawal. The naval units had to be collected and trained, get up the estuary to St. Nazaire, attack the installations and dry dock, and then return to England.

During the night of 27–28 March 1942, the disguised Campbeltown was able to sail up the estuary toward her objective for a good distance before German shore batteries and searchlights were alerted. Campbeltown suffered some damage from shelling but continued on to the dry-dock gates. The escorting motorboats, however, took heavy losses from shore fire. Campbeltown struck the dry-dock gates, and the Royal Marine commandos debarked and attacked the shore installations. Eighteen motor torpedo boats disembarked 260 commandos to move against the field installations. Charges were then set aboard Campbeltown, and the commandos began the evacuation. Fewer than half escaped.

The next morning the three tons of explosives aboard Campbeltown went off, destroying the dry-dock gates. Another delayed charge aboard a motor torpedo boat destroyed the lock gates of the St. Nazaire basin. Some 400 Germans were killed, including a number of high-ranking officers, most in the explosions. The mission was a success, although costly to the attackers as well. Sixteen motor torpedo boats were lost, and of 611 British participants, 169 were killed and 200 were wounded or captured. Five escaped to Spain. The Germans were unable to use the dry dock for the remainder of the war. Later that year they withdrew their heavy fleet units from France. The raid was also a boost to French morale.

James Birdseye and Spencer C. Tucker

See also

Atlantic, Battle of the (1939–1945); Bismarck; Marines; Motor Torpedo Boat; Tirpitz

References

Chant-Sempill, Stuart. St. Nazaire Commando Raid. London: J. Murray, 1985.

Mason, David. Raid on St. Nazaire. New York: Ballantine Books, 1970.

Saints (Saintes), Battle of the (12 April 1782)

Greatest British naval victory of the War of American Independence (1775–1783). Known as the Battle of the Saints or Saintes (French), the conflict took its name from the Iles des Saintes, a small archipelago between Dominica and Guadeloupe in the West Indies. The battle was fought between a French fleet commanded by Admiral François Joseph Paul, Comte de Grasse, and a British fleet under Admiral Sir George Brydges Rodney. The Caribbean sugar islands were vital to both sides because of revenues from sugar production, and the presence of substantial French and British naval forces in the West Indies shows that the area was considered to be of greater naval importance than North America.

On 8 April 1782 de Grasse sailed from Martinique to invade Jamaica with 35 ships of the line, 6 frigates, and 150 unarmed ships. Rear Admiral Sir Alexander Hood, Rodney’s second in command, immediately sailed from St. Lucia with 36 ships of the line and accompanying frigates. On the morning of 9 April the British caught up with the French off Dominica. De Grasse ordered two 50-gun ships to escort the convoy to safety at Guadeloupe and trusted to the superior sailing qualities of his ships for the remainder to escape and rejoin his convoy. An indecisive engagement ensued when Hood’s van of 8 ships separated from the rest of the fleet, whereupon de Grasse ordered 15 French ships under the Marquis de Vaudreuil to attack. The French withdrew when the remainder of the British ships closed. One French ship was forced into Guadeloupe for repairs. Although some of Rodney’s ships were badly cut up, none had to depart.

After making repairs that night, Rodney continued the pursuit. It looked as if de Grasse would escape, but on 11 April two of the French ships fell behind the rest. With Rodney closing and hoping to cut the two ships off, de Grasse dropped back to protect them. That night one of the two French ships, the Zélé, accidentally rammed the French flagship, the Ville de Paris (110 guns), said to be the finest ship then afloat. The Zélé lost her foremast and bowsprit, and de Grasse ordered the frigate Astrée to take her in tow and head for Guadeloupe.

The British pursuers had been carrying a press of sail, and at dawn on the 12th Rodney could see the two lagging French ships making for Guadeloupe and the main body of the French fleet beyond. The two fleets were now between Dominica and the Saints. Rodney had 36 ships of the line to only 30 for de Grasse.

The battle opened with the two fleets in parallel lines exchanging broadsides. When the wind suddenly shifted, however, the French formation began to break apart, and the ships bunched up. Here superior British seamanship came into play as Rodney quickly ordered his flagship, the Formidable, through a gap in the French line. Five other British ships promptly followed, raking the French ships on either side as they did so. The Duke pierced the French line in another place, as did the Formidable, followed by other ships. The French formation was shattered and cut into three separate divisions. In the melee that followed the British inflicted serious damage on other French ships. When the wind picked up again, de Grasse sought to escape to the west, with the


British in pursuit. Three crippled French ships were quickly taken, and late that afternoon the British captured two additional French warships, including the Ville de Paris with de Grasse himself on board. It was the first time a French commander in chief had been captured at sea. At 6:45 p.m. Rodney signaled an end to the pursuit, and the remainder of the French fleet, now under de Vaudreuil, managed to flee to Cap François. Hood was appalled by their escape and criticized Rodney for failing to continue the chase that night and finish off the French in the morning. Hood claimed that had he been in command, 20 ships would have been captured rather than 5. Rodney acknowledged that he had been cautious, but many of his ships had been badly cut up aloft, and they were short of ammunition.

Following the battle, survivors on the captured French 74 César broke into the spirit stores, and someone overturned a candle. The ship caught fire and then exploded, killing 400 Frenchmen and 60 members of the British prize crew. Total French casualties in the battle were more than 3,000; the British lost 243 dead and another 816 wounded.

The British spent the next four days repairing damage. On 17 April Hood took 4 additional French ships: the 2 64-gun ships that had been badly damaged in the 9 April engagement, a frigate (32 guns), and a sloop (18 guns).

The important British victory of the Saints, the last major naval battle of the war in the Caribbean, came too late to affect the outcome of the war, but it was sufficient for the British to retain all their West Indian islands in the resulting Treaty of Paris and to place Hood and Rodney in the ranks of British naval heroes.

Spencer C. Tucker

See also

American Independence, War of; Dominica, Battle of (9 April 1782); Grasse-Tilly, François Joseph Paul, Comte de; Hood, Alexander,


First Viscount Bridport; Rodney, George Brydges, First Baron Rodney

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston & Co., 1898.

James, William M. The British Navy in Adversity: A Study of the War of American Independence. London: Longmans, Green, 1926.

Mahan, Alfred Thayer. The Major Operations of the Navies in the War of American Independence. Boston: Little, Brown, 1913.

Saipan (15 June–13 July 1944)

U.S. World War II amphibious landing in the Marianas. Saipan was the first island targeted in the Marianas campaign and the first multidivision assault landing in the Pacific theater of operations. Saipan is about 14 miles from north to south and about 5 miles from east to west. Japanese sea and air forces, preoccupied with the Battle of the Philippine Sea, played little role in its defense. Some 6,700 sailors under Admiral Chūichi Nagumo were ashore, but they had few assets, and the air component of the island’s defense was quickly destroyed by American carrier aviation. But Japanese commander General Yoshitsugo Saito’s 22,700 Japanese ground troops had substantial artillery and fanatical determination. Like Japanese forces in previous island assaults, they defended at the beach, but unlike the sites of the earlier battles, Saipan provided significant depth for a fighting withdrawal across the island.

Admiral Raymond A. Spruance’s Fifth Fleet isolated Saipan, and carrier aircraft began hitting the island on 11 June 1944. The preliminary naval bombardment began two days later and continued through the morning of 15 June, when General Holland M. Smith’s V Amphibious Corps assaulted with the 2d and 4th Marine Divisions on a 4-mile front. The Japanese defended aggressively, but by midmorning 8,000 marines were ashore, and by the end of the day 20,000 were ashore. At 3 the next morning the Japanese launched a counterattack but failed to dislodge the landing force.

Slow progress with mounting losses forced Smith to commit piecemeal the U.S. Army’s 27th Division, a National Guard unit, which passed through marine lines to the southeast to take Aslito airfield. Renamed Isely Field, it became an American air base. On 17 June Admiral Marc Mitscher’s carriers departed, followed later by all major warships, for the Battle of the Philippine Sea. This deprived U.S. forces ashore of much-needed gunfire support.

The marines moved inland and north, the 2d Marine Division on the left and the 4th Division on the right. As the army’s 27th Division completed its task in the south, it was fed into the center of the line, soon known as Death Valley. With some shifting of lines, the three divisions secured Saipan by 9 July. Saipan claimed nearly 3,500 American lives; more than 13,000 were wounded. About 27,000 Japanese died, including hundreds of civilians who committed suicide by leaping from cliffs. Both Saito and Admiral Chūichi Nagumo, who was on the island during the invasion, committed suicide.

On 24 June Marine General Holland Smith had relieved Major General Ralph Smith, commander of the 27th Division, creating a persisting controversy between the marines and the army and the way the two supposedly fought. The marine general believed the army was insufficiently aggressive; the army saw his decisions as unnecessarily rash. Spruance had approved the relief in the interest of speeding action on the ground.

The capture of Guam, along with Saipan and Tinian, enabled the United States to establish B-29 bomber bases from which to strike Japan.

Gordon Rudd

See also

Amphibious Warfare; Marianas Islands; Mitscher, Marc A.; Nagumo, Chūichi; Philippine Sea, Battle of; Smith, Holland M.; Spruance, Raymond Ames; World War II at Sea: Pacific Theater

References

Crowl, Philip A. United States Army in World War II: The War in the Pacific: Campaign in the Marianas. Washington, DC: Government Printing Office, 1960.

Dyer, George C. The Amphibians Came to Conquer: The Story of Admiral Richmond Kelly Turner. 2 vols. Washington, DC: Government Printing Office, 1969.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 8. New Guinea and the Marianas, March 1944–August 1944. New York: Little, Brown, 1953.

Shaw, Henry I., Bernard C. Nalty, and Edwin T. Turnbladh. History of U.S. Marine Corps Operations in World War II. Vol. 3. Central Pacific Drive. Washington, DC: Government Printing Office, 1966.

Sherrod, Robert L. On to Westward: The Battles of Saipan and Iwo Jima. Baltimore, MD: Nautical & Aviation Publishing Co., 1990.

Salamis, Battle of (September 480 b.c.)

Thanks largely to the leadership of Themistocles and the strength of the Athenian navy, the 480 b.c. Battle of Salamis proved to be the turning point in the Greco-Persian War.

The Persian king Xerxes invaded Greece in 480 b.c. with a huge force that included 1,200 triremes, but storms had reduced this number substantially by the time of the confrontation at the island of Salamis, where the Greeks had assembled 380 warships under the command of the Spartan admiral Eurybiades.


The Athenian admiral Themistocles brought the largest Greek contingent (180 Athenian triremes) to Salamis, and he was dismayed that the Spartans wanted to move the fleet to the Isthmus of Corinth, where the Greek land force had gathered, and concede Persian occupation of Athens and other districts north of the isthmus. Themistocles also saw that the narrow waters between Salamis and the Greek mainland would largely nullify the greater number and speed of the Persian ships. After a fierce debate in which he threatened to take the Athenian fleet out of the fight, Themistocles convinced Eurybiades to keep the fleet at Salamis.

In deciding to attack, Xerxes may have been driven by logistical concerns, for he could not sustain his large force for an extended length of time. Moreover, it appears that he fell for a ruse by Themistocles. Fearing that some of the fractious Greek squadrons might yet disperse or defect, Themistocles himself pretended to be a defector and sent a message to Xerxes, saying that the Greeks were in disarray and advising him to block possible escape routes from Salamis and attack immediately.

Historians disagree on the disposition of the opposing forces and the course of the battle, but it seems clear that several factors played to the Greeks’ advantage. First, by sending a squadron of his ships to blockade the western exit from Salamis, Xerxes lessened the numerical advantage of his attacking force. Furthermore, by entering the confined waters of the Salamis channel, he gave up much of his advantage in numbers and speed. Too, because the Persian ships embarked at midnight for an attack at daylight, they were water heavy and their rowers less rested than the Greeks, who put to sea at dawn. Finally, in the crowded battle zone the more heavily built Greek ships probably enjoyed an advantage, as did their crewmen, who readily swam to shore from disabled ships. Many Persians died because they could not swim.

In the end, the Greeks won a decisive victory, sinking numerous Persian vessels and crippling the naval arm of Xerxes’ force. Contemporary sources do not provide numbers of ships lost. One modern estimate is about 200 Persian ships and 40 Greek vessels sunk.

Because the Greek navy now threatened his seaborne supplies and his avenue of escape, Xerxes immediately left Greece, taking with him a substantial part of the Persian army. As a result, in the following year the Greek land force faced less daunting odds in the battle of Plataea and were victorious.

James T. Chambers

See also

Artemisium, Battles of; Themistocles; Trireme; Trireme Tactics

References

Burn, A. R. Persia and the Greeks: The Defense of the West. Palo Alto, CA: Stanford University Press, 1984.

Green, Peter. The Greco-Persian Wars. Berkeley: University of California Press, 1996.

Herodotus. The Persian Wars. Various editions.


Lazenby, J. F. The Defense of Greece, 490–479 b.c. Warminster, UK: Aris and Phillips, 1993.

Nelson, Richard B. The Battle of Salamis. London: Luscombe, 1975.

Salerno Landings (9–17 September 1943)

World War II landing in Italy that was the first major Allied landing on the European mainland. Following their victory in Sicily, the western Allies could not simply leave their forces idle until the launching of Operation overlord a year later. The Bay of Salerno was selected for an operation against Italy because it was near Naples, Italy’s finest port, and because Allied forces there could be covered by fighter planes from Sicilian airfields. On the other hand, the Salerno plain was hemmed in by mountains that provided the German defenders with superb observation points and locations for artillery.

Planning for the operation, code-named avalanche, was even more dispersed, hectic, and exasperating than that for the invasion of Sicily. Commanders, headquarters, military units, and assault shipping lay scattered at various points in the Mediterranean. U.S. Navy Vice Admiral H. Kent Hewitt had overall command of the operation; U.S. Rear Admiral John L. Hall had charge of the Southern Attack Force (mainly American); and Royal Navy Commodore G. N. Oliver led the Northern Attack Force (mainly British). British Navy Rear Admiral Philip Vian commanded five escort carriers assisting with air cover.

Lieutenant General Mark Clark commanded the Fifth Army, the ground forces for avalanche. They were divided into the British X Corps (46th and 56th Divisions) and U.S. VI Corps (36th and 45th Divisions). On 8 September 1943, hours before the assault forces landed, General Dwight Eisenhower broadcast an announcement that Italy had signed an armistice with the Allies. The Fifth Army greeted the announcement with jubilation, assuming it meant they would have an easy landing.

Over a calm sea under a brilliant moon, about 700 large and small Allied warships, Liberty ships, LSTs (landing ship tanks), and a host of other vessels approached Salerno. The landing began at 3:30 a.m. on 9 September. During the next few days the Germans came close to fulfilling Field Marshal Albert Kesselring’s order to throw the Allies back into the sea.

Decisions regarding prior naval bombardment were different for the two attack forces. The British decided in favor of a naval bombardment, but the U.S. Army insisted on no preliminary gunfire support in order to obtain tactical surprise. Hewitt argued in vain that complete tactical surprise was impossible. The Germans were in fact already at Salerno in divisional strength; later the Germans committed five divisions there.

Soon after daylight on the 9th, Allied warships, especially destroyers, were in constant action against German shore batteries, tanks, and infantry. The crisis came on 13–14 September, when a German counterattack threatened a breakthrough and the Allied commanders considered extracting their forces. Naval gunfire helped turn the tide. It has been estimated that during the Salerno operation Allied warships delivered more than 11,000 tons of shell in direct support of the troops ashore.

Against the offshore ships, the Germans used FX-1400 radio-guided bombs dropped from high-altitude bombers. These damaged several ships, but by 16 September the crisis was over. The Allies were successfully established on the Italian mainland.

Colin F. Baxter

See also

Amphibious Warfare; Cruise Missile; Hewitt, Henry Kent; Landing Craft; overlord, Operation; Vian, Sir Philip Louis; World War II at Sea (Excluding Pacific Theater)

References

Barnett, Correlli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Hickey, Des. Operation Avalanche: The Salerno Landings. London: Heinemann, 1983.

Morris, Eric. Salerno: A Military Fiasco. New York: Stein & Day, 1983.

Sampson, William Thomas (1840–1902)

U.S. naval officer. Born in Palmyra, New York, on 9 February 1840, William Thomas Sampson graduated from the U.S. Naval Academy in 1861. He served with distinction throughout the Civil War, advancing to the rank of lieutenant commander by 1865. Over the next three decades Sampson held numerous posts at sea and on land, including teaching tours at Annapolis. In 1893 he became head of the Bureau of Ordnance and pioneered the development of smokeless powder.

Sampson was promoted to acting rear admiral in March 1898, just as the Spanish-American War commenced. Proceeding to Puerto Rico with a fleet of warships, he was joined there by Admiral Winfield S. Schley and his “Flying Squadron.” When their ships failed to prevent Spanish Admiral Pascual Cervera y Topete from making his way to Santiago, Cuba, Sampson imposed a tight blockade of that port.

Sampson was required to coordinate his efforts with troops ashore under Major General William R. Shafter, which meant many trips to headquarters. He so little expected Cervera to sortie that on 3 July, shortly before the Spanish ships did emerge, he had left the immediate area to visit


Shafter. When he saw what was happening he returned as quickly as possible, but it was Schley who gave the order to fire, and there was considerable disagreement over which admiral was in charge. Cervera’s fleet was decisively defeated in the Battle of Santiago Bay. Later an intense public debate developed over which commander, Sampson or Schley, should receive credit for the victory of Santiago Bay. The ensuing war of words resulted in the postponement of promotions to admiral for both men. Sampson’s final wartime service was as a peace commissioner from September to December 1898.

Sampson resumed active duty after the war and took command of the Boston Navy Yard in 1899. Three years later declining health prompted his retirement. He died in Washington, D.C., on 6 May 1902.

John C. Fredriksen

See also

Cervera y Topete, Pascual; Sampson-Schley Controversy; Santiago Bay, Battle of; Schley, Winfield Scott; Spanish-American War; United States Civil War

References

Azoy, A. C. M. Signal 250! Sea Fight off Santiago. New York: David McKay, 1964.

Dawson, Joseph G., III. “William T. Sampson: Progressive Technologist as Naval Commander.” In Admirals of the New Steel Navy: Makers of the American Naval Tradition, 1880–1930, ed. James C. Bradford, 149–179. Annapolis, MD: Naval Institute Press, 1990.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Sampson-Schley Controversy

This issue grew out of differences of opinion over who should get credit for the 3 July 1898 victory of the U.S. fleet over the Spaniards in the Battle of Santiago Bay. Acting Rear Admiral William T. Sampson was in charge of the American naval force blockading the Cuban port of Santiago, but he did not anticipate that Spanish Admiral Pascual Cervera y Topete’s squadron would sortie and was en route to a conference with army commander Major General William Shafter when the Spanish fleet emerged from the port.

Commodore Winfield Scott Schley was the ranking officer in the blockading squadron in Sampson’s absence, and he hoisted a signal for all ships to engage the Spanish. However, the ships on blockade duty moved to attack the Spanish vessels on their own. At the sound of gunfire, Sampson’s ship, the New York, turned back to rejoin the fleet but did not arrive until the end of the battle.

Schley’s report to the secretary of the navy credited Sampson as the commander. Most newspaper reports gave Schley credit for the victory, but this was a source of mortification to him. Alfred T. Mahan argued that the victory was owing to Sampson’s placement of the blockading force and that Sampson thus deserved the praise.

After the battle Sampson wrote a confidential report to the secretary of the navy that criticized Schley’s actions in the weeks before the battle. When the contents of this report became known later, Schley’s supporters accused Sampson of duplicity. These supporters grew resentful after both men were promoted to the permanent rank of rear admiral but Sampson was advanced eight places on the navy list whereas Schley was advanced six. Before the war, when both were captains, Schley had been senior by one place. Now, as admirals, Schley was junior by one.

By this time the Sampson-Schley controversy was in full bloom, with newspapers, magazines, and individuals in and out of uniform offering their own views. Sampson and Schley did not participate in the discussions. In November 1899 the secretary of the navy issued an order forbidding all officers on active duty to discuss the issue.

Sampson’s supporters eventually forced Schley to ask for a court of inquiry in 1901. The court held that Sampson’s conduct was not under review, so only testimony directly concerning Schley was admitted. Schley’s lawyer unsuccessfully argued that this decision was unfair because the actions of the two officers were related. Sampson wanted to testify, but his health would not permit it. The court was critical of Schley’s conduct prior to 1 June 1898 but said he had been self-possessed and had encouraged others during the battle. President of the court Admiral George Dewey issued a separate opinion that dissented from five points at issue before the battle. In Dewey’s view, Schley had been in absolute command and was entitled to the credit for the victory. Many Americans agreed with Dewey. A number of organizations presented gifts of appreciation to Schley. Sampson, Schley, and Dewey were all dissatisfied for various reasons. Schley appealed to President Theodore Roosevelt for relief from the findings of the court. After studying the record and interviewing the surviving captains who had participated in the battle, Roosevelt said that most of the actions the court had censured had taken place before the battle. He argued that if these actions were censurable, then Schley should not have been left in command. Therefore, Schley’s shortcomings had, in effect, been condoned by Sampson. As for Santiago, neither Sampson nor Schley had exercised command; it had been a captain’s battle. Roosevelt gave credit to Schley and the captain of his ship for their excellent record in the conflict except for a controversial “loop” of the ship at the start of the battle. Roosevelt concluded that there was no excuse for keeping this controversy alive.

By 1917 the major participants had died, and the matter


subsided. But the issues continue to be refought by historians and others almost any time the campaign in Cuba during the Spanish-American War is discussed. The controversy did a great deal of harm to the reputations of Sampson and Schley as well as those of other naval officers and administrators.

Harold D. Langley

See also

Dewey, George; Mahan, Alfred Thayer; Roosevelt, Theodore; Sampson, William Thomas; Santiago Bay, Battle of; Schley, Winfield Scott; Spanish-American War

References

Dawson, Joseph G., III. “William T. Sampson and Santiago: Blockade, Victory, and Controversy.” In Crucible of Empire: The Spanish-American War and Its Aftermath, ed. James C. Bradford, 47–68. Annapolis, MD: Naval Institute Press, 1993.

Langley, Harold D. “Winfield Scott Schley and Santiago: A New Look at an Old Controversy.” In Crucible of Empire: The Spanish-American War and Its Aftermath, ed. James C. Bradford, 69–101. Annapolis, MD: Naval Institute Press, 1993.

West, Richard S., Jr. Admirals of the American Empire. Indianapolis: Bobbs-Merrill, 1948.

San Domingo, Battle of (6 February 1806)

Naval battle of the Napoléonic Wars. Even after its defeat at Trafalgar, the French navy remained a serious threat to British worldwide interests. The French regularly assembled squadrons, awaiting their chance to avoid the blockade and attack British trade routes and overseas possessions. The first breakout occurred within two months of the Battle of Trafalgar when, on 13 December 1805, 16 French warships escaped from Brest. Off Ushant they were spotted by a British convoy, which immediately scattered while the French separated—one division under Rear Admiral Jean Baptiste Willaumez heading for the South Atlantic, the other under Vice Admiral Lessègues for San Domingo, where it was to land troops, then threaten British West Indian trade.

The Ushant convoy escort rapidly spread the news. The Admiralty mobilized ships in pursuit, while Vice Admiral John Duckworth, then blockading the survivors of Trafalgar at Cádiz, left his station and headed into the Atlantic. A French squadron (that of Willaumez) was spotted on Christmas Day, but Duckworth unaccountably maintained his course, watered his ships at St. Kitts, and a month later was off San Domingo, where Lessègues’s force was making repairs.

Seeing the British off the port, the French put to sea on 6 February 1806, heading west in order of battle—the Alexandre (80 guns) followed by Lessègues’s massive flagship the Impérial (130 guns) and the 74-gun ships the Diomède, the Jupiter, and the Brave. The wind was light and from the northwest, veering northeast as the battle began. Duckworth divided his force into two units and approached from the north, aiming to break the enemy line obliquely. The starboard, windward division was headed by Duckworth in the Superb, followed by the 74-gun ships the Northumberland and the Spencer as well as the Agamemnon (64 guns). The port division consisted of Rear Admiral Sir Thomas Louis in the Canopus (80 guns) and the 74-gun ships the Donegal and the Atlas. The frigates accompanying both squadrons kept out of harm’s way to the rear.

As the two forces approached and began to exchange fire, the Alexandre attempted to rake the Northumberland by crossing her stern but, misjudging the distance, was raked in turn by the Spencer and drifted down onto Louis’s division. The battle then became general. Within hours, the aggressive and more numerous British achieved total victory. The Brave, the Jupiter, and the shattered Alexandre were captured, and the Impérial and the Diomède were driven aground and destroyed, although their crews were saved.

France’s first aggressive move after Trafalgar had been frustrated, but there was no particular rejoicing. By this time, a superior British force was expected to be victorious.

Brian Vale

See also

Duckworth, Sir John Thomas; French Revolutionary and Napoléonic Wars; Trafalgar, Battle of

References

James, William. Naval History of Great Britain. Vol. 4. London: Harding Lepard & Co., 1826.

Woodman, Richard. The Victory of Seapower. London: Chatham, 1998.

Santa Cruz, Battle of (20 April 1657)

Naval battle during the 1656–1659 Anglo-Spanish War. France had gone to war with Spain in 1653, and the English joined in to attempt to wrest away Spain’s West Indian empire. In 1656 General-at-Sea Robert Blake imposed a blockade off the Spanish coast. On 8 September, while Blake and most of the fleet were away fetching water and provisions, the Spanish West India treasure fleet appeared off Cádiz. The seven remaining English warships were sufficient to take the fleet.

Blake continued the blockade off Cádiz in the winter of 1656–1657, but it was inconclusive. In April 1657 he learned that another treasure fleet had arrived in the Canary Islands. Blake immediately abandoned the blockade off Cádiz and sailed for Santa Cruz de Tenerife, arriving there on 20 April with 25 ships.


Sixteen Spanish galleons were moored in the harbor. A strong castle fort protected its entrance; there were also smaller forts interconnected by breastworks manned by musketeers. The Spanish authorities, aware that the English might attack, had landed the silver and kept the ships fully manned. The 6 largest galleons were moored in line opposite the harbor entrance; the remaining 10 were in a semicircle at the bottom of the bay near the town itself. The Spanish authorities decided not to move the silver to Spain that year and to return the fleet soon to the West Indies.

The prevailing winds at Tenerife made an attack there exceptionally difficult, but Blake took the risk and developed a simple plan. He would destroy the ships and shore defenses before the tide turned and then trust the ebb to take him out again. On the morning of the 20th, taking advantage of a sea breeze and flowing tide, Blake stood into the bay. Vice Admiral Richard Stayner led, his division charged with destroying the galleons; Blake and the remainder of the fleet concentrated on the forts.

The heaviest fighting was over the larger galleons. The English took all six, but the land defenders opened fire on the prizes. Blake ordered them burned, along with the smaller galleons. The English then got out again on the ebb tide, supported by an unusual southwest wind. The battle was a complete English victory. The entire Spanish treasure fleet was destroyed. Blake’s loss was 40 killed and 110 wounded, and only one English ship, the Speaker, was badly damaged. The Spanish treasure, however, remained secure ashore.

The same southwest wind aided Blake’s return to Cádiz, where he reestablished the blockade. On 17 July, Blake, his health shattered, departed with some of his ships for England. He died on 7 August, within sight of Plymouth.

Spencer C. Tucker

See also

Blake, Robert; General-at-Sea

References

Baumber, Michael. General-at-Sea: Robert Blake and the Revolution in Seventeenth-Century Naval Warfare. London: John Murray, 1989.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston & Co., 1898.

Santa Cruz Islands, Battle of the (26 October 1942)

Critical World War II naval battle, the fourth in a series of battles for control of the Solomon Islands. The focus of the campaign was the American airstrip at Henderson Field on Guadalcanal. The Japanese had reinforced Guadalcanal and were confident that their troops could recapture the field. The Imperial Navy operation was centered around Vice Admiral Nobutake Kondo’s four carriers off the Santa Cruz Islands, about 250 miles east of the Lower Solomons.

Meanwhile, Admiral William Halsey ordered Task Forces 16 and 17 to search for the Japanese naval force. They located the Japanese on 26 October, and dive bombers from the carrier Enterprise were immediately dispatched. Kondo launched his attack at almost the same time. Midway between the two fleets the attackers passed within sight of one another, and Japanese fighters badly cut up the American aircraft. Worse, the Hornet’s combat air patrol (CAP) had been incorrectly vectored and failed to stop the oncoming Japanese aircraft. Consequently, the Hornet sustained heavy damage. However, U.S. aircraft badly damaged the Japanese carriers Zuiho and Shokaku. A second Japanese attack struck the Enterprise, which had escaped the first attack as weather closed in, crippling her ability to launch and recover aircraft and reducing her speed. During the battle, U.S. Navy ships, especially the South Dakota, provided effective antiaircraft support to the Enterprise.

Halsey had no choice but to withdraw. The Hornet was so badly damaged that she was placed in tow. The Enterprise limped away at slow speed. Kondo pursued and caught up with the Hornet, which was abandoned when it became clear that the Japanese were closing in. Japanese destroyers subsequently torpedoed her. Kondo called off the pursuit, content with a solid victory over the Americans. However, the victory was a hollow one because the Japanese had had two carriers damaged and had lost more than 100 aircraft. The Japanese had also failed to pursue and destroy the Enterprise.

Further Japanese efforts might have forced a more decisive victory because Halsey might have committed his surface ships to defend the damaged Enterprise. Aircraft losses continued to erode the Japanese air arm and its quality. Unlike the Americans, who had an effective pilot training program and replaced losses quickly, the Japanese had an acute shortage of skilled naval aviators. Although the battle left the Americans without a single fully operational carrier in the Pacific, the Enterprise continued in service off Guadalcanal while undergoing repairs.

James Birdseye

See also

Cape Esperance, Battle of; Eastern Solomons, Battle of the; Enterprise (U.S. Navy, Aircraft Carrier, 1938); Guadalcanal; Halsey, William Frederick, Jr.; Hornet; Savo Island, Battle of; Shokaku-Class; South Dakota–Class; Yamamoto, Isoroku; World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy (1941–1945). Annapolis, MD: Naval Institute Press, 1978.


Hammel, Eric. Guadalcanal: The Carrier Battles. The Pivotal Aircraft Carrier Battles of the Eastern Solomons and Santa Cruz. New York: Crown Publishers, 1987.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1948.

Santa Marta, Battle of (19–24 August 1702)

Naval battle of the 1701–1714 War of the Spanish Succession. One of the first battles of that conflict, it was fought between four French warships under Admiral Jean Baptiste Ducasse and seven English warships under Vice Admiral John Benbow in the Caribbean off Cape de la Aguja and the city of Santa Marta in present-day Colombia. The six-day running battle is traditionally remembered in British history as a notorious case of cowardice and, in French history, as one of France’s longest naval battles.

Benbow, who had commanded British forces in the West Indies since 1701, received news on 7 July that England had declared war on France and Spain in May. Ducasse had sailed from Rochefort in April 1702 with six ships, including transports carrying 2,000 men as well as the new Spanish viceroy, the Duke of Albuquerque, and his retinue of 160 to Mexico. Avoiding the English squadron under Sir John Munden off Corunna (an event that caused Munden to be court-martialed), Ducasse proceeded to Puerto Rico, then headed for Veracruz via Cartagena and Porto Bello.

Learning of the French movements, Benbow in the Breda (70 guns) left Port Royal, Jamaica, with seven ships to intercept Ducasse. At daybreak on 19 August, he sighted the French and for five days repeatedly tried to attack but was frustrated by light winds and calm seas. The wind rose on 24 August, but the action ended that day off Cartagena. At 3 in the morning, Benbow’s right leg was broken by a chain shot. The Breda and the Falmouth (48 guns) continued the action and disabled the Apollon (50). In a sudden squall, the Windsor (60 guns), the Pendennis (48), and the Greenwich (54) came to the leeward of the disabled ship and fired at her, then turned away to the south, the Defiance (64) following them. Benbow exhorted his captains to take aggressive advantage of the situation, but the captains signed a paper advising that they break off because of exhaustion, lack of seamen, a need for more ammunition, and battle damage already sustained.

On reaching Jamaica, Benbow confined all of his captains except George Walton, who later distinguished himself at Cape Passaro. Captain Thomas Hudson died before Rear Admiral William Whetstone convened the court at Port Royal. The court met from 8 to 12 October 1702 and condemned Richard Kirkby and Cooper Wade to death, cashiered John Constable, and suspended Samuel Vincent and Christopher Fogg. Benbow recommended clemency for Vincent and Fogg, and it was granted. Kirkby and Wade were shot on board HMS Bristol at Plymouth on 16 April 1703.

John B. Hattendorf

See also

Benbow, John; Cape Passaro, Battle of; Spanish Succession, War of the

References

Hattendorf, John B., ed. “Benbow’s Last Fight: Documents relating to the Battle off Cape Santa Marta, 19–24 August 1702.” In Naval Miscellany, Vol. 5, ed. N. A. M. Rodger, 143–206. Publications of the Navy Records Society. London: George Allen & Unwin, 1984.

Hrodej, Philippe. L’Amiral du casse: L’élévation d’un gascon sous Louis XIV. Paris: Librairie de l’Inde Éditeur, 1999.

Santiago Bay, Battle of (3 July 1898)

Naval engagement that led Spain to sue for peace and end the Spanish-American War. On 25 April 1898, the U.S. Congress declared war on Spain, making the declaration retroactive to cover a naval blockade that had been instituted around northwestern Cuba on the 21st. On 26 April Rear Admiral William Thomas Sampson relieved the ill commander of the North Atlantic Squadron. Spanish Admiral Pascual Cervera y Topete was known to have left the Cape Verde Islands on 29 April with four heavy and fast cruisers and three torpedo boat destroyers. With coal sufficient only to reach the northeastern United States, he most likely would seek replenishment in San Juan, Puerto Rico, or in Havana, Cienfuegos, or Santiago, Cuba.

On 12 May U.S. ships bombarded San Juan’s fortifications, but Sampson erred in thinking Cervera was there. By 19 May, Sampson had learned that Cervera had sailed via Martinique and Curaçao and put in to Santiago. Sampson therefore had his captains establish a semicircular blockade around the mouth of the Santiago Channel and had his battleships aim their searchlights at the channel at night. He gave responsibility for the western sector to his second in command, Commodore Winfield Scott Schley, and he took charge of the eastern sector. To secure a coaling station for his ships, he had Commander Bowman H. McCalla lead forces that seized and occupied Guantánamo Bay, 40 miles away. Until 3 July Sampson’s men suffered great heat and boredom except for a bit of excitement in an attempt to sink a collier in the Santiago Channel. Unfortunately, the current swung the collier so that it did not block the channel.

Only a few of his colleagues knew that Sampson was suffering


Crew of the USS Oregon observing the Spanish ship Cristobal Colon after her surrender in the Battle of Santiago Bay, 3 July 1898. (Library of Congress)

from a malady akin to Alzheimer’s disease. As a consequence, he delegated most of his work to Captain French Ensor Chadwick, his chief of staff and captain of his flagship, the heavy cruiser New York. A serious problem for Sampson was the demand by army commander ashore Brigadier General William Shafter that Sampson’s forces enter the Santiago Channel and destroy Cervera’s ships. Even if Secretary of the Navy John Davis Long had not prohibited Sampson from using heavy ships in the probably mined channel, he would not have done so.

Ordered by President William McKinley to cooperate with Shafter, Sampson set out on 3 July to visit the 300-pound general, who was too fat (and also too ill) to ride a horse, so Sampson had to go to him. He told Chadwick that it would be ironic if Cervera sortied during his absence—and so it transpired. Why Sampson took the New York rather than a small vessel to reach Siboney remains unknown, but he was about 7 miles east of his blockade station when he learned by signal that Cervera was sortieing in column. He ordered the New York to make for the scene of action but arrived too late to do anything meaningful.

In Sampson’s absence, Commodore Schley in the heavy cruiser Brooklyn was in tactical command. He never fully explained why instead of turning westward as the Spanish ships did after clearing the channel, he turned eastward for a distance of about 1,500 yards before turning westward, forcing the battleship Texas to reverse her engines to avoid a collision. Thereafter, however, in a four-hour battle, his gunners and those of the battleship Oregon destroyed all of Cervera’s cruisers. Schley claimed the victory, but in his victory message Sampson stated that he had been in command and had won the battle. The stage had been set for the long and bitter Sampson-Schley controversy that split the navy and the nation and lasted not only until after Sampson’s death in 1902 but even until after Schley’s in 1911.

With Commodore George Dewey’s victory over the collection of Spanish naval antiquities in the Battle of Manila Bay on 1 May 1898 and the loss of Cervera’s squadron on


3 July, Spain stood defeated. Madrid capitulated on 17 July and agreed to discuss peace terms.

Paolo E. Coletta

See also

Cape St. Vincent, Battle of (14 February 1797); Cervera y Topete, Pascual; Gibraltar; McCalla, Bowman Hendry; Oregon; Sampson, William Thomas; Sampson-Schley Controversy; Schley, Winfield Scott; Spanish-American War

References

Coletta, Paolo E. Bowman Hendry McCalla: A Fighting Sailor. Washington: University Press of America, 1979,

———. French Ensor Chadwick: Scholarly Warrior. Lanham, MD: University Press of America, 1980.

Muir, Malcolm. “French Ensor Chadwick: Reformer, Historian, and Outcast.” In Admirals of the New Steel Navy, ed. James C. Bradford, 97–119. Annapolis, MD: Naval Institute Press, 1990.

Trask, David F. “The Battle of Santiago.” In Great American Naval Battles, ed. Jack Sweetman, 198–218. Annapolis, MD: Naval Institute Press, 1998.

Santissima Trinidad (Spanish Navy, Ship of the Line, 1769)

An eighteenth-century Spanish ship of the line carrying 136 guns on four decks, in her day the largest ship in the world. The Santissima Trinidad (“most holy trinity”) was built at the royal dockyard in Havana to a design by the yard’s Irish director, Matthew Mullan, and her launching on 3 March 1769 was considered a vindication of Spanish power in the West Indies after the humiliating British capture of Cuba in 1762.

The ship’s massive hull, crafted from Honduran mahogany and other tropical hardwoods, proved unusually durable and was originally pierced for 120 guns on three decks. In 1795 a major rebuilding connected her forecastle and quarterdeck to form another complete gun deck and increased her rating to 144 guns. As her size already made her awkward to handle, the weight of the added guns proved excessive, and a dozen or so were removed to give her a final rating of 130 to 136. She cost 400,000 pesetas, probably displaced about 4,000 tons, and carried a crew of about 1,100 men.

Following Spain’s entry into the War of American Independence in 1779, the Santissima Trinidad led the Spanish squadron that joined the French in a campaign in the western English Channel, after which she served at Gibraltar as Spanish flagship for the Franco-Spanish siege of 1779–1783. Her next major engagement was during the War of the French Revolution at the Battle of Cape St. Vincent in 1797, where she was dismasted and surrendered to the British but escaped before a prize crew could take possession. Her final action was at the 21 October 1805 Battle of Trafalgar. Attacked by four British ships, she was again reduced to a wreck and forced to strike her flag. In the storm that followed the battle her captors deemed her beyond salvage and scuttled her.

John A. Hutcheson, Jr.

See also

American Independence, War of; Cape St. Vincent, Battle of (14 February 1797); French Revolutionary and Napoléonic Wars; Spain, Navy; Trafalgar, Battle of

References

Harbron, John D. Trafalgar and the Spanish Navy. London: Conway Maritime Press, 1988.

Saratoga (U.S. Navy, Aircraft Carrier, 1927)

The first U.S. Navy fast aircraft carrier. The Saratoga and the Lexington constituted a two-ship class. The keel for the Saratoga (CV-3) was laid down as a battle cruiser in September 1920 by the New York Shipbuilding Corporation, Camden, New Jersey. In 1922, in accordance with the Washington Naval Treaty building limitations, she was ordered converted to an aircraft carrier. Launched in April 1925 and commissioned in November 1927, Saratoga was 888′(oa) × 105′5″ × 33′4″ and displaced 33,000 tons. She was armed with 8 × 8-inch guns and had a crew of more than 2,000 men. Capable of almost 34 knots, she was designed to operate 90 aircraft.

The Saratoga conducted numerous exercises, including a successful mock air raid on the Hawaiian Islands in 1938. Soon after the 7 December 1941 Japanese attack on Pearl Harbor that brought the United States into World War II, she took part in an aborted attempt to relieve the U.S. Marine garrison on Wake Island, which fell to the Japanese on 23 December 1941.

Torpedoed in the Coral Sea by a Japanese submarine on 30 August 1942, the Saratoga missed much of the Guadalcanal campaign while undergoing repairs. Her finest hour came on 5 November 1943, when she and the Princeton (CVL-23), operating off the Eastern Solomon Islands, thwarted a Japanese attack against Allied landings on Bougainville by launching a preemptive strike against a Japanese cruiser force in Rabaul harbor. In January 1945 the Saratoga and the Enterprise (CV-6), operating in night combat, assisted U.S. naval forces by providing around-the-clock air cover for the invasion of Iwo Jima.

The Saratoga was seriously damaged on three separate occasions, including being hit by kamikazes and bombs on the afternoon of 21 February 1945. The Saratoga participated in Operation magic carpet, transporting troops home


from the Pacific at the end of the war. She was “expended” in the atomic bomb tests at Bikini Atoll on 25 July 1946.

John Reid Seitter

See also

Enterprise (1938); Iwo Jima, Invasion of; Kamikaze; Langley; Lexington-Class; Rabaul; Wake Island; Washington Naval Conference

References

Fry, John. USS Saratoga CV-3: An Illustrated History of the Legendary Aircraft Carrier, 1927–1946. Atglen, PA: Schiffer Publishing, 1996.

Stahura, Barbara. U.S.S. Saratoga, CV-3 & CV-60. Paducah, KY: Turner Publishing, 1996.

Stern, Robert C. The Lexington-Class Carriers. Annapolis, MD: Naval Institute Press, 1995.

Satō, Tetsutarō (1866–1942)

Japanese admiral. Born 13 July 1866 in Yamagata Prefecture, Tetsutarō Satō graduated from the Naval Academy in 1887. He studied at the Naval Staff College during 1891 to 1892 and 1906 to 1907. During the 1894–1895 Sino-Japanese War he took part in the 17 September 1894 Battle of the Yalu as chief navigation officer aboard the gunboat Akagi.

After serving in the Naval Affairs Bureau of the Navy Ministry, Satō studied in Great Britain and the United States (1899–1900). He was promoted to commander in 1902 and in the following years commanded a succession of vessels. During the 1904–1905 Russo-Japanese War he was on the staff of the Second Fleet and took part in the 14 August 1904 Battle of the Sea of Japan and 27–28 May 1905 Battle of Tsushima.

It was through his lectures and writings that Satō secured his place in naval history. Promoted to captain, during 1907–1908 and 1910–1912 he was an instructor at the Naval Staff College, where he gave a series of lectures on naval strategy. These were published as a book, Teikoku kokubōshiron [On the history of imperial defense]. During the next two decades this book became a classic in educating Japanese navy officers and led to his being known as the “Japanese Mahan.”

Satō’s arguments can be summarized in a few points: (1) Japanese expansion should occur not on the Asian continent but in the Pacific; (2) because of Japan’s geography, its national security depends on naval power rather than on land forces; (3) with only about 70 percent the strength of the U.S. Navy, Japan could nonetheless protect its interests in the Pacific; (4) in case of war with the United States, Japan should seek to win a quick and decisive victory in a Tsushima-type battle. Satō was critical of Japan’s entanglement with China, and his emphasis on Pacific expansion put him in the forefront of nanshin-ron (southern advance) advocates.

Promoted to rear admiral in 1912, Satō was then appointed chief of staff of the First Fleet. From 1913 to 1915 he served on the Navy General Staff and for a short period was its vice chief. Satō was then president of the Naval Staff College (1915–1920).

Promoted to vice admiral in 1916, Satō commanded the Maizuru Navy Station in 1920. He concluded his naval career as a member of the Navy General Board (1921–1923).

After his retirement in 1931, Satō remained an influential commentator on naval affairs. He was a member of the House of Peers from 1934 until his death on 4 March 1942 in Tokyo.

Haruo Tohmatsu

See also

Japan, Navy; Mahan, Alfred Thayer; Russo-Japanese War; Sea Power; Sino-Japanese War; Tōgō, Heihachirō; Tsushima, Battle of; Yalu (Yellow Sea), Battle of the

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Hata, Ikuhiko. Nippon Riku-kaigun Sogo Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Howarth, Stephen. Morning Glory: The Story of the Imperial Japanese Navy. London: Hamish Hamilton, 1983.

Peattie, Mark R. Nanyo: The Rise and Fall of the Japanese in Micronesia. Honolulu: University of Hawaii Press, 1988.

Saumarez, James, Baron de Saumarez (1757–1836)

British admiral in the French Revolutionary and Napoléonic Wars. Born at St. Peter Port, Jersey, on 11 March 1757, James Saumarez was entered on a ship’s list in 1767; however, he was still attending school. During 1770–1775 he served in the Mediterranean and then sailed to North America.

Promoted to lieutenant in January 1778, Saumarez fought at the action off Dogger Bank on 5 August 1781. He became a commander in August before sailing to the West Indies in late 1781. A post captain in February 1782, he fought in the 12 February Battle of the Saints.

At the end of the war, Saumarez lived in Guernsey and Exeter before returning to the navy in 1793 after the outbreak of hostilities with France. His frigate took a French frigate off Cherbourg on 20 October 1793, and for this action he was knighted. He patrolled the Channel in 1794. In June, near his home in Guernsey, his ship narrowly escaped capture by a French squadron. In command of the Orion (74 guns), Saumarez served in the Channel Fleet until January


1797 and joined the Mediterranean Fleet on 14 February 1797, just in time to serve at Cape St. Vincent. Dispatched into the Mediterranean under the orders of Rear Admiral Horatio Nelson in 1798, he served with distinction as the senior captain at the Battle of the Nile on 1 August. Saumarez then commanded the greater part of Nelson’s squadron as it returned to Gibraltar.

Saumarez received a promotion to rear admiral in January 1801 and subsequently assumed command off Cádiz. He engaged a French squadron anchored in Algeciras Bay on 6 July. His ships suffered heavily, and one was captured, but on 12 July, outside Cádiz, he defeated this squadron, now reinforced by Spanish vessels.

After the resumption of hostilities in 1803, Saumarez commanded the naval force at the Channel Islands until 1807. Promoted to vice admiral in December 1806, he served as second in command of the Channel Fleet in 1808 before taking command of the Baltic Fleet. He held this post for five years, demonstrating the British commitment to the northern powers and maintaining open sea-lanes to Russia. Promoted to admiral in June 1814, he served as commander at Plymouth from 1824 to 1827. After the coronation of King William IV, he was raised to the peerage as Baron de Saumarez, and he became a general of the Royal Marines in 1832. He died on 9 October 1836 in Guernsey.

Kevin D. McCranie

See also

Algeciras, Battles of; American Independence, War of; Cape St. Vincent, Battle of (14 February 1797); Dogger Bank, Battle of the (5 August 1781); French Revolutionary and Napoléonic Wars; Nile, Battle of the; Saints, Battle of the

References

Mahan, Alfred T. Types of Naval Officers Drawn from the History of the British Navy. Boston: Little, Brown, 1901.

Ross, Sir John. Memoirs and Correspondence of Admiral Lord de Saumarez: From Original Papers in Possession of the Family. 2 vols. London: R. Bentley, 1898.

Ryan, A. N., ed. The Saumarez Papers: Selections from the Baltic Correspondence of Vice-Admiral Sir James Saumarez, 1808–12. London: Navy Records Society, 1968.

Saunders, Sir Charles (c. 1713–1775)

British navy admiral. Born around 1713 into a naval family, Charles Saunders entered the service in 1727 to serve under a relative. He became a lieutenant in 1734 and served in various ships until in 1739 he was appointed first lieutenant of the Centurion (60 guns), flagship of Commodore George Anson’s squadron that was designated to attack Spain’s Pacific possessions. The squadron also carried out a voyage of discovery because it would be the first British naval expedition to cross the Pacific Ocean. During this voyage Saunders took command of the sloop Tryal, but as one ship after another had to be abandoned as a consequence of storms and scurvy, he finished the voyage across the Pacific in the Centurion, the only ship remaining. He returned home from Canton in that ship with dispatches.

When Anson became a lord of the Admiralty (later first lord), he favored his officers, particularly Saunders. From 1745 to 1746 Saunders was captain of the Gloucester, patrolling the east coast to prevent attempts to aid the Jacobites. On 26 December 1746, in the Gloucester, he took a valuable Spanish merchant ship. On 14 October 1747, in the Yarmouth, he distinguished himself at the Second Battle of Finisterre with his attack on the French ship Neptune. He served as a member of Parliament for Plymouth from 1750 to 1754 and for Hedon from 1754 to 1775, and he strongly supported Anson’s positions. From 1754 to 1766 he was treasurer of Greenwich Hospital, and in December 1755 he was appointed comptroller of the navy.

Saunders returned to sea service when promoted to rear admiral in June 1756. He was second in command to Admiral Edward Hawke on Hawke’s mission to the Mediterranean after the loss of Minorca. He remained in the Mediterranean as commander in chief there until mid-1757. In 1758 Saunders served in the Channel Fleet under Anson, who left him in command in the autumn.

Promoted to vice admiral, Saunders received command of the naval part of the great British expedition against French Canada. The voyage was into waters largely unknown to British seamen, and the size of the fleet—over 20 ships of the line and numerous smaller vessels—made it liable to dispersal in bad weather. The expedition was notable for excellent relations between the naval and military commanders, and all evidence suggests that Saunders possessed tact as well as competence. The operation involved difficult navigation up the St. Lawrence River and an assault on Quebec by General Sir James Wolfe’s land troops. The Battle for Quebec, won by Wolfe on the Plains of Abraham on 13 September 1759, sealed the fate of French Canada.

From 1760 to 1762 Saunders again commanded in the Mediterranean and instituted a blockade of Cádiz when Spain entered the war. He was knighted in May 1761. Saunders was a lord of the Admiralty from July 1765 to September 1766 and first lord from September to December 1766, when he resigned in the breakup of the Rockingham ministry. He was promoted to admiral in October 1770. Saunders died in London on 7 December 1775.

A. W. H. Pearsall


See also

Anson, George, First Baron Anson; Cape Finisterre, Second Battle of; Hawke, Edward, First Baron Hawke; Seven Years’ War

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to 1900. Vol. 3. London: Sampson Low, Marston & Co., 1898.

Corbett, Julian S. England and the Seven Years’ War. London: Longmans, Green, 1907; London: Greenhill Books, 1992.

Laughton, John Knox. “Sir Charles Saunders.” In Dictionary of National Biography, ed. Sidney Lee, 50: 319–321. London: Smith, Elder & Co., 1897.

Savannah (U.S. Navy, Ship, 1938)

The Savannah (CL-42) was a U.S. Navy Brooklyn-class light cruiser. Her specifications (after 1944 reconstruction) were: 12,207 tons displacement, 608′4″ length (oa), 69′4″ beam, 22′9″ draft. She was capable of a speed of 32 knots. Her crew complement was 868 men. Armor consisted of 5″ belt, 2″ deck, 2.25–6.5″ turrets, 5″ control tower. Her armament consisted of 15 × 6-inch (five turrets) and 8 × 5-inch (4 turrets) guns. For antiaircraft protection she mounted 24 × 40 mm and 12 × 20 mm guns.

The Savannah was commissioned in March 1938 at the Philadelphia Navy Yard and first saw action during the 1942 Operation torch landings in Morocco. After Atlantic blockade duty, the Savannah was again on hand in the Mediterranean to support Allied landings in Sicily and the campaign up the Italian mainland and was the first U.S. warship to open fire against German positions at Salerno on 8 September. On the morning of 11 September 1943, the Savannah came under attack by German Dornier 217 bombers, which penetrated Allied air cover and released FX-1400 armor-piercing radio-controlled guided bombs. They just missed her nearby sister ship the Philadelphia (CL-41), but Savannah was hit squarely by the largest bomb—as well as the first glide bomb—ever to strike a U.S. ship. It pierced the roof of her No. 3 turret and passed down the barbette, its 600-pound warhead exploding deep within the ship. The blast tore a huge hole in the ship’s bottom, opening a seam below the armor belt and wrecking numerous watertight doors and bulkheads. The crew managed to stabilize the ship, which limped on to Malta. The Savannah underwent repair and modernization in the United States but did not return to combat. Placed in reserve in Philadelphia in April 1946, the Savannah was decommissioned in February 1947 and sold for scrap in January 1966.

Gordon E. Hogg

See also

Cruiser, Evolution of; Salerno Landings; Sicily Landings; torch, Operation

References

Greene, Jack, and Alessandro Massignani. The Naval War in the Mediterranean, 1940–1943. London: Chatham, 1998.

U.S. Navy Department. Dictionary of American Naval Fighting Ships. Vol. 6. Washington, DC: Naval History Division, 1976.

Savo Island, Battle of (9 August 1942)

Naval battle off Guadalcanal. On 7 August 1942, the United States landed marines on Tulagi and Guadalcanal. Vice Admiral Gun’ichi Mikawa on Rabaul immediately made plans to reinforce the Japanese garrison there and to attack Allied ships at the landing site. His troop reinforcement never reached the island; the single transport sent, the Meiyo Maru, was sunk by a U.S. submarine the next day.

Mikawa’s naval force consisted of five heavy cruisers (Chokai, flag), two light cruisers, and a destroyer. This force left on the evening of 7 August. Mikawa planned to arrive off Guadalcanal in the early hours of 9 August, destroy the Allied warships and transports there, then retire before daylight. The plan was risky because of the chance of detection as the Japanese steamed down the “slot” of the central Solomons during daylight. The Japanese had the advantage of concentration of force, were well trained in night fighting techniques, and possessed the Long Lance torpedo. The Americans and Australians were inexperienced at night fighting and were, in any case, exhausted from having been at general quarters for nearly two days. U.S. air reconnaissance was also inadequate, in part because of bad weather.

Rear Admiral Victor Crutchley, a British navy officer serving in the Australian navy, commanded the screening forces, which he divided into three groups to guard approaches to the sound. A small force under Rear Admiral Norman Scott of two light cruisers and two destroyers would patrol between Tulagi and Guadalcanal. Six heavy cruisers and four destroyers divided defense of the two western approaches on either side of Savo Island. Two other destroyers with new SC (centrimetric type) radars were set up as pickets to the west. Crutchley took command of the southern group consisting of three cruisers (flag HMAS Australia) and two destroyers. The northern force consisted of three cruisers and two destroyers.

At about 6:10 p.m. on 8 August, U.S. Vice Admiral Frank F. Fletcher began withdrawing his three-carrier task force, depriving the landing force of air cover. Two days of operations


had reduced fighter strength by 21 percent, and he was short of fuel, but the chief reason was that he had already lost the carriers Lexington and Yorktown and did not intend to lose another. Fletcher did not consult Admiral Richmond K. Turner beforehand. Turner, in any case convinced that there would be no attack that night, called a meeting aboard his flagship the McCawley, with the result that Crutchley departed in the Australia for the meeting, turning over command to Captain Bode of the cruiser Chicago. Crutchley and the Australia were thus away during the battle.

Mikawa’s task force, steaming at high speed in radio silence, escaped detection visually or by radar from the destroyer pickets, both of which were, however, spotted by the Japanese. Mikawa ordered his one destroyer to protect his rear from the two American picket destroyers, then moved with the rest of his ships against the southern force.

The battle began at 1:33 a.m. The Canberra was promptly hit by two torpedoes. At a range of less than a mile she was literally taken apart by gunfire. The Chicago was hit, but she made for the lone Japanese destroyer and hence was removed from the battle. Mikawa’s cruisers then moved against the northern western defense group. Pounded by gunfire, the cruiser Astoria sank the next day. The cruiser Quincy was also hit and later sank, and the cruiser Vincennes was destroyed by gunfire and torpedoes.

At 2:40, before moving against the largely unprotected transports, where he might have affected the strategic balance, Mikawa ordered his ships to return to Rabaul. He feared a daylight air attack on his ships from Fletcher’s carriers, then in fact steaming away from the battle.

In only 32 minutes the Allies lost four heavy cruisers and one destroyer. Three other ships were heavily damaged; 1,270 men were dead and another 709 wounded. Mikawa’s ships sustained only negligible damage, and he suffered only 35 killed and 57 wounded. On the return trip to Rabaul, however, a U.S. submarine sank the cruiser Kako.

The after-action investigation apportioned blame so evenly that nobody was punished, although Captain Bode later committed suicide. Admiral Chester Nimitz summed up the defeat succinctly in attributing it to “lack of battle mindedness.” Historian Samuel Eliot Morison called it “probably the worst defeat ever inflicted on the United States Navy in a fair fight.”

Spencer C. Tucker

See also

Crutchley, Sir Victor; Fletcher, Frank Friday; Guadalcanal; Long Lance; Mikawa, Gun’ichi; Nightfighting; Nimitz, Chester William; Turner, Richmond Kelly

References

Lacouture, Captain John. “Disaster at Savo Island.” Naval History 6, 3 (Fall 1992): 11–15.

Loxton, Bruce. The Shame of Savo. Annapolis, MD: Naval Institute Press, 1997.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 5. The Struggle for Guadalcanal, August 1942–February 1943. Boston: Little, Brown, 1989.

Warner, Denis A. Disaster in the Pacific: New Light on the Battle of Savo Island. Annapolis, MD: Naval Institute Press, 1992.

Savoia-Aosta, Luigi Amedeo di, Duca degli Abruzzi (1873–1933)

Italian nobleman, explorer, and admiral; third son of Amedeo, Duke of Aosta (brother of King Umberto I of Italy), who was king of Spain at the time of Luigi di Savoia’s birth on 29 January 1873 but abdicated two weeks later. Though losing his princely birthright, the child was granted the title of Duke of the Abruzzi soon after his arrival in Italy.

Abruzzi embarked on a naval career, completing his courses at the Royal Naval Academy in Livorno and setting off on a training cruise around the Americas in 1889. In 1893, as a lieutenant, he cruised around Africa and the Mediterranean. He also began his lifelong pursuit of mountain climbing. He would go on to scale mountains in the Himalayas and in Alaska, to lead scientific expeditions into the African interior, and to establish an agricultural research station in Somalia, activities that would capture the collective Italian imagination. His naval career, interspersed with these adventures, continued as well, and by 1906 he had attained the rank of captain and put to sea for two years of cruising the Atlantic and the Mediterranean, after which he was promoted to rear admiral in 1909.

At the outbreak of war with Turkey in 1911, as inspector of torpedo craft, he undertook patrols in Albanian waters. After promotion to vice admiral in 1912, he took over command of the La Spezia navy yard in 1913 until the outbreak of World War I in 1914, at which time he was named commander in chief of the Italian fleet. Italy entered the war in 1915 as a member of the Entente.

Although he was engaged and competent, Abruzzi’s tradition-bound grasp of naval strategy and lack of interest in the tactical possibilities of submarines and fast torpedo craft led to frustration with his leadership, and in 1917 he was replaced by Admiral Paolo Thaon di Revel. He was promoted to full admiral but served without command for the rest of the war.

In 1919 and 1920 the duke worked to establish the agricultural concern Societá Agricola Italo-Somala (SAIS) in Somalia,


spending most of the 1920s there and on expeditions into Ethiopia. He was honored by membership in the Royal Academy of Italy in 1930, and two years later he became president of the new Italia shipping line, despite his fragile health. After a few months he resigned and set off for Somalia, where he died on 18 March 1933.

Gordon E. Hogg

See also

Italy, Navy; Thaon di Revel, Paolo; World War I at Sea

References

Enciclopedia italiana di scienze, lettere, ed arti. Vol. 30. Rome: Istituto della Enciclopedia Italiana, 1936.

Giorgerini, Giorgio. Da Matapan al Golfo Persico. Milan: Mondadori, 1989.

Scampavia (Ship Type)

A small warship used by Naples and Sicily during the Napoléonic Wars. Scampavias were basically large rowing galleys measuring up to 150 feet in length and having 20 oars to a side. Each oarsman had a sleeping place under his rowing bench. A single mast was stepped one-third of the way from the bow and set with an oversized lateen sail and, occasionally, a jib on a boom. Lacking any bulkhead or stemhead above the deck level, each boat carried a single six-pounder gun before the mast. When the gun was to be fired, the jib was let fly. These galleys were very fast, both under sail and when propelled by oars.

Walter W. Jaffee

See also

French Revolutionary and Napoléonic Wars; Galley

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Scapa Flow, Scuttling of German Fleet (21 June 1919)

Destruction of much of the World War I German navy. In the armistice ending the war on 11 November 1918, the Allies insisted that Germany surrender all its submarines and disarm and intern 74 ships (10 battleships, 6 battle cruisers, 8 light cruisers, and 50 destroyers) under Allied surveillance, leaving only “care and maintenance parties” on board. All other German ships were to be concentrated at German naval bases, where they too were to be disarmed under Allied supervision.

The British government decided that the 74 specified ships would be interned at Scapa Flow in the Orkney Islands. The 190 German submarines would all go to British ports for outright surrender.

German Fleet Admiral Franz von Hipper designated Rear Admiral Ludwig von Reuter to command the ships ordered sent to Scapa Flow. One of the destroyers was lost to a mine during the passage. After the German ships passed through a 20-mile-long gauntlet of 150 ships of the British Grand Fleet, they were searched and then anchored at Scapa Flow. Grand Fleet Commander Admiral David Beatty ordered that their crews be further reduced.

Life for the German crews was dreary. Visiting between ships was restricted, and the Allies censored their mail. Because the blockade of Germany continued, the Germans received short rations. Coal was made available only in limited quantities, and the ships could not always be heated.

In December Reuter returned briefly to Germany, taking his surplus crews with him in six transports. He returned to Scapa Flow at the end of January 1919. By mid-June Reuter commanded only 1,800 officers and seamen aboard a fleet that at one time had carried nearly 100,000 men.

At the Paris Peace Conference, meanwhile, the Allies debated the disposition of the German ships. Terms given the Germans on 7 May demanded that all interned warships be “finally surrendered” and 108 “less important vessels” also be given up. The German navy would be restricted to 15,000 officers and men, 6 predreadnought battleships, 6 light cruisers, 12 destroyers, and 12 torpedo boats. Germany was not allowed submarines or naval aviation.

On 15 June Reuter received a written message from German Navy Chief of Staff Admiral Adolf von Trotha that surrender of the interned ships was “out of the question.” The Allied governments gave the Germans an ultimatum to sign the Treaty of Versailles by 21 June, then changed the deadline to the 23d. Reuter later claimed that he had ordered the scuttling on the basis of information from a 16 June copy of the London Times giving the 21 June deadline. He maintained that he believed Germany would resume the war once the armistice had expired and that this belief justified his order.

British Admiral Sir Sydney Fremantle had charge of guarding the German ships. He scheduled a torpedo practice for 21 June and planned to seize the German ships on his return to Scapa Flow on the 23d. He left behind only one destroyer and seven patrol craft. Reuter later claimed that the departure of the British ships was proof of the war’s resumption.

At 11:20 a.m. on 21 June 1919, Reuter signaled the order


to scuttle. Each ship relayed it to her neighbors, hoisted the ensign of the Imperial Navy, if one was aboard, and scuttled. The crews then lowered boats and waited to be picked up.

Meanwhile, British seamen at Scapa Flow boarded the ships still afloat and endeavored to beach them. Although most German life boats flew white flags, in their frustration the British opened fire, killing 8 Germans and wounding 17 others. Informed of the scuttling, Fremantle ordered his ships to return to Scapa Flow at maximum speed, but they did not arrive until 2:30 p.m. A total of 52 German ships went down that day: 10 battleships, 5 battle cruisers, 5 light cruisers, and 32 destroyers. Another 22 were beached or not scuttled: 1 battleship, 3 light cruisers, and 18 destroyers.

In his memoirs Reuter maintained that he ordered the action because he believed the German government had refused to sign the peace treaty, but he also wrote, “There could be no question of the English taking possession of the ships merely on the grounds of the peace treaty being signed.” There was also Trotha’s order to Reuter not to surrender the ships. Trotha subsequently promoted Reuter to vice admiral.

Because Reuter took sole responsibility, the German government could claim innocence. Nonetheless, the Allies held it accountable. The British profited from the fact that the bulk of the German navy went to the bottom rather than being divided in the form of reparations among the Allied powers, but London joined the Allies in demanding reparation for the scuttling. Although the scuttling represented only 300,000 tons, the Allies acted as if the entire fleet of 400,000 tons had been lost. Germany had to hand over an additional 5 light cruisers and “such a number of floating docks, floating cranes, tugs, and dredges equivalent to a total displacement of 400,000 tons.” This left Germany with 31 warships: 6 old battleships, 1 light cruiser, 12 destroyers, and 12 torpedo boats.

Most of the scuttled ships were later raised and sold as scrap; 3 battleships and 4 light cruisers remain underwater.

Spencer C. Tucker

See also

Beatty, David, First Earl Beatty; Germany, Navy; Hipper, Franz Ritter von; Reuter, Ludwig von; Trotha, Rear Admiral Adolf von

References

Reuter, Ludwig von. Scapa Flow: The Account of the Greatest Scuttling of All Time. London: Hurst & Blackett, 1940.

Ruge, Vice-Admiral Friedrich. Scapa Flow 1919: The End of the German Fleet. London: Ian Allan, 1973.

Shepherd, David N. “Death of a Fleet: The Scuttling of the German High Seas Fleet at Scapa Flow, June 21, 1919.” Ph.D. dissertation, Texas Christian University, 1973.

Van der Vat, Dan. The Grand Scuttle: The Sinking of the German Fleet at Scapa Flow in 1919. Annapolis, MD: Naval Institute Press, 1986.

Scharnhorst-Class (German Navy, Cruisers, 1907–1908)

German armored cruisers that formed the core of the East Asiatic Squadron at the beginning of World War I. The class consisted of the ships Scharnhorst and Gneisenau. They were both launched in 1906 and were completed in 1907 and 1908, respectively. Displacing 11,600 tons each, the two ships were virtually identical. They were powered by reciprocating engines and could make 22.5 knots. The ships were well protected by armored belts 6 inches thick amidships. Their 8 × 8.2-inch guns were sited in twin turrets fore and aft, with 2 single hull mountings on each side. Six × 5.9-inch and 18 × 3.4-inch guns completed their armament. The class possessed a high freeboard, with weapons mounted high for command and freedom from interference from spray. Observers often commented on their steadiness in rough seas and their capabilities as gun platforms. The Scharnhorst and the Gneisenau were expected to outfight any ships that could keep up with them and outrun the battleships that could outgun them.

Upon completion, both ships were sent to the German colony of Tsingtau in China. In 1914 the Scharnhorst served as flagship for Commander of the East Asiatic Squadron Vice Admiral Maximilian Reichsgraf von Spee. Charged with protecting German territory in the Pacific, the squadron was regarded as the most efficient and effective in the Imperial German Navy, with long-service officers and sailors. When war began in August 1914, Spee sailed with his command from Ponape Island to avoid certain destruction by superior British and Japanese forces. He attacked Allied shipping while sailing eastward toward South America, determined to return the Scharnhorst and the Gneisenau to Germany by way of Cape Horn.

On 1 November 1914, Spee’s squadron encountered an inferior British squadron under Rear Admiral Christopher Cradock off the Chilean port of Coronel. The Scharnhorst and the Gneisenau quickly sank two armored cruisers in a stunning embarrassment for the Royal Navy. London dispatched additional ships to intercept Spee, including the new battle cruisers Invincible and Inflexible. On 8 December 1914, this force under Vice Admiral Doveton Sturdee pursued Spee’s squadron off the Falkland Islands and sank both Scharnhorst and Gneisenau in a four-hour battle.

Tim J. Watts

See also

Coronel, Battle of; Cradock, Sir Christopher George; Falklands, Battle of the; Invincible-Class; Spee, Maximilian Reichsgraf von; Sturdee, Sir F. C. Doveton; World War I at Sea

References

Hough, Richard. The Pursuit of Admiral von Spee. London: George Allen & Unwin, 1969.


Middlemas, Keith. Command the Far Seas: A Naval Campaign of the First World War. London: Hutchinson & Co., 1961.

Yates, Keith. Graf Spee’s Raiders: Challenge to the Royal Navy, 1914–1915. Annapolis, MD: Naval Institute Press, 1995.

Scharnhorst-Class (German Navy, Battleships, 1938–1939)

A class of two battleships built for the German navy in the late 1930s. Originally conceived as a more heavily armored Deutschland-class, the Scharnhorst and the Gneisenau quickly became political footballs in a game of technological one-upmanship. German Chancellor Adolf Hitler wanted each vessel to have the same armament and speed as the Deutschland-class but to carry more armor, giving a displacement of 19,000 tons. The navy arranged for a third 11-inch triple turret, which would increase the displacement to 26,000 tons. At first Hitler refused because of Versailles Treaty limitations, but he later acquiesced. After German officials learned that the new French Dunkerque-class ships were to mount 15-inch guns, Hitler ordered the Scharnhorst-class to also be equipped with 15-inch guns. Because the 11-inch triple turret was available and development of the 15-inch was several years away, the ships were built with 11-inch turrets with the understanding that they would be replaced with the higher caliber later.

As built, each ship displaced 34,841 tons standard and 38,900 tons fully loaded. Measuring 741′5″ on the waterline, they were 753′11″ overall, with a beam of 98′5.” Three propellers drove each vessel at 32 knots through geared turbines. Armor varied from 13.75 to 6.75 inches on the belt and 14 to 6 inches on the main turrets to 3 inches on the deck. Armament included 9 × 279 mm/11-inch guns, 12 × 150 mm/5.8-inch, 14 × 105 mm, 16 × 37 mm guns, 8 × 20 mm antiaircraft guns, and 3 to 4 aircraft. Their wartime complement varied between 1,669 and 1,840 men.

During the winter of 1938–1939 each ship was refitted with an “Atlantic bow” with greater sheer and flare to counteract their tendency to take water and spray forward when under way. Both vessels received additional antiaircraft armament

Crew members on the deck of a German Scharnhorst-class battleship, c. 1941. (Hulton/Archive)


during the war: the Scharnhorst 24 × 20 mm guns and the Gneisenau an even dozen. Scharnhorst was later fitted with 6 × 533 mm torpedo tubes taken off the light cruiser Nürnberg.

The Scharnhorst was laid down at Wilhelmshaven Dockyards in May 1935, launched in June 1936, and commissioned in January 1939. She took part in the April 1940 invasion of Norway, where she was damaged. Nonetheless, she and her sister sank the British carrier Glorious the next month. In February 1942 the two German ships escaped from Brest, France, in the famous dash through the English Channel, but the Scharnhorst was damaged en route. She was sunk on her way to attack an Arctic convoy on 26 December 1943 by the battleship Duke of York and the cruisers Belfast, Jamaica, and Norfolk. All but 36 of her 1,900-man crew died. The wreck was discovered in September 2000.

The Gneisenau was laid down at the Deutsche Werke yards at Kiel in May 1935, launched in December 1936, and commissioned in May 1938. Hit with her sister in a Royal Air Force attack on Brest, she reached Kiel without incident but was badly damaged in another air raid and was moved to Gdynia (Gdansk). She was decommissioned in July 1942, and her main armament was taken for coastal batteries, three guns being installed near the Hook of Holland and six in Norway. The 150 mm secondary armament saw similar service. The Gneisenau was scuttled at Gdynia as a blockship in March 1945. She was broken up by a Polish company from 1947 to 1951.

Walter W. Jaffee

See also

Deutschland-Class; Germany, Navy

References

Kemp, Peter. The Escape of the “Scharnhorst” and “Gneisenau.” Annapolis, MD: Naval Institute Press, 1975.

Koop, Gerard. Battleships of the Scharnhorst Class. Annapolis, MD: Naval Institute Press, 1999.

Ogden, Michael. The Battle of North Cape. London: W. Kimber, 1962.

Winton, John. The Death of the Scharnhorst. New York: Hippocrene Books, 1983.

Scheer, Reinhard (1863–1928)

German admiral and commander of the Hochseeflotte, High Seas Fleet, at the Battle of Jutland (Skagerrak) in 1916. Born on 30 September 1863 at Obernkirchen in Hesse-Nassau, Reinhard Scheer entered the Imperial Navy as a cadet in 1872 and served in the campaigns against rebellions in Cameroon and German East Africa. Assigned to torpedo boats, he became familiar with that new technology.

In 1903 Admiral Alfred von Tirpitz brought Scheer into the Imperial Naval Office, after which Scheer held several staff and fleet positions. On 15 January 1916, he succeeded Admiral Hugo von Pohl, who was dying of cancer, as chief of the Hochseeflotte.

Because the U-boat campaign had brought protests from neutral America, Scheer was given a free hand to resume the strategy of Vice Admiral Franz Hipper’s battle cruiser raids on English coastal ports to force the Grand Fleet to divide and to bring elements of it to battle. On 5 March 1916, Scheer’s fleet demonstrated off the Dutch coast, and on 25 April his battle cruisers bombarded the English bases at Lowestoft and Yarmouth. A clash with the Harwich forces ensued, and cautious Admiral Sir John Jellicoe was forced to detach the new Queen Elizabeth–class dreadnoughts from Scapa Flow to join Vice Admiral David Beatty’s battle cruiser force farther south at Rosyth. Scheer next determined to bombard Sunderland to draw the aggressive Beatty out through a gauntlet of torpedoes from a cordon of U-boats and into an engagement with Scheer’s main battle fleet before the rest of the Grand Fleet could intervene. He planned to use zeppelins to provide warning of Jellicoe’s approach. But a fuel shortage limited the U-boat patrol to the end of May, and with questionable weather on 30 May canceling the zeppelins’ role, Scheer put in place an alternate plan for a demonstration near the Skagerrak (a broad arm of the North Sea extending between Norway on the north and Denmark on the south) off the Danish Jutland peninsula.

In the ensuing battle from 31 May to 1 June 1916, Scheer twice found Jellicoe’s Grand Fleet “crossing his T” but each time skillfully executed the Gefechtskehrtwendung (battle about-face) to starboard, covered by torpedo boat smoke screens and torpedoes. This maneuver, developed by Admiral Hans von Koester, former fleet tactician, involved the capital ships turning simultaneously rather than in succession, each putting its helm over when the ship astern began to answer to its rudder. The risk of collision was great, but Scheer had trained his captains well, and his fleet disappeared behind smoke screens. In the second contact he even ordered the battle cruisers by radio into “All-Out Attack!” and by flag signal “R(ichard) 9″ to cover the turnaway. In conjunction with the torpedo boat attacks, these maneuvers led Jellicoe to decide to turn away 4 points (45 degrees) and lose contact as night fell. Scheer had no intention of resuming battle with the entire Grand Fleet, and he punched through the rear of Jellicoe’s fleet during the night and returned to Wilhelmshaven.

With Grand Fleet losses over twice those of the Hochseeflotte, the Germans claimed the tactical victory. But strategically the situation remained unchanged; the Royal Navy maintained the ever-tightening North Sea blockade, and the German navy still controlled the Baltic, playing a role in the collapse of Russia by 1917. It is not true that the German


fleet did not venture forth again. Utilizing zeppelins and U-boats, the fleet sortied into the Hoofden on 19 August and demonstrated off Jutland on 10 October. It was the Grand Fleet, now under Beatty (himself suddenly more cautious), that was reluctant to engage until the many problems revealed at Jutland, such as defective AP (armor piercing) shell and antiflash deficiencies, were corrected.

However, the uncanny appearance of the Grand Fleet in North Sea operations (explained by British Naval Intelligence Room 40 code-breaking) convinced Scheer to advocate U-boat warfare as the Germans’ primary strategy. Idleness and socialist agitation led to mutinous unrest among the battleship crews on 2 August 1917, and Scheer approved the execution of two stokers, Albin Köbis and Max Reichpietsch, on 5 September. Nonetheless, the fleet performed well in the Baltic Islands operation of October. Scheer had urged the unification of the three main navy offices and on 11 August 1918 was named head of the new Seekriegsleitung (SKL—Naval war command). He announced a massive U-boat construction program, but it was too late.

When the German government began to make concessions to U.S. President Woodrow Wilson, Scheer conceived Operations Plan Number 19, a dramatic though probably suicidal foray against the Grand Fleet to maintain the navy’s honor. But the sailors mutinied on 30 October, and on 9 November the Kaiser dismissed Scheer even as Wilhelm abdicated and went into exile. Scheer died on 26 November 1928 in Marktredwitz in Franconia.

A. Harding Ganz

See also

Atlantic, Battle of the (1914–1918); Beatty, David, First Earl Beatty; Germany, Navy; High Seas Fleet; Hipper, Franz Ritter von; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Pohl, Hugo von; Tirpitz, Alfred von; Wilhelm II

References

Bennett, Geoffrey M. The Battle of Jutland. Philadelphia: Dufour, 1964.

Costello, John, and Terry Hughes. Jutland 1916. New York: Holt, Rinehart & Winston, 1976.

Hough, Richard. The Great War at Sea, 1914–1918. New York: Oxford University Press, 1983.

Scheer, Reinhard. Germany’s High Seas Fleet in the World War. London: Cassell, 1920.

Weir, Gary E. “Reinhard Scheer: Intuition under Fire.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 388–404. Annapolis, MD: Naval Institute Press, 1997.

Schepke, Joachim (1912–1941)

German naval officer and U-boat ace. Born on 8 March 1912 in Flensburg, Germany, Joachim Schepke followed his father into the German navy in 1930. As a midshipman, he embarked on a training voyage on board the cruiser Emden and subsequently was assigned to the cruiser Deutschland before transferring to Germany’s fledgling U-boat Command in 1935. After completing U-boat training, Schepke served as an instructor at the torpedo school in Flensburg before receiving his first command, the U-3, in 1938.

Schepke scored his first victories in World War II as commander of the U-3, sinking two small vessels before taking command of the U-19 in January 1940. He sank an additional nine ships in the U-19, narrowly surviving a British depth-charge attack in January 1940. Schepke subsequently commissioned the U-100, a Type VII boat, in May 1940 and commanded it on six patrols.

Schepke exacted a terrible toll on British shipping in the U-100. Competing with aces Günther Prien and Otto Kretschmer to become the first to sink over 250,000 tons (Kretschmer achieved the mark first), Schepke sank a career total of 38 ships and damaged an additional 3. Schepke, Prien, and Kretschmer were all killed or captured in March 1941. Schepke died on the 17th when, during an attack on Convoy HX112, his boat was rammed by HMS Vanoc.

Holder of the Knights Cross with Oak Leaves, Schepke was one of the most-recognized U-boat commanders of the war. The Reich Propaganda Ministry exploited his good looks, charm, and military achievements to the full. In 1940 Schepke published the book U-Boot Fahrer von Heute [U-Boat Men of Today], extolling the accomplishments of Germany’s U-boats and the camaraderie of their crews. His enthusiasm for the regime and his anti-Semitism are apparent throughout the book. Between patrols, Schepke and his crew were feted and celebrated at numerous public gatherings in Germany, with Schepke speaking about the U-boat war before thousands of German children in the Berlin Sportpalast in early February 1941. Even after his death, Schepke continued to epitomize the idealized U-boat skipper, with Admiral Karl Dönitz praising the deceased captain in a 1943 German children’s book titled Kapitänleutnant Schepke Erzählt [Lieutenant Commander Schepke Narrates] for his “youthful spirit, manly toughness,” and readiness to fight for Führer and Volk.

Douglas Peifer

See also

Atlantic, Battle of the (1939–1945); Dönitz, Karl; Kretschmer, Otto; Prien, Günther; Submarine Warfare, Atlantic (World War II); Wolf Pack Tactic

References

Hadley, Michael. Count Not the Dead: The Popular Image of the German Submarine. Annapolis, MD: Naval Institute Press, 1995.

Mulligan, Timothy. Neither Sharks Nor Wolves: The Men of Nazi Germany’s U-boat Arm, 1939–1945. Annapolis, MD: Naval Institute Press, 1999.


Vause, Jordan. Wolf: U-Boat Commanders in World War II. Annapolis, MD: Naval Institute Press, 1997.

Scheveningen, Battle of (29–31 July 1653)

Last naval engagement of the First Anglo-Dutch War (1652–1654). Also known as the Battle of the Texel, the Battle of Scheveningen was fought between the Dutch fleet under Admiral Maarten Harpertszoon Tromp and the English fleet under Admiral George Monck. In late July 1653 Monck lay off the Texel, blockading the Hague with 100 ships to prevent a juncture of two Dutch fleets: one under Tromp, consisting of 85 ships in the Maas, and another under Admiral Witte Corneliszoon de With of 31 ships in the Texel.

On 29 July Tromp emerged from the Maas and by skillful maneuvering managed to draw Monck southward in pursuit, permitting de With’s escape. The British and Dutch fleets sighted each other in the late morning. At 5 p.m. the English van came up with the Dutch rear. As Tromp brought his entire force down to support the rear, 30 heavy English ships came into action. Two Dutch ships were sunk and others suffered heavily, but the engagement ended without a resolution. That evening, despite a heavy gale, de With came out of Texel. Throughout 30 July, heavy weather prevented further combat, although it failed to prohibit a junction between the two Dutch forces.

The weather moderated, and at 7:00 a.m. on 31 July, the two fleets closed for action off Scheveningen. Although inferior in number, the English had the advantages of more experienced crewmen, stronger ships, and superior firepower. They also possessed the weather gauge, which conferred the advantage of whether, when, and how to attack.

With his ships formed in a close-hauled line, Monck bore down on the Dutch. Tromp, leading the Dutch line, broke into the oncoming English formation. No sooner was the battle joined than Tromp was killed by a musket ball, and Jan Evertsen assumed command.

The fiercely contested engagement continued until 1:00 p.m., when the Dutch fleet began to give way. By 8:00 p.m., Evertsen’s forces were in full flight toward the Texel. Monck’s badly damaged fleet was unable to pursue or keep the sea, and it retired to Harwich.

Casualties were substantial. The English suffered 700 dead, including 2 admirals and 5 captains, and 250 wounded. The ship Oak and the fireship Hunter were lost, and 35 more vessels were badly damaged. Dutch killed and wounded approached 4,000 men, including 1 admiral and 8 captains, and 1,300 taken prisoner. The Dutch lost perhaps 20 ships. Although the Dutch had lost the battle, the English were obliged to lift the blockade of the Texel, which had been Tromp’s objective.

Donald G. Shomette

See also

Anglo-Dutch Wars; Monck, George, First Duke of Albemarle; Tromp, Maarten Harpertszoon; With, Witte Corneliszoon de

References

Boxer, Charles R. The Anglo-Dutch Wars of the 17th Century, 1652–1674. London: Her Majesty’s Stationery Office, 1974.

Elias, Johan E. Schetsen uit de Geschiedenis van ons Zeewezen, 1568–1654. 6 vols. The Hague, Netherlands: M. Nijhoff, 1916–1930.

Gardiner, Samuel R., ed. Letters and Papers Relating to the First Dutch War, 1652–1654. 6 vols. London: Printed for the Navy Records Society, 1898–1930.

Schley, Winfield Scott (1839–1911)

U.S. admiral. Born 9 October 1839 in Frederick County, Maryland, Winfield Schley graduated from the U.S. Naval Academy, Annapolis, in 1860. His first assignment was aboard the Niagara when she returned a Japanese delegation to Japan. In May 1861 the Niagara joined the South Atlantic Blockading Squadron operating near Charleston. Schley garnered recognition by bringing a captured prize to Philadelphia. This act brought promotion to master and assignment to the Potomac in the West Gulf Blockading Squadron. In July 1862 Schley was assigned to the Winona and participated in operations along the Mississippi.

Promoted to lieutenant commander in July 1866, Schley was detailed to the Naval Academy. He had a variety of assignments over the next 15 years. As commander of the Benica, he participated in the investigation into the loss of the U.S. merchantman General Slocum in Korean waters. He also served under Rear Admiral John Rodgers in the July 1871 action against Korean forts. Promoted to commander in June 1874, Schley was captain of the Essex from 1876 to 1879.

Schley gained public renown for leading the Greeley Relief Expedition, which in the summer of 1884 rescued the survivors of an ill-fated army operation. From 1887 to 1888 he was chief of the Bureau of Equipment and Recruiting, and in March 1888 he was promoted to captain. He then commanded the Baltimore. In March 1898 Schley was named commodore of the “Flying Squadron” formed to protect the U.S. coast from a Spanish attack. The United States declared war on Spain the next month. Schley’s squadron, however, was unable to prevent Spanish Admiral Pascual Cervera y Topete and his squadron from reaching Santiago, Cuba.

Schley is best remembered for his role in the 3 July 1898 Battle of Santiago Bay. When the Spanish squadron began


leaving the harbor, and with Rear Admiral William T. Sampson absent, Schley issued the order for the U.S. ships to open fire. The unorthodox movement of Schley’s flagship, Brooklyn, during the initial stage of the battle almost caused a collision with the Texas. Although Schley subsequently said Sampson, who arrived only at the end of the battle, deserved the honor of the victory, the question of which man deserved credit led to one of the worst schisms in U.S. naval history. The resulting media coverage and public scrutiny damaged the reputations of both men and that of the navy.

Although Schley was promoted to rear admiral in 1899, his health suffered from the ongoing controversy. Schley retired from the navy in October 1901. He died on 2 October 1911 in New York City.

Richard W. Peuser

See also

Sampson, William Thomas; Sampson-Schley Controversy; Santiago Bay, Battle of; Spanish-American War; United States Civil War

References

Langley, Harold D. “Winfield S. Schley and Santiago: A New Look at an Old Controversy.” In Crucible of Empire: The Spanish-American War and Its Aftermath, ed. James C. Bradford, 69–101. Annapolis, MD: Naval Institute Press, 1993.

———. “Winfield Scott Schley: The Confident Commander.” In Admirals of the New Steel Navy, ed. James C. Bradford, 180–221. Annapolis, MD: Naval Institute Press, 1990.

West, Richard S., Jr. Admirals of American Empire: The Combined Story of George Dewey, Alfred Thayer Mahan, Winfield Scott Schley, and William Thomas Sampson. Indianapolis: Bobbs-Merrill, 1948.

Schnelleboote (German Torpedo Boat Type, World War II)

A series of German torpedo boats, similar to the American PT-boat (MTB), built between 1930 and 1945. Originally designated U-Boots-Zerstörer (submarine destroyers), the first boats in the series were UZ11–UZ18. The prefix was later changed to “S” for schnell (quick). The first boat in the series, the Lür, was built by Lürssen Werft of Vegesack, which became Germany’s only manufacturer of such craft. Consisting of 11 groups, each reflecting a design change, the boat evolved from an 87-foot hull in 1930 to just over 114 feet by the end of World War II.

Although triple shafts were standard on all models, earlier versions featured gasoline engines. These gave way to Daimler-Benz diesels. A variation was found in the S6 and S14 classes, which featured MAN diesels. Early boats developed 2,700 horsepower and 34 knots, and the later versions were rated at 7,500 horsepower and 42 knots. Armament generally consisted of 2 fixed 533 mm torpedo tubes plus 2 spare torpedoes and 1 to 6 20–40 mm antiaircraft guns. Toward the end of the war the Kriegsmarine built and tested experimental boats and hydrofoils for future use. Of the 249 boats commissioned, 157 were lost during the war.

Walter W. Jaffee

See also

Germany, Navy; Motor Torpedo Boat; PT Boat; World War II at Sea (Excluding Pacific Theater)

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Schnorkel

A hollow mast through which a submarine draws air from the surface so that it may operate internal combustion engines while submerged. Although suggestions for such a device emerged in the U.S. Navy as early as 1914, and primitive arrangements were even tested contemporaneously by Imperial Russian submarines, there were no operational installations of schnorkels until the late 1930s. In 1933 Lieutenant Commander Jan J. Wichers of the Royal Netherlands Navy took out a patent for an extensible air mast and subsequently developed his concepts further to incorporate an automatic head valve, intermediate cushioning via a float to compensate for pressure variations, and internal connections and air containers within the submarine. First installations were in the Dutch submarines O-19 and O-20, which were completed in 1939. They incorporated a motor drive to extend or lower the mast, although the exhaust tube was fixed. Both vessels sailed to the East Indies, where they operated against Japan when war came.

The succeeding O-21–class carried a fully extensible system. When Germany invaded the Netherlands, O-21–O-24 escaped to Britain, where Royal Navy designers studied them but took little interest in their schnorkels, which were removed before the submarines reentered service. German technicians, too, found this equipment of little use when they examined the captured O25–O27 and also had it removed before redeployment.

In 1943, however, German interest in the concept revived, largely at the instigation of designer Hellmuth Walter. He urged its adoption to permit extended submerged U-boat operation while using diesels as a counter to the ever more successful Allied antisubmarine campaign. Wichers’s design was modified to use the entire boat interior as an air cushion from which the engines could freely aspirate. After urgent testing, installation began in September 1943, with initial


priority going to equipping boats that were already operational, followed by newly constructed vessels.

In service, schnorkel-equipped U-boats proved capable of operations in areas the Allies considered safe from submarines. Nevertheless, they suffered from two operational problems that have continued to concern submariners: restricted speed while schnorkeling and a greater detection signature. Wartime installations limited U-boats to 5–6 knots, while the head float was both a relatively large radar target and a cause of visible spray.

Postwar examination of captured U-boats rapidly inspired the American, British, and Soviet navies to install schnorkel equipment in submarines, moves quickly followed by other navies. Testing soon revealed a third problem: the diesels transmitted their entire noise signature into the surrounding water and made schnorkeling submarines easy to detect. Furthermore, improved designs that allowed greater underwater speed only exacerbated the wake problem. Consequently, most schnorkel design effort since the late 1940s has focused on reducing the size and radar reflectance of the head, careful streamlining to diminish wake formation, and rigorous machinery sound reduction.

Despite disadvantages the schnorkel has equipped almost every operational submarine since the early 1950s. Nuclear boats rely on schnorkels to run important auxiliary machinery when submerged, while the very operational efficiency of conventional and closed-cycle vessels requires them.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Submarine, Evolution of; Submarine Warfare, Atlantic (World War II); U-Boat

References

Friedman, Norman. U.S. Submarines since 1945: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1994.

Polmar, Norman, and Jurrien Noot. Submarines of the Russian and Soviet Navies, 1718–1990. Annapolis, MD: Naval Institute Press, 1991.

Rössler, Eberhard. The U-Boat. Annapolis, MD: Naval Institute Press, 1989.

Schoolmasters, Naval

Rating in the British navy, 1702–1837. The naval schoolmaster originated in a 1677 decision by Secretary to the Admiralty Samuel Pepys to introduce a formal examination for promotion to the rank of lieutenant. This device, an important measure in improving the professional competence of the officer corps, stimulated some unofficial instruction onboard warships as young officers prepared themselves.

This situation was recognized by an Admiralty Order in Council of 1702, which authorized the amount of £20, subsequently known as Queen Anne’s Bounty, to be added to a midshipman’s pay and given to anyone willing to go to sea and undertake the duties of ship’s schoolmaster. The task was limited but specific—to instruct the young officers in the theory and practice of navigation and to teach the other youths aboard the ship the art of seamanship.

Vacancies were created in ships of the third, fourth, and fifth rate, and captains were warned to accept as schoolmasters only those of sober background and conversation. Onboard the schoolmaster was rated as an “inferior” officer—along with the chaplain and surgeon—and lived in the gunroom or the orlop deck along with his pupils. Poor pay and poorer conditions seem to have deterred high-caliber candidates, and pen portraits of eighteenth-century schoolmasters often feature men who, although talented and intelligent, were given to eccentricity and dissipation. Nevertheless, although there were seldom enough schoolmasters to fill all of the vacant billets, more than 1,000 men served as seagoing teachers in the Royal Navy in the eighteenth and early nineteenth centuries.

In 1837 the rank was superseded when the Admiralty, attempting to improve the status of the post, created a new branch of graduate naval instructors. They were given wardroom status in 1864 and as numbers increased became the genus of the Royal Navy’s twentieth-century seagoing scientific officer corps.

Schoolmasters also existed in other navies. In the U.S. Navy, instruction of midshipmen was handled by both schoolmasters and chaplains. Both were found only on the largest ships, however. Only in 1831 did Congress authorize mathematics teachers to replace chaplains as the primary instructors of midshipmen, although it was 1835 before they were considered important enough to be included in the naval register.

H. W. Dickinson

See also

Chaplain; Pepys, Samuel

References

Lewis, Michael A. England’s Sea Officers. London: Allen & Unwin, 1939.

———. The Navy in Transition. London: Hodder & Stoughton, 1965.

Schooner (Ship Type)

Sailing vessel and workhorse of the nineteenth century. Known and sailed as early as the second decade of the eighteenth century, the schooner became the dominant ship of


the nineteenth century. Schooners have carried a number of different rigs, making it difficult to describe them exactly. A broad definition is a vessel with two or more masts with sails rigged fore-and-aft. More than two masts are acceptable as long as the main sail on each mast is a gaff sail.

There are two principal types: the American fore-and-aft-rigged and the British topsail-rigged schooner. The difference is that the topsail schooner carried square sails on a foretopmast, whereas the fore-and-aft did not have any square sails at all. The topsail schooner is considered to be the final evolution of the square-rigged ship.

In the United States there were two types of schooners: the east coast and the west coast. Typically, the nineteenth-century east coast schooner had a centerboard, whereas the west coast version had a full keel because west coast harbors were deeper.

Following the U.S. Civil War, schooners increased in size. Three-, four-, five-, and even six-masted schooners delivered goods all over the world. Lumber, coal, fruits, and oil were typical cargoes carried by these vessels. The peak of the multimasted schooner was between 1898 and 1908. The last U.S. schooner was the City of Grand Haven, which made its final voyage in 1930.

Sheridan R. Jones

See also

Barque; Brig; Sloop

References

Bauer, K. Jack. A Maritime History of the United States. Columbia: University of South Carolina Press, 1988.

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1949.

Schooneveld, Battles of the (28 May and 4 June 1673)

Two successive naval engagements of the Third Anglo-Dutch War (1672–1674). The Schooneveld is a long, narrow basin controlling seaborne access to the Scheldt and Maas Rivers. The two Battles of the Schooneveld were fought between a Dutch fleet of 52 line-of-battle ships under Admiral Michiel Adrianszoon de Ruyter and an Anglo-French force of 76 heavier-gunned and better-manned ships under Prince Rupert of the Rhine and the Comte d’Estrées. The Anglo-French objective was to dispose of de Ruyter’s fleet and clear the way for an invasion of Holland. The inferior Dutch force, operating in home waters, sought to employ to their tactical benefit the maze of banks and sands, “those impregnable sea-ramparts,” that lined the coastline of Zeeland and Holland.

In the weeks preceding the engagements, de Ruyter had secured his squadron in the narrows of the Schooneveld. Protected by a treacherous complex of islands and sands, he exposed his ships only when the wind favored him.

On 16 May 1673, the Anglo-French fleet rendezvoused in the North Sea to launch its offensive. Some 8,000 English troops, waiting at Yarmouth, prepared to invade as soon as de Ruyter had been defeated. On 21 May the Allied fleet sighted the Dutch in the Schooneveld. For the next week the Allies rode behind the Oster Bank, stymied by unfavorable winds.

Finally, on 28 May, Prince Rupert sent a detached division into the Schooneveld to lure the Dutch out, but de Ruyter, blessed with a leading breeze, was already in motion. The Dutch fleet emerged so rapidly that the surprised Allies had little time to form their line of battle. In the running engagement that followed, the difficult navigational environment of the Zeeland coast, as de Ruyter had hoped, proved pivotal.

By 1 p.m. the leading Allied ships had come within range of the Dutch, and the contest began. The confined field of battle, with water depths often less than 8 fathoms, shouldered by sandy shoals, consistently forced the ships of the Allied fleet to tack. One English eyewitness later reported, “We feared more the losing of our ships upon the sands than we did losing our ships and lives in fight with the enemy.” The battle did not let up until 10 p.m., when darkness obliged the Allied fleet to retire, with great difficulty, from the Schooneveld.

The Allied fleet soon anchored upon the Oster Bank, and de Ruyter remained within the Schooneveld, repairing and refitting his damaged squadron. Both sides struggled to bring their ships and men back into fighting trim. The Allies, far from their shipyards and logistical supply bases, were at a distinct disadvantage and obliged to be on their guard against another surprise attack. Soon they began to run short of provisions and water.

On 4 June, de Ruyter, having again secured the weather gauge, again sallied out upon the Allied fleet. The engagement was inconclusive but forced the Allied fleet to depart to make repairs and refit. The amphibious attack on the coast of the Netherlands was canceled.

Donald G. Shomette

See also

Anglo-Dutch Wars; Estrées, Jean, Duc d’; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de

References

Boxer, Charles R. The Anglo-Dutch Wars of the 17th Century, 1652–1674. London: Her Majesty’s Stationery Office, 1974

Powell, John R., and Edward K. Timings, eds. The Rupert and Monck Letter-Book, 1666, Together with Supporting Documents. London: Navy Records Society, 1969.


Vere, Francis. Salt in Their Blood: The Lives of the Famous Dutch Admirals. London: Cassell, 1955.

Scirè (Italian Navy, Submarine)

Italian Adua-class submarine active in the Mediterranean theater during World War II. Commissioned in 1938, the Scirè was one of two Adua-class submarines modified in 1940 by the Italian navy to transport three assault vehicles, or siluri a lenta corsa (SLC—low-speed torpedoes), operated by the underwater teams of Decima MAS (X MAS, 10th Light Flotilla), which penetrated Allied harbors to attach their torpedo warheads to the hulls of targeted ships. The SLC was also known colloquially and affectionately as “Maiale” (“pig”), after an epithet hurled at a malfunctioning prototype by its developer and operator, Teseo Tesei.

Specifications of the Scirè were 698 tons displacement on the surface and 866 tons submerged, 197′6″ length (oa), 21′ beam, and 13′ draft. With two shafts, she was powered on the surface by two diesel engines (1,400 hp) and could make 14 knots. Submerged, she was powered by an 800 hp electric engine and could make 7.5 knots. Her complement was 48 men (plus 6 men in the SLC crew). She was armed with 6 × 21-inch torpedo tubes (4 forward and 2 aft, 12 torpedoes), 2 × 13.2 mm machine guns, and 3 × manned torpedoes (SLC).

Two early X MAS attempts against the Royal Navy anchorage at Alexandria failed, resulting in the loss in August and September 1940 of the transport submarines Iride and Gondar. The Scirè, meanwhile, under the command of X MAS mastermind Junio Borghese, survived three aborted SLC missions against Gibraltar between September 1940 and May 1941, finally sinking three merchantmen there in September. Great success came for the Scirè in December 1941 in an SLC attack on Alexandria that sank the British battleships Valiant and Queen Elizabeth at their shallow moorings and damaged the destroyer Jervis and the tanker Sagona. The Royal Navy’s cumulative losses in the Mediterranean had reached a critical stage, but a renewed X MAS attempt on Alexandria by the submarine Ambra in May 1942 went awry, and on 10 August off the port of Haifa, as the Scirè closed in to release a team of frogmen, the Royal Navy patrol trawler Islay sank the Italian intruder with all hands. Thereafter X MAS would confine its SLC operations to Gibraltar, where a derelict tanker at nearby Algeciras served as a clandestine base until the 1943 armistice.

Gordon E. Hogg

See also

Chariot; Italy, Navy; Midget Submarines; Submarine, Evolution of; Submarine Warfare, Atlantic (World War II); World War II at Sea (Excluding Pacific Theater)

References

Kemp, Paul. Underwater Warriors. Annapolis, MD: Naval Institute Press, 1996.

Sadkovitch, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Vanni, Pierandrea. Il ritorno dello Scirè. Firenze, Italy: Edizioni progresso 3, 1985.

Scorpion (U.S. Navy, Submarine, 1960)

U.S. Navy attack submarine. The Scorpion was a Skipjack-class submarine laid down in August 1958 and completed in June 1960. While en route to Norfolk, Virginia, from training exercises in the Mediterranean Sea in May 1968, the Scorpion received orders to observe suspicious Soviet naval exercises near the Canary Islands. After doing so for a few days, the boat’s captain, Commander Francis Slattery, radioed in his position and estimated time of arrival in Norfolk. When the submarine failed to reach port as scheduled on 27 May, the navy declared the boat missing. Apparently she was lost on 22 May.

John Craven, the navy’s top deep-sea search expert, uncovered hydrographic data that led to the discovery of the Scorpion on 29 October 1968. She lay partially intact 400 hundred miles southwest of the Azores in 11,000 feet of water. All 99 crewmen died in the sinking. Explanations of the loss remain controversial. A naval court of inquiry in 1969 declared that the submarine had been the victim of one of its own torpedoes ejected during a hot run. Later evidence and Craven’s conclusions indicate that a design defect in the torpedoes’ battery may have caused a fire that ignited a warhead. New evidence also shows the Scorpion to have been part of a test in which the navy drastically curtailed scheduled maintenance for budgetary reasons. Without direct proof, however, the exact cause will likely remain uncertain.

Rodney Madison

See also

Cold War; Submarine, Evolution of

References

Craven, John Piña. The Silent War: The Cold War Battle beneath the Sea. New York: Simon & Schuster, 2001.

Sontag, Sherry, and Christopher Drew. Blind Man’s Bluff: The Untold Story of American Submarine Espionage. New York: Public Affairs, 1998.


Scott, Sir Percy Moreton (1853–1924)

British admiral and gunnery expert. Born 10 July 1853 in Canonbury, North London, Percy Scott entered the training ship Britannia as a cadet in August 1866 and served as a midshipman on the 50-gun frigate Forte in 1868. In 1872 he was transferred to the Hercules and promoted to sublieutenant. Scott saw action in the 1873–1874 Ashanti War before reporting to the navy gunnery school HMS Excellent in 1878. He returned to the fleet in 1883 and served under John Fisher and with John Jellicoe, both of whom had a profound effect on his career.

Having already earned a reputation as a gunnery expert, Scott was promoted to commander in 1886 and then took command of the Edinburgh. He returned to the Excellent in 1890 to command the gunnery school and began a series of important reforms. Promoted to captain in 1893, he was then appointed to the Ordnance Committee. Scott put his ideas into practice while in command of the cruisers Scylla and Terrible. In the gunnery competition in 1899, where the average was 30 percent hits, the Scylla scored a staggering 80 percent. Scott also introduced salvo firing. During the 1899–1902 Boer War he converted heavy-caliber naval guns for use in the field and was knighted for his achievements.

After service in the 1900 Boxer Rebellion, Scott continued his work to improve fleet gunnery, inventing several devices that improved both accuracy and rate of firing. Promoted to rear admiral, Scott was appointed inspector of target practice. Under his supervision Royal Navy gunnery greatly improved. At the same time, allied with Fisher and Jellicoe, Scott campaigned for the development of the new battleship Dreadnought.

In July 1907 Scott was appointed to command the 1st Cruiser Squadron of the Channel Fleet and became involved in the Fisher–Charles Beresford feud. After being sent to South Africa on a goodwill mission, followed by a cruise in South America, Scott returned to England and was placed on half pay in 1908, the same year he was promoted to vice admiral. He was promoted to admiral in 1913, when he retired from the navy.

Scott worked with the British firm of Vickers in developing what became the director fire control system, which involved a telescopic sight and the means of aiming and firing a battleship’s guns electronically. He was recalled to active duty when Fisher returned to the Admiralty at the beginning of World War I.

Scott was a visionary who advocated greater emphasis on submarines and naval aircraft. After the war he published his memoirs, Fifty Years in the Royal Navy. He died in London on 18 October 1924.

Jack W. Thacker

See also

Beresford, Charles, First Baron Beresford; Dreadnought; Fisher, John, First Baron Fisher; Guns and Gunnery; Jellicoe, John, Earl Jellicoe; World War I at Sea

References

Marder, Arthur J. Fear God and Dread Nought: The Correspondence of Admiral of the Fleet Lord Fisher. 3 vols. London: Oxford University Press, 1952–1959.

———. From Dreadnought to Scapa Flow. 5 vols. London: Oxford University Press, 1961–1970.

Padfield, Peter. Aim Straight: A Biography of Admiral Sir Percy Scott. London: Hodder & Stoughton, 1966.

Scott, Percy. Fifty Years in the Royal Navy. London: John Murray, 1919.

Scott, Robert Falcon (1868–1912)

British Navy captain and Antarctic explorer. Born 6 June 1868 in Devonshire, Robert Scott was schooled at the Stubbington House to prepare for a naval career. He graduated in 1883 and became a midshipman on the Boadicea. Scott served as a torpedo officer in the Caribbean before being commissioned as a sublieutenant in 1887. He served as lieutenant on the Amphion and made first lieutenant in 1897 and torpedo lieutenant in 1898.

In 1899 Scott was appointed to command an expedition to Antarctica and the next year was promoted to commander. In August 1901 his expedition left England on the Discovery to explore the New Zealand sector of Antarctica. This first expedition was successful, for on 30 December 1902, the team discovered the continuation of the South Victoria Land Mountains, the farthest south anyone had ever gone. Scott conducted surveys of the land, magnetism, zoology, and meteorology. The expedition returned to Britain in 1904, and Scott was promoted to captain.

In 1909 Scott became naval assistant to the second sea lord of the Admiralty. That same year he announced plans for further exploration of Antarctica and an expedition to reach the South Pole. Scott departed in June 1910 aboard a new ship, the Terra Nova. At the same time, Norwegian explorer Roald Amundsen was attempting to reach the South Pole with another team. Scott’s journey to the pole on land commenced in November 1911, and he reached it on 18 January 1912, more than a month after Amundsen’s team, which had arrived on 14 December 1911. The return trip was plagued by adverse weather and meager supplies. Scott and another team member were held up by blizzards in March only 11 miles from their base camp, and the two perished. A search party found their bodies eight months later, as well as photos, diaries,


and geological specimens, all of which provided valuable information about Antarctica.

Richard H. Donohue, Jr.

See also

Exploration and Discovery

References

Baughman, T. H. Pilgrims on the Ice: Robert Falcon Scott’s First Antarctic Expedition. Lincoln: University of Nebraska Press, 1999.

Brent, Peter Ludwig. Captain Scott and the Antarctic Tragedy. New York: Saturday Review Press, 1974.

Huntford, Roland. Scott and Amundsen: The Last Place on Earth. London: J. Murray, 1953.

Rudnose Brown, Robert N. “Scott, Robert Falcon.” In Dictionary of National Biography, 1912–1921, ed. H. W. C. Davis and J. R. H. Weaver, 485. London: Oxford University Press, 1927.

Scott, Robert F. The Voyage of the “Discovery”: Scott’s First Antarctic Expedition. 1905; New York: Cooper Square Press, 2001.

Scott, William

See Stowell, Baron (William Scott)

Screw Propeller

One of the most important technical advances in the development of the modern world. The screw propeller had been the subject of speculation and experiment since the late eighteenth century, including its use in David Bushnell’s submarine Turtle, but was brought into practical service only in the late 1830s by the English innovator Francis Pettit Smith and the Swedish engineer John Ericsson. Although both men were working in London, their ideas and the forms they adopted for the propeller were quite distinct. Smith patented his “location” for the simple Archimedean screw in the deadwood ahead of the rudder. Ericsson patented a location aft of the rudder and a complex contrarotating double screw. Smith secured powerful financial support to develop his ideas and constructed the 200-ton ship Archimedes to prove the concept. Ericsson, who had no British backers, went to work with U.S. Navy Captain Robert F. Stockton in America. Ericsson gradually shifted his own scheme closer to Smith’s concept.

The two men played critical roles in the design of the first screw warships, HMS Rattler and USS Princeton. The Rattler was engineered and tested by I. K. Brunel, who used the data gathered for work on his massive iron-screw liner, the Great Britain. The Rattler inspired an early and effective move into steam-and-sail warships by the British, but the Princeton’s career, and that of Ericsson, was compromised by the explosion of an experimental heavy gun, “the Peacemaker,” designed by Stockton. By the early 1850s, it was obvious to all major navies that the screw would replace both the paddle-wheel steamer and the pure sailing ship. The British decided on an all-screw steam navy in 1852.

Technical problems inherent in using screw propellers in wooden ships restricted their use until the move to iron ships. Improved steaming efficiency in the late 1860s allowed screw-propelled ships to dispense with sails, most significantly in the epochal battleship HMS Devastation. Although other systems have been developed to apply power to drive warships, the screw, suitably refined, remains the basic propeller for modern warships. Though unseen and largely ignored, the screw made possible modern naval warfare and oceanic commerce.

Andrew Lambert

See also

Bushnell, David; Devastation; Ericsson, John; “Peacemaker,” Explosion of; Princeton; Rattler; Stockton, Robert Field; Turtle

References

Greenhill, Basil, ed. The Advent of Steam. London: Conway Maritime Press, 1994.

Griffiths, Denis, Andrew Lambert, and Fred Walker. Brunel’s Ships. Annapolis, MD: Naval Institute Press, 2000.

Scurvy

Scurvy represents perhaps the greatest scourge and the greatest triumph of naval medicine. Although the disease is best known for causing soft, bleeding gums and loss of teeth, its effects are widespread and, if untreated, fatal. Scurvy does cause ulceration and bleeding from mucous membranes, including the gums, and the associated foul breath, but it also leads to bleeding elsewhere, including under the skin (bruises); in joints and muscles; and from the bladder, bowels, and lungs. Bleeding between the bones and surrounding periosteum causes knots and swelling in the arms and legs. Blood loss results in anemia and lethargy. Headache, delirium, and coma characterize scurvy’s final stages.

Scurvy is now known to be caused by lack of dietary vitamin C, an essential nutrient humans are incapable of manufacturing, which consequently must come from their food. An appropriate supply of vitamin C will completely prevent the disease, and supplying the vitamin to a patient with scurvy will reverse its effects.

Scurvy became a maritime concern when sailing ships and navigation techniques allowed protracted voyages away from land. Meats and carbohydrates were less perishable than fruits and vegetables and were the exclusive maritime diet in the first three centuries of transoceanic voyages. During


Sir Francis Drake’s circumnavigation in 1585, 300 of his original 2,300-man crew died of scurvy within three months of leaving England. Commodore George Anson, who sailed around the world from 1740 to 1744, lost 1,050 of his 1,955 men to scurvy. Ironically, Anson’s logs noted that the men improved briefly after eating Tahitian oranges.

The East India Company, at the time of its 1600 expedition to India, suspected that citrus fruits were beneficial in combating scurvy. The company sent four ships, one of which was supplied with lemons and oranges for the crew. Although only the crew given the fruit remained free of scurvy, the practice did not become general at sea for nearly 200 more years.

In May 1747 British naval surgeon James Lind did a controlled experiment in which he divided 12 sailors with scurvy into six groups, each assigned one of the various accepted treatments for the disease. Only the group given lemons and oranges benefited—and they were cured.

In spite of the strength of Lind’s experiment, general acceptance of citrus juice to prevent and treat scurvy was slow. Even Lind continued to believe that “good air” was at least as important as lemons in treating the disease. Largely because of the encouragement of Sir Gilbert Blane, the Royal Navy finally introduced lemon juice as a treatment for scurvy in the early 1790s, and First Lord of the Admiralty Earl Spencer made it a mandatory part of the British sailor’s diet in 1795. Lemons and oranges were replaced by cheaper—but less effective—West Indian limes shortly thereafter, leading to the sobriquet “limey” for a British sailor. The timing was fortuitous because it is unlikely that the British blockade of Napoléonic France would have been possible in a fleet subject to scurvy.

As late as 1900 Sir William Osler still believed that overcrowding, damp quarters, prolonged fatigue, and depression contributed to scurvy, especially in a military setting. It was not until well into the twentieth century that the exact nature of scurvy’s etiology was known, by which time Lind’s empiric treatment had long since eliminated the disease as a factor in naval medicine.

Jack McCallum

See also

Anson, George, First Baron Anson; Blane, Sir Gilbert; Drake, Sir Francis; Lind, James; Medicine, Naval; Spencer, George John, Second Earl Spencer

References

Gordon, Maurice Bell. Naval and Maritime Medicine during the American Revolution. Ventnor, NJ: Ventnor Publishing, 1978.

Hudson, Robert P. Disease and Its Control: The Shaping of Modern Thought. Westport, CT: Greenwood Press, 1983.

Osler, Sir William. Practice of Medicine. New York: D. Appleton & Co., 1899.

Sea Beggars

Dutch seamen, originally merchants and fishermen, noted for their piracy and for their fighting against Spain in the 80-year-long War for Dutch Independence from 1568 to 1648.

The Dutch had a long tradition of fishing in the North Sea and carrying much of the trade of the region as well as in the Baltic. Dutch merchant and fishing vessels also engaged occasionally in piracy, chiefly against French vessels.

When Holy Roman Emperor Charles V abdicated his thrones in 1555, he divided his lands, leaving his Dutch and Flemish provinces to his son Philip II of Spain. When it became apparent that Philip was not going to permit freedom of worship in his northern provinces and, in fact, intended to establish the Inquisition there, there was an outburst of violent Dutch iconoclasm in 1566 that led to the war for independence. The Spanish Duke of Alba arrived in the Low Countries as governor general and instituted his notorious Council of Troubles, convicting many leading citizens of sedition, executing hundreds of persons, and seizing the estates of a number of leading nobles.

One of these nobles was William the Silent, the Prince of Orange-Nassau. William was stadhouder of the provinces, traditionally the leader of the militia on behalf of the Holy Roman Emperor. He became the de facto leader of the independence movement. The most promising military force at his disposal was the Sea Beggars.

The Sea Beggars had first assisted in the war against Spain in 1568, when they helped Louis of Nassau establish his headquarters at Groningen. Thereafter they operated out of Emden, plundering monasteries and churches along the coasts of Friesland and Groningen. Their numbers increased when the Prince of Orange was forced to disband his army. He then issued letters of marque (licenses allowing private citizens to fit out armed ships to plunder the enemy) for those men with their own merchant and fishing vessels to attack Spanish vessels.

The Dutch declared their independence in 1571, and their first victory was the capture of Brill by Sea Beggar commander Count Lumey de la Marck in April 1572, followed by the taking of Flushing a few days later. Over the next decades the Sea Beggars harassed the Spanish navy with considerable success. They were known as fierce fighters, although ill disciplined and capable of extreme brutality against Catholics. Piratical activity and consorting with prostitutes gave them a mixed reputation, even among the Dutch.

The Beggars were also known for their songs. One of them, the “Wilhelmus,” glorifying William of Orange, eventually became the Dutch national anthem.

Although many of the engagements of the long war were


fought on land, the success of the Sea Beggars eventually resulted in the gradual formation of the Catholic-Protestant border along the River Scheldt. This allowed them to assist the Prince of Orange in bringing most of Holland and Zeeland under his authority. These provinces subsequently became the corps of the independent United Provinces of the Netherlands.

William J. McCarthy

See also

Netherlands, Navy; Privateers and Pirates

References

Geyl, Pieter. The Revolt of the Netherlands. New York: Barnes & Noble, 1958.

Hoeven, Marco van der, ed. Exercise of Arms: Warfare in the Netherlands, 1568–1648. New York: Brill, 1997.

Israel, Jonathan. The Dutch Republic. Oxford, UK: Oxford University Press, 1995.

Sea Peoples, Attack of (1179 b.c.)

The victory of Ramesses III over the Sea Peoples remains the earliest naval battle known to history. Over the period of c. 1275 to 1175 b.c., the Mediterranean world witnessed the collapse of Bronze Age civilizations in Asia Minor, Greece, the Aegean, and the Levant. The Kingdom of Egypt survived but found itself in trouble as pharaohs of the nineteenth and twentieth dynasties struggled to repel four separate invasions. Modern historians believe that drought, earthquakes, and economic problems helped drive this general catastrophe, but widespread archaeological and written evidence demonstrates that violent attacks by seaborne raiders played a major role in the troubles of the Late Bronze Age.

Between 1208 and 1176 b.c., Egypt faced three attacks by land from the Libyans, who were aided by new allies bearing the names Ekwesh, Tursha, Luka, Sherden, Meshwesh, and Shekelesh. Some of these same people took part in the naval battle of 1179 b.c., when a coalition of the Peleset, Tjekker, Shekelesh, Denyen, Weshesh, and Tursha attacked Ramesses III. Ramesses vaguely described them as coming from the lands of the sea (the Mediterranean), and some of their names may be etymologically associated with places and peoples known from later times, such as Etruria, Sardinia, Sicily, and Philistia.

Scholars disagree on the historical importance of these associations. Some see these people as new arrivals in the Mediterranean region who eventually settled in the districts that later bore their names. Others maintain that they represented the longtime residents of their respective homelands whose innovative military tactics and new weapons (throwing javelins and superior slashing swords) allowed them to upset the Bronze Age power structure.

Whether these raiders were newcomers or indigenous Mediterranean peoples, in 1179 b.c. they posed a serious threat to Ramesses III, and he was fortunate that his navy intercepted a large number of them at sea before they landed in Egypt. The number of ships involved is not known, but a major sea battle took place near the Egyptian Delta. As depicted in the reliefs from Ramesses’ temple at Medinet Habu, the encounter did not involve ram-equipped ships and the ramming tactics that became common to naval warfare in later centuries. With their high-bowed ships packed with soldiers, the raiders almost certainly did not intend to fight at sea, but once confronted they attempted to close with the Egyptian vessels and fight their way aboard them. The Egyptians may have won the battle by keeping their distance and utilizing their expert slingers and archers to annihilate the Sea Peoples, whose shorter-range weapons were ineffective under the circumstances. This victory at sea allowed Ramesses more easily to defeat the remainder of the invaders who came by land.

James T. Chambers

References

Drews, Robert. The End of the Bronze Age: Changes in Warfare and the Catastrophe of Ca. 1200 b.c. Princeton, NJ: Princeton University Press, 1993.

Nibbi, Alessandra. The Sea Peoples and Egypt. Park Ridge, NJ: Noyes Press, 1975.

Oren, Eliezer D. The Sea Peoples and Their World: A Reassessment. Philadelphia: University of Pennsylvania Press, 2000.

Sandars, Nancy. The Sea Peoples: Warriors of the Ancient Mediterranean, 1250–1150 b.c. Rev. ed. London: Thames and Hudson, 1985.

Yadin, Yigael. The Art of Warfare in Biblical Lands in the Light of Archeological Study. 2 vols. New York: McGraw-Hill, 1963.

Sea Power

That combination of forces exercised by a state that allows it control of the seas. The traditional definition is Alfred Thayer Mahan’s “Navy, plus bases, plus merchant marine.” Of course, the navy must be strong, the bases large, and the merchant marine modern, and all must be manned by competent people. A more thorough definition is from Mahan’s The Influence of Sea Power upon History: “It is the possession of that overbearing power on the sea which drives the enemy’s flag from it. . . and . . . closes the highways by which commerce moves to and from the enemy’s shores.”

Walter W. Jaffee


See also

Corbett, Sir Julian Stafford; Mahan, Alfred Thayer

References

Corbett, Julian S. Some Principles of Maritime Strategy. London: Conway Maritime Press; Annapolis, MD: Naval Institute Press, 1911, 1972, 1987.

Engle, Eloise, and Arnold S. Lott. America’s Maritime Heritage. Annapolis, MD: Naval Institute Press, 1975.

Mahan, Alfred Thayer. The Influence of Sea Power upon History, 1660–1783. Boston: Little, Brown, 1890.

SEALs

Elite U.S. Navy commando force charged with the conduct of special operations, including reconnaissance, sabotage, combat, and demolition. The SEALs (Sea, Air, and Land) began during World War II in 1942 as a combat demolition unit whose mission was to clear debris from beaches and harbors before amphibious operations.

Originally known as Navy Combat Demolition Units (NCDUs), they evolved into more sophisticated units with more diverse roles in combat. Later in the war, Underwater Demolition Teams (UDTs) were developed and used in operations in North Africa, Normandy, and the Pacific theater.

The 1950–1953 Korean War saw revived interest in these teams. During the 1950s, they acquired additional skills, including parachuting. The development of the self-contained underwater breathing apparatus (SCUBA) aided their operations. In 1962, during the Kennedy administration, the navy saw the need to expand the functions of the UDTs and created the SEALs with 100 sailors and 20 officers. SEAL teams have been part of naval operations ever since. They were extensively utilized during the Vietnam War, principally in the Mekong Delta, where they performed reconnaissance, interrupted communist supply lines, and set booby traps. SEAL teams also participated in the 1983 invasion of Grenada, where they rescued the British governor general and performed reconnaissance, and the 1991 Gulf War, in which they were the first Allied force to enter Kuwait City as the Iraqi Army retreated.

Today this elite special operations force numbers approximately 2,000 officers and men. SEAL training is considered among the most demanding in the world. There are six SEAL teams, one of which specializes in antiterrorist operations. Each SEAL team has a Special Boat Unit (SBU) responsible for delivering it to its destination and retrieving it afterward. One of the most physically fit and well-trained fighting forces in the world, SEALs can operate from the Arctic to the tropics.

Jeb T. Cox

See also

Grenada, U.S. Invasion of; Gulf War; Korean War; Special Boat Section; Vietnam War; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Adams, Thomas K. U.S. Special Operations Forces in Action: The Challenge of Unconventional Warfare. Portland, OR: Frank Cass, 1998.

Bruce, Anthony, and William Cogar. An Encyclopedia of Naval History. New York: Facts on File, 1998.

Darman, Peter. Surprise Attack: Lightning Strikes of the World’s Elite Forces. New York: Barnes & Noble, 1993.

Love, Robert W. History of the U.S. Navy: 1942–1991. Vol. 2. Harrisburg, PA: Stackpole Books, 1992.

Waller, Douglas C. The Commandos: The Inside Story of America’s Secret Soldiers. New York: Simon & Schuster, 1994.

Seeadler (German Commerce Raider, 1916)

World War I sailing commerce raider commanded by Count Felix von Luckner. Built in England in 1878 as the Pass of Balmaha, she was renamed Seeadler (sea eagle) after being taken as a prize in 1915. She captured 16 ships (30,099 tons) before grounding in the Society Islands on 2 August 1917.

Seeadler measured 1,571 gross tons. Excluding bowsprit, she was 273′ 11″ long × 38′ 9″ wide, with a draft of 18′. Her auxiliary diesel produced 900 horsepower and 9 knots. Three masts carried 27,987 square feet of sail. Armament consisted of 2 × 4.1-inch/45 guns. Her complement was 64 men.

Walter W. Jaffee

See also

Atlantic, Battle of the (1914–1918); World War I at Sea

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Thomas, Lowell. Count Luckner, the Sea Devil. Garden City, NY: Garden City Publishing, 1927.

Semaphore

1. A signaling device or machine employing moving arms, flags, or plates affixed to a high post or upright pole and moved in a vertical plane, commonly used until the late nineteenth century to signal nearby ships from naval bases ashore. From about 1880 onward, it was supplemented by hand semaphore.

2. A means of daylight hand-signaling with two flags used


by naval vessels, also called “wigwag.” The standard semaphore flag was a square flag attached to a short stick, the flag diagonally divided in red and yellow. Letters of the alphabet were indicated by the position of the signal maker’s arms, with each arm extended in one of eight positions 45 degrees apart in an imaginary circle parallel to the signaler’s body. In some cases Morse code was sent by semaphore, with both arms extended vertically to indicate a “dot” and horizontally to indicate a “dash.” Because of the bright colors of the flags, navy signalmen were frequently referred to as “skivvy wavers.” Hand signaling fell into disuse after World War II, when it was replaced by modern electronic communication.

The word semaphore comes from the Greek words sema, meaning sign, and phoros, meaning bearing.

Walter W. Jaffee

See also

Radio; Signals, Naval

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

International Code of Signals. Washington, DC: Defense Mapping Agency, 1981.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Wilson, Timothy. Flags at Sea. London: Her Majesty’s Stationery Office, 1986.

Semmes, Raphael (1809–1877)

Confederate navy officer and captain of the cruiser Alabama. Born on 27 September 1809 in Charles County, Maryland, Raphael Semmes was raised by relatives in Georgetown, District of Columbia, after the death of his parents. In 1826 he won a midshipman’s appointment. Promotion was slow, and it was 1837 before he made lieutenant. In long leaves of absence ashore, Semmes took up the study of law, a profession he followed when not at sea.

From 1837 until the Mexican War Semmes spent most of his time on survey work along the southern U.S. coast and in the Gulf of Mexico. Early in the Mexican War he commanded the brig Somers. In December 1846 she sank in a sudden squall off the eastern coast of Mexico. Half of her crew were lost, but a court-martial found Semmes blameless. In March 1847 he took part in the capture of Veracruz; later he participated in the expedition against Tuxpan and, accompanying land forces to Mexico City, was cited for bravery. After the war he again found himself in a navy with too many officers and spent much of his time on leave. In 1852 he published Service Afloat and Ashore during the Mexican War. Promoted to commander in 1855, the next year he joined the Lighthouse Board.

Semmes had moved his permanent residence to Alabama, and, following that state’s secession and creation of the Confederate States of America, in February 1861 he resigned his U.S. Navy commission and the next month entered the Confederate Navy as a commander. Sent into the North, he purchased military and naval supplies and equipment. In mid-April Semmes met with Confederate Secretary of the Navy Stephen R. Mallory and secured command at New Orleans of the Sumter, the first Confederate commerce raider. Between June 1861 and January 1862, Semmes took 18 Union prizes until, his ship in poor repair and blockaded by Union warships, Semmes abandoned her at Gibraltar.

In August 1862 the Confederate Congress advanced Semmes to captain, and Mallory gave him command of a new ship nearing completion in England. Semmes named her the Alabama. For nearly two years the Alabama ravaged Union shipping. Through July 1864 she took 66 prizes and sank a Union warship, the Hatteras. In all, Semmes took 84 Union merchantmen. He estimated that he had burned $4,613,914 worth of shipping and cargoes and bonded others valued at $562,250. Another estimate placed the total at about $6 million.

Semmes finally put into Cherbourg, France, with the Alabama for repairs, but French officials rejected his request to use the dry dock there. On 19 June 1864, Semmes sortied to engage the Union steam sloop Kearsarge. In the ensuing battle the Kearsarge sank the Alabama, but Semmes escaped on an English yacht.

Semmes then made his way to Richmond via the West Indies, Cuba, and Mexico. Promoted to rear admiral in February 1865, he commanded the James River Squadron of three ironclad rams and seven wooden steamers. When Confederate forces abandoned Richmond on 2 April, Semmes destroyed his vessels. The men of the squadron then formed into a naval brigade under Semmes as a brigadier general. He surrendered at Greensboro, North Carolina.

Paroled in May 1865, Semmes returned to Mobile. Arrested in December, he was transported to Washington and held there for three months to await trial on charges he had violated military codes by escaping from the Alabama after her colors had been struck, but he was released when the Supreme Court denied jurisdiction. He was then briefly a probate judge, a professor at Louisiana State Seminary (now Louisiana State University) at Baton Rouge, and a newspaper editor. Political pressure cost him all three positions. Following a profitable lecture tour, he resumed the practice of law. In 1869 he published Memoirs of Service Afloat, during the War between the States. Semmes died at his home in Point Clear, Alabama, on 30 August 1877.

Spencer C. Tucker


See also

Alabama; Alabama Claims; Guerre de Course; Kearsarge; Mallory, Stephen Russell; Mexico–United States War; United States Civil War

References

Semmes, Raphael. Memoirs of Service Afloat, during the War between the States. Baltimore, MD: Kelly, Piet & Co., 1869. Reprint, Secaucus, NJ: Blue & Grey Press, 1987.

Taylor, John M. Confederate Raider: Raphael Semmes of the Alabama. Washington, DC: Brassey’s, 1994.

Tucker, Spencer C. Raphael Semmes and the Alabama. Abilene, TX: McWhiney Foundation Press, 1996.

Seppings, Sir Robert (1767–1840)

Surveyor of the Royal Navy and naval shipbuilder. Christened 14 December 1767 in Norfolk, England, Robert Seppings came from humble circumstances. Through family ties he became an apprentice shipwright at Plymouth Dockyard in 1782. By 1800 he had risen to assistant master shipwright.

Seppings’s genius as an engineer was first recognized when he devised an improved method for docking ships. His system reduced the time necessary to dock a ship by two-thirds and lessened the number of workers necessary from 500 to 20. Using “Seppings blocks,” a ship of the line could be docked and inspected in only one day.

Like his contemporary Samuel Bentham, Seppings developed new ways to build and repair warships during the early 1800s. He is most recognized for introducing the diagonal truss design in construction of warships. In wooden ships, “hogging,” or arching of the keel, progressed as vessels aged because of the water pressure exerted underneath the keel and the lack of support granted by the traditional framework of larger wooden vessels. After observing the diagonal trusswork that reinforced contemporary bridges, Seppings began to install in warships diagonal trusses that formed a network of triangles between their wooden frames.

In 1804 Seppings received promotion to master shipwright and began to regularly apply his diagonal truss system to ships docked for repairs. After Seppings became surveyor of the Royal Navy in 1813 he began to build warships based on his diagonal truss principle. Seppings’s truss system not only aided wooden ships in resisting hogging but also allowed dockyards to build larger wooden warships. The system also provided greater strength to support steam machinery in warships.

Seppings made other contributions to warship design. At the 1805 Battle of Trafalgar, there had been a tremendous loss of life on board HMS Victory when shot passed unimpeded down the length of the ship. To protect the prow from such fire, Seppings designed a circular defensive works of solid timbers built up from the ship’s hull. His circular prow became the standard design for ships of the line, replacing the older beakhead arrangement. Seppings also introduced a new reinforced circular stern armed with stern chase guns to replace the older transom design pierced by galleries of windows for officers’ quarters. Later in his career, he championed the use of iron structural parts to reinforce frames in the immense wooden hulls of British warships. Seppings was knighted in 1819 and died at Taunton, Somerset, on 25 September 1840.

William H. Thiesen

See also

Admiralty; Bentham, Sir Samuel; Naval Architecture; Trafalgar, Battle of; Victory

References

Beloe, Edward M. “Sir Robert Seppings.” In Dictionary of National Biography, ed. Sidney Lee, 51: 1187–1189. London: Smith, Elder & Co., 1897.

Brown, David R. Before the Ironclad: Development of Ship Design. Propulsion and Armament of the Royal Navy, 1815–60. Annapolis, MD: Naval Institute Press, 1990.

Fincham, John. A History of Naval Architecture. London: Whittaker, 1851.

Goodwin, Peter. The Construction and Fitting of the English Man of War, 1650–1850. Annapolis, MD: Naval Institute Press, 1987.

Seppings, Robert. On a New Principle of Constructing Ships in the Mercantile Navy. London: W. Bulmer, 1820.

Serpentine (Gun)

A small shipboard handgun used in the fifteenth and sixteenth centuries. Having a caliber of 1.5 inches, the serpentine fired a 5.5-ounce shot and had a maximum range of 1,300 paces. Two types of gunpowder were used: “cannon corn,” which was less powerful, and “fine corn,” which was commonly used in muskets. When the former was used, the charge was equal to the weight of shot, whereas use of the latter dictated a reduction of the charge by one-quarter. Serpentines were upper-deck, or “castle,” guns used as antipersonnel weapons and fired from the fore and aft castles into the waist of the enemy ship.

Walter W. Jaffee

See also

Guns and Gunnery

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.


Tucker, Spencer C. Arming the Fleet: U.S. Naval Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Seven Years’ War (1756–1763)

The Seven Years’ War (1756–1763) saw Great Britain gain an empire in the New World and in India. In 1753, to guard their North American holdings, the French built a series of forts from the Great Lakes to the Ohio River and thence down the Mississippi River to New Orleans. Fort Duquesne, near present-day Pittsburgh, lay on land claimed by both Virginia and Pennsylvania. The repelling of attempts by George Washington (1754) and British General Edward Braddock (1755) to oust the French from Fort Duquesne led to the Seven Years’ War, known in the United States as the French and Indian War. Other reasons for war were Anglo-French rivalry over the West Indies islands and a French attempt to establish supremacy in southern India. The war spread from North America to Europe, the Mediterranean, and the West Indies and then to India.

British Prime Minister Thomas Pelham-Holles, the Duke of Newcastle, was inept and placed the safety of Hanover, the king’s native state, before that of the colonies, but by negotiating for a Russian army he freed the Royal Navy to raid French communications. In the absence of a British blockade, three French squadrons escaped to the West Indies and Canada. Among the passengers was Louis, Marquis de Montcalm.

Newcastle planned to defeat France on land and use his navy to prevent invasion. His successor, William Pitt the Elder, reversed this logic. He would leave the continental war to allies such as Frederick the Great of Prussia and employ the Royal Navy to despoil France of its colonies and overseas trade. He placated public opinion by blockading the Brest and Toulon squadrons and occasionally sending squadrons to discourage the accumulation of invasion forces. At Frederick’s request, he sought to ease pressure on Prussia by joint or amphibious expeditions. Among these were attacks on Rochefort, St. Malo—twice—and Cherbourg, in which Lieutenant Colonel James Wolfe learned some lessons.

Louis, Duc de Belleisle, sought to win the war by invading England. He intended to force the English to split their fleet by capturing Minorca, then combine the Brest and Rochefort squadrons and land troops in England. His dream failed because of the French need for troops on the continent and British blockades of Brest and Rochefort. His only success was the capture of Minorca.

In 1759, with British troops engaged on the continent and elsewhere, only the English Channel and the Royal Navy obstructed a revived French plan to invade England. Landings were to be made in three areas, and the Toulon squadron was to be brought to Brest. The British, however, trusted Edward Hawke to handle the Brest squadron while Edward Boscawen defeated the Toulon squadron. On 18 August 1759 Boscawen released his captains’ initiative by signaling “General Chase” rather than following the strict rules of the Fighting Instructions. Consequently, the 12 French ships and 3 frigates were reduced to 4 against Boscawen’s 14. On 20 November, in the Battle of Quiberon Bay, Hawke followed Admiral Hubert Conflans into the reef-strewn bay and destroyed 4 of Conflans’s ships before anchoring for the night. In the morning the French were gone. Eight ships had repaired to Rochefort, and 7 others had sailed up the Villaine River. Finding himself alone, Conflans tried to reach a small harbor but, failing to do so, crashed his Soleil Royal on the rocks. Hawke later burned her. For all practical purposes, England ruled the seas.

In North America, meanwhile, in 1756 and 1757 General Louis-Joseph, Marquis de Montcalm, and his Indian allies won control of the Great Lakes country and moved via Montreal down to Lake George. The British, meanwhile, planned to seize Louisbourg, on the east coast of Cape Breton Island, the key to the St. Lawrence, then sail up that river and destroy Montcalm in his headquarters in Quebec. In mid-1758, in the best-planned and greatest amphibious expedition to date, Lord Jeffery Amherst’s 14,000 men were covered by “Old Dreadnought” Boscawen’s 21 ships and 18 frigates (the French had only 5 ships) while 32-year-old James Wolfe led the main attack. Rather than assault fixed defenses, the British used blockade and siege to conquer Louisbourg. The St. Lawrence was now open.

British plans called for three groups to take Quebec by water. Wolfe, in command with the temporary rank of brigadier general, would sail up the river; Amherst, who humbly played second fiddle to Wolfe, would seize Ticonderoga and Crown Point on Lake Champlain and descend the Richelieu River; and Brigadier General John Prideaux would enter the St. Lawrence via Lake Ontario. Amherst and Prideaux, as it proved, were unable to reach Wolfe.

After Boscawen was sent to the Mediterranean and Hawke was kept with the Channel Fleet, Charles Saunders, newly promoted to vice admiral, moved into the St. Lawrence as soon as the ice disappeared in late April 1759. He overcame shoals and 20-foot tides and with 23 ships and 13 frigates among his 177 ships provided Wolfe with transportation for more than 12,000 men 200 miles up the river, guarded his communications from roving French squadrons and licensed privateers, and lent support as required. Montcalm, who had been planning to counter Amherst and thought that British


forces would never reach Quebec, now proceeded to that city. After Montcalm received a copy of the British plans, intercepted from Amherst by Montcalm’s brilliant aide Louis Antoine de Bougainville, he deployed his forces accordingly. He put 12,000 men—Wolfe had but 8,000—on the high banks of the river just below Quebec, between the Montmorency River on his right and the St. Charles River on his left, and settled himself at the center at Beauport to watch the 8 miles of beaches Wolfe might use. While making plans to land at Beauport, cross the St. Charles, and take Quebec from the rear, Wolfe seized the undefended Isle of Orleans below Quebec so that he could fire into Quebec’s Lower Town. The Upper Town, however, rests on an extremely high hill known as the Diamond.

Realizing that his plan to take Quebec from the rear was impossible, and after being repulsed in an attack at Beauport, on 12 September Wolfe finally made his move. While Saunders feinted with empty transports and a noisy barrage at Beauport, Wolfe slipped ashore upriver at Foulon. His men filed up a steep path to the summit and by dawn were 4,500 strong on the Plains of Abraham.

Montcalm’s force marched from Beauport and immediately attacked. During an hour’s battle both the French commander and Wolfe were fatally wounded, but Amherst could now complete the conquest of Canada in relative security while Boscawen and Hawke guarded the entrance to the St. Lawrence. All of French America was now in British hands except the two tiny islands of St. Pierre and Miquelon, south of Newfoundland and east of the Cabot Strait.

A quarter of British trade and a third of French trade in the eighteenth century was with the West Indies. Although each country employed as many as 600 ships in that trade, there were few safe harbors, and even warships left the islands during the hurricane season from June to November. British amphibious operations conducted by Commodore John Moore and Colonel John Harrington and squadrons sent from England soon obtained control of most of the French islands. Because of French success in Europe, however, almost all were returned in the 1763 Treaty of Paris.

Infuriated by Britain’s violation of its neutrality, in 1761 Spain joined France. Pitt sent a strong amphibious force to take Havana, Cuba, the goods and gold of which paid for most of a year of war. A similar force took Manila in the Philippines in just 12 days, and its silver and gold enabled Pitt to pay half a year’s subsidy to Britain’s allies.

There was also fighting in India, where a British squadron supported Robert Clive in a war against Indian natives that ended with British victory in the Battle of Plassey in June 1757. By wrecking the French naval base at Chandernagor, the British forced French warships to operate from Mauritius, 2,100 miles away. Moreover, a British squadron twice defeated a French squadron, and when British forces crushed the French company’s troops, India became a British colony.

Pitt’s strategy of “hold and hit” had worked well, but he was ousted from power before the Treaty of Paris of 1763 was concluded. In that treaty, Belle Isle was exchanged for Minorca; Havana and Manila for Florida and a bit of Honduras. England obtained Canada, Florida, and all the area east of the Mississippi save New Orleans as well as control of India. France was left with enough strength to rebuild its navy and awaited the day when revenge would be possible. That came in the War of American Independence. Tactically, such admirals as Boscawen and Hawke led the way in providing Additional Instructions that eased the severity of punishment meted to those who failed to follow the rigid rules of the Fighting Instructions.

Paolo E. Coletta

See also

Amphibious Warfare; Blockade (Strategy), 1500 to the Present; Boscawen, Edward; Bougainville, Louis-Antoine de; Conflans, Hubert de Brienne, Comte de; Fighting Instructions; Hawke, Edward, First Baron Hawke; Indian Ocean, Anglo-French Rivalry in; Minorca, Battle of; Quiberon Bay, Battle of; Saunders, Sir Charles

References

Black, Jeremy, and Philip Woodfine, eds. The British Navy and Use of Naval Power in the Eighteenth Century. Leicester, UK: Leicester University Press, 1988.

Brown, Peter D. William Pitt, Earl of Chatham. Boston: Allen & Unwin, 1978.

Corbett, Julian S. England and the Seven Years’ War. 2 vols. London: Longman, 1907; 1992.

Creswell, John. Generals and Admirals: The Story of Amphibious Command. London: Longman, 1952.

Donaldson, Gordon. Battle for a Continent: Quebec 1759. Garden City, NY: Doubleday, 1973.

Seydlitz (German Navy, Battle Cruiser, 1913)

German World War I battle cruiser. The Seydlitz was laid down in February 1911 and completed in August 1913. She displaced 24,594 tons and measured 657′11″ × 93′6″ × 26′11″. She had a main armament of 10 × 11-inch guns mounted in 5 × 2-gun turrets. Two turrets were located aft, 1 forward, and an additional 2 were amidships on either side. The ship also carried a battery of 12 × 5.9-inch guns and 4 torpedo tubes. A 12″-thick armor belt protected the hull, and her engines were capable of driving the ship at 26.5 knots.

The Seydlitz was one of the toughest German warships of World War I. At the 1915 Battle of Dogger Bank she was hit by three 13.5-inch shells that started a major fire in one of the aft turrets. At the 1916 Battle of Jutland, she sustained 22


heavy-caliber shell hits and 1 by a torpedo. The Seydlitz had to be towed into harbor stern first because of heavy flooding in the bow, but she survived nonetheless.

The Seydlitz was scuttled on 26 June 1919 at Scapa Flow as part of the German act of defiance over the terms of the Versailles peace agreement. The wreck was raised for scrapping in November 1928.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Battle Cruiser; Dogger Bank, Battle of the (24 January 1915); High Seas Fleet; Jutland, Battle of; World War I at Sea

References

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1906–1921. London: Conway Maritime Press, 1985.

Shallop (Ship Type)

Inshore New England fishing vessel. The shallop was widely used in eighteenth-century colonial America. Primarily used in the New England colonies, the shallop saw service from the seventeenth century into the nineteenth century before falling out of favor. Eighteenth-century shallops were used most extensively for short, inshore, coastwise voyages as trading and fishing vessels.

Heavily built, open double-enders, shallops were working vessels. Their shallow draft allowed these vessels to work the inshore waters and sounds of New England in relative safety. The rigging could consist of a single mast with a fore-and-aft rig of a sprit mainsail and a staysail or a two-masted configuration. In the latter form, a large mainsail on the mast amidships was coupled with a small foresail on a mast stepped well forward. This configuration could lead to some confusion today because the first sail arrangement would classify this boat as a sloop and the second as a yawl or schooner.

In general, shallops were around 30′ in length, 7′ in beam, and 3–4′ in draft. The shallop was a very sturdy craft, relatively easy to build and maintain. These features made it a popular design during the colonial period. It was largely replaced by the schooner.

Sheridan R. Jones

See also

Brig; Schooner; Sloop

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1949.

Goldenberg, Joseph A. Shipbuilding in Colonial America. Charlottesville: University of Virginia Press, 1976.

Kemp, Peter. Encyclopedia of Ships and Seafaring. New York: Crown Publishers, 1980.

MacGregor, David R. Merchant Sailing Ships: 1775–1815. Annapolis, MD: Naval Institute Press, 1985.

Shannon vs. Chesapeake (1 June 1813)

Frigate battle of the War of 1812. On 1 June 1813, off the port of Boston, HMS Shannon (52 guns) under Captain Philip Broke engaged USS Chesapeake (50) under Captain James Lawrence. The Chesapeake was the slightly larger ship. Lawrence had only recently joined the Chesapeake. She had a veteran crew of nearly 400, although many were new to the ship. Broke had commanded the Shannon for seven years and had devoted the ship to the perfection of naval gunnery. His crew numbered slightly over 300. About to leave his station blockading Boston in order to replenish his stores, Broke, knowing the Chesapeake was ready to sail, sent in a “challenge.” Lawrence eagerly came out to meet him before it arrived. The American was confident in his own ability and the quality of his crew. The events of the day would demonstrate that his confidence was well placed but that he had underestimated his enemy.

When Broke saw the Chesapeake he moved out of sight of land and took in sail to await the American ship. He addressed his crew, stressing the need for accurate gunnery and the need to obtain revenge for three British frigate defeats in 1812.

Broke realized that Chesapeake, running in from his after quarter, was approaching too quickly to bring up alongside Shannon. As the Chesapeake came alongside, the British guns, loaded alternately with two balls or one ball and grape shot, fired into the American gunports. The carronades on the upper deck were also double-loaded and cleared the American forecastle battery. Lawrence, wounded in the leg, luffed up into the wind to lose speed. This maneuver enabled his gun crews to fire, but because they were to leeward many rounds hit the Shannon’s waterline rather than her gun deck. Within minutes the well-laid British carronades had cleared the Chesapeake’s upper deck, and two-thirds of the Americans on the gun deck were dead or wounded. When the Chesapeake’s wheel was dismantled, her luff, instead of being arrested and the ship brought back on course, continued, exposing her stern to British fire. Finally, Chesapeake lost way and drifted back toward the Shannon. Lawrence ordered his men to prepare to board, but he was badly wounded and had to be taken below.


Royal Navy Captain Philip Broke of HMS Shannon boarding the USS Chesapeake, 1 June 1813. (William Gilkerson)


The Chesapeake crashed stern first into her opponent, about 50 feet aft of the Shannon’s bow, and was held fast by the fluke of an anchor. Broke, the only officer on hand, led the British boarders. Lawrence, who had only just reached the cockpit, called out, “Tell the men to fire faster! Don’t give up the ship!” The outnumbered Americans were driven back along the upper deck and ran below. The ships then worked apart, leaving about 60 Englishmen on the Chesapeake’s upper deck. The fight was effectively over. Three Americans attacked Broke. He killed the first with his sword, but the second knocked off his top hat, and the third laid open his skull. His assailants were hacked to pieces by enraged British sailors. The remaining American crewmen were then secured below hatches.

Although the fighting lasted only eleven minutes, 148 Americans and 83 Englishmen were killed or wounded. Lawrence, who died four days after the battle, became a national hero, while his cry of “Don’t give up the ship!” became a motto for the U.S. Navy. After a near miraculous recovery, Broke returned home in triumph. He inspired the development of modern naval professional gunnery.

Andrew Lambert

See also

Broke, Sir Philip Bowes Vere; Chesapeake; Lawrence, James; War of 1812

References

Padfield, Peter. Broke and the Shannon. London: Hodder & Stoughton, 1968.

Tucker, Spencer C., and Frank Reuter. Injured Honor: The Chesapeake-Leopard Affair of June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

Sheffield (British Navy, Destroyer, 1975)

Nameship of the Type 42 class of British navy destroyer. HMS Sheffield was the first British warship to be lost in the 1982 Falklands War. She displaced 4,100 tons and was armed with 1 × 4.5-inch gun and 1 × Sea Dart missile launcher (24 missiles). She also carried a helicopter. Her complement was 253 men. She was laid down in January 1970, launched in June 1971, and commissioned in February 1975.

When the Falkland Islands were occupied by Argentine forces on 2 April 1982, the Sheffield was returning to Britain after a six-month deployment in the Persian Gulf. She was immediately ordered to turn around and join the Royal Navy task force assembling off Ascension Island and subsequently to proceed to the South Atlantic with the aircraft carriers Hermes and Invincible. On the morning of 4 May the carrier group was operating within 100 miles of Port Stanley, with the Sheffield and two similar Type 42 destroyers deployed in a defensive area about 20 miles ahead of the larger ships. At 12:15 p.m. the group was spotted on radar by an Argentine maritime patrol aircraft, and within 30 minutes two Exocet-equipped Super Etendard aircraft were scrambled from Rio Grande airfield. Refueling in flight, the attackers closed with the British ships at low level, and at a 12-mile range each aircraft fired a missile, one of which scored a direct hit on the starboard side of the Sheffield. Although the missile did not explode, it burrowed deep into the ship, rupturing essential systems, including water pressure, and starting a major fire that quickly filled the center of the vessel with lethal, choking smoke. Twenty men were killed, most of them in the initial impact, the remainder victims of fire and fumes. Assistance to the blazing ship was rendered by the frigates Arrow and Yarmouth, but after more than four hours of fire fighting the decision to abandon ship was taken.

Some days later the burned-out hulk was taken under tow, but as the weather worsened the seas washed into her side, and the Sheffield sank on 10 May. The loss was a major shock to the Royal Navy because it demonstrated that Argentina was a dangerous and capable opponent and that technical weaknesses within the British battle group, particularly the lack of airborne early warning, would have to be carefully managed as the campaign progressed.

H. W. Dickinson

See also

Exocet Missile; Falklands War

References

Bassett, Ronald. HMS Sheffield: The Life and Times of “Old Shiny.” Annapolis, MD: Naval Institute Press, 1988.

Brown, David. The Royal Navy and the Falklands War. London: Leo Cooper, 1987.

Great Britain, Ministry of Defence. The Falklands Campaign: The Lessons. Cmd 8758. London: Her Majesty’s Stationery Office, 1982.

Grove, Eric. Vanguard to Trident: British Naval Policy since World War II. Annapolis, MD: Naval Institute Press, 1987.

Shell

Bursting projectile. Solid shot was the mainstay at sea for centuries. Shot was used to hole a vessel, wound and destroy spars and masts, and kill enemy crews. But wooden warships with their thick oak sides could absorb a tremendous number of hits. Even if it penetrated, shot tended to leave regular, rounded holes easily plugged by a ship’s carpenter, especially because the wooden fibers tended to close after shot had passed through. In any case, it took many such holes to sink a wooden warship. Occasionally ships were lost by a magazine explosion, but most captured vessels were


disabled through damage to masts, spars, and rigging or from heavy personnel casualties that enabled them to be taken by boarding.

The antipersonnel effects of shot occurred when it exited the wood and produced showers of splinters. Such effects were greatest when the force of the shot was only slightly more than that required to pass through the wood. But far too often shot failed to penetrate the wooden side of a ship at all. Shell was designed not to penetrate but to move at a slow velocity in order to lodge and explode in the side of a ship, causing an irregular hole that was difficult to patch and large enough that it might even sink the vessel. Shot had greater accuracy and range, but shell was much more destructive.

Special guns were developed to fire shell, such as those designed by Frenchman Henri Paixhans and American John Dahlgren. They had the advantage of being lighter than shot guns because shell was fired with smaller charges. This meant that the weight of metal that a warship could fire in broadside might actually be increased at the same time that the weight of its ordnance was reduced.

Shell, which steadily became more sophisticated, came into general use at sea in the 1830s.

Spencer C. Tucker

See also

Dahlgren Guns; Paixhans Gun

References

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Shenandoah (Confederate Navy, Ship, 1864)

Confederate Navy commerce raider of the U.S. Civil War. The Shenandoah, originally named Sea King, was built and launched in Glasgow in 1863 for transporting troops to India. After her maiden voyage in 1864, Confederate agent James D. Bulloch purchased her as a commerce raider and arranged for her fitting out and armament. Renamed the Shenandoah, she was commanded by Lieutenant Commander James I. Waddell. She was 230′ × 32′ × 20′6″. Ship-rigged, under steam she was powered by a single screw working off a single compound engine. Her main armament consisted of 4 × 8-inch/68-pounder, 2 × 12-pounder, and 2 × 32-pounder guns.

Sent to the Pacific to destroy the U.S. whaling fleet, she was the second-most successful raider of the war. After taking a few prizes in the Atlantic, the Shenandoah sailed to the Pacific and underwent repairs in Melbourne, Australia. This situation produced discord between U.S. diplomats and the Australian government because of the latter’s aid to a Confederate vessel in a supposedly neutral port.

In April 1865, the Shenandoah captured and burned four whaleships at Acsension Island, now known as Ponape (Pohnpei), in Micronesia. This was the second and last time the Shenandoah set anchor during her 13-month voyage. Charts from these whalers led Waddell to the whaling fleet in the Arctic, where he took nearly 30 whalers

In August 1865, Captain Waddell was finally convinced of the end of hostilities. Unwilling to surrender his ship, he sailed the Shenandoah to Britain. She arrived there on 6 November 1865, the only Confederate ship to sail around the world and the last Confederate fighting unit to haul down its flag. In all, she took 38 Union vessels, of which Waddell burned 32.

In 1866 the Shenandoah was sold to the Sultan of Zanzibar. Renamed the El Majidi, she was damaged in a hurricane off Zanzibar in April 1872, and that September she sank in the Indian Ocean.

Suzanne S. Finney

See also

Alabama; Guerre de Course; United States Civil War; Waddell, James Iredell

References

Horn, Stanley F. Gallant Rebel: The Fabulous Cruise of the C.S.S. Shenandoah. New Brunswick, NJ: Rutgers University Press, 1947.

Morgan, Murray. Dixie Raider: The Saga of the C.S.S. Shenandoah. New York: Dutton, 1948.

Waddell, James I. C.S.S. Shenandoah: The Memoirs of Lieutenant Commanding James I. Waddell, ed. James D. Horan. New York: Crown Publishers, 1960.

Shepard, Alan B., Jr. (1923–1998)

U.S. Navy rear admiral and the first American launched into space. Born on 18 November 1923 in East Derry, New Hampshire, Alan Bartlett Shepard, Jr., graduated from the U.S. Naval Academy at Annapolis in 1944. He spent his first tours serving on destroyers until he entered flight training at Corpus Christi, Texas, and Pensacola, Florida, receiving his wings in 1947. In 1951 he graduated from the Navy Test Pilot School at Patuxent, Maryland. He then participated in high-altitude tests and the first angled carrier-deck tests.

In 1959 Shepard was selected as one of the first seven astronauts for the National Aeronautics and Space Administration (NASA) Mercury space program. On 5 May 1961, in the Freedom 7 capsule, Shepard was launched by a Redstone 3 rocket for a 15-minute ballistic suborbital trajectory flight


that carried him to an altitude of 116.5 statute miles (187.4 km). This followed the 12 April launch and one orbit flight of Soviet Cosmonaut Yuri Gagarin, the first man in space.

An inner-ear disorder temporarily grounded Shepard, but in 1969 a new surgical procedure cured his ear problem, and in 1970 he commanded the Apollo 14 mission (31 January–9 February 1971) to the moon. He became the fifth and the oldest person to walk on the moon during two excursions from the Lunar Lander.

During 1963–1969 and 1971–1974, Shepard was chief of the astronaut office at the Johnson Space Flight Center in Houston, Texas. In August 1974 he retired from both NASA and the navy to become chair of Marathon Construction, Houston, Texas. Later he formed his own company, Seven Fourteen Enterprises. From 1994 to 1997 he was president and chair of the Astronauts Scholarship Foundation to raise money for science and engineering scholarships. Shepard died on 21 July 1998 in Monterey Peninsula, California.

William Head

References

Collins, Michael. Liftoff: The Story of America’s Adventure in Space. New York: Grove Press, 1988.

Crocker, Christopher. Great American Astronauts. New York: Franklin Watts, 1988.

Shepard, Alan B., Jr., “First Step to the Moon.” American Heritage 45, 4 (August 1994): 40–55.

Shepard, Alan B., Jr., and Deke Slayton with Jay Barbree and Howard Benedict, introduction by Neil Armstrong. Moonshot: The Inside Story of America’s Race to the Moon. Atlanta, GA: Turner Publishers, 1994.

Shepherd, Lemuel Cornick (1896–1990)

U.S. Marine Corps general and commandant. Born 10 February 1896 in Norfolk, Virginia, Lemuel Shepherd joined the U.S. Marine Corps after graduating from the Virginia Military Institute in 1917. During World War I Shepherd led a platoon and fought in the Verdun sector and at Belleau Wood, St. Mihiel, and the Meuse-Argonne. He was wounded three times. Later he served in colonial constabulary assignments in China and Haiti and had sea duty on board the battleship Idaho. He graduated from the Marine Corps Field Officers Course and the Naval War College in 1937 and served as a trainer of marines as well as helping develop amphibious warfare capability.

Before World War II Shepherd had commanded at every level from platoon to battalion; he believed strongly that a commander should lead from the front. When the United States entered World War II, he commanded the 9th Marine Regiment and took it to Guadalcanal. Promoted to brigadier general, he was assistant division commander of the 1st Marine Division at Cape Gloucester; commanded the 1st Provisional Marine Brigade on Guam; and finally, as a major general, commanded the 6th Marine Division on Okinawa. He took the 6th to Tsingtao, China, where on 25 October 1945 he accepted the surrender of Japanese forces in that area.

After the war Shepherd established the Troop Training Command at Little Creek, Virginia, served as assistant to the commandant of the Marine Corps, and commanded Marine Corps Schools in Quantico (1948–1950). When the Korean War commenced, as a lieutenant general Shepherd headed Fleet Marine Forces in the Pacific and prepared units for service in the Korean War. He was on hand for the Inchon, Inchon-Seoul, and Hungnam operations.

Appointed commandant of the Marine Corps in January 1952 as a full general, he retired in January 1956, but he was recalled to active duty as chairman of the Inter-American Defense Board and served until September 1959. As commandant, Shepherd steered the Marine Corps through the end of the Korean War and into the Cold War era of unprecedented major peacetime strength of three divisions and three aircraft wings while enacting reforms and modernizing his service through such measures as using helicopters for assault transport and fire support. In 1953 he became the first commandant to serve on the Joint Chiefs of Staff on matters directly pertaining to the Corps. Shepherd died on 6 August 1990 in La Jolla, California.

Donald F. Bittner

See also

Cape Gloucester, Amphibious Assault on; Guadalcanal; Guam, Amphibious Operation; Inchon Landing; Korean War; Marines; Okinawa, Invasion of

References

Krulak, Victor. “Lemuel Cornick Shepherd, Jr., 1896–1990.” Marine Corps Gazette, 74, 10 (October 1990): 8–10.

“Marine Commandant Shepherd: From the Halls of Montezuma to the Ridges of Korea.” Time magazine (cover story), 24 November 1952.

Sherman, Forrest Percival (1896–1951)

U.S. admiral and chief of naval operations. Born 30 October 1896 in Merrimack, New Hampshire, Forrest Sherman graduated from the U.S. Naval Academy in Annapolis in 1917. Following World War I convoy duty, Sherman chose aviation. After completing flight school at Pensacola in 1922, he taught aerial tactics at Annapolis, served in the Bureau of Aeronautics, commanded a fighter squadron on the carrier


Saratoga, and by 1940 held the post of aviation officer of the U.S. Fleet. Sherman also made his mark as a military thinker at the Naval War College and through publications in the Naval Institute Proceedings.

Sherman’s intellectual attainment and industry brought him in 1940 to the War Plans Division, where he was an architect of hemispheric defense. Promoted to captain, Sherman took command of the carrier Wasp in May 1942 and, during operations off Guadalcanal, lost his ship to Japanese submarine-fired torpedoes. Despite internal injuries, he was awarded the Navy Cross for “extraordinary heroism.” The next month Sherman returned to staff work at Pacific Fleet headquarters. His contribution over the next three years was so important that he stood alongside Fleet Admiral Chester Nimitz at the Japanese surrender.

In December 1945, Sherman, promoted to vice admiral, became one of the navy’s principal Cold War planners. He helped to shape the Department of Defense and the Truman Doctrine. To counter the menace of Soviet submarines, Sherman proposed attack at the source—an approach that prefigured the Maritime Strategy of the Ronald Reagan years. Sherman was also the principal advocate of a permanent U.S. naval presence in the Mediterranean, and he became commander of that fleet in December 1947.

Sherman’s selection as chief of naval operations in November 1949 symbolized the triumph of aviation within the navy. Sherman moved skillfully to retain the place of his service in the nation’s defense establishment and to advance the navy through research into nuclear power and the acquisition of a supercarrier.

Prior to the Korean War, Sherman personally ensured the presence of a carrier in the western Pacific. With the outbreak of that conflict, Sherman came up with the successful blockade of North Korea. After giving cautious support to the Inchon landings and to Douglas MacArthur’s proposals to escalate the war against communist China, Sherman backed President Harry Truman in the subsequent controversies over the relief of MacArthur and the primacy of Europe in U.S. defense planning. Worn out from overwork, Sherman suffered a fatal heart attack on 22 July 1951 while on a diplomatic mission in Naples, Italy.

Malcolm Muir, Jr.

See also

Aviation, Naval; Inchon Landing; Korean War; Nimitz, Chester William; Solomon Islands, Battles of the; Wasp; World War II at Sea: Pacific Theater

References

Barlow, Jeffrey G. Revolt of the Admirals: The Fight for Naval Aviation, 1945–1950. Washington, DC: Naval Institute Press, 1994.

Palmer, Michael A. Origins of the Maritime Strategy: American Naval Strategy in the First Postwar Decade. Washington, DC: Naval Historical Center, 1988.

Reynolds, Clark G. “Forrest Percival Sherman, 2 November 1949–22 July 1951.” In The Chiefs of Naval Operations, ed. Robert W. Love, Jr., 208–232. Annapolis, MD: Naval Institute Press, 1980.

Sherman, Frederick Carl (1888–1957)

U.S. admiral. Born 27 May 1888 in Port Huron, Michigan, Frederick “Ted” Sherman graduated from the U.S. Naval Academy in Annapolis in 1910. Although he began his service in the battleship fleet, he transferred to submarines in 1914 and during World War I commanded them on Atlantic patrol. During the 1930s he commanded both submarine and destroyer divisions and, despite his age, qualified as a naval pilot in 1936.

Captain Sherman took command of the carrier Lexington in June 1940 and served with Vice Admiral William Halsey’s task force early in the war. Promoted to rear admiral in April 1942, Sherman fought in the May 1942 Battle of the Coral Sea and was the last to leave the Lexington when she went down. After a brief stint on Chief of Naval Operations Admiral Ernest King’s staff in Washington, Sherman returned to the South Pacific to command Carrier Task Force 16, conducting successful strikes in the Solomons. In July 1943 he took charge of Carrier Division 2 and, following successful attacks against Rabaul, supported the landings on Bougainville and in the Gilberts.

Recalled to command Fleet Air, West, in March 1944, Sherman was soon ordered back into the Pacific in charge of Carrier Division 3 in Halsey’s Third Fleet. Covering the northern flank in the Battle of Leyte Gulf, Sherman’s carrier division took on most of the land-based Japanese air attacks, suffering heavy damage to several ships. After supporting the landings on Iwo Jima and Okinawa, Sherman was promoted to vice admiral in July 1945 and took over First Carrier Task Force, Pacific Fleet. The only carrier admiral to continually command fast carrier forces throughout the war, Sherman deserves much of the credit for developing multicarrier task force formations and operations.

After the war Sherman had charge of Fifth Fleet from January 1946 to September 1946. He was promoted to admiral on his retirement from active duty in March 1947. He published his memoirs, Carrier Command, in 1950 and died of a heart attack in San Diego on 27 July 1957.

Jack W. Thacker

See also

Aircraft Carrier; Bougainville; Carrier Air Group; Coral Sea, Battle of; Gilbert Islands, Capture of; Halsey, William Frederick, Jr.; Iwo Jima, Invasion of; King, Ernest Joseph; Lexington (U.S.


Navy, Aircraft Carriers, 1927, 1943); Leyte Gulf, Battle of; Mitscher, Marc Andrew; Nimitz, Chester William; Okinawa, Invasion of; Rabaul; Spruance, Raymond Ames

References

Belote, James H., and William M. Titans of the Seas: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. Boston: Little, Brown, 1958.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

Sherman, Frederick C. Carrier Command: The American Aircraft Carriers in the Pacific War. New York: E. P. Dutton, 1950.

Shinano (Japanese Navy, Aircraft Carrier, 1944)

Imperial Japanese aircraft carrier. Laid down 4 May 1940 at Yokosuka as the third of the Yamato-class battleships, Shinano was complete up to the main deck by the June 1942 Battle of Midway. Needing to bolster their naval air power, Japanese planners ordered her finished as an aircraft carrier. Most of the battleship hull armor as well as the triple bottom were retained, while much of the internal volume was given over to storage for fuel and ordnance. As converted, the barbettes for the 18-inch turrets housed ordnance elevators. The world’s largest aircraft carrier until the development of the U.S. Navy’s Forrestal-class ships of the 1950s, the Shinano had a designed displacement of 73,040 tons at full load, with her measurements being 872′ × 131′. Her designed speed was 27 knots; her antiaircraft armament comprised 16 × 5-inch and 145 × 25 mm guns, plus 336 × 5-inch rocket launchers. As planned, the Shinano was intended to be a support ship, and her planes were to replace losses on battle carriers and land bases. Revisions during construction did allow the Shinano a combat air group of 47 aircraft for self-defense. Her crew numbered 2,400 men.

Launched on 8 October 1944 in an advanced state of construction, the Shinano was moving to Kure on 29 November for final fitting out when the U.S. submarine Archerfish intercepted her; four torpedoes hit the carrier. With her watertight integrity sadly deficient and an untrained crew, the flooding spread inexorably during the next seven hours to machinery spaces, and she sank. The Shinano never launched an aircraft.

Malcolm Muir, Jr.

See also

Aircraft Carrier; Japan, Navy; Submarine Warfare, Pacific (World War II)

References

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present. Annapolis, MD: Naval Institute Press, 1984.

Enright, Joseph F. Shinano! The Sinking of Japan’s Secret Supership. New York: St. Martin’s Press, 1987.

Watt, Anthony J., and Brian G. Gordon. The Imperial Japanese Navy. Garden City, NY: Doubleday, 1971.

Shinyo (Japanese Navy, Escort Carrier, 1943)

Japanese escort carrier from 1942 to 1944. Shinyo means “godly hawk.” Originally the German passenger ship Scharnhorst, the Shinyo was one of many Japanese escort carriers converted early in World War II. The ship’s keel was laid in 1933, and she was launched in December 1934 and completed in April 1940. The Germans had considered converting her into a small carrier, but an agreement with Japan led to that nation acquiring the Scharnhorst in February 1942. Conversion took place at Kure Navy Yard and was completed on 15 December 1943. The Shinyo displaced 20,586 tons, was 621 × 84 feet, had a crew of 942, and carried 33 aircraft. Her top speed was 22 knots. The ship had small hangars; a relatively short flight deck; and no island, catapult, or arresting gear. Unlike other escort carriers such as Taiyo, Unyo, Chuyo, and Kaiyo, which transported aircraft and supported larger carriers in combat, the Shinyo was used almost exclusively for training.

Like her sister escort carriers, the Shinyo had little or no armor. Though able to fight off aerial attacks with her numerous antiaircraft batteries, she was vulnerable to submarines. Like her sister escort carriers (save the Kaiyo), the Shinyo was sunk by a U.S. submarine. The USS Spadefish sank the Shinyo on 17 November 1944 while the carrier was on a routine training mission in the Yellow Sea. She went down in minutes, taking most of her crew with her.

The Shinyo should not be confused with the Shinyo Maru, a converted Japanese passenger liner that was transporting 769 Filipino and American POWs when torpedoed by the submarine USS Barb on 7 September 1944. Only 81 POWs survived, rescued by another submarine, the USS Norwhal.

William Head

See also

Aircraft Carrier; Japan, Navy; Submarine Warfare, Pacific (World War II); World War II at Sea: Pacific Theater

References

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Evans, David, ed. and trans. The Japanese Navy in World War II: In the Words of Former Japanese Naval Officers. Annapolis, MD: Naval Institute Press, 1986.


Fukui, Shizuo. Japanese Naval Vessels at the End of World War II. Tokyo: Administrative Division, Second Demoralization Bureau, 1947; Annapolis, MD: Naval Institute Press, 1991.

Howarth, Stephen. Morning Glory: The Story of the Imperial Japanese Navy. London: H. Hamilton, 1983.

Shinyo-Class (Japanese Navy, Motorboat Type, 1944)

Imperial Japanese Navy “Special Attack” motorboat developed late in World War II. In April 1944 the Naval General Staff submitted a request to the Navy Ministry for the emergency development of “Special Weapons” for kamikaze (suicide) missions. Under this crash program, the first Shinyo Type I was produced on 27 May 1944. It was a wooden motorboat, 16′9″ long, displacing 1.4 tons. It had a one-man crew and a 550-pound warhead in its bow. Powered by a 67-horsepower automobile engine, it was capable of 23 knots.

The Type V, a two-man boat of 2.4 tons, was the only other type to be mass produced. A total of 6,100 Shinyos, mostly Type I, were produced during the war. Because of their flimsy construction, Shinyos were suitable only for coastal defense.

The Shinyo was adopted officially as a weapon on 28 August 1944. Training of the first flotilla of 50 boats, which had started in late May at the Torpedo School in Tokyo Bay, was completed on 29 August. Training of further flotillas, each consisting of 52 to 55 boats, was conducted at bases in Kyushu. The flotillas were deployed in the Philippines, Taiwan, the Ryukyus, Hainan, the Bonins, Iwo Jima, and the Home Islands.

On 6 November 1944, Imperial General Headquarters issued orders for the first Shinyo flotilla attack. The first U.S. victims were three landing craft sunk by Shinyos operating out of Corregidor on 16 February 1945. Shinyos were also used in the Iwo Jima and Okinawa campaigns, but with little success.

Hiroyuki Shindo

See also

Iwo Jima, Invasion of; Kaiten; Kamikaze; Motor Torpedo Boat; Okinawa, Invasion of

References

Jentschura, Hansgeorg, Dieter Jung, and Peter Mickel. Warships of the Imperial Japanese Navy, 1869–1945. Annapolis, MD: Naval Institute Press, 1978.

Kaigun Rekishi Hozonkai [Association for the Preservation of Naval History], ed. Nippon Kaigun Shi [History of the Japanese Navy]. Vol. 4. Tokyo: Dai-ichi Hoki Shuppan, 1996.

Onda, Shigetaka. Tokko [Special Attack]. Tokyo: Kodansha, 1988.

“Shinyo-tei” [Shinyo-boats]. Maru Special, no. 53: Nippon no Sho-kantei [Small Japanese Vessels] (July 1981): 32–33.

Ship

A type of sailing-ship rig, or configuration of masts and sails, almost universally used for frigates and all larger warships from the sixteenth to the nineteenth centuries. A full-rigged ship had three masts, each carrying three or more square sails, and a long bowsprit projecting from the forward end of the vessel that helped provide forward support for the masts. The basics of the ship rig had developed by the early sixteenth century, and by the mid-eighteenth century it had reached a form that remained essentially unchanged until sail was replaced by steam. In merchant shipping, however, the type continued to evolve into the early twentieth century, when full-rigged ships with as many as five masts were built.

From forward to aft, the masts of a three-masted ship were the fore, the main, and the mizzen. Each mast carried, from the deck upward, sails of decreasing size called courses; topsails; topgallants; and (by the later eighteenth century) royals, which were spread only in light winds. By 1750 the spritsail, a small square sail mounted above the bowsprit, had been replaced by jibs, hung from the forestays of the foremast. Similar sails appeared on the main- and mizzen-stays. On the mizzenmast, the course was usually replaced by a large fore-and-aft sail bent onto a boom. Until the later 1600s this was likely to be a triangular lateen sail; thereafter it was more commonly a square sail called the spanker, supported by a gaff and boom mounted on the after side of the mizzenmast.

John A. Hutcheson, Jr.

See also

Barque; Brig; Brigantine; Frigate; Hermaphrodite Brig; Rig; Ship of the Line

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988. Smyth, W. H. Sailor’s Word-Book. London: Conway Maritime Press, 1991 (1867).

Tryckare, Tre. The Lore of Ships. New York: Crescent Books, 1963.

Ship of the Line

Liners, battle ships of the line, or line-of-battle ships were the most powerful ships of the age of fighting sail. These ships were expensive, complex, and heavily armed and manned,


and they carried great national prestige. Ships of the line ushered in the concept of the capital ship.

As gunfire supplanted boarding and the ram in naval warfare, it began to dictate naval tactics. Naval architects learned that heavy cannon were best positioned within a hull rather than mounted on deck or in ungainly castles built on the bow and stern. Locating the heavy guns within the hull balanced the vessel while keeping a low center of gravity. Since a ship’s most powerful battery lay at its sides, the most effective tactic in battle was to bring these sides to bear in a devastating broadside.

During the seventeenth and eighteenth centuries the largest warships acquired more than one gun deck and could accommodate up to 100 guns. When operating in tandem or in squadrons, the natural tactic was to form a line in order to expose the maximum number of guns to any potential enemy and protect the vulnerable, lightly armed bow and stern. Fleets during this time typically fought each other in matching line-ahead formations, exchanging broadsides. Line-ahead tactics dictated that the vessels in the formation be the most powerful ships available, for any ship casualty or break in the line could expose the ships ahead and astern of the break to end-on fire.

By the end of the eighteenth century a typical ship of the line carried 74 guns on two gun decks, but some could carry up to 100 or more guns on three gun decks. Although obsolete by the second half of the nineteenth century, the wooden battleship of the line evolved into the steam-propelled, steel-armored battleship.

Bradley A. Rodgers

See also

Battleship, Evolution of; Fighting Instructions; Naval Architecture

References

Howard, Frank. Sailing Ships of War, 1400–1860. London: Conway Maritime Press, 1979.

Lambert, Andrew. The Last Sailing Battlefleet: Maintaining Naval Mastery, 1815–1850. London: Conway Maritime Press, 1991.

Lavery, Brian. The Ship of the Line: Design, Construction, and Fittings. 2 Vols. London: Conway Maritime Press, 1983.

——— , ed. The Line of Battle: The Sailing Warship 1650–1840. London: Conway Maritime Press, 1992.

Ship’s Bells

A bell and clapper used aboard ship to announce time at regular intervals, as a fog signal, and as an alarm. Traditionally, ships have two bells: one at the bow and one in, or just forward of, the navigation bridge. The bow bell is larger (up to 36 inches in diameter at the base) and engraved with the vessel’s name and year of launching. It is used to sound a warning signal when the ship is anchored in fog; by the lookout to indicate the approximate location of other vessels at night (one bell, starboard; two, port; three, dead ahead); and by the anchor detail to indicate the number of shots of chain being paid out when anchoring.

The bell in the vicinity of the navigation bridge is struck to indicate time and is also rapidly rung to supplement “abandon ship” signals.

Since about the seventeenth century, ship’s bells have been used to indicate time, especially of the watches, with each four-hour watch period being indicated by from one to eight bells, beginning with one bell at the first half-hour and ending with eight bells at the change of the watch.

An old custom still followed on some ships is to ring the bell 16 times at midnight on New Year’s Eve.

Walter W. Jaffee

References

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. Van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Ship-Sloop (of War)

1. Until 1760, any relatively small ship of war that did not fit into other categories used for auxiliary naval duties.

2. From 1760 to the early 1800s, heavier sloop-rigged Royal Navy ships fitted with 3 masts and carrying 14 or 16 guns.

In the U.S. Navy of this time, the typical ship-sloop (Ontario, Erie, Argus) carried 3 square-rigged masts and measured 117′11″ on the deck and 97′6″ on the keel. With a 31′6″ keel and 14′6″ depth of hold, the bulwarks were pierced for 22 guns. Armament included 20 × 32-pounder carronades and 1 × long 18-pounders.

3. From the early 1800s to the end of the sailing-ship era (about 1888), a square-rigged, three-masted British navy vessel that normally carried 16 guns.

The word sloop is believed to derive from the Dutch sloep, meaning a vessel that sails well.

Walter W. Jaffee

See also

Carronade; Ship

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1935.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.


Shō Plans

As early as 21 July 1944, the Japanese Naval General Staff in Tokyo issued a directive for “urgent operations.” The Combined Fleet was to maintain the strategic status quo and take advantage of tactical situations to seize the initiative “to crush the enemy fleet and attacking forces.” On 26 July the Naval General Staff informed Combined Fleet commander Admiral Soemu Toyoda that the “urgent operations” would be known by the code name Shō (victory).

The Japanese developed four Shō plans to combat the next U.S. offensive move: Shō Ichi Go (Operation victory 1) covered defense of the Philippine archipelago; Shō–2 was for the defense of the Kuriles and Ryukus; Shō–3 was for southern and central Japan; and Shō–4 covered northern Japan and the Kurile Islands.

For Shō–1, which Tokyo expected to be the plan implemented, the Japanese would commit the entire Combined Fleet. The plan called for holding the fleet back and letting the Americans make their landings, then launching an all-out naval attack. Toyoda knew this maneuver would be a gamble. He said after the war that if things had gone well, the Japanese might have achieved “unexpectedly good results,” but at worst there was a chance of losing the entire fleet. Toyoda believed that the Japanese had to take that chance. He knew all too well that should the Americans retake the Philippines, even with the fleet left intact, Japanese shipping lanes to the south—especially to the vital resources of the Dutch East Indies—would be completely cut off. Thus, even if the fleet were able to return to Japanese waters, it would not be able to secure fuel. And if the fleet were to remain in southern waters where it could obtain fuel, it could not receive supplies of ammunition and weapons. Thus, Toyoda concluded, “There would be no sense in saving the fleet at the expense of the Philippines.”

Japanese naval air strength, however, had been severely reduced in the June 1944 Battle of the Philippine Sea (“The Great Marianas Turkey Shoot”), and on 12–14 October U.S. carrier planes and army B-29s struck Japanese airfields on Formosa, Okinawa, and the Philippines. These attacks had the effect of denying the Japanese navy badly needed land-based air support; this fact alone probably doomed the Japanese plan. The Japanese did add extra antiaircraft guns to their ships in an attempt to offset the lack of air power, but offensively they had to rely on naval gunnery and some land-based planes in the Philippines. As it turned out, these assets were completely insufficient.

Spencer C. Tucker

See also

Leyte Gulf, Battle of; Philippine Sea, Battle of the; World War II at Sea: Pacific Theater

References

Cutler, Thomas J. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Field, James A., Jr. The Japanese at Leyte Gulf, The Sho Operation. Princeton, NJ: Princeton University Press, 1947.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte. Boston: Little, Brown, 1975.

Shokaku-Class (Japanese Navy, Aircraft Carriers, 1937)

Class of two Imperial Japanese Navy aircraft carriers. Each displaced 29,800 tons fully loaded. Their hulls measured 844′9″ (oa) × 85′4″ × 29′1″ (mean draft). Eight boilers delivered 160,000 hp to 4 turbines and, with their experimental bulbous bows, the ships had a maximum speed of 34 knots. Armament consisted of 16 × 127 mm (5-inch) and 42 × 25 mm guns. They carried 84 aircraft (72 operational, 12 reserve—3 lifts). The wartime complement varied from 1,660 to 1,850 men.

The Shokaku was laid down at Yokosuka in December 1937, launched in June 1939, and completed in August 1941. Her sister, the Zuikaku, was laid down at Kawasaki, Kobe, launched in November 1939, and completed in September 1941. The two were teamed as Carrier Division 5 for the 7 December 1941 attack on Pearl Harbor and subsequently saw action in nearly every major carrier battle of the Pacific War, missing only Port Darwin and Midway. Bombs damaged the Shokaku twice in 1942, at the 7 May 1942 Battle of the Coral Sea and off Guadalcanal on 25 October 1942.

The sisters were reunited in 1944, but on 19 June 1944, off the Marianas, the Shokaku was sunk by three torpedoes from the U.S. submarine Cavalla. The Zuikaku was damaged the next day by a bomb but was repaired for the 23–26 October 1944 Battle of Leyte Gulf, in which she was sunk by seven torpedoes and nine bombs on 25 October while serving as a decoy.

Anthony Tully

See also

Aircraft Carriers; Coral Sea, Battle of; Guadalcanal; Leyte Gulf, Battle of; Pearl Harbor, Attack on; Philippine Sea, Battle of the

References

Brown, David. Aircraft Carriers. New York: Arco Publishing, 1977.

Dickson, David. The Shokakus. Toledo, OH: Warship International, 1971.


Shore Bombardment

Bombardment of shore positions from the sea. This strategy began early in naval history, probably first with arrows and catapults. The introduction of guns at sea dramatically changed its impact. In the late seventeenth century the French employed a specially designed bombardment vessel, the galiote à bombe, an ideal gun platform for this purpose. Five of these ships participated in a highly successful shelling of Algiers in 1682 in which the forts were destroyed and more than 700 people killed. The success of these vessels again at Genoa in 1684 led the British to build their own bomb vessels.

Warships specially designed for shore bombardment were known in England as bomb ketches, bomb brigs, bombards, or simply bombs. The British deployed a few of these vessels to America during the War of American Independence. They might employ carronades and howitzers, but their principal armament was 1 or more 10- or 13-inch mortars. In 1804 U.S. Navy Commodore Edward Preble employed two bomb vessels against Tripoli.

Sometimes the mere threat of shore bombardment of a city was sufficient to produce capitulation. In May 1780 the leading citizens of Charleston, South Carolina, insisted on capitulation to the British rather than see their city destroyed by naval gunfire, and in 1898 Admiral George Dewey’s threat to bombard Manila brought about that city’s capitulation during the Spanish-American War.

Ship bombardment of shore positions was not always so successful. In 1801 the British sent a fleet to Copenhagen under Admiral Sir Hyde Parker. Admiral Horatio Nelson took most of the ships in close, where, although victorious, they were much cut up by land batteries and Danish ships anchored in broadside. In 1807, when the English again attacked Copenhagen, the fleet remained at longer range and employed Congreve rockets, fired from specially designed craft, to set portions of the city on fire and bring about a Danish capitulation.

The British experienced a costly lesson in the effects of ship-to-shore bombardment against Turkey in 1807, when Admiral Sir John Thomas Duckworth attempted to capture the Turkish fleet. His dilatory advance to Constantinople allowed the Turks time to mobilize, and Sultan Selim III rejected his ultimatum. In short order the Turks collected guns along the shore and opened fire on the British ships. Duckworth’s vessels sustained considerable damage, and he withdrew, although his ships suffered further damage in repassing the Dardanelles. British efforts in 1814 to subdue Fort McHenry during the War of 1812 were likewise unsuccessful (although this battle did produce the national anthem for the United States).

Shore bombardment was largely ineffective during the 1853–1856 Crimean War, especially in the October 1854 bombardment of Sevastopol. The French and British fired 700 tons of shot from 500 guns, but the Russian forts remained in action. Three new French ironclad steam batteries, operating at close range, had considerably greater success in October 1855, reducing the Kinburn Forts in an estuary at the mouth of the Dnieper and Bug Rivers.

During the United States Civil War, the U.S. Navy carried out a number of shore-bombardment missions. In February 1862 Union ironclads had success against the Confederate Fort Henry on the Tennessee River, but this fort was poorly sited at the water’s edge. When the same vessels attempted a few days later to subdue Fort Donelson on the Cumberland, the ships took a tremendous pounding from Confederate positions high on a bluff, the projectiles striking the ships’ armor at right angles. The ships were damaged and driven off. Despite high hopes that the new Union Monitor ironclad vessels would be successful in bringing about the surrender of Charleston, South Carolina, an April 1863 attack on that city by nine monitors was defeated by well-sited shore batteries, which badly damaged the attackers.

Early in the war the U.S. Navy also took delivery of at least 200 13-inch iron mortars. These guns were mounted aboard specially built barges and employed on the Mississippi River against Island No. 10, Fort Pillow, and during the Vicksburg campaign. They were also placed aboard converted schooner gunboats for the bombardment of Forts Jackson and St. Phillip at the mouth of the Mississippi River. Despite their frightful noise and explosive effect, the mortars were not terribly accurate and had little effect in these battles.

The British also discovered the difficulties of reducing land forts in their attack on Alexandria, Egypt, in July 1882. Although finally successful, the ships had to move in closer than originally planned. The bombardment also showed, as did that of Charleston in 1863, that ships alone were not sufficient to subdue well-sited forts and that landing parties would have to go ashore to secure them if they were in fact abandoned.

This lesson was forgotten during World War I, when in 1915 the British tried to force the Dardanelles with naval power alone. The battleships had trouble reaching behind the hills with flat-trajectory guns and in any case could not subdue the mobile howitzers, which were unable to hurt the battleships but did wreak havoc among the minesweepers. Ultimately troops had to be sent out, but by that time the Turks were prepared, and the Gallipoli campaign was a failure, ending in the evacuation of the troops. World War I also saw special monitors utilized for shore-bombardment purposes.

Shore bombardment was critical during World War II in both the European and Pacific theaters. The Allied landings on Sicily in July 1943 received critical help from naval gunfire.


Clearly the troops who landed at Salerno, Italy, in September 1943 suffered from the lack of preliminary bombardment. Allied warships, especially destroyers, had to be brought close to shore to engage German shore batteries, tanks, and infantry. On 13–14 September a German counterattack threatened a breakthrough, but naval gunfire helped turn the tide. It has been estimated that during the Salerno operation Allied warships delivered more than 11,000 tons of shell in direct support of the troops ashore. Destroyers also got in very close to duel with German shore positions during the June 1944 Normandy landings, and in the case of the American landing at Omaha Beach their fire—delivered at point-blank range—may actually have saved the landing.

In the Pacific theater shore bombardment was a vital part of U.S. operations against Japanese-held islands. The big battleships, with their 14- and 16-inch guns, proved highly effective in a shore-bombardment role. The Americans learned early on that longer preliminary bombardments were necessary, followed by close gunfire support from destroyers and larger vessels during the actual landings and once troops were ashore. Toward the end of the war, Japanese defenders countered by conceding the beaches to the attackers.

Shore bombardment was also important to United Nations forces during the Korean War, especially given the fact that Korea is a peninsula. Fire from the battleships, which could range out to 20 miles or more, was extraordinarily accurate. The battleship New Jersey and cruisers played an important similar role during the Vietnam War. During the 1991 Gulf War, the battleships Missouri and Wisconsin fired 1,102 of their 16-inch shells in support of the ground campaign.

Ships working close to shore are now vulnerable to a variety of defensive countermeasures, including missiles. As a consequence more stand-off weaponry, such as cruise missiles, has been employed. These highly accurate weapons were used with great effectiveness both in the 1991 Gulf War and in the 2000 campaign against Serbia.

No matter its form, it is unlikely that the need for some sort of shore bombardment will ever disappear as long as the necessity of landing troops on hostile territory remains.

Spencer C. Tucker

See also

Amphibious Warfare; Barbary Wars; Battleship, Evolution of; Bomb Vessels; Carronade; Charleston (1780); Charleston (1861–1865); Coastal Assault; Coastal Defense; Congreve, Sir William, Second Baronet; Crimean War; Cruise Missile; Dardanelles, Operations in; Dewey, George; Duckworth, Sir John Thomas; Galiot; Gallipoli Campaign; Gulf War; Kinburn Forts, Attack on; Korean War; Missouri; Nelson, Horatio, First Viscount Nelson; New Jersey; overlord, Operation; Parker, Sir Hyde; Preble, Edward; Rockets; Salerno Landings; Sicily Landings; Spanish-American War; Vietnam War

References

Goodwin, Peter. The Bomb Vessel Granado, 1742. Annapolis, MD: Naval Institute Press, 1989.

Muir, Malcolm, Jr. The Iowa Class Battleships: Iowa, New Jersey, Missouri & Wisconsin. Poole, Dorset, UK: Blandford Press, 1987.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Shot

Projectiles fired from cannon, and a term usually limited to the age of fighting sail. The first manufactured projectiles were of stone. Although these remained in use through the seventeenth century, cast-iron shot were employed at sea beginning in the late fourteenth century. Some smaller guns used lead shot. Denser than iron, it was also too soft and costly.

Bar shot, expanding bar shot, star shot, and chain shot (two shot with a chain between them) were all variants of iron shot used to disable the rigging of an opposing ship and wound her spars. Grape shot and case shot (also known as canister shot) might be employed at closer ranges, the former against boats and the latter against personnel.

As manufacturing improved, shot were made more perfectly round, and windage (the difference in the diameter of the shot and that of the bore) was reduced. Care had to be taken to keep the shot from rusting, never easy in the damp conditions prevailing aboard ship. Shot were usually fired one at a time, but guns might, with a reduced charge, be double-shotted for close-in fire. Shot could also be heated (“hot shot”) to try to set an opposing vessel on fire.

Beginning in the 1820s the world’s navies experimented with exploding shell. Much more destructive against a wooden ship, it came into general use in the 1830s. Ironically, solid shot proved the most effective against the new ironclad warships beginning in the American Civil War.

Spencer C. Tucker

See also

Grape Shot; Shell; United States Civil War

References

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Shovell, Sir Cloudesley (1650–1707)

English admiral. Baptized on 25 November 1650 in Cockthorpe, Norfolk, Cloudesley Shovell was given, as his Christian


name, the family name of his maternal grandmother. He first went to sea through connections with two officers from his village, Sir Christopher Myngs and Sir John Narbrough. In 1663 he was cabin boy under Myngs in the West Indies. After Myngs’s death in 1666, he sailed with Narbrough to Cayenne and possibly to the Pacific.

Shovell entered the navy as a midshipman in January 1672 under Narbrough and fought in the 28 May 1672 Battle of Solebay, then served under Narbrough in the Mediterranean from 1675 to 1679. Narbrough mentioned him in a dispatch in 1676 after Shovell burned shipping in Tripoli harbor, earning a reward from the king. Continuing in the Mediterranean under Arthur Herbert, he assisted with Herbert’s diplomatic negotiations at Algiers.

In November 1688 Herbert Russell named Shovell as one of the captains already prepared to support William III. Shovell distinguished himself in the 70-gun Edgar at the 1 May 1689 Battle of Bantry Bay, and he was knighted. Promoted to rear admiral in June 1690, Shovell commanded the rear division of Russell’s center squadron at the 19 May 1692 Battle of Barfleur. Promoted to admiral in 1693, Shovell was the junior of the three admirals in joint command of the fleet. He served as extra navy board commissioner from 1693 to 1699 and as principal commissioner from 1699 to 1704. In 1702 he cruised at sea for the Spanish Silver Fleet, and after Sir George Rooke attacked it at Vigo, Shovell supervised the follow-up operations there.

In 1704 Shovell joined the Lord High Admiral’s Council and was with Rooke at Gibraltar and at the Battle of Vélez-Málaga on 13 August 1704. During 1705 and 1706 he jointly commanded the expeditions to the Mediterranean with Charles Mordaunt, third earl of Peterborough. In 1707, after supporting the armies of Victor Amadeus II and Prince Eugene at the siege of Toulon, he sailed for England. He drowned when a navigational error led to his flagship, Association, foundering on the Scilly Isles on 22 October 1707. This accident prompted Parliament to pass the Longitude Act of 1714. Shovell was buried in Westminster Abbey; Grinling Gibbons’s spectacular monument marks his grave.

John B. Hattendorf

See also

Association; Bantry Bay, Battle of; Barfleur, Battle of; Herbert, Arthur, First Earl of Torrington; Myngs, Sir Christopher; Narbrough, Sir John; Navigation at Sea; Rooke, Sir George; Solebay, Battle of; Vélez-Málaga, Battle of; Vigo Bay, Battle of

References

Harris, Simon. Sir Cloudesley Shovell. Staplehurst, UK: Spellmount Press, 2000.

Hattendorf, John B. “Sir George Rooke and Sir Cloudesley Shovell (c. 1650–1709) and (1659–1707).” In Precursors of Nelson: British Admirals of the Eighteenth Century, ed. Peter Le Fevre and Richard Harding, 42–77. London: Chatham Publishing, 2001.

Hattendorf, John B. “Shovell, Sir Cloudesley.” In New Dictionary of National Biography. Ed. H. C. G, Matthew and Brion Harrison. Oxford, UK: Oxford University Press, forthcoming.

Larn, Richard, and Peter McBride. Admiral Shovell’s Treasure and Shipwreck in the Isles of Scilly. Penryn, UK: Larn and McBride, 1999.

Shufeldt, Robert Wilson (1822–1895)

U.S. admiral and diplomat. Born 21 February 1822 in Dutchess County, New York, Robert Shufeldt joined the navy as a midshipman in 1839. Early assignments included billets on the Potomac (1839–1841) and the Bainbridge (1841–1843). In 1845 he became a passed midshipman. He then served in ships in the African Station (1846–1848). Promoted to lieutenant in 1853, Shufeldt resigned his commission in 1854 to enter the merchant marine.

Appointed consul general at Havana, Cuba, by President Abraham Lincoln in 1861, Shufeldt was primarily concerned to report the movement of Confederate blockade runners. He also gathered information on Confederate activities in Cuba. Shufeldt advised Captain Charles Wilkes of the San Jacinto on legal and diplomatic ramifications when Wilkes seized Confederate agents James M. Mason and John Slidell from the British mail steamer Trent on 8 November 1861.

The urgent need for officers in the expanding naval blockade of the Confederate coasts led Shufeldt to resume his naval career. Reentering the navy in 1863 as a commander, Shufeldt took command of the Proteus in the East Gulf Squadron. At war’s end he became captain of the Hartford in the Asiatic Squadron.

Promoted to captain in 1869, during the 1870s Shufeldt pushed the U.S. government to build a canal across the Isthmus of Tehuantepec, Mexico. He led an expedition there in 1870–1871 and became convinced of the commercial and strategic importance of such an endeavor to the United States. Shufeldt came to believe that the United States needed a strong navy and merchant marine to develop, expand, and protect commercial opportunities. He spelled this idea out in a book, The Relation of the Navy to the Commerce of the United States (1878).

In October 1878, Commodore Shufeldt began an around-the-world cruise with the Ticonderoga to investigate commercial opportunities in Asia and Africa. Following extended negotiations, Shufeldt secured a treaty with Korea in 1882. Upon his return to the United States, he headed the Naval Advisory Board that oversaw designs of the navy’s new steel vessels: the cruisers Atlanta, Boston, and Chicago and the gunboat Dolphin. In 1883 he became superintendent


U.S. troops debarking near Scoglitti, Sicily, 2 August 1943. (Library of Congress)

of the Naval Observatory and that May was promoted to rear admiral. In February 1884 he retired from active duty. Shufeldt died on 7 November 1895 in Washington, D.C.

Richard W. Peuser

See also

Hartford; Trent; United States Civil War

References

Drake, Francis C. “Robert Wilson Shufeldt: The Naval Officer as Commercial Expansionist and Diplomat.” In Captains of the Old Steam Navy, ed. James C. Bradford, 275–300. Annapolis, MD: Naval Institute Press, 1986.

LaFeber, Walter. The New Empire: An Interpretation of American Expansionism, 1865–1898. Ithaca, NY: Cornell University Press, 1963.

Long, David. Gold Braid and Foreign Relations: Diplomatic Activities of U.S. Naval Officers, 1798–1883. Annapolis, MD: Naval Institute Press, 1988.

Sicily Landings (July–August 1943)

World War II amphibious operation. The Allied invasion of Sicily in July 1943 was a forerunner to the larger cross-Channel invasion in June 1944. Code-named husky, it was the largest amphibious operation to date, in numbers of both ships and men involved—3,200 and 180,000, respectively.


U.S. President Franklin Roosevelt and British Prime Minister Winston Churchill made the decision to invade Sicily at the Casablanca Conference in January 1943. British naval commander in the Mediterranean Admiral Sir Andrew B. Cunningham had command of the Allied naval forces. British Admiral Sir Bertram Ramsay commanded the Eastern Task Force charged with landing General Bernard Montgomery’s Eighth Army of British and Canadian troops. U.S. Vice Admiral H. Kent Hewitt commanded the Western Task Force charged with landing General George S. Patton, Jr.’s, U.S. Seventh Army. The British developed an elaborate, and successful, deception plan, Operation mincemeat (or “the Man Who Never Was”) to mislead the Germans as to the objective of the landing.

Components of husky were to sail from the United States and Britain as well as from Mediterranean bases as widely separated as Egypt and Tunisia. This widespread geographic distribution complicated the concentration of assault forces off Sicily and the training of troops and crews. Coordination and cooperation between the services also left much to be desired and resulted in heavy losses to airborne forces from “friendly fire.”

Despite these disadvantages the invasion, which began on 10 July 1943, was a great success. The Eastern Task Force assault enjoyed complete surprise and virtually no opposition. British forces quickly captured the port of Syracuse intact as well as some airfields. Along the Gulf of Gela, Patton’s troops soon faced an armored Axis counterattack. Only a valiant stand and deadly naval gunfire drove off the attackers. Sicily was finally secured in early August.

Operation husky witnessed the first test of new beaching craft on a large scale: the Landing Ship Tank (LST), Landing Craft Tank (LCT), Landing Craft Infantry (LCI), and Landing Craft Vehicle/Personnel (LCVP). But the star of the new amphibious craft was the DUKW, a truck designed both to swim in the water and roll on the land. “Ducks” were used in large numbers for the first time in every part of husky and won accolades from all hands. Crews of the landing craft and beaching craft deserved no less recognition for husky’s success.

Colin F. Baxter

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Amphibious Warfare; Churchill, Sir Winston Leonard Spencer; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Hewitt, Henry Kent; Mediterranean, Naval War in the; Ramsay, Sir Bertram Home; Roosevelt, Franklin Delano

References

D’Este, Carlo. Bitter Victory: The Battle for Sicily, July–August 1943. New York: E. P. Dutton, 1988.

Maund, L. E. H. Assault from the Sea. London: Methuen, 1949.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 9. Sicily—Salerno—Anzio, January 1943–June 1944. Boston: Little, Brown, 1954.

Roskill, S. W. The War at Sea, 1939–1945. Volume 3. The Offensive, Part I, 1st June 1943–31st May 1944. London: Her Majesty’s Stationery Office, 1960.

Side-Wheeler

Side wheels propelled the world’s first steam-powered naval warships. The paddle wheels themselves were logically a reverse-engineered mill wheel, yet they proved fairly efficient and were well able to convert the momentum of simple direct-acting condensing steam engines into ship motion.

Although Robert Fulton’s North River was a commercial success in 1807, naval use of paddle wheels did not begin until the Royal Navy’s Lightning in 1821. First regarded as tow boats for major warships, the naval side-wheelers were eventually armed. By the early to mid-1840s these ships had become the fastest and, with the Royal Navy’s Terrible-class, some of the most powerful warships in the world.

However, paddle warships were a short-lived phenomenon. They suffered from variable immersion with ship load, corkscrewed through heavy seas as one wheel and then the other lifted free of the water, and were seen as vulnerable to gunfire. The biggest problem, however, was the inefficient and overly large steam machinery used in paddle steamers. In reality the engines and boilers proved a much more vulnerable target than the paddle wheels and used a tremendous amount of fuel, making long ocean voyages difficult, particularly under sail assist.

Introduction of the screw propeller in the 1840s and 1850s spelled the end for most naval side-wheeled steamers.

Bradley A. Rodgers

See also

Fulton, Robert; Screw Propeller; Steam Propulsion; Stern-Wheeler

References

Brown, David K. Paddle Warships. London: Conway Maritime Press, 1993.

Gardiner, Robert, ed. The Advent of Steam: The Merchant Steamship before 1900. London: Conway Maritime Press, 1993.

Griffiths, Denis. Steam at Sea: Two Centuries of Steam-Powered Ships. London: Conway Maritime Press, 1997.

Rodgers, Bradley A. Guardian of the Great Lakes: The U.S. Paddle Frigate Michigan. Ann Arbor: University of Michigan Press, 1996.

Signals, Naval

Naval communication methods include sound signals; visual signals; and, since the 1870s, electric and electronic signals to


convey information about ships’ allegiances, intentions, and circumstances. Developments in naval communications have influenced and been influenced by the evolution of naval tactics and organization as well as the design of warships. Despite marvelous advances in high-speed and long-distance digital communications made since the 1960s, traditional forms of signals remain in use.

Sound and visual signals have an ancient pedigree. The Romans employed a sagum, a scarlet cloak or banner, to announce to the fleet that an enemy had been sighted and ships were to attack. The Greeks and Romans also used a polished shield or some other form of early heliograph to reflect the light of the sun to communicate with nearby ground forces or other vessels.

Dating back to thirteenth-century Europe, some of the earliest flag signals were royal banners, sovereigns’ flags, or other ensigns that identified a vessel’s command or origin. By the sixteenth century, most European states had adopted formal rules regarding the display of national ensigns as statements of allegiance, including prohibitions against the use of false or inappropriate signal flags. Fleet communications methods—used to direct vessels under the command of a flag officer—developed from these flag symbols. Published in 1338, the Black Book of the Admiralty described two standard flag signals used by the English navy: a “banner of council” flag and an “enemy sighted” flag. Flag signals also communicated information about the organization of naval forces.

As European states consolidated their power and created ever larger military institutions, signals and the information they conveyed became more complex. In 1625 Admiral Edward Cecil, Lord Wimbledon, divided his English fleet into three squadrons, each designated by red, white, or blue pennants and flags flown from different masts. From this organizational color-coding, the first systems of tactical flag communications emerged. In 1648 the Duke of York (later James II) issued Fighting Instructions for the British navy that comprised about 25 signals—commands or observations—expressed in combinations of 5 standard flags from 5 mast positions. Subsequent revisions included more elaborate messages that could be made with combinations of 15 flags and various sound signals produced by muskets or bells. Signal systems added elaborate codes and ciphers in the eighteenth century, requiring special fleet instructions detailing the translation of flag messages. More often than not, these special instructions only complicated an already difficult communications method.

In an effort to simplify naval flag signaling, the British issued a revised signal book in 1705, the Permanent Instructions, which described the use of five colored flags and multiple display positions governed by the rule, “one flag, one message.” Despite this, some fleet admirals developed their own signal books.

In 1738 naval flag signaling turned to a numeric system proposed by Count Bertrand-François Mahé de La Bourdonnais. Using 10 flags and pennants of various colors to represent the digits, some 999 words, phrases, or instructions could be made with combinations of 3 flags based on a list of codes and translations. Slowly, variations of the Bourdonnais system appeared in Europe, published in Sebastien Francisco de Bigot, Vicomte de Morogues’s, 1763 treatise on tactics and naval signals, which included a cross-referenced index of codes and flags as well as instructions for effective night signaling. Similar works included Lord Richard Howe’s numerous instructions and signal books (1776–1793) and a French revision prepared by M. Ramatuelle (1802).

The United States adopted Thomas Truxtun’s digit-flag system (1797), then the better-organized signal book developed by Commodore John Barry and Captain Samuel Barron in 1802. The Royal Navy adopted Richard Kempenfelt’s system of 246 digit-based signals in 1798. British nineteenth-century naval supremacy owes something to the advances in naval tactics that followed the adoption of this efficient approach to high-seas communication. By the mid-nineteenth century, several changes to visual naval signaling were under way, including the gradual establishment of flags representing letters of the alphabet, the codification of distress signals for both day and night use, rockets and other pyrotechnics, sound signals, and special flags. Mechanical semaphores were also adopted by the Royal Navy for ship-to-ship communications. Related to these developments was the advent in 1856 of a maritime Commercial Code of signals in Britain. Other European states recognized the value of a universal naval signal system and soon adopted the British code. By 1900, a modified version of the Commercial Code was in wide use as the International Code, which included standardized flag signals, sound signals, and semaphore instructions.

The global growth of electric cable telegraphy in the nineteenth century made possible rapid strategic communications between naval authorities and distant squadrons. More relevant to tactical naval signaling was the development of the electric arc light and incandescent light; both proved especially useful for transmitting messages at night. Once electric light signals appeared on warships in the 1870s, the world’s navies employed a variety of light-signal codes. The United States, among other sea powers, adopted the English Morse code for electric light telegraphy.

Development of wireless telegraphy, followed by the invention of voice-transmission radio, precipitated another shift in naval signaling that had larger implications for the evolution of naval tactics. The range of radio equipment improved in the first two decades of the twentieth century, and


transmitters appeared capable of sending signals over 500 miles. Information collection and dissemination became a paramount issue for naval planning. By the close of World War I, fleet communications relied on radio and a growing infrastructure of land- and sea-based transmitting stations to provide strategic and tactical information to fleets deployed throughout the world.

Electrical and electronic inventions, including the vacuum tube, radar, and the transistor, provided the impetus and means for even faster and more efficient methods of naval signaling. The Naval Tactical Data System (NTDS), introduced by the U.S. Navy in 1962, was the first of many computerized signal systems developed to collect and process enormous quantities of tactical and operational information. By the end of the twentieth century, digital signal systems and such adjunct communications technologies as the global positioning satellite gave naval authorities unprecedented command and control of the world’s fleets.

Shannon Allen Brown

See also

Barry, John; Black Book of the Admiralty; Ensign; Fighting Instructions; Howe, Richard, First Earl Howe; James, Duke of York; Kempenfelt, Richard; La Bourdonnais, Bertrand-François Mahé de; Radio; Rockets; Semaphore; Truxtun, Thomas

References

Boslaugh, David L. When Computers Went to Sea: The Digitization of the United States Navy. Los Alamitos, CA: IEEE Computer Society, 1999.

Howeth, Linwood S. History of Communications—Electronics in the United States Navy. Washington, DC: Government Printing Office, 1963.

Woods, David L. A History of Tactical Communications Techniques. Orlando, FL: Martin Marietta Corporation, 1965.

Woods, David L., ed. Signaling and Communicating at Sea. 2 vols. New York: Arno Press, 1980.

Sigsbee, Charles Dwight (1845–1923)

U.S. admiral. Born 16 January 1845 in Albany, New York, Charles Sigsbee graduated from the U.S. Naval Academy in Annapolis in 1863. He served in Rear Admiral David G. Farragut’s West Gulf Coast Blockading Squadron on the Monongahela and the Brooklyn and was on the latter ship during the 5 August 1864 Battle of Mobile Bay. He was then assigned to Rear Admiral David D. Porter’s North Atlantic Blockading Squadron and participated in the December 1864–January 1865 attacks on Fort Fisher, North Carolina.

In the years after the Civil War, Sigsbee served in both the Asiatic and the European squadrons and was an instructor at the U.S. Naval Academy. Later he was chief hydrographer to the Navy Department. Ships under his command discovered the deepest point in the Gulf of Mexico, subsequently named the Sigsbee Deep. He also invented a number of instruments used in hydrographic work.

Sigsbee then commanded the sloop Kearsarge. Promoted to captain in 1897, he took command of the battleship (actually armored cruiser) Maine, commissioned only in 1895. The Maine was sent to Havana, Cuba, to pressure the Spanish government into concessions and arrived there on 25 January 1898. Sigsbee was on board when the ship blew up on 15 February 1898, with the loss of 260 of her crew. Although the cause of the explosion remains in dispute, an inquiry cleared the crew of blame and concluded that the ship had succumbed to an external explosion, probably a mine. The event was a principal cause of the Spanish-American War.

After he was exonerated, Sigsbee took command of the auxiliary cruiser St. Paul and participated in blockade duties off Cuba, but his crew failed to detect the presence at Santiago of Admiral Pascual Cervera’s squadron. On 22 June 1898 off San Juan, Puerto Rico, the St. Paul engaged the Spanish destroyer Terror and the cruiser Isabella II, badly damaging the former.

After the war Sigsbee was chief intelligence officer of the navy from 1900 to 1903. Promoted to rear admiral in August 1903, he commanded the Philadelphia Naval Yard from 1903 to 1904; the South Atlantic Squadron from 1904 to 1905; and the 2d Division of the Atlantic Fleet from 1905 to 1906. During June and July 1906 he commanded the special detail that carried the remains of John Paul Jones from France to the United States. He retired in January 1909 and died in New York City on 19 July 1923.

Spencer C. Tucker

See also

Cervera y Topete, Pascual; Farragut, David Glasgow; Jones, John Paul; Maine; Mobile Bay, Battle of; Porter, David Dixon; Spanish-American War; United States Civil War

References

Blow, Michael. A Ship to Remember: The Maine and the Spanish-American War. New York: William Morrow, 1992.

Schley, Winfield Scott. Forty-five Years under the Flag. New York: D. Appleton, 1904.

Sigsbee, Charles D. The Maine: An Account of Her Destruction in Havana Harbor, 1898. New York: Century Co., 1899.

Sims, William Snowden (1858–1936)

U.S. admiral, naval reformer, and commander of the naval forces in European waters during World War I. Born 15 October 1858 near Port Hope, Ontario, to an American father and a Canadian mother, William Sims moved with his family to


Pennsylvania when he was 10. He graduated from the U.S. Naval Academy in Annapolis in 1880. From 1897 to 1900 he was naval attaché to France and Russia, and during 1897–1898 he was naval attaché to Spain.

In 1901 Sims served on the staff of the commander of the U.S. Asiatic Fleet. There he met British navy Captain Percy Scott and learned of improved gunnery techniques in the Royal Navy. Sims notified his superiors of the importance of these techniques. After receiving no response from the navy, he wrote to President Theodore Roosevelt, who ordered a test that proved the effectiveness of the new system. Sims became inspector of target practice from 1902 to 1909 and oversaw introduction of the new system on U.S. Navy ships. An observer during the 1904–1905 Russo-Japanese War, Sims was promoted to captain in 1911, then was instructor at the Naval War College from 1911 to 1912. He then commanded the Atlantic Torpedo Flotilla. Promoted to rear admiral in 1916, he returned to the Naval War College as its president in 1917.

Sims sailed to Europe to discuss naval cooperation with the Allied Powers, but before he arrived in Britain the United States had declared war on Germany (6 April 1917). Promoted to temporary vice admiral in May, Sims was made commander of U.S. naval forces in European waters. He was a strong supporter of the convoy system and the need to supply adequate resources for it.

Promoted to temporary admiral in December 1918, Sims reverted to his permanent rank of rear admiral at the end of the war and was again president of the Naval War College. While there he claimed that the navy had been unprepared for war. Sims retired from the navy as a rear admiral in October 1922. He continued to speak out on naval issues. A strong advocate of naval aviation, he even declared battleships to be obsolete. In 1930 Sims was promoted to admiral on the retired list. He died in Boston on 28 September 1936.

Cynthia Clark Northrup

See also

Benson, William Shepherd; Convoy System; Naval War College; Roosevelt, Theodore; Scott, Sir Percy Moreton; U-Boat; World War I at Sea

References

Morison, Elting E. Admiral Sims and the Modern American Navy. Boston: Houghton Mifflin, 1942.

Sims, William Snowden. The Victory at Sea. Garden City, NY: Doubleday, Page, 1921.

Sino-French War (1883–1884)

War over control of Annam (Vietnam), formerly a Chinese tributary state. The French decided to blockade the Chinese island of Formosa (Taiwan). Beginning on 5 August 1884, Rear Admiral Sébastien Lespès bombarded Taiwan’s Jelong forts and succeeded in destroying the gun emplacements. However, Liu Mingchuan, a former commander of the Anhui Army, successfully defended Jelong against an assault by Admiral Lespès’s troops the next day; the French were forced to abandon this attack in the face of the much larger Chinese forces.

Although the Chinese army enjoyed limited victories on land in Annam and on Taiwan, the Chinese navy was unsuccessful. On 23 August 1884, a French fleet of 8 ships under Admiral Amédée Courbet challenged and destroyed all but 2 of the 11 modern Chinese-built ships at port in Fuzhou harbor. Although the French did not have an overwhelming advantage, they capitalized on the swift tides in the harbor to move against the Chinese ships, which were still moored to the docks. Following deployment of their torpedo boats, the French used their heavy 10-inch guns to destroy first the Chinese fleet and then the dockyards. In only one hour, French naval gunfire wiped out not only the cream of China’s southern fleet but also the Fuzhou shipyard, which had been built with French aid beginning in 1866. Approximately 3,000 Chinese died.

Following this Chinese setback, the Qing Court officially declared war on France on 26 August 1884. On 1 October, Admiral Courbet landed at Jelong with 2,250 men, and the city fell to the French. Chinese forces encircled Jelong throughout the rest of the war, however. Although subsequent Chinese efforts to relieve Taiwan by sea were thwarted by a French blockade, the French troops never succeeded in taking the riverside town of Damsui. As a result, French control over Taiwan was limited to the northern coast.

China’s central fleet, based in Jiangsu Province, was unable to break through Admiral Courbet’s blockade of Taiwan. Although the south quickly requested assistance from the northern fleet, Li Hongzhang refused to put his own Beiyang ships in harm’s way. This decision almost guaranteed that China’s coastal waters would be dominated by the French. Following an abortive Chinese relief mission to Taiwan during February 1885, during which two Chinese ships were sunk and three others were blockaded, the French managed to land troops and take control of the Pescadore (Penghu) Islands in March 1885, a victory that strengthened their blockade.

In 1885 the Chinese were forced to cede their tributary of Annam to France. Spurred on by France’s success, Japan made similar intrusions into China’s Korean tributary during the early 1890s.

Bruce A. Elleman

See also

China, Navy; Courbet, Amédée Anatole Prosper; France, Navy


References

McAleavy, Henry. Black Flags in Vietnam: The Story of a Chinese Intervention: The Tonkin War of 1884–85. New York: Macmillan, 1968.

Rawlinson, John L. China’s Struggle for Naval Development, 1839–1895. Cambridge, MA: Harvard University Press, 1967.

Sino-Japanese War (1894–1895)

Unlike Chinese officials, Japanese leaders recognized the need for their nation to Westernize, at least to the point of acquiring advanced Western military technology. Initially this process was intended only to prevent the country from falling under the control of a Western power, but by the closing decade of the nineteenth century Japanese leaders were ready to embark upon their own program of imperial expansion. They were especially desirous of securing Korea, a tributary kingdom of China across the Tsushima Strait from Japan. As a result of Japanese interference in Korean affairs, war between China and Japan began in 1894.

On 20 July, Japan seized control of the Korean government. Then, on the 25th, Japanese Admiral Kozo Tsuboi attacked a Chinese troop convoy bringing reinforcements to Korea, sinking one transport and severely damaging its naval escorts. At the same time fighting began on land. On 1 August both sides declared war.

The 1894–1895 Sino-Japanese War quickly revealed that unarmored wooden ships were no match for the new warships. China’s military was antiquated, whereas that of Japan was modern. Both sides now rushed reinforcements to Korea by sea, although neither attempted to interfere with the other’s resupply effort.

Chinese Admiral Ting Ju-ch’ang (Ding Ruchang) had two newer ironclad battleships: the Ting Yuen (Ding Yuen) and Chen Yuen (Zhen Yuan). He also had four light cruisers and six torpedo boats. These escorted six transports carrying 4,500 men and 80 guns to the Yalu River. Simultaneously, Admiral Yūko Itō disembarked Japanese troops about 100 miles farther down the Korean coast, after which he sailed north to locate Ting’s squadron.

On 17 September 1894, Itō’s larger force came upon Ting’s ships between the mouth of the Yalu River and Haiyang Island. Itō had four heavy cruisers, four light cruisers, and six torpedo boats. He had the advantage of newer and faster ships, and he enjoyed a considerable advantage in larger (over 5-inch), quick-firing guns. Japanese gunnery and ship handling were superior to those of the Chinese. The Japanese quick-firing guns soon riddled the unprotected Chinese ships, setting their exposed wooden areas ablaze. In the battle the Chinese lost four or five ships. Although only one of his own ships was seriously damaged, Itō feared the two larger Chinese battleships and did not press his advantage; during the night the remaining Chinese vessels escaped to Port Arthur.

In March 1895 the Japanese took both Port Arthur (Lüshun) and Wei-hai-wei (Weihaiwei), fortified harbors guarding access to Peking (Beijing). China then sued for peace and, in the Japanese-dictated Treaty of Shimonoseki, ceded to Japan the Island of Formosa (Taiwan) and the Liaotung (Liadong) Peninsula in southern Manchuria. China was also forced to pay an indemnity of $150 million and to recognize Korea as an independent kingdom, a step toward its absorption by Japan.

Japan’s acquisition of a foothold on the Asian mainland was particularly distasteful to Russian leaders, who secured the support of France and Germany in “advising” Japan to refrain from annexing any part of the Chinese mainland. Japan gave up any claim to territory on the Asian mainland and in return received from China an additional indemnity. Russia then leased from China territory in Manchuria, including Port Arthur, which had originally been assigned to Japan. The Sino-Japanese War led directly to the Russo-Japanese War 10 years later.

Spencer C. Tucker

See also

China, Navy; Itō, Yūkō; Japan, Navy; Tsuboi, Kozo; Yalu (Yellow Sea), Battle of the

References

Busch, Noel F. The Emperor’s Sword. New York: Funk & Wagnalls, 1969.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Sinope (Sinop), Battle of (30 November 1853)

Naval battle of the 1853–1856 Crimean War. Russian warships based at Sevastopol had been active in the Black Sea since the beginning of the war, but there had been little naval action apart from the Russian capture of an Egyptian frigate. That situation changed in November 1853. Late that month Turkish Vice Admiral Osman Pasha was en route to Serbia with seven sailing frigates, two corvettes, and several transports to relieve Turkish forces there that were short of provisions. Osman flew his flag in the 60-gun Avni Illah. Caught by a storm in the Black Sea, he took his force into the port of Sinope (Sinop). The largest Turkish guns were only 24-pounders, but the anchorage was protected by 84 guns, some of them possibly landed from the ships.


A Russian force under Admiral Paul S. Nakhimov now arrived at Sinope. Nakhimov had three ships of the line and several smaller craft, but he secured from Sevastopol four 120-gun three-deckers: the Grossfürst Constantin, Tri Sviatitla, Paris, and Zvolf Apostel. Their main armament comprised new 68-pounder shell guns.

A thick mist on the morning of 30 November masked the approach of the Russian ships into the harbor. The Turks barely had time to clear for action before battle was joined at 10 a.m. Within half an hour the Grossfürst Constantin had sunk a Turkish frigate and silenced the Turkish shore batteries. The battle raged until 4 p.m. Only one Turkish vessel, the paddle steamer Taif, managed to escape; the remainder were sunk. The Russians admitted to 37 dead; the Turks lost upward of 3,000.

Although the Turks had been badly outgunned at Sinope, the inequity of the losses conclusively demonstrated the superiority of shell over shot against wooden vessels. The Imperitritza Marie had been struck by 84 cannonballs without major damage, but the Turkish fleet had been destroyed. The battle heightened world interest in the construction of ironclad warships for protection against shell.

Sinope also produced a wellspring of support in Britain and France for Turkey. The British press labeled this legitimate act of war “a foul outrage” and “a massacre.” In early January French and British warships entered the Black Sea, and in March both nations agreed to protect Turkey’s coasts and shipping against Russian attack. That same month a strong Russian land force invaded the Turkish territory of Bulgaria.

Spencer C. Tucker

See also

Crimean War; Nakhimov, Pavel Stepanovich; Shell

References

Barker, A. J. The War against Russia, 1854–1856. New York: Holt, Rinehart & Winston, 1970.

Lambert, Andrew, ed. Steam, Steel, and Shellfire: The Steam Warship, 1815–1905. London: Conway Maritime Press; Annapolis, MD: Naval Institute Press, 1993.

Sirte, First Battle of (17 December 1941)

Mediterranean naval battle during World War II. The First Battle of the Gulf of Sirte grew out of simultaneous resupply efforts by both sides. The British were trying to get a single tanker, the Breconshire, to Malta. The Italians were endeavoring to get fuel and supplies to their forces in North Africa. Because of Italian shipping losses over the previous two months, their four-ship convoy was especially important. In addition to oil, the Italian merchantmen Ankara, Pisani, Monginevro, and Napoli carried 400 vehicles, 17 tanks, 10 artillery pieces, and other supplies.

Seven destroyers and a torpedo boat escorted the Italian convoy, M.42, which also enjoyed a distant covering force of the battleships Caio Duilio, Littorio, Andrea Doria, and Giulio Cesare as well as 4 cruisers, 13 destroyers, 6 submarines as pickets, and all available Italian and German aircraft. Commander in Chief of the Italian Navy Admiral Angelo Iachino was in overall command. British Rear Admiral Philip Vian had the antiaircraft cruiser Carlisle, 2 light cruisers, and 7 destroyers to escort the Breconshire.

Both convoys departed on 16 December 1941. The Italian convoy left Naples and the British Alexandria, Egypt. The Italians learned from radio intercepts that British cruisers had departed from Alexandria, and German aircraft soon located the British ships, although they misidentified the Breconshire as a battleship. The British knew only that Italian battleships had departed from Taranto. Because neither side knew the other was escorting a convoy, each assumed the other was moving to intercept its own convoy.

At midday on 16 December Italian aircraft attacked the British ships. Commander of British forces in the Mediterranean Admiral Andrew B. Cunningham ordered Vian to have the Breconshire steam to Malta while Cunningham turned north to engage the Italian capital ships. He also ordered Force K of two cruisers and four destroyers from Malta to escort the Breconshire. The lack of escorts and the threat of German submarines prevented Cunningham from sending battleships from Alexandria.

Meanwhile, the Italians intercepted and decoded a message from a British submarine informing Cunningham of the Italian convoy. Iachino thus assumed that Cunningham’s dispositions were directed against his convoy, and he detached his battleships to intercept the British.

On the morning of 17 December, Force K linked up with Vian. The British ships were under near constant attack from Axis aircraft. These did little damage, but thanks to their complete air superiority the Axis naval forces were meanwhile able to mask the movement of their own convoy.

The two covering forces sighted one another about 5:45 p.m. Vian immediately detached the Breconshire and Force K westward while his own ships charged north. The Italian battleship Littorio opened fire first, the cruisers on both sides following suit when they came within range. Vian then ordered his destroyers to make smoke to mask his movements.

The engagement lasted only 11 minutes. Unprepared for night combat and with his own convoy safe, Iachino broke off the fight, as did Vian, whose primary task was covering the Breconshire. Since neither convoy had come under attack in the battle, each side claimed victory. Given the Axis air superiority


and crushing Italian naval strength, the British had more reason for satisfaction. The downside was that the Italian convoy delivered its important cargo.

Spencer C. Tucker

See also

Britain, Navy; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Force K; Iachino, Angelo; Italy, Navy; Vian, Sir Philip Louis; World War II at Sea (Excluding Pacific Theater)

References

Bragadin, Marc’Antonio, and Giuseppe Fioravanzo. The Italian Navy in World War II. Annapolis, MD: Naval Institute Press, 1957.

Macintyre, Donald. The Battle for the Mediterranean. New York: W. W. Norton, 1965.

Pack, Stanley W. C. The Battle of Sirte. London: Ian Allan, 1975.

Sadkovitch, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

Sirte, Second Battle of (22 March 1942)

Classic World War II convoy defense battle. In March 1942 Malta was in desperate need of supplies. During the previous winter the Royal Navy had been able to fight only a few ships through the powerful Axis air and naval forces that dominated the central Mediterranean. The last convoy to attempt passage, in February, had been forced back to Alexandria, Egypt, after losing two of four merchant ships. British naval commander in the Mediterranean Admiral Sir Andrew Cunningham was determined that the next attempt would succeed.

On 20 March a naval supply ship and three merchantmen departed from Alexandria, escorted by an antiaircraft cruiser and six destroyers. Over the next two days the screen was reinforced by 10 more destroyers and the cruisers Cleopatra, Dido, Euryalus, and Penelope. Rear Admiral Philip Vian commanded this well-trained force of virtually all of the Royal Navy warships in the eastern Mediterranean.

The Luftwaffe found the convoy on the evening of 21 March, and the next morning a British submarine patrolling off Taranto reported Italian warships heading south. These were the battleship Littorio, under the flag of Admiral Angelo Iachino, and three destroyers; three cruisers with four more destroyers soon joined them.

When the Italian cruisers were sighted north of the convoy at 2:27 p.m. on 22 March, Vian implemented the tactics he had devised for such a confrontation. Five destroyers remained with the convoy while the cruisers and remaining destroyers closed with the Italians and laid smoke to screen both the merchant ships and the defensive thrusts launched by Vian’s force.

When Vian’s ships attacked from out of the smoke screen, Iachino’s cruisers turned away to the northwest to lure them under the Littorio’s powerful 15-inch guns. But Vian would not be fooled and remained near the convoy. Iachino was determined to block the route to Malta, or at least to force the convoy to take a longer passage to expose it to further air attack, so he altered course to the west and then the southwest. Vian countered by diverting the convoy southward, and sporadic fighting ensued over the next two and a half hours.

The first skirmish was typical. The Cleopatra and the Euryalus exchanged fire with two Italian cruisers but retired under the cover of smoke when the Littorio joined in. The Dido, Penelope, and four destroyers then emerged from the smoke at different points to continue the defense. Several similar engagements took place. Dense smoke and increasingly high seas impaired shooting, and although hits were scored by both sides, no significant damage resulted.

At 6 p.m. Iachino finally achieved a favorable position to attack the merchant ships, but torpedo attacks by the destroyers Jervis, Kipling, Kingston, and Legion, supported by the cruisers, drove him away for the last time, ending the battle. This Second Battle of Sirte proved a fleeting triumph. After Vian’s force headed home for Alexandria and the convoy dispersed for the final run to Malta, two of the merchant ships were sunk by the Luftwaffe within sight of their destination, while the other two were sunk in harbor. Only 5,000 of the 25,000 tons of supplies were unloaded. In turn, two of the Italian destroyers foundered on their return to base. Although the British gained a measure of confidence from their victory, it was several more months before Malta could be supplied on a regular basis.

Michael Whitby

See also

Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Iachino, Angelo; Italy, Navy; Sirte, First Battle of; Vian, Sir Philip Louis

References

Grove, Eric. Sea Battles in Close-Up. Vol. 2. Annapolis, MD: Naval Institute Press, 1993.

Pack, Stanley W. C. The Battle of Sirte. London: Ian Allan, 1975.

Vian, Philip. Action This Day: A War Memoir. London: Frederick Muller, 1960.

Skram, Peder (1503–1581)

Danish-Norwegian admiral. Born in a noble family, Peder Skram fought in the army against Sweden beginning at age 15. After service in Germany from 1523 to 1524, he joined forces loyal to Frederick, Duke of Holstein, who in 1523 had seized the throne of Denmark from Christian II.


In spite of the fact that he had no experience fighting at sea, Skram in 1532 secured the post of admiral and cocommander of a fleet bound for Norway to drive away Christian II and forces loyal to him. This raid was successful, and after 1534 Skram was in the service of Christian III, son of Frederick I.

During the “Counts’ War” (1534–1536) Skram commanded a combined Danish-Swedish-Prussian fleet, which successfully beat a Hanseatic fleet from Lübeck at Bornholm on 9 June 1535 and on 19 June 1535 in Svendborg Sound, south of the island of Fuen. Bornholm was the first Scandinavian sea battle between sailing ships of war employing only guns.

Skram then conveyed the Holstein army to Zeeland (July 1535). Malmö and Copenhagen were besieged. Their surrender (April and July 1536) ended the civil war and the politico-military power of the Hanseatic League.

Capable and brave, Skram became known as “Denmark’s Daredevil.” Appointed to the Danish State Council in 1539, he worked to improve the small Danish-Norwegian navy. Skram resigned as an admiral in 1555 but was persuaded to take command again when war broke out between Denmark-Norway, Lübeck, and Poland against Sweden. During the so-called Seven Years’ War of the North (1563–1570), Skram led a fleet of 27 Danish ships and 7 from Lübeck, and on 10–11 September 1563, he fought an inconclusive battle against a Swedish fleet of 30 ships. After this battle Skram again retired. He died at Ürüp, Denmark, on 11 July 1581. Peder Skram was one of the first in the Nordic countries to recognize the possibilities of the combination of sails and guns in sea battles.

Hans Christian Bjerg

See also

Denmark, Navy; Hanseatic League

References

Briand de Crèvecoeur, E. Peder Skram: Danmarks Vovehals. Copenhagen: Gyldendal, 1950.

Sloat, John Drake (1781–1867)

U.S. Navy commodore who annexed California to the United States. Born in Sloatsburg, New York, on 26 July 1781, John Drake Sloat joined the navy in February 1800 as a midshipman. He completed several cruises under Captain Thomas Truxtun during the Quasi-War with France and was discharged shortly after.

Sloat served in the merchant marine for 11 years before rejoining the navy as sailing master on board the frigate USS United States under Captain Stephen Decatur. He was present during the 8 October 1812 victory over HMS Macedonian and spent the rest of the War of 1812 blockaded at New London, Connecticut. He advanced to lieutenant in July 1813.

After the war, Sloat had varying land and ship assignments. He commanded the sloop Grampus and spent several years combating piracy and the slave trade in the Caribbean. Sloat was promoted to commander in March 1826 and to captain in February 1839. In August 1844 he took command of the Pacific Squadron as a commodore. While stationed at Honolulu, Hawaii, in October 1845, Sloat received secret instructions from Secretary of the Navy George Bancroft to prepare for possible hostilities with Mexico.

Sloat was cruising off the California coast on 7 June 1846 when he learned of war between the United States and Mexico. Pursuant to his orders, he landed forces at Monterey on 1 July 1846, raised the American flag, and announced California’s annexation. Sloat was careful to assure Mexican residents that their property and rights would be respected, and he invited them to become American citizens. His tact was especially welcome in view of the “Bear Flag Revolt” a revolt against Mexico by California American settlers led by noted explorer John C. Frémont. When Frémont appeared at Monterey with a provisional battalion of volunteers, Sloat sent them home.

Shortly thereafter Sloat was replaced by aggressive commander Robert F. Stockton, whose brusque behavior unraveled the tranquillity of Sloat’s arrangements. A major uprising against the United States was the consequence.

Sloat, who suffered from poor health, returned to Washington, D.C., and saw no further action. He completed several tours of duty ashore at Norfolk Navy Yard and the Bureau of Construction and Repair before making the reserve list in 1855. Sloat resigned his commission in December 1861, concluding more than 50 years of service. He was promoted to commodore and then rear admiral on the reserve list before dying at Staten Island, New York, on 28 November 1868.

John C. Fredriksen

See also

Decatur, Stephen; Mexico–United States War; Quasi-War; Stockton, Robert Field; Truxtun, Thomas; United States (U.S. Navy, Frigate, 1798); War of 1812

References

Conmy, Peter T. John Drake Sloat, Commodore, United States Navy. San Francisco: California History Board, 1941.

Harlow, Neal. California Conquered: War and Peace on the Pacific, 1848–1850. Berkeley: University of California Press, 1982.

Sherman, Edwin A. The Life of the Late Rear Admiral John Drake Sloat. Oakland, CA: Carruth and Carruth, 1902.


Sloop (Ship Type)

Sailing ship, by far the most popular vessel type of the American colonies. Small trading vessels, burden 25–70 tons, sloops transported cargo throughout the colonies and the West Indies. Like sloops today, the sloop of that time was a single-masted vessel rigged fore-and-aft. The difference is the colonial sloops carried a gaff mainsail, two or three headsails, and a square topsail and lower sail. Most sloops of colonial times were built in New England and the Chesapeake Bay colonies. Colonial shipwrights built well-constructed, fast, and easy-to-handle vessels designed for coastal trading. Sloops were also used for whaling and deepwater fishing in the Northeast while the southern colonies used this versatile vessel for the West Indian trade.

Modern sloops remain the most popular of sailboats. The single mast with a single headsail makes for easy day sailing and is the sailboat of choice for families. This modern rig makes the sloop an easy vessel on which to learn the art of sailing, and yet it may be raced with all the ferociousness of the America’s Cup. The sloop remains the heart of sailing in America.

In warships, sloop was a general term applied to small ships capable of great range that carried their main battery guns on a single deck. This category of warship might mount between 8 and 24 guns. Such small warships were useful in carrying dispatches and escorting merchantmen. Large sloops might be used to attack enemy commerce. These warships were comparable to twentieth-century cruisers and destroyers. By the beginning of the nineteenth century some sloops were over 100′ in length and displaced 400–600 tons.

Sheridan R. Jones

See also

Brig; Schooner; Shallop

References

Chapelle, Howard I. The History of American Sailing Ships. New York: W. W. Norton, 1949.

Goldenberg, Joseph A. Shipbuilding in Colonial America. Charlottesville: University of Virginia Press, 1976.

Kemp, Peter. Encyclopedia of Ships and Seafaring. New York: Crown Publishers, 1980.

MacGregor, David R. Merchant Sailing Ships, 1775–1815. Annapolis, MD: Naval Institute Press. 1985.

Slops

Clothes supplied to seamen to keep them warm, clean, and healthy. Sold by the purser, the cost of slops was deducted from the men’s wages. In the Royal Navy, lieutenants inspected the slops twice a week to ensure that they were adequate. They were ordered from a slop-seller by the captain, after which the purser inspected and either passed, accepted, or rejected them and returned the inferior goods.

Seamen entering the ship inadequately clothed were supplied with slops and charged less than one month’s pay. Every two months a seaman could be resupplied and charged less than 10 shillings. Men were punished for selling or losing their slops, which could also be bought from private sellers on board. In 1799 Captain Riou of HMS Amazon recommended that his men possess two blue jackets, two blue-striped Guernsey waistcoats, two pairs of white ducks and two pairs of blue cloth trousers, two white duck loose shirts, one pair of flannel drawers, four striped cotton shirts, two black silk handkerchiefs, three pairs of worsted stockings, two pairs of shoes, and two small-brimmed hats.

Warm clothes were issued to men who needed them. They were stored in bags or hammocks and secured in a storeroom when men were on leave. When a crew member died, his clothes were sold by auction, the purser transferring the money to the deceased’s family, deducting twelvepence on the pound for himself.

Ann V. Coats

See also

Warrant Officers

References

Baugh, Daniel A. Naval Administration, 1715–1750. London: Navy Records Society, 1977.

Hattendorf, John, et al., eds. British Naval Documents. Aldershot, UK: Scolar/Navy Records Society, 1993.

Lavery, Brian. Shipboard Life and Organisation, 1731–1815. Aldershot, UK: Ashgate/Navy Records Society, 1998.

Rodger, Nicholas A. M. The Wooden World. London: Collins, 1986.

Sluys (Sluis, Ecluse), Battle of (24 June 1340)

Key naval battle of the Hundred Years’ War between France and England (1337–1453). The engagement took place on 24 June 1340 off Sluys (also known as Sluis or Ecluse) on the Flemish coast and pitted French ships under Admiral Hughes Quiéret against English vessels commanded in person by King Edward III. It has been claimed, but not proven, that some of the ships in the battle carried primitive cannon as well as catapults.

Sea battles of that day were much like those on land. They were decided at close range and often by boarding. Ships were virtually movable fortresses. Temporary wooden structures, known as castles, were built at bow and stern of what were mainly converted merchant ships in order to give a height advantage for bowmen and from which to hurl missiles on the opposing ships’ decks.


Estimates of the number of ships vary widely, but Quiéret probably assembled 200 ships, including four Genoese galleys, to transport French King Philip VI’s army to England and there end Edward III’s claim to the French throne. Warned of the gathering of French ships, Edward III decided to strengthen his own fleet for the proposed crossing of the English Channel to claim the French throne. He assembled about 200 English ships at Harwich, his flagship being the cog Thomas. Under the influence of a northeast wind, the fleet departed from Harwich on 22 June and the next day arrived off the Flanders coast, where the fleet was joined by a northern force of 50 additional ships. Edward sent men and horses ashore to reconnoiter the French fleet from the land. That mission completed, he decided to attack the next day.

Quiéret divided his ships into three divisions. Within each group he chained the ships together side by side. Each had a small boat filled with stones triced up in the mast so that men in the tops could hurl missiles down on the English decks. The men were armed mainly with swords and pikes and had little good armor. Quiéret also had some crossbowmen. In effect, he had three large floating forts incapable of rapid movement. Estimates of the number of men range from 25,000 to 40,000.

Edward had many archers and men-at-arms, the latter with good armor. He put his largest ships in the van, and between every two ships filled with archers he positioned ships filled with men-at-arms. The smaller ships formed a second division with archers. The decisive weapon in this battle, as it would be on land, was the longbow, which could outrange the crossbow.

The French held a council of war in which Barbavera, commanding the Genoese galleys, urged that they put to sea or else they would yield the advantages of wind, tide, and sun to the English. His sound advice was ignored.

The battle began about noon on 24 June. The English archers poured volley after volley of arrows into the French vessels. The English at first attacked only the front division. Once they had grappled a French ship, they boarded her and cleared her decks in hand-to-hand fighting. The English would then proceed to the next ship, taking one after another under a protective hail of arrows. Having secured the first division of French ships, including four English prizes the French had captured earlier, the English moved on to the other two divisions. The action lasted into the night, and the slaughter was great; 400 men were killed in one ship alone. Normans manning the third division were the last to surrender.

The French fleet was almost annihilated, although a few of the larger ships managed to escape. Quiéret was among those killed. Estimates of the numbers of dead vary widely, but the French and their allies may have lost as many as 25,000 men, the English 4,000. Edward III now claimed the title “Sovereign of the Narrow Seas.” His letter to his son about the battle is the earliest English naval dispatch in existence.

The battle gave England command of the English Channel for an entire generation and made possible the English land victories that followed.

Spencer C. Tucker

See also

Naval Architecture

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 1. London: Sampson Low, Marston & Co., 1897.

Rodgers, William Ledyard. Naval Warfare under Oars, 4th to 16th Centuries: A Study of Strategy, Tactics, and Ship Design. Annapolis, MD: Naval Institute Press, 1940, 1967.

Smalls, Robert (1839–1915)

A slave in the American South whose act of defiance in the U.S. Civil War made him a national hero in the North. Born on 5 April 1839 into slavery in Beaufort, South Carolina, Robert Smalls at age 12 was hired out as a laborer in nearby Charleston. There he worked a variety of jobs, including stevedore on the Charleston docks. The hire-out system allowed Smalls to arrange to pay an agreed-upon amount each month to his owners; earnings above this amount he kept for himself. At age 17 he married Hannah Jones, a hotel maid, and made a contract with her owner to purchase her and their son. He also managed to join the Black Mutual Aid Society.

When the Civil War began, the Confederate States of America commissioned the 313-ton steamer Planter as a dispatch boat and transport. Smalls worked on this ship as a wheelman. Early on 13 May 1862, Smalls, his family, and a crew of slaves, 17 people in all, raised the ship’s anchor and escaped Charleston in the armed ship to join the Union blockading squadron. Flying a white flag, Smalls delivered his ship and its cargo to the Union cause. Appointed a pilot in the U.S. Navy, he became captain of the Planter in 1863 and participated in the attack on Charleston.

After the war, Smalls won election as a Republican in July 1868 to the South Carolina state legislature, which then had a black majority. In 1871 he won election to the state Senate and in 1875 to the U.S. Congress, where he served until 1879 and again from 1881 to 1887. He was a staunch advocate of civil rights and opposed the imposition of segregation.

Smalls purchased his old owner’s estate and worked as a


Robert Smalls. (Library of Congress)

customs official for the last 20 years of his life. He died in Beaufort, South Carolina, on 22 February 1915.

C. Alvin Hughes

See also

Blockade, U.S. Civil War; Charleston (1861–1865); United States Civil War

References

McPherson, James M. The Negro’s Civil War. New York: Vintage Books, 1965.

Miller, Edward A. Gullah Statesman: Robert Smalls from Slavery to Congress, 1839–1915. Columbia: University of South Carolina Press, 1995.

Smith, Holland McTyeire (1882–1967)

U.S. Marine Corps general. Born at Seale, Alabama, on 20 April 1882, Holland McTyeire Smith graduated from Alabama Polytechnic Institute in 1901 and took a law degree from the University of Alabama in 1903. In 1905 he joined the U.S. Marine Corps as a second lieutenant. Over the next decade Smith served in a variety of routine sea and land assignments. He also acquired the nickname “Howlin’ Mad,” a fair description of his no-nonsense demeanor.

During World War I Smith fought with the 5th Marine Regiment and then became adjutant of the 4th Marine Brigade. He participated in the Aisne-Marne, St. Mihiel, and Meuse-Argonne offensives. Following a stint of occupation duty in Germany, he returned home in 1919.

Throughout the interwar period, Smith assumed positions of increasing responsibility. Graduating from the Naval War College in 1921, he rose to brigadier general in 1938 and became an aide to Commandant Thomas Holcomb. In this capacity he headed the Division of Operations and Training and was responsible for developing new tactics, landing craft, and amphibious tractors. He successfully tested these tactics and devices with the 1st Marine Brigade in 1940 before taking charge of the Amphibious Force, Atlantic, with a rank of major general.

Following the onset of World War II, Smith was occupied with training duties until 1943. That June he took command of the V Amphibious Corps, which consisted of the 2d and 4th Marine Divisions. In November 1943 Smith planned and orchestrated the capture of Tarawa, one of the most difficult objectives in Marine Corps history. Success was achieved at considerable loss, but the lessons learned made subsequent operations less costly.

Throughout 1944 Smith’s V Corps fought across the Central Pacific, capturing Kwajalein and Eniwetok in January and Saipan, Tinian, and Guam in July. During the Saipan operation Smith relieved U.S. Army General Ralph K. Smith from command, a move that temporarily jeopardized future army-marine operations. Nevertheless, in August 1944 Smith was promoted to lieutenant general and appointed commander of the newly created Fleet Marine Force. In 1945 Smith directed the invasion of Iwo Jima. That July he was recalled to the United States to command Camp Pendleton, California. He retired from active service in July 1946, only the third Marine Corps general to achieve four-star rank. Smith, a major contributor to victory in the Pacific in World War II, died in San Diego on 12 January 1967.

John C. Fredriksen

See also

Amphibious Vehicles: Landing Vehicles, Tracked; Amphibious Warfare; Iwo Jima, Invasion of; Marianas Islands; Marines; Saipan; Tarawa, Capture of; World War II at Sea: Pacific Theater

References

Alexander, Joseph H. Storm Landings: Epic American Amphibious Battles in the Central Pacific. Annapolis, MD: Naval Institute Press, 1997.

Gailey, Harry A. “Howlin’ Mad” vs the Army: Conflict in Command, Saipan. Novato, CA: Presidio, 1986.

Smith, Holland M. Coral and Brass. New York: Charles Scribner’s Sons, 1949.


Smith, Oliver Prince (1893–1977)

U.S. Marine Corps general. Born in Menard, Texas, on 26 October 1893, Oliver Smith graduated in 1916 from the University of California, Berkeley, where he was a member of the Reserve Officer’s Training Corps (ROTC). A Christian Scientist, Smith was deeply religious and neither drank nor swore. He went to work for Standard Oil Company, but when the United States entered World War I, he applied for a U.S. Marine Corps reserve commission, which was granted. Later he secured a regular commission.

Smith had a variety of assignments afloat and ashore. He served three years with the Haitian gendarmerie; graduated from the Army Infantry School in Fort Benning, Georgia; was twice an instructor in the Marine Corps Schools in Quantico, Virginia; was on the staff of the naval attaché at the Paris embassy; and from 1940 to 1942 commanded a battalion of the 6th Marine Regiment, much of that time in Iceland. After two years of staff work, in January 1944 he took command of the 5th Marine Regiment of the 1st Marine Division and led it through the New Britain campaign. Promoted to brigadier general in April, he became assistant commander of the 1st Division. He saw action on Peleliu and in November became deputy chief of staff to the Tenth Army. After combat on Okinawa in April–June 1945, Smith commanded the Marine Corps Schools at Quantico.

In April 1948 Smith became assistant commandant and chief of staff of the Marine Corps. Promoted to major general, in June 1950 he took command of the 1st Marine Division at Camp Pendleton, California, and prepared it for service in Korea. On 15 September 1950, Smith led the division as part of X Corps in the Inchon landing. Following the capture of Seoul, he relocated with his division to Wonsan on the east coast of Korea.

At the end of October the division began an advance to the Yalu River. Smith had serious misgivings about General of the Army Douglas MacArthur’s troop dispositions for this offensive, even communicating them to marine Commandant General Clifton Cates. Smith slowed his advance to about a mile a day, took care not to string out his units, and hurried the establishment of a base at Hagaru-ri. These actions probably saved his division.

When the Chinese People’s Volunteer Army (CPVA—Chinese Communists) resumed its offensive at the end of November, Smith’s division was trapped with its main elements 78 miles north of the port of Hungnam at the Changjin (Chosin) Reservoir. Ultimately, the Chinese committed 12 divisions to the battle. The marines carried out an epic 13-day retreat, famous in Marine Corps annals. Following its evacuation from Hungnam, Smith’s division was incorporated into the Eighth Army as part of IX Corps. During the February 1951 counteroffensive, when army Major General Bryant E. Moore suddenly died, Smith briefly commanded IX Corps, one of the few times a marine general has commanded army troops at the division or corps level.

In April 1951 Smith took command of Camp Pendleton, California. Promoted to lieutenant general in 1953, he commanded the Fleet Marine Force, Atlantic, from 1953 to 1955. He retired in September 1955, when he was promoted to full general. Smith died in Los Altos, California, on 25 December 1977.

Spencer C. Tucker

See also

Hungnam Evacuation; Inchon Landing; Marines; Peleliu Island, Amphibious Operation; Wonsan Landing

References

Blair, Clay. The Forgotten War: America in Korea, 1950–1953. New York: Times Books, 1987.

Montross, Lynn, et al. U.S. Marine Operations in Korea, 1950–1953. 5 vols. Washington, DC: U.S. Marine Corps Historical Branch, 1954–1972.

Spiller, Roger J., ed. Dictionary of American Military Biography. Vol. 3. Westport, CT: Greenwood Press, 1984.

Smith, Sir William Sydney (1764–1840)

British admiral. Born 21 June 1764 at Park Lane, London, William Smith entered the Royal Navy in June 1777. He soon came to the attention of Admiral Sir George Rodney and served under him at the 11 January 1780 Battle of Cape St. Vincent and 12 April 1782 Battle of the Saints. Thanks to Rodney’s influence, Smith was made a post captain at the extraordinarily young age of 18. Between 1789 and 1791 he served with the Swedish navy and was knighted by King Gustavus Adolphus II.

When war began with France in 1793, Smith took part in the final stages of the British occupation of Toulon. When the British evacuated the port, he volunteered to stay behind and destroy the French fleet but bungled the operation, in large part because of the haste with which it had to be carried out and the inefficiency of the Spanish. Nonetheless, this action added to a growing sense in the navy that he was erratic and unreliable.

In 1796 Smith was captured by the French during a foolhardy raid on Le Havre, accused of spying, and incarcerated in the notorious Temple prison in Paris. His dramatic escape two years later made him famous, and he was rewarded with the command of the ship of the line Tigre, in which he served in the eastern Mediterranean. There he put an end to Napoléon Bonaparte’s dreams of an eastern empire by stopping his advance at Acre, where Smith succeeded in holding


the town against the might of the French army in a siege lasting over two months.

Promoted to rear admiral in November 1805, Smith was attached to the Mediterranean fleet. Once again he showed great ingenuity and skill in assisting operations ashore, this time in Italy, but he was still a difficult subordinate. This problem continued when he was given command of a squadron stationed off Brazil in 1808, for he managed to quarrel with the British ambassador.

After a final spell afloat as second in command in the Mediterranean, he finally left active service in 1814. Despite his lifelong fight against France, he had always loved the country and its people and spoke French fluently. He lived in Paris for most of the rest of his life and died there on 26 May 1840.

One of the most colorful and controversial figures in the Royal Navy of the Napoléonic period, Smith was essentially an adventurer and a romantic. Like Vice Admiral Horatio Nelson, whom in many ways he resembled, Smith made a decisive contribution to the defeat of Napoléonic France, but he did not have Nelson’s gift for teamwork and was happiest when operating on his own.

Colin White

See also

Cape St. Vincent, Battle of (16–17 January 1780); French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the; Toulon, British Capture of

References

Pocock, Tom. A Thirst for Glory: The Life of Admiral Sir Sidney Smith. London: Arum Press, 1996.

Russell, Edward F. Knight of the Sword: The Life and Letters of Admiral Sir William Sidney Smith. London: Victor Gollancz, 1964.

Shankland, Peter. Beware of Heroes: Admiral Sir Sydney Smith’s War against Napoleon. London: W. Kimber, 1975.

Smoke Screen

The purposeful generation and discharge of smoke to conceal the identity, distribution, location, or movement of seagoing, riverine, or amphibious craft and ships. The smoke screen is primarily a defensive measure, although radar, first deployed during World War II, has compromised its effectiveness. With the introduction of cannon aboard men-of-war in the mid-fourteenth century, clouds of black powder smoke hung around firing ships and became a tactical concern because it was difficult for allied ships to coordinate their efforts or avoid unintentionally engaging one other. By 1530 both the Spaniard Alonso de Chaves and the Englishman Sir Thomas Audley had described the conditions of smoke at sea and drafted the earliest instructions on how to use smoke to advantage by observing wind direction, timing gun blasts, and avoiding any maneuver that penetrated an enemy’s close formation.

With improvements in ordnance and the desire for greater optical fire control, breech-loading guns and smokeless powder (nitrocellulose) were adopted in the late nineteenth century to reduce gun smoke. The shift from sail to fuel-burning engines afforded warships the ability to still produce smoke if necessary. During World War I smoke screens created by destroyer stack exhaust proved invaluable for obscuring convoys from submarine periscopes, and purposefully laid smoke screens became a standard defensive tactic for the next 30 years. World War II saw the introduction of chemical smoke generators (usually titanium tetrachloride), and smoke screens were critical to the outcome of several engagements, most notably the Battle off Samar on 25 October 1944.

Bruce Hampton Franklin

See also

Guns and Gunnery; Leyte Gulf, Battle of; Radar

References

Robison, Samuel S., and Mary L. Robison. History of Naval Tactics from 1530 to 1939. Annapolis, MD: U.S. Naval Institute, 1942.

U.S. Naval Academy. Naval Ordnance and Gunnery. Washington, DC: Government Printing Office, 1959.

Solebay, Battle of (28 May 1672)

Archaic name for Southwold Bay, Suffolk, England, site of the first fleet engagement of the Third Anglo-Dutch War (1672–1674). The Battle of Solebay was fought on 28 May 1672 between a Dutch fleet of 75 ships under Admiral Michiel Adrianszoon de Ruyter and an Anglo-French fleet of 98 ships under James, Duke of York, and Admiral Comte Jean d’Estrées.

On 29 April de Ruyter put to sea accompanied by Admiral Witte Corneliszoon de With to thwart the juncture of the allied fleets off the Nore and prevent an Anglo-French thrust against the Netherlands. Owing to delays in the arrival of the Zeeland squadron, de Ruyter failed to stop the convergence of the Allied forces. However, on the morning of 28 May, he fell upon the entire Anglo-French fleet off Solebay, taking the enemy by surprise. As the Dutch fleet approached, it discovered three Allied squadrons at anchor close to shore. The French white squadron was in the van to the south, the Duke of


Minefield protected by smoke screen, World War I, c. 1918. (Library of Congress)

York’s red squadron in the center, and the Earl of Sandwich’s blue squadron in the rear to the north. The Allies possessed more ships and were heavier both in tonnage and in weight of broadside, but the Dutch had the tactical advantage.

The Dutch van was commanded by Admiral Adrian van Trappen Banckert, the center by de Ruyter, and the rear by Admiral William Joseph Van Ghent. The Allies, lying to the leeward, had little room to form and were openly saved from destruction by Dutch fireships by a dropping east-southeast wind.

The engagement began at 6:45 a.m. when the Allies cut their lines and weighed from Solebay. The English squadrons stood north-northwest toward the Dutch. The more inexperienced French squadron inexplicably cut its ships’ cables and headed southeast, away from the Dutch. At the north end of the line, Van Ghent engaged first and concentrated on Sandwich in the Royal James. After six hours of combat, in which Van Ghent was killed and Sandwich drowned, the Royal James was a wreck. De Ruyter engaged the English center and at 8 a.m. came into direct action against the Royal Prince, York’s flagship, which was soon disabled and burned by fireships. York was forced to transfer his flag to the St. Michael and then to the London. Banckert kept to the windward of the French and engaged only from a distance.

At 5 p.m. a fresh east-northeast breeze sprang up. Banckert and d’Estrées’s squadrons moved north on the starboard tack while the remainder of the two fleets steered southeast on a port tack. The wind freshened and veered to the south, and the action became general. Demoralization amid de Ruyter’s rear soon caused that force to retire from action, enabling the English to concentrate on the Dutch center, which suffered considerably.

With both sides exhausted, de Ruyter withdrew northward at 9 p.m. Dutch losses included two ships and 1,600 killed, against the Allied loss of the Royal James and 2,000 killed. Both sides claimed victory in the fiercest engagement of the three Anglo-Dutch wars. The Anglo-French fleet, though soon obliged to withdraw for repairs, had held the sea, but de Ruyter accomplished his objective of preventing or delaying a direct Allied thrust against the Netherlands.

Donald G. Shomette

See also

Anglo-Dutch Wars; Estrées, Jean, Duc d’; James, Duke of York; Ruyter, Michiel Adrianszoon de; With, Witte Corneliszoon de

References

Anderson, Roger C., ed. Journals and Narratives of the Third Dutch War. London: Navy Records Society, 1946.

Boxer, Charles R. The Anglo-Dutch Wars of the 17th Century, 1652–1674. London: Her Majesty’s Stationery Office, 1974.

Warnsinck, John C. M. Admiral de Ruyter: De zeeslag op Schooneveld, juni 1673. The Hague, Netherlands: M. Nijhoff, 1930.


Solomon Islands, Battles of the (1942–1943)

The first great Allied naval offensive of World War II. In the Pacific theater, the campaign in the Solomon Islands was the first by the Allies against Japan to recover the enormous gains made by the Japanese during the first six months of 1942. The Solomons are part of the Melanesian group, located north of Australia.

Pushed by Chief of Naval Operations Admiral Ernest J. King, the Joint Chiefs of Staff ordered a two-pronged attack against New Guinea and the Solomon Islands. Land, naval, air, and submarine forces from the Southwest and Central Pacific Commands were to conduct the attacks, which were to commence in August 1942. Commanders were General Douglas MacArthur and Admiral Chester Nimitz, respectively.

Throughout the war in the Pacific, obtaining and maintaining air superiority was the first objective. Aircraft carriers played a key role. Island-hopping entailed acquisition of the next land mass within fighter air range.

Intelligence on Japanese force movements was provided by Pacific island natives, the famous “coast watchers.” Forces utilized included the U.S. Marines, the Army Air Force, the U.S. Army, the U.S. Navy, and engineering units; British colonial officials; and forces from Australia, New Zealand, and the Fiji Islands. The Japanese operated in all dimensions as well: land, sea, air, and under water.

Operation shoestring began on 7 August 1942, with U.S. Marines landing on Tulagi and Guadalcanal islands. The Japanese rushed in reinforcements. The fighting on land became intense, especially the struggle for what became known as Henderson Field on Guadalcanal. The campaign demonstrated the worst features of jungle warfare. Complex multidimensional, interservice, and international operations were conducted. Logistics and supply became most important. New words entered the vocabulary: for the Allies, Guadalcanal, Henderson Field, “the Slot,” “the Tokyo Express,” “the Old Breed,” “Iron Bottom Sound,” and “Cactus Air Force,” and for the Japanese, “Starvation Island,” the “Long Lance” torpedo, and “Devil Boats.”

Several spectacular naval battles occurred offshore: Savo Island and the Eastern Solomons in August and Cape Esperance, the Santa Cruz Islands, the naval Battle of Guadalcanal, and Tassaforanga in October and November 1942. Constant air battles and American submarine successes virtually eliminated the Japanese merchant marine in this region. The Allies achieved victory by February 1943, but at a cost of 7,100 dead and the loss of 615 aircraft and 25 ships. The Japanese lost over 30,000 dead, 700 aircraft, and 24 ships.

The key feature of Japanese forces in the entire region was the fortress of Rabaul, 600 miles north of Guadalcanal. As time passed and the Allies gained confidence and more forces, a strategic decision was made to bypass strongholds such as Rabaul and, later, Truk. Neither was ever directly attacked.

Eugene L. Rasor

See also

Aircraft Carrier; Amphibious Warfare; Cape Esperance, Battle of; Eastern Solomons, Battle of the; Guadalcanal; King, Ernest Joseph; Long Lance; PT Boat; Santa Cruz Islands, Battle of the; Savo Island, Battle of; Tassafaronga, Battle of; World War II at Sea: Pacific Theater

References

Frank, Richard. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Kilpatrick, C. W. The Night Battles in the Solomons. Pompano Beach, FL: Exposition, 1987.

Koburger, Charles. Pacific Turning Point: The Solomon Islands Campaign. Westport, CT: Praeger, 1995.

Rasor, Eugene L. The Solomon Islands Campaign, Guadalcanal to Rabaul: Historiography and Annotated Bibliography. Westport, CT: Greenwood, 1997.

Somerville, Sir James Fownes (1882–1949)

British admiral. Born 17 July 1882 in Surrey, England, James Somerville followed family tradition (his great-great-grandfather was one of Admiral Horatio Nelson’s captains) and joined HMS Britannia as a cadet in 1897. He became one of the Royal Navy’s leading radio specialists and was awarded the Distinguished Service Order for his services in the 1915 Dardanelles-Gallipoli Campaign. After World War I he was assigned to the navy’s Signal School; he was director of the Signal Department in the Admiralty from 1924 to 1927. Somerville took command of the cruiser Norfolk in 1931. After serving as the commander of the Royal Naval Barracks at Portsmouth, he won promotion to rear admiral and commanded destroyer flotillas in the Mediterranean Fleet.

In 1939 Vice Admiral Somerville, commander in chief of the East Indian Fleet, was placed on the retired list because he had contracted pulmonary tuberculosis. Knighted (KCB) in 1939, he returned to limited duty when he had recovered from his illness. He commanded part of the evacuation of the British Expeditionary Force from Dunkirk in May 1940 and was recalled to active duty the next month.

Somerville then commanded Force H at Gibraltar, comprising the battle cruisers Hood and Renown and the carrier Ark Royal. Ordered to neutralize the French fleet at Mers-el-Kebir after the French surrender to the Germans, he attempted negotiations with French Admiral Marcel Gensoul there. When these discussions failed, Somerville ordered fire opened on the French vessels on 3 July, resulting in the sinking


of the battleship Bretagne and the damaging of the battleship Provence and battle cruiser Dunkerque. In all there were 1,650 French casualties. On 9 February 1941, Somerville bombarded the Italian port of Genoa, destroying docks, power stations, and warehouses.

In May 1941 Somerville assisted in the pursuit and destruction of the German battleship Bismarck. In October he was responsible for escorting a major convoy through the Mediterranean in a three-day air and sea battle and was knighted a second time (KBE). Taking over the Far Eastern Command after the loss of the Repulse and Prince of Wales (December 1941), Somerville, promoted to admiral on 6 April 1942, fought delaying actions against the Japanese. In early 1944 he took the offensive again, attacking Japanese positions at Diego Suarez.

Appointed head of the British Naval Delegation in Washington, D.C., in October 1944, Somerville was promoted to admiral of the fleet in May 1945. Upon his retirement in 1946, he moved to Somerset and was active as lord lieutenant there until his death at his family home, Dinder House, on 19 March 1949.

Jack W. Thacker

See also

Bismarck; catapult, Operation; Dunkerque Evacuation; Hood; Pound, Sir Dudley; Renown-Class

References

Kennedy, Ludovic. Pursuit: The Chase and Sinking of the Bismarck. London: Collins, 1974.

Macintyre, Donald. Fighting Admiral: The Life and Battles of Admiral of the Fleet Sir James Somerville. London: Evans Bros., 1961.

———. The Naval War against Hitler. New York: Scribners, 1961.

Roskill, Stephen. The War at Sea, 1939–1945. 3 vols. London: Her Majesty’s Stationery Office, 1954–1961.

Sonar

Known as ASDIC (Admiralty’s Anti-Submarine Division) in British and Commonwealth navies until the 1950s and the most important underwater detection device since the interwar period. Sonar takes two forms: active, emitting sonic impulses and measuring distance and direction through receiving their reflections; and passive, determining bearing and range through comparative analysis of received sound.

The Allied Submarine Detection Investigation Committee produced an experimental set in 1918, but the first operational units went to sea only in 1928 (aboard British A-class destroyers). By 1940 most major navies deployed some form of active sonar aboard antisubmarine vessels. All were “searchlight” units using high-frequency emissions (20–40 kilocycles). They had short ranges (to 3,500 yards) and were ineffective at speeds much above 15 knots. Such sets also had a 200-yard dead zone and slow operating rates, They determined direction but not depth. Most navies, in consequence, relied heavily on hydrophones for submarine search and used sonar primarily for attack guidance.

Major wartime sonar developments attempted to address these deficiencies. Power rotation and improved displays enhanced operating rates, and streamlined steel domes raised useful search speeds. Dual-frequency sets (operating at either 14 or 30 kilocycles) enhanced ranges, and tilting transducers eliminated the dead zone. Britain also developed a specialized sonar (Type 147B) for accurate depth determination. A simultaneous line of development, the scanning sonar using an omnidirectional transmitter coupled to an array of fixed receiving transducers, offered a possible solution to the search problem. Such equipment required greater power to maintain its range but could be larger (since rotation was eliminated) and hence could operate at lower frequencies, enhancing performance.

Wartime submarines also carried sonar. Most navies relied on active sets for target detection, but Germany pursued a different course with its Gruppen-Horch-Gerät (GHG) equipment, a standard installation from 1935 on. An array of sound-receiving diaphragms on each side of the bow connected to a pulse-timing compensator provided bearings of received noise. This apparatus could detect single ships out to 16 miles and large groups to 80 miles, but the bearings it provided were insufficiently precise for accurate attacks. At short ranges, however, a supplemental swiveling hydrophone (Kristall-Basisgerät) generated bearings accurate to within 1 degree. Finally, to obtain ranges U-boats carried an active sonar (SU-Apparatus) developed from surface warship sets, although this device was rarely used because its emissions would reveal the submarine’s presence. Late-war trials, however, using GHG together with SU-Apparatus demonstrated that as few as three active impulses sufficed to determine target distance, course, and approximate speed.

Fixed-array scanning formed the basis for active sonar development after World War II, while passive systems evolved from the original German GHG. In the process the two types converged; most modern ship-mounted sonars operate in both active and passive modes, often simultaneously.

Enhancing active sonar capabilities required greater power, lower frequencies, and larger arrays. During the 1950s development began of very long-range sonars that moved beyond direct propagation (signal transmission in a more or less straight line). These exploited “bottom bounce” (transmitting impulses toward the sea bottom from which they could bounce to reach distant targets) and “convergence”


(seawater bends sound waves by refraction so that they spread out and then converge at successive “convergence zones” approximately 30 miles apart). Such sets were large; the first, the U.S. Navy SQS-26, required a 40-foot bow-mounted dome compared with a 21-foot hull-mounted dome used by its most powerful direct-propagation precursor, SQS-23.

As search speeds rose, hull noise became an even greater problem. During the 1950s two solutions evolved. Variable-depth or towed-array sets removed the transducers from the ship to a “fish” towed astern, out of the noise. Taking this concept still further, drones or light helicopters could carry sonar well beyond the ship and its sound interference.

Submarine sonars followed a similar path of increased size, lower frequencies, and greater power, although developers concentrated on enhancing passive capabilities. Submarines also exploit towed-array technology.

Improved signal processing and integration of data, however, has enhanced the effectiveness of sonar systems the most. The U.S. Navy’s AN/SQQ-89 antisubmarine warfare combat system suite, for example, combines and processes all active sonar information received from hull-mounted, towed-array, and helicopter-borne systems to provide an integrated detection, classification, display, and targeting capability. As with most modern weapon systems, successful and timely processing of acquired data is central to its effectiveness.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Electronic Warfare; Submarine, Evolution of; Submarine Warfare, Atlantic, World War II; Submarine Warfare, World War I; Submarine Warfare, Pacific (World War II)

References

Brown, D. K. The Grand Fleet: Warship Design and Development, 1906–1922. Annapolis, MD: Naval Institute Press, 1999.

Campbell, John. Naval Weapons of World War II. Annapolis, MD: Naval Institute Press, 1985.

Friedman, Norman. Naval Institute Guide to World Naval Weapons, 1994 Update. Annapolis, MD: Naval Institute Press, 1994.

Souchon, Wilhelm (1864–1946)

German admiral and commander of the Mittelmeerdivision, 1913–1917, and of the Ottoman fleet, 1914–1917. Born at Leipzig on 2 June 1864, Wilhelm Souchon has the unique distinction of having initiated hostilities in 1914 in two different seas—the Mediterranean and the Black Sea. He assumed command of the Mediterranean Division (the battle cruiser Goeben and light cruiser Breslau) in October 1913. In the event of war, his division was to join the fleets of Austria-Hungary and Italy in Sicilian waters. Souchon’s main priority, however, was the interruption of troop transport between French North Africa and metropolitan France.

At daybreak on 4 August 1914 Souchon began hostilities in the Mediterranean by bombarding the Algerian ports of Philippeville and Bône. He then proceeded to Messina to coal, only to learn that the Italians had declared neutrality, ending hopes of a combined fleet action. Souchon did not even have time to finish coaling before he was compelled to sail after arranging for a collier to meet him in the Aegean. He feinted toward the Adriatic but in reality headed for the Dardanelles. Souchon might have been intercepted by Rear Admiral E. Troubridge’s armored cruisers, but Troubridge turned away after interpreting his orders to avoid being engaged with “superior force” to mean the Goeben rather than the Austrian fleet, as intended by the Admiralty. Souchon was consequently able to reach the safety of the Dardanelles, where a fictitious sale of the German warships to the Turks was arranged.

Both ships now wore Turkish colors, and Souchon subsequently became chief of the Turkish fleet, but, chafing at neutrality, he conspired with the pro-German faction of the Turkish government to bring Turkey into the war. Early on the morning of 29 October the Turkish-German forces under his command bombarded Odessa and other Russian Black Sea ports. Souchon had ignited his second war, but the Russians soon regained control of the Black Sea, instituting a blockade of the Bosporus and seeking to cut off the important traffic in coal between Zonguldak and Constantinople. The entry into service of Russian dreadnoughts and large, fast destroyers meant Souchon had no hope of doing more than hit-and-run raids.

Souchon returned to Germany in early September 1917 to take command of the 4th Battle Squadron of the High Seas Fleet, participating in Operation albion, the capture of Ösel and other islands in the Gulf of Riga. He was named commander of the Baltic Naval Station and governor of the naval base at Kiel in late October 1918. Shortly afterward the mutiny in the High Seas Fleet spread to Kiel, and Souchon had to abdicate power to the Sailors’ Council after losing control of the situation. He retired in March 1919 and died in Bremen on 13 January 1946.

Paul G. Halpern

See also

Boué de Lapeyrère, Augustin; Goeben; Haus, Anton, Baron von; High Seas Fleet; Kolchak, Aleksandr Vasilevich; Mediterranean, Naval War in the; Milne, Sir Archibald Berkeley; Ottoman Navy; Russia, Navy; Troubridge, Sir Ernest Charles Thomas; World War I at Sea


References

Horn, Daniel. The German Naval Mutinies of World War I. New Brunswick, NJ: Rutgers University Press, 1969.

Langensiepen, Bernd, and Ahmet Güleryüz. The Ottoman Steam Navy, 1828–1923. Annapolis, MD: Naval Institute Press, 1995.

Lorey, Hermann. Der Krieg in den türkischen Gewässern. 2 vols. Berlin: E. S. Mittler und Sohn, 1928–1938.

Mäkelä, Matti E. Auf den Spuren der Goeben. Munich: Bernard & Graefe Verlag, 1979.

Sound, Battle of the (Battle of the Öresund) (29 October 1658)

Seventeenth-century engagement between Swedish and Dutch forces over control of the Sound between the Kattegat and the Baltic Sea. King Charles X of Sweden hoped to expand his control over the Baltic region by forcing Denmark to close the Sound to all foreign vessels. Denmark refused, and Charles ordered his forces to invade and lay siege to key points in the Sound. Kronborg fell on 6 September.

The Dutch were quick to assist Denmark against the Swedes, sending Admiral Jacob Van Wassenaer, Lord of Obdam, with 35 ships and 4,000 troops to defeat the Swedes and lift the siege of Copenhagen. On 29 October 1658, Obdam’s fleet of 41 ships (including 6 transports, 4 fireships, and 6 galiots) joined 7 Danish vessels coming up from Copenhagen to encounter 45 Swedish vessels of superior firepower commanded by Admiral Karl Gustaf von Wrangel in the Victoria (74 guns). The two fleets came together at the northern entrance to the Sound.

The ensuing battle began in the morning and extended into late afternoon. The Dutch were victorious. They lost one ship, the Brederode (59 guns), which sank after capture. Her commanding officer, Vice Admiral Witte Corneliszoon de With was killed. They also lost one galiot and used four fireships. The Swedes had four ships sunk or captured, and another was so badly damaged that she was run ashore on Hven Island and burned. The Victoria was so badly damaged that she had to withdraw. Each side lost between 450 and 500 men. Obdam continued on to Copenhagen, where he disembarked his troops and lifted the siege of the capital.

Timothy D. Layne

See also

Wassenaer van Obdam, Jacob; With, Witte Corneliszoon de

References

Anderson, R. C. Naval Wars in the Baltic during the Sailing Ship Epoch, 1522–1860. London: C. Gilbert-Wood, 1910.

Askgaard, Finn. “Slaget i Sundet.” In Kampen om Østersøen, 1654–60, 235–258. Copenhagen: Nyt Nordisk Forlag, 1974.

De Peyster, John W. The Battle of the Sound or Baltic: Fought October 30th (o.s.) [November 9th n.s.] 1658. Poughkeepsie, NY: Platt & Schram, 1858.

South Carolina–Class (U.S. Navy, Ships, 1910)

The first U.S. Navy dreadnought-type battleships and the first such ships of any navy to carry their main armament entirely in center-line turrets. Comprising two ships, the South Carolina and Michigan, the class was actually planned before HMS Dreadnought (1906). The decision to outfit them with a single-caliber main battery stemmed from the influence on President Theodore Roosevelt of two young officers, William Snowden Sims and Homer G. Poundstone, strengthened by analysis of the 27–28 May 1905 Japanese victory at the Battle of Tsushima and by rumors of the design of the Dreadnought and Italian plans for such a ship.

Financial limitations delayed the vessels’ laying-down until December 1906, and they were launched only in mid-1908 and not completed until early 1910. By congressional mandate they could not exceed 16,000 tons displacement, the same as the preceding, mixed-caliber Connecticut-class, while nevertheless carrying the heaviest armor and most powerful armament that could be mounted on a first-class battleship.

Determining how to fit this armament on vessels no larger than their forerunners prompted the most distinctive innovation of the South Carolina–class: superimposed center-line turrets. Each ship had two pairs of these, one forward and one aft, all turrets having dual 12-inch guns. Some experts believed the upper turrets could not fire directly over the lower without inflicting serious blast damage; others discounted this apprehension and pointed out that the arrangement would allow the ships to fire their full eight-gun strength on either broadside, unlike ships with side-mounted wing turrets that were unable to fire across the ship. Eventually the latter argument won out, and the arrangement introduced by the South Carolina and Michigan became standard for all but the earliest dreadnoughts in all navies.

The distribution of armor was equally elegant and effective, based on a waterline belt of 11″ protection stretching from the foremost to the aftermost turrets and continuing across the ships’ beams to form a boxlike citadel. Finally, the class introduced the latticework cage mast (supposedly more resistant to enemy fire than the traditional pole, or “military,” mast) that was a distinctive feature of some U.S. capital ships until World War II. Only the use of reciprocating engines rather than turbines diminished the class’s advanced design.


The South Carolina and Michigan were small (452′8″ × 80′3″) and slow (18.5 knots), and within a few years they had been surpassed by larger, faster dreadnoughts and superdreadnoughts. Prior to World War I they were used for training cruises and to protect U.S. interests in the Caribbean and Mexico. After U.S. entry into World War I in April 1917, they continued to provide training, with the South Carolina also serving as a convoy escort. In 1919 they both brought American troops home from France and then resumed their training missions until terms reached at the Washington Naval Conference of 1921–1922 prompted their disposal. Both were struck from the Navy List in 1923 and sold for scrap in 1924.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Dreadnought; Michigan; Naval Architecture; Roosevelt, Theodore; Sims, William Snowden; Tsushima, Battle of; United States, Navy

References

Gibbons, Tony. The Complete Encyclopedia of the World’s Battleships. New York: Crescent Books, 1983.

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

O’Connell, Robert. Sacred Vessels: The Cult of the Battleship and the Rise of the U.S. Navy. New York: Oxford University Press, 1991.

South Dakota–Class (U.S. Navy, Battleships, 1942)

The second U.S. warship to bear the name, the South Dakota (BB-57) was the first of four of her class. The others were the Indiana, Massachusetts, and Alabama. The South Dakota’s keel was laid in July 1939 by the New York Shipbuilding Corporation in Camden, New Jersey. Launched in June 1941, she was commissioned in March 1942.

The South Dakota–class displaced about 38,000 tons (44,500 fully loaded), measured 680′ × 108′2″ × 36′4″ (draft), and had a top speed of 27.8 knots and a crew of 1,793 (peacetime; 2,364, wartime). The ships resembled the North Carolina–class ships, but they were shorter and had one funnel instead of two. They mounted 9 × 16-inch guns in 3 turrets (2 forward and 1 aft). The South Dakota also mounted 16 × 5-inch guns in 8 turrets, and her sisters had 20 × 5-inch guns in 10 turrets.

Construction of the other ships and their commissioning dates are as follows: the Indiana, the Newport News Shipbuilding and Dry Dock Company, Newport News, Virginia, April 1942; the Massachusetts, the Bethlehem Steel Company, Quincy, Massachusetts, May 1942; and the Alabama, Norfolk Navy Yard, Norfolk, Virginia, August 1942.

The South Dakota fought in the Pacific theater in World War II. She provided effective antiaircraft fire to the carrier Enterprise in the October 1942 Battle of the Santa Cruz Islands and was officially credited with downing 26 Japanese planes but was damaged in the battle herself. She underwent overhaul in the United States from December 1942 to February 1943 and then operated with the British Home Fleet until August. In November 1943 she returned to the Pacific and participated in the 1944–1945 “island-hopping” campaign in carrier escort and shore-bombardment duties in such actions as the Marshalls and Marianas, Iwo Jima, and Okinawa. Damaged by a 500-pound bomb on 19 June 1944 during the Battle of the Philippine Sea, she lost 24 killed and 27 wounded.

She departed from Japan after the Japanese surrendered and returned to the United States. Placed in inactive reserve in January 1947, she was struck from the Navy List in June 1962 and sold for scrap in October. Members of her crew, who collected parts of the ship, have created a memorial museum to the ship and her men in Sioux Falls, South Dakota.

The Indiana operated in the Pacific throughout the war. On 1 February 1944, she was damaged in a collision with the Washington. Placed in inactive reserve in September 1946, she was struck from the Navy List in June 1962 and sold for scrap in September 1963.

The Massachusetts supported the November 1942 North African landings and damaged the French battleship Jean Bart. In early 1943 she went to the Pacific, remaining in that theater until the end of the war. Decommissioned to reserve in March 1947, she was designated for disposal in June 1962. Donated for preservation in June 1965, she became a floating museum in Fall River, Massachusetts. From 1998 to 1999 she was overhauled and restored at the Boston Ship Repair Yard.

The Alabama operated with the British Home Fleet until August 1943 as part of the force seeking to destroy the German battleship Tirpitz. Sent to the Pacific in late 1943, she served there until the war’s end. She was decommissioned in January 1947 and struck from the Navy List in June 1962. Designated for preservation in June 1964, she is today located in Mobile Bay, Alabama.

William Head

See also

Battleships, Evolution of; Enterprise (U.S. Navy, Aircraft Carrier, 1938); Guadalcanal; Iwo Jima, Invasion of; Marianas Islands; Marshall Islands, Conquest of; Okinawa, Invasion of; Santa Cruz Islands, Battle of the; Tirpitz; torch, Operation

References

Dullin, Robert O., and William H. Garzke. Battleships: United States Battleships in World War II. Annapolis, MD: Naval Institute Press, 1976.


Friedman, Norman. U.S. Battleships: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1985.

Sovereign of the Seas (English Navy, Line-of-Battle Ship, 1637)

English line-of-battle ship. Built at Woolwich by Master Shipwright Phineas Pett on the orders of King Charles I and commissioned in October 1637, she is often said to be the first ship of record with three gun decks, but in fact Pett had already built the three-decker Prince Royal. The Sovereign of the Seas was 126′ in length of keel (168′ in length of gun deck) × 46′6″. With a draught of 23′6″, she displaced 1,545 tons and had a crew of 780 men.

In many respects the Sovereign of the Seas was a revolutionary vessel. She featured greatly reduced castles and a rounded stern that flattened out 10 feet above the waterline. She carried 102 bronze guns, the heavier ones on the lower decks: 24 × 24-pounders on the bottom gun deck, 20 × 24-pounders on the middle gun deck, and 22 × 18-pounders on the main deck as well as 9- and 12-pounders on the fore- and quarterdecks.

Costing more than £65,000, including her ordnance, and the largest ship in the world at the time, she was intended as a symbol of English power and bore elaborate decoration, carving, and gilt. The Dutch knew her as “the Golden Devil.”

The Sovereign of the Seas underwent many alterations. She was rebuilt between 1654 and 1660 by Peter Pett, son of Phineas, who reduced her sail rig and cut down much of her upper rig, including reducing her from three to two decks. This made the ship lighter and more maneuverable but also reduced her battery. Renamed the Royal Sovereign, she participated in the 10 July 1690 Battle of Beachy Head, commanded by Arthur Herbert, Earl of Torrington.

A veteran of many sea fights, the Royal Sovereign was at Chatham preparing for another rebuild when on 29 January 1696 she succumbed to fire caused by an overturned candle.

Spencer C. Tucker

See also

Britain, Navy; Herbert, Arthur, First Earl of Torrington; Naval Architecture; Pett, Peter

References

Howard, Frank. Sailing Ships of War, 1400–1860. Greenwich, UK: Conway Maritime Press, 1979.

Rodger, N. A. M. The Safeguard of the Sea: A Naval History of Britain, 660–1649. New York: W. W. Norton, 1998.

Young, Alan R., His Majesty’s Royal Ship. New York: AMS Press, 1998.

Soviet Union, Navy (1917–1991); Russia, Navy (1991– )

The Russian navy experienced a tumultuous relationship with the new Communist regime after 1917. As a continental (land) power, the USSR lacked the justification to develop a strong navy; thus, naval expansion depended more on the whims of whoever occupied the Kremlin than on national necessity. Consequently, the Soviet navy developed principally as a defensive force designed to protect the homeland from attack. Even as the navy rapidly expanded into a true blue-water force beginning in the late 1960s, the ship designs and strategies it employed revealed a defensive rather than offensive role.

Conflicts over strategy largely determined the development of the Soviet navy: the “Old School” versus the “Young School.” The Old School was essentially Mahanian, emphasizing the need for powerful surface forces to control the approaches to the Soviet homeland and secure communications with the outside world. Young School supporters tended to be Soviet-trained and more ideologically motivated than the older officers. Essentially, they argued that the battleship was a tool of imperialist powers and that the new technology of the submarine and airplane rendered large surface units obsolete. Blockades could no longer be maintained, and major surface fleet actions would no longer occur because the primary offensive weapon was the submarine. Therefore, only light forces coupled with aircraft were necessary. For most of the Soviet era, the Young School prevailed for both ideological and economic reasons.

Under Vladimir Lenin, the navy assumed a low order of priority. Even though the cruiser Aurora had participated in the Bolshevik Revolution, the navy played but little role in the resulting Civil War. In the 1920s, the new Communist government found itself with a small, obsolete collection of ships and little opportunity to remedy the situation. Much of the fleet had remained loyal to the tsarist regime or supported the White forces during the Civil War, and many of Russia’s most important shipyards were either in newly independent countries or had been damaged. The units that remained were generally antiquated or in poor repair. The Kronstadt Mutiny of March 1921, in which sailors and workers at the great naval base on the Baltic revolted against the Soviet government, called into question the loyalty of the fleet and led to the complete subordination of the navy to the army, an arrangement that lasted for most of the Soviet era (only Leonid Brezhnev fully supported an independent naval ministry).

The political support, justification, and means necessary to construct a large, balanced fleet came together after 1937. Joseph Stalin sought both to expand Soviet influence and to match German rearmament. The need for an effective fleet


became apparent during the 1936–1939 Spanish Civil War, in which the USSR provided military aid to Republican forces while Germany and Italy supported the Nationalists.

The Soviet submarine force—the largest in the world in the 1930s—did not garner the kind of international prestige of a surface fleet or provide the same level of protection to Soviet merchant ships. Stalin’s decision predated the Spanish conflict, but experience there provided the impetus that was previously lacking. The massive industrialization that began in the late 1920s provided the means to fulfill Stalin’s desires. The new navy was to include several battleships, battle cruisers, heavy cruisers, and other ship types but no aircraft carriers.

When Germany invaded the USSR on 22 June 1941, only a few of the new vessels had been completed, and the nature of the conflict limited the opportunities for an active naval campaign. Both Germany and the USSR were predominantly continental powers, and neither Hitler nor Stalin truly recognized the value of sea power. The Soviet navy was additionally handicapped by the organization of the armed forces because the navy ministry in Moscow was subordinate to the army, and ships came under the authority of individual front commanders. Consequently, it played a relatively minor role during World War II. The Kriegsmarine, limited as it was, faced little opposition from the Soviet navy.

Following the war, the Soviet Union possessed a motley collection of ships. The fleet consisted of a few vessels built to indigenous designs immediately before the war, old tsarist-era ships, British and American ships supplied under lend-lease agreements, and captured Axis craft.

Because the USSR had been devastated by the war, Stalin could not immediately resume his ambitious naval construction plans. Only a few ships that had been partially completed before the war entered the fleet during the late 1940s. By 1950, however, Stalin had in place a 10- to 20-year construction program that included battle cruisers, heavy and light cruisers, and a substantial submarine force of 1,200 boats. It may have also included 4 aircraft carriers.

Upon Stalin’s death in 1953, support for a large navy disappeared. Soviet shipyards finished a large number of destroyers and submarines as well as several light cruisers, but none of the larger units reached completion before construction ended.

When Nikita Khrushchev came to power, he reinstated the Young School strategy. The naval rebuilding effort ended immediately so the funds could be diverted to civilian projects. In January 1956, Khrushchev appointed Sergei G. Gorshkov as commander in chief of the Soviet navy with instructions to find alternatives to a large conventional fleet. Under Gorshkov’s direction, the older elements of the fleet were scrapped and smaller, innovative vessels entered the navy.

In the years immediately following World War II, Soviet naval strategy concerned itself with defense against U.S. air attacks launched from carriers. To combat that threat, the USSR emphasized antiship missile development, actually leading the world in the perfection of such systems. Small coastal craft as well as missile-armed submarines formed the bulk of Khrushchev’s navy.

Nuclear technology further accelerated design and tactical changes. The Soviet Union launched its first nuclear-powered submarine in July 1958, approximately three years after the United States launched the Nautilus, and deployed nuclear-armed ballistic missile submarines (SSBNs) at the same time as the Polaris program.

Soviet naval strategy underwent profound changes during the 1960s. As the importance of the Third World grew during the Cold War, the limitations of existing Soviet naval units became apparent. The inability of the USSR to project power overseas became painfully obvious during the 1962 Cuban Missile Crisis, when President John F. Kennedy declared a naval “quarantine” of Cuba and humiliated Khrushchev. The advent of Polaris SSBNs and more capable nuclear-powered attack submarines led to a reevaluation of Soviet antisubmarine warfare (ASW). The Soviet navy required more capable ASW platforms both to destroy American SSBNs and to protect their own from U.S. attack submarines. As a result, Leonid Brezhnev fully backed Gorshkov’s plans for a massive expansion of the Red Navy, both in quantity and quality.

By the 1970s the Soviet Union possessed the second-largest navy in the world, leaping from a primarily defensive, coastal force to a fleet capable of challenging the U.S. Navy, at least within defined geographic areas. New ships indicated a willingness to adopt innovative designs to meet new requirements. The Moskva- and Kiev-class cruisers combined the firepower of a conventional missile cruiser with an angled flight deck for ASW helicopters and Vertical/Short Take Off and Landing (V/STOL) aircraft. Exempting aircraft carriers, the largest surface combatants built since World War II were the Kirov-class battle cruisers that combined numerous missile launchers with conventional guns.

During the 1970s and early 1980s, the USSR also launched purpose-built underway replenishment ships. The Soviets created an effective amphibious force as well. The Tu–26M Backfire bomber armed with air-launched antiship missiles marked a great increase in the effectiveness of naval aviation. Improvements in quieting and electronics created a submarine force of much greater potency. New Akula-class attack submarines at least equaled the first-generation Los Angeles–class boats. In 1980 the Soviets launched the Typhoon-class SSBNs—at 25,000 tons submerged, the largest submarines ever built. Finally, in 1991, the USSR launched its first true aircraft carrier, the Kuznetsov.


Despite the capabilities the new ship types indicated, the primary purpose of the Soviet navy remained defensive. In naval exercises conducted throughout the 1970s and into the 1980s, defense against U.S. carrier attack and SSBNs remained the consistent theme.

The great irony of the Soviet navy, however, was that just as it matured into a true blue-water fleet, the crumbling Soviet economy and the ascension of Mikhail Gorbachev marked its end. Gorbachev curtailed construction of new ships as well as deployment of existing forces in an effort to economize. When the USSR ceased to exist in 1991, much of the Soviet navy was already rusting away in port. The new Russian government, as well as the other new republics that inherited elements of the fleet, lacked the funds necessary to maintain the navy at operational levels. As a result, the future of the Russian navy remains cloudy at best.

The core force of the Russian navy in 2000 comprised 18 nuclear ballistic missile submarines (1 being built), 7 nuclear-powered cruise missile submarines (1 being built), 20 nuclear-powered attack submarines (2 being built), 18 conventionally powered attack submarines (2 being built), 1 aircraft carrier, 2 battle cruisers, 5 cruisers (1 being built), 17 destroyers, 54 frigates of various types (1 being built), and 50 corvettes.

Rodney Madison

See also

Aurora; Cold War; Cuban Missile Crisis; Gorshkov, Sergei Georgievich; Kiev-Class; Kirov-Class; Kronstadt Rebellion; Kuznetsov, Nikolai Gerasimovich; Mahan, Alfred Thayer; Nautilus; Polaris; Russian Navy; Submarine Launched Ballistic Missile

References

Achkasov, V. I., and N. B. Pavlovich. Soviet Naval Operations of the Great Antarctic War, 1941–1945. Annapolis, MD: Naval Institute Press, 1981.

Herrick, Robert Waring. Soviet Naval Strategy: Fifty Years of Theory and Practice. Annapolis, MD: Naval Institute Press, 1968.

Malborn, Kenneth Wayne. “Admiral Gorshkov and Russia’s Naval Heritage: A Quest for Strategic Mobility.” Ph.D. dissertation, Fletcher School of Law and Diplomacy, 1992.

Mitchell, Donald W. A History of Russian and Soviet Sea Power. New York: Macmillan, 1974.

Polmar, Norman. Guide to the Soviet Navy. 4th ed. Annapolis, MD: Naval Institute Press, 1986.

Rohwer, Jürgen. Stalin’s Ocean-Going Fleet: Soviet Naval Strategy and Shipbuilding Programs, 1922–1953. London: Frank Cass, 2001.

Spain, Navy

In the sixteenth and eighteenth centuries, one of the world’s great navies. The Spanish navy developed after 1500 to defend the first world empire on which the sun never set. Spain was formed by the union of Aragon and Castile under Ferdinand (1479–1516) and Isabella (1474–1504) and by their conquest of Granada. Both Aragon and Castile had maritime traditions forged in the reconquest of Spain from Muslim Arabs and Moors, who had conquered the Iberian Peninsula in the eighth century.

Aragon became a Mediterranean power through Barcelona, which built fleets for war and commerce and developed laws and institutions to support them. Its fleets, under distinguished admirals such as Roger de Lauria, battled both Moors and Italian commercial rivals to establish an Aragonese empire that included the Balearic Islands, Sardinia, Sicily, and the kingdom of Naples.

The larger kingdom of Castile fought the Moors mainly on horseback and hired shipping as needed from Aragon or Genoa. In the fourteenth century the wool trade linked Castile with the Low Countries. Hired Castilian fleets contested the sea routes with the English and raided England’s coast. The ports of Spain’s Cantabrian coast and Basque Country provided the needed institutions and ships. Because it was close to necessary resources, the region would dominate Spanish shipbuilding and provide Spain with many of its best admirals.

With the fall of Granada in 1492, Castilians crossed to North Africa to conquer Oran and other Barbary ports, which had become dangerous corsair lairs. At the same time Columbus crossed the Atlantic to find an unknown world and Castile embarked upon its epic course of empire in the Americas. Magellan’s expedition circumnavigated the globe.

Spain became a sea power under the Hapsburg Charles V (1516–1558). Elected Holy Roman Emperor, he also inherited the Low Countries, which, along with Aragon’s Italian holdings, embroiled Spain in wars with France. French privateers threatened American treasure routes, while French fleets operated in the Mediterranean. In 1528 the maritime power Genoa allied itself with Charles. France found a naval ally in the militant Ottoman Turkish Empire. Because Spain had no permanent navy, Charles commissioned private contractors to provide war vessels. Most of these contractors were Spanish noblemen, though the chief was the Genoese Admiral Andrea Doria.

Charles faced the problem that always confronted Spanish maritime planners: the threat of war in the Mediterranean, the Atlantic, the Caribbean, and even the Pacific; and in peacetime the menace of piracy. The oared galley armed with cannon in the prow was the chief warship of the Mediterranean, whether for squadron and fleet actions or amphibious operations. Its light construction meant for speed restricted it to fair-weather months and limited its use in the Atlantic.

For the Atlantic, Spanish Admiral Don Álvaro de Bazán


the Elder developed the galleon and on 25 July 1543 smashed a French fleet at Muros Bay. He also experimented with galleasses, which proved a disappointment outside the Mediterranean. By the end of the seventeenth century, even in the Mediterranean galleasses and galleys had been supplanted by better-armed sailing warships.

Philip II (1556–1598) established royal squadrons, administered through his Council of War and government officials, although he continued to employ squadrons under contract. He began with the Spanish galley squadron, which he placed under the command of his half-brother Don Juan of Austria. The Spanish squadron, along with the squadrons of Naples and Sicily (still under contract to their commanders) and the hired squadron of Genoa, formed Spain’s Mediterranean fleet. It fought alongside the Venetian fleet and the papal squadron to smash the Ottoman fleet on 7 October 1571 at the Battle of Lepanto. But Philip had to move to the defensive in the Mediterranean as the Dutch revolt and threats from France and England increased after 1572. In 1565 Spaniards had sailed from Mexico to conquer the Philippines.

In 1580 Philip claimed the vacant Portuguese throne and enforced his claim with a major land and sea operation. It would prove his navy’s finest hour. With a vast armada of ships and galleys, Don Álvaro de Bazán, Marqués of Santa Cruz, joined army commander the Duke of Alba to conquer Lisbon. With Portugal came a fine fleet of royal galleons. Santa Cruz then conquered the Azores in a brilliant amphibious operation in 1583 after routing a larger French fleet off São Miguel on 26 July 1582.

Philip in 1584 built a royal armada to escort treasure fleets and police the Caribbean, a task previously contracted to private shipowners. In 1586 he established a separate secretariat of war “for the sea.” In the armada that attacked England in 1588, two dozen of some 65 combat vessels of the 130-ship fleet were crown property under direct royal administration. After the armada’s defeat Philip quickly built a new armada with royal galleons of the latest design. Armadas sailed against England in 1596 and 1597, only to be turned back by weather. Expenditures for the armadas contributed to Spain’s mounting fiscal problems.

The general European war that resumed in 1621 proved the demise of Hapsburg Spain’s military prowess. Despite Spain’s economic straits, the armada under Fadrique de Toledo defeated a Dutch attempt on Brazil. After the loss of a treasure fleet to a Dutch squadron near Havana in 1628, Toledo responded with a sweep of the Caribbean in 1630, scattering the buccaneers. But when France joined the war in 1635, Spain was outmatched. In 1638 the armada suffered defeat by the French, and on 21–22 October 1639, it met disaster at the hands of the Dutch in the Battle of the Downs.

For the rest of the century Spain’s armada appeared sporadically, but by 1700 it had virtually ceased to exist. In the Caribbean, privateering and buccaneering became endemic. In 1697 a French fleet and a horde of buccaneers sacked Cartagena, capital of the Spanish Main.

In 1700 Philip V (1700–1746) of the Bourbon dynasty inherited the Spanish throne, which opened the War of Spanish Succession (1702–1713). During the war Britain seized Gibraltar (1704). Ended by the peace of Utrecht (1713), the war left Philip with Spain and its overseas possessions, but he lost the Low Countries and the Italian realms.

With an overhaul of royal finances, Spain rebuilt its navy, now entirely a government enterprise. Private shippers were relegated to privateering. A responsible minister of the marina replaced the Council of War. The navy was employed too soon in an effort to recover Sicily and was routed on 11 August 1718 by the British at Cape Passero. Undeterred, Naval Minister Jorge Patiño soon had an even better navy in service in time for the next round of war with Britain (1739–1748). Off Cape Sicié near Toulon on 22 February 1744, a Spanish squadron fought the British to a draw.

King Carlos III (1759–1788) brought Spain’s navy to its apogee. With over 70 ships of the line, only the navies of Britain and France surpassed it. Spanish yards and the yard of Havana, Cuba, launched some of the finest ships of the era. Schools graduated competent officers who gained experience sailing to distant parts of the empire. A desire for scientific understanding of navigation and the world prompted voyages of exploration such as those of Alejandro Malaspina, who sailed around the world gathering geographic, botanical, and zoological data, and Juan Francisco de la Bodega y Quadra to the Pacific Northwest. But getting able seamen remained a problem, as did their health: Spain’s southern and Caribbean ports were malarial.

Settling scores with Britain caused both France and Spain to take up arms in the War of American Independence (1775–1783). Although Spain’s chief endeavor was a four-year attempt by land and sea to recover Gibraltar, Spanish squadrons under Luis de Córdoba y Córdoba picked off two big British merchant convoys in 1780 and 1781. Fearful of a combined French-Spanish invasion of the British Isles, Britain could not send enough ships and men to America to defeat the Revolution. The war ended with Spain in possession of East and West Florida as well as Louisiana, conceded in 1763 by France.

The government of Carlos IV (1788–1808), dominated after 1793 by the opportunist Manuel de Godoy and vexed by the French Revolution, neglected the navy and marginalized officers who protested. Ever fearful of Britain’s imperial aspirations, Godoy renewed the French alliance with France’s Directory government. Spain’s navy paid the price on 14 February 1797, when it suffered defeat off Cape St. Vincent. A


greater disaster came in the 21 October 1805 Battle of Trafalgar, when Admiral Horatio Nelson defeated a combined French-Spanish fleet under French command. A storm increased the destruction.

Napoléon invaded Spain in 1808, and Britain became its ally. A battleground until 1813, Spain could not rebuild its navy and emerged from the war too weak to prevent the loss of most of its American empire to independence. Spain’s nineteenth-century navy turned to steam and iron but remained small by earlier standards. The empire still included Cuba, Puerto Rico, and the Philippines, and Spain clashed on occasion with its former American colonies and got the best of Chile and Peru in the 1865–1866 War of the Pacific.

Spain was outmatched in the Spanish-American War of 1898. American battleships annihilated Admiral Pascual Cervera’s cruisers off Santiago de Cuba, while Commodore George Dewey destroyed Spain’s Pacific Squadron in Manila Bay. Spain could make no more pretense at being a major power, although a 1908 reconstruction program gave the navy three dreadnoughts. Little survived the Civil War (1936–1939), which split the navy between General Francisco Franco’s Nationalists and the Republic.

During the Cold War Spain received support and a few former warships from the United States and repaired or built more in Spanish yards. In 1982 Spain launched its first aircraft carrier for its small but efficient navy. In 2000 the core force of the Spanish navy comprised 8 patrol submarines, 1 aircraft carrier, 11 frigates (4 being built), and 6 corvettes.

Peter O’M. Pierson

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Buccaneers; Cape Finisterre, Battle of; Cape Passaro, Battle of; Cape St. Vincent, Battle of (14 February 1797); Cervera y Topete, Pascual; Doria, Andrea; Downs, Battle of the; Galeasse; Galleon; Galley; Gibraltar; Gravina, Federico Carlos; Jenkins’ Ear, War of; Juan of Austria, Don; Lauria, Roger de; Lepanto, Battle of; Manila Bay, Battle of; Montojo y Pasarón, Patricio; Nelson, Horatio, First Viscount Nelson; Santiago Bay, Battle of; Spanish Armada; Spanish Main; Spanish Succession, War of the; Spanish-American War; Spanish-American Wars of Independence; Trafalgar, Battle of

References

Fernández Duro, Cesário. Armada Española. 9 vols. Madrid: Museo Naval, reprint, 1973.

Goodman, David. Spanish Naval Power, 1589–1665: Imperial Defence in the Early Seventeenth Century. New York and Cambridge, UK: Cambridge University Press, 1997.

Harborn, John D. Trafalgar and the Spanish Navy. Annapolis, MD: Naval Institute Press, 1988.

Parker, Geoffrey. After Columbus: Spain’s Struggle for Atlantic Hegemony. Greenville: East Carolina University Press, 1992.

Phillips, Carla Rahn. Six Galleons for the King of Spain. Baltimore, MD: Johns Hopkins University Press, 1986.

Stradling, R. A. The Armada of Flanders: Spanish Maritime Policy and European War, 1768–1868. Cambridge, UK: Cambridge University Press, 1992.

Thompson, I. A. A. War and Government in Habsburg Spain. London: Athlone Press, University of London, 1976.

Spanish Armada (1588)

Naval effort mounted by King Philip II of Spain to invade England. The defeat of the Spanish Armada was one of the most important events of early modern Western history. English privateers had been attacking Spanish imperial forces and possessions before and after war began between Spain and England in 1585. With France distracted by religious civil war, Philip II began planning for his “Enterprise of England” in an effort to stop these depredations and return Protestant England to the “true” religion of Catholicism. For Philip, the decisive event was the execution of Mary, Queen of Scots, in February 1587 in England. Mary was a Catholic and former queen of France and Scotland. She had become the center of a series of plots to eliminate Queen Elizabeth and replace her with Mary, an heir in her own right.

Philip secured papal sanction for his enterprise. He ordered the assembly of a large fleet from sources all over Europe. Eventually the fleet involved 130 of the largest naval and maritime ships of the sixteenth century, including vessels from the Mediterranean, Baltic, and Adriatic Seas, especially from Ragusa, Venice, Genoa, Rostock, and Spanish and Portuguese ports. Those ships built for the unique conditions of the Atlantic Ocean were more likely to survive the rigorous conditions of the long ocean voyage than those built to operate within the Mediterranean or Baltic Seas. Each was packed with sailors, soldiers, nobles, priests, provisions, and arms for the invasion.

Philip’s strategy was to gain control of the English Channel to facilitate an amphibious invasion by the veteran Spanish army, which had been campaigning in the Netherlands under the Duke of Parma. The greatest Spanish naval commander, the Marquis of Santa Cruz, was appointed commander, but he died suddenly in February 1588. He was replaced by a reluctant Duke of Medina Sidonia.

Opposing the Spanish Armada was an accumulated naval and maritime force of almost 200 English vessels and thousands of members of trained bands and militia assembled for defense. The overall commander was Admiral Lord Howard of Effingham. Other commanders were Sir John Hawkins and Sir Francis Drake. In the spring of 1587, Drake had conducted a successful raid and destroyed substantial


material and shipping at Cádiz, “singeing the beard of the King of Spain.” In the process he had demolished much of the Spanish stock of seasoned barrel staves. This act occasioned acute supply shortages, especially of food, which rotted quickly in barrels of unseasoned staves.

The actual Armada campaign is divided into chronological periods. In April 1588 Spanish ships began assembling. Delays meant recall for refitting at Corunna, a northern port, in June. After finally setting sail, the Armada entered the English Channel on 20 July and proceeded down the Channel, maintaining a loose half-moon formation. The English rushed out from Plymouth, gained “the weather gauge” advantage by establishing themselves upwind, and began attacking the Spanish daily until the Armada was off the French port of Calais on 28 July. This phase saw little obvious damage inflicted.

Spanish communication and planning then broke down. The Armada had passed the port where Parma was assembling his army. Prevailing winds in the Channel precluding a return to that port. Meanwhile, the English released fireships into the Calais anchorage, forcing the Armada ships to flee out into the North Sea. In the ensuing Battle of Gravelines, the English caused considerable structural damage to the Spanish ships. But the English were forced to break off the fight and return to port to replenish their stocks of ammunition.

The Spanish had no choice but to continue around northern Scotland and down the western coast of Ireland en route back to Spain, a stage of the journey that lasted from August through October. The greatest Spanish losses occurred in this phase. A major Atlantic storm drove many weakened ships and their exhausted crews ashore. Fifty-one of the 130 Spanish ships were lost, and more than 20,000 of the 31,000 men died. Spain was not, however, totally defeated, and armadas were sent out again later. Drake led an unsuccessful counterarmada in 1589.

A number of the Armada wrecks off the northern and western coasts of Scotland and Ireland have been investigated in the last two decades using sophisticated nautical archaeological techniques. An enormous amount has been learned about guns, provisions, and Spanish social and cultural life from these expeditions. Spanish guns had serious flaws: poor materials, shoddy construction with bubbles within the metal, and irregular bores. Important publications resulted from the quadricentennial of the Armada in 1988.

Eugene L. Rasor

See also

Bazán, Álvaro de, First Marqués of Santa Cruz; Britain, Navy; Cádiz; Drake, Sir Francis; Galleon; Hawkins, Sir John; Howard, Charles, Lord Howard of Effingham, Earl of Nottingham; Medina Sidonia, Don Alonso Perez de Guzman El Bueno, Seventh Duke of; Nautical (Underwater) Archaeology; Spain, Navy

References

Anderson David. The Spanish Armada. New York: Hempstead Press, 1988.

Fernandez-Armesto, Felipe. The Spanish Armada: The Experience of War in 1588. London: Oxford University Press, 1988.

Lewis, Michael A. Armada Guns: Comparative Study of English and Spanish Armaments. London: Allen & Unwin, 1961.

Martin, Colin, and Geoffrey Parker. The Spanish Armada. New York: W. W. Norton, 1988.

Mattingly, Garrett. The Armada. Boston: Houghton Mifflin, 1959.

Rasor, Eugene L. The Spanish Armada of 1588: Historiography and Annotated Bibliography. Westport, CT: Greenwood, 1993.

Spanish Main

A romantic name for Spanish possessions in the Caribbean. Originally the Spanish Main was the northeast coast of South America from the Orinoco River in Venezuela to the Isthmus of Panama. By the late seventeenth century, the term also included the islands of the Caribbean.

The term came from the Spanish tierra firme, meaning “the mainland.” However, the English word main also means a broad sweep of sea, and the term has broadened to include


Engraving showing the Spanish Armada of 1588 in its passage up the English Channel. (Bettmann/Armada)

the entire Caribbean. Authors of pirate fiction use the phrase to add color, referring by it to any place in the Caribbean or along the coast of North or South America from Florida to Brazil.

Walter W. Jaffee

See also

Privateers and Pirates

References

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogozinski, Jan. Pirates! Brigands, Buccaneers, and Privateers in Fact, Fiction, and Legend. New York: Facts on File, 1995.

Spanish Succession, War of the (1701–1714)

War in which there was fighting on the seas in the Atlantic, Caribbean, Mediterranean, and North Seas. The war began over the succession to the Spanish throne. The issue of who would succeed Carlos II as king of Spain in 1700 was long anticipated, but finding a successor involved a major restructuring of power relationships throughout Europe. An international implication was the threat that a French-supported Bourbon candidate for the Spanish throne, Felipe V, would block English and Dutch overseas trade and development. At the height of this civil war in Spain, the opposing states were France and Bourbon Spain versus the Grand Alliance of England, the Dutch Republic, Portugal, Savoy, Austria, and several German states, along with Spanish supporters of the Hapsburg Archduke Charles as Carlos III.

In 1705 France had a total naval strength of 143 warships (including ships of the line, frigates, and smaller warships). Spain had only 28 galleys in the Mediterranean and no seagoing warships and formally gave naval command to France’s Louis Alexandre de Bourbon, Comte de Toulouse. In the Grand Alliance, England had a total naval strength of 188 warships, followed by the Dutch Republic with 108, Portugal with 34, Hamburg with 5, and Prussia with 3. Austria and Savoy lacked naval forces altogether. Most major naval actions were between French forces and combined Anglo-Dutch forces, the latter regulated by bilateral treaty arrangements and annual negotiations.

In 1701 the war began on land in Italy between France and Austria, then spread. At sea, both England and the Dutch Republic increased the size of their naval fleets as Spain excluded Dutch and English merchant ships from Spanish ports. The English secretly ordered Admiral John Benbow to find the ships of the Spanish silver flota from America and “to seize and bring them to England,” even though such an


Battle between French and British ships in the North Sea, 2 October 1706. (Library of Congress)

aggressive action meant risking open war. However, the flota reached Spain safely. Austria’s successful military actions in Italy helped bring to fruition the reconstitution of the 1689 Grand Alliance against France between England, the Dutch Republic, and Austria. The treaty was signed at The Hague on 7 September 1701 and quickly ratified. As the Allies had previously agreed, Austria, England, and the Dutch Republic simultaneously declared war on France on 15 May 1702.

In the opening phase, French naval forces concentrated on attacking Allied trade in concert with privateering attacks, supporting positions overseas, and defending against Allied naval attacks. Allied naval forces countered with protection of trade, attacks on enemy trade, coastal protection, using naval forces to encourage the extension of the Alliance to attack France from all sides, and maintaining lines of communication with the army in the Netherlands. The Royal Navy faced initial difficulties in motivating officers to aggressively seek battle, resulting in the courts-martial of Sir John Munden and Benbow’s captains in 1702. The Anglo-Dutch naval force had no base in the Mediterranean, and the first consideration was to locate a place from which it could support Austria and use its presence to persuade Savoy to join the Alliance. Captain Edmund Halley, the future astronomer royal, undertook a secret mission to the Adriatic to investigate a possible port while the Anglo-Dutch fleet under Admiral Sir George Rooke embarked land forces under the Duke of Ormonde and attacked Cádiz in September from the Atlantic. Failing to take Cádiz, they reembarked troops and on the way home received intelligence that the annual flota had just arrived at Vigo. They attacked the fleet there on 12 October 1702. With Portugal’s entry into the Alliance in 1703, Lisbon became the closest base to the Mediterranean, allowing the Anglo-Dutch fleet to operate from there in 1703, to bring Savoy into the Alliance, and to encourage the Cevennois to revolt against France. In July 1704, the Anglo-Dutch fleet under Rooke took Gibraltar but was immediately challenged and fought the French under Toulouse off Vélez-Málaga on 13 August 1704. Although the battle was tactically a draw, the French did not again attempt to fight a major fleet action in this war.


In the middle phase, 1705–1710, Allied naval forces supported military operations in the Low Countries, Portugal, and the Mediterranean. In 1705 the Anglo-Dutch fleet, commanded by Sir Cloudesley Shovell, landed Allied forces at Barcelona, bringing Catalonia to support Carlos III. This encouraged revolts against Bourbon control in Valencia and Murcia, which the fleet attempted to support in 1705–1706. In 1707 Shovell supported the Austro-Savoyard army’s unsuccessful siege of Toulon. In 1708, the fleet under Sir John Leake took Sardinia and Minorca as bases to support military operations in Spain. The French countered with a diversion, attempting to land the Pretender to the English throne (“James III”) with an army in Scotland, but were prevented from doing so by Sir George Byng’s squadron. English forces attempted to counter with an amphibious landing in Normandy, but the plan did not succeed. After the poor French harvest of 1708, the Allies endeavored to blockade the French food supply by sea in 1709. The defeat of Allied troops at Alicante led to their naval evacuation, while in America, colonists successfully took Port Royal in Nova Scotia.

The final phase, 1710–1714, saw ongoing peace negotiations, the change of government in England, and the election of the Archduke Charles as Holy Roman Emperor. These events changed the political calculations behind naval operations from 1710 onward. British leaders planned for postwar advantages by taking control of Gibraltar and Port Mahon and launching an unsuccessful expedition against Quebec in 1711, leading to friction with the Alliance. Suspensions of arms were declared in October–November 1712, and from that point on, naval forces were used in attempts to influence the final peace settlement as well as to carry out its final provisions.

John B. Hattendorf

See also

Association; Benbow, John; Britain, Navy; Byng, George, First Viscount Torrington; Cartagena, Battle of; Châteaurenault, François Louis de Rousselet, Marquis de; Duguay-Trouin, René; Forbin-Gardanne, Claude, Comte de; France, Navy; Gibraltar; Herbert, Arthur, First Earl of Torrington; Leake, Sir John; Netherlands, Navy; Privateers and Pirates; Rooke, Sir George; Russell, Edward, First Earl of Orford; Santa Marta, Battle of; Shovell, Sir Cloudesley; Toulouse, Louis Alexandre de Bourbon, Comte de; Vélez-Málaga, Battle of; Vigo Bay, Battle of

References

Bourne, Ruth. Queen Anne’s Navy in the West Indies. New Haven, CT: Yale University Press, 1939.

Burchett, Josiah. A Complete History of the Most Remarkable Transactions at Sea. London: W. B. for J. Waltoe, 1720; facsimile reprint, Delmar, NY: Scholar’s Facsimiles & Reprints, 1995.

Hattendorf, John B. England in the War of the Spanish Succession: A Study of the English View and Conduct of Grand Strategy, 1702–1712. New York: Garland Publishing, 1987.

Owen, J. H. War at Sea under Queen Anne, 1702–1708. Cambridge, UK: Cambridge University Press, 1938.

Spanish-American War (21 April–14 August 1898)

The Spanish-American War came about in part because Spain refused U.S. demands for Cuban independence. The war ended with the United States gaining an empire.

Cubans who had revolted against Spain in 1868–1878 had been saddled by Spain with repaying the more than $400 million it had cost to subdue them. The worldwide depression that began in 1893 hurt Cubans as well as others. In addition, the U.S. Wilson-Gorman tariff of 1894 taxed Cuban sugar but let Hawaiian sugar enter the United States free. When revolution resumed in Cuba in 1895, Spain drew a north-south line to separate Oriente Province from western Cuba and adopted a scorched-earth and reconcentrado policy. To deny insurgents in Oriente their support, people were moved to unsanitary camps and denied nutritious food and medical care, with the result that up to 100,000 died.

To uphold its neutrality and prevent gunrunning to Cuba, the United States had to meet the great expense of patrolling its coastline from New York to Mexico. American investments in Cuba suffered after 1895, and several congressional resolutions called upon first President Grover Cleveland and then President William McKinley to grant the insurgents belligerency status and offer to mediate between Cuba and Spain. Spain refused mediation and would not make reforms that would cause the insurgents to lay down their arms.

On 12 January 1898, Consul General Fitzhugh Lee asked for a ship to protect American lives and property in Havana. On the 24th President McKinley ordered the 2d-class battleship Maine to that duty. On the evening of 15 February, an explosion destroyed the ship and killed 266 of her crew. A U.S. Navy board of inquiry concluded that an external source—perhaps a mine—had caused the explosion, whereas Spanish divers who inspected the hull concluded that an internal explosion had blown her plates outboard. The American public nevertheless cried, “Remember the Maine—the Hell with Spain.” On 9 March Congress passed a $50 million bill “for the national defense,” and the Navy Department began to prepare for war. It purchased about 100 ships and ordered that William Thomas Sampson relieve Montgomery Sicard, malaria-ridden commander of the North Atlantic Squadron.


Embarkation of Spanish troops, Santiago Harbor, Cuba, 1898. (Library of Congress)

Sicard then joined Alfred Thayer Mahan and the chief of the Bureau of Navigation in a Naval Strategy Board to advise the secretary of the navy.

To answer demands from coastal cities for protection against Spanish ships that might seek to bombard these places, Secretary of the Navy John D. Long violated the principle of concentration and sent some ships and monitors north of the Delaware—but he also created a “Flying Squadron” commanded by Commodore Winfield Scott Schley in the heavy cruiser Brooklyn, which from Norfolk could either defend territory to the north or quickly reach Key West and from there operate with the rest of the North Atlantic Squadron against Spain in Cuban waters.

As a younger man, Sampson had been stalwart and handsome; now, at 58 years of age, he had begun to suffer from what currently is called Alzheimer’s disease and depended upon Captain French Ensor Chadwick, his chief of staff and also captain of his flagship, the heavy cruiser New York, to do most of his work.

On 18 Apri1 1898, Congress authorized McKinley to employ naval and military forces to force Spain to free Cuba. McKinley gave Spain until noon on 23 April to meet his demands


for Spain to relinquish its authority in Cuba and meanwhile he sent Sampson to establish a blockade around northern and western Cuba. On the 24th, Secretary Long directed Commodore George Dewey, commanding the U.S. Asiatic Squadron, to “capture or destroy” the Spanish squadron in the Philippines. When Spain failed to answer McKinley’s demands, Congress declared war, making the declaration retroactive to the 21st to cover the blockade of northwestern Cuba.

Spain’s navy displaced about half the tonnage and had about 48 percent of the firepower of the U.S. Navy. Its ships were also much older and its men not as well trained. With a battleship still being built, the best Spain could deploy in the Atlantic was a squadron commanded by Rear Admiral Pascual Cervera of four fast heavy cruisers and three destroyer torpedo boats (hereafter simply destroyers). On 29 April Cervera was ordered to depart from the Cape Verde Islands. Although a squadron was readied at home to send to the Philippines, the defense of that archipelago rested with Rear Admiral Patricio Montojo, who had only a collection of naval antiquities.

Dewey concentrated his seven ships; purchased two British logistic support ships; and, deeming Spanish mines either absent or inoperable, steamed into Manila Bay. His ships had 100 guns; Montojo had only 1 modern ship, his flagship, and 36 smaller vessels. Rather than fight at sea, Montojo held his ships off the batteries at Cavite, across the bay from Manila. On 1 May, using an elliptical course five times, Dewey had his ships fire at ranges between 5,000 and 2,000 yards and obliterated Montojo’s force. He seized the Cavite yard but lacked the strength to occupy the Philippines. Washington decided to send troops to do so. Dewey thus fired the first shots of the war and set in motion the events that resulted in the American acquisition of an overseas empire.

In estimating the situation in the Atlantic, Sampson and Chadwick concluded that Cervera probably would seek coal in San Juan, Puerto Rico. Sampson wanted to destroy the fortifications in Havana, which might end the war there and then. Secretary Long, however, ordered that he not attack any defended port unless it contained Spanish ships and not until there were sufficient army troops available to hold the port afterward. Sampson thereupon decided to seek Cervera in San Juan and bombard its fortifications—a movement the naval historian Alfred T. Mahan characterized as a violation of the principle of concentration. In any event, Cervera was not in San Juan when Sampson arrived there on 12 May, and one man was killed and four wounded when a 6-inch shell from shore struck the New York. Sampson returned to Key West, where Secretary Long informed him that Cervera had reached the island of Martinique on 12 May. Denied coal by French authorities, Cervera obtained some at the Dutch island of Curaçao. His objective was to deliver munitions he carried to Havana, or to send them there by rail from Cienfuegos, or to put in at Santiago de Cuba. Unknown to the Americans, he entered Santiago on 19 May.

On 18 May, as ordered by Secretary Long, Commodore Schley took his “Flying Squadron” from Norfolk and joined Sampson at Key West. On the 19th Sampson directed him to blockade Cienfuegos and “take care of” Cervera there. Lying as it does at the end of a tortuous channel, Cienfuegos cannot be seen from the sea. Nevertheless, on hearing what sounded like cannon shots—which might have been fired in honor of Cervera’s arrival—and seeing smoke in the harbor, Schley decided that Cervera was there, though he made no effort to obtain proof by contacting persons ashore. When informed that Cervera was in Santiago, Secretary Long directed Schley to leave a small ship off Cienfuegos and proceed to Santiago. Unsure of the reliability of Long’s information, Sampson told Schley that they would maintain their respective blockades of Havana and Cienfuegos. If Cervera was indeed in Santiago, they would concentrate there. He then informed Long that Schley should reach Santiago on the 24th. Schley, meanwhile, told Sampson that he was unsure whether Cervera was in Cienfuegos and anticipated trouble coaling in heavy swells. However, he then changed his mind and planned to leave for Santiago the following morning.

Upon joining Schley, Bowman H. McCalla, commanding the light cruiser Marblehead, informed him that he had landed supplies to insurgents and had learned from them that Cervera was not in Cienfuegos. Schley thereupon headed for Santiago but proceeded so slowly that he did not arrive until the 26th. Unable to coal in heavy swells, he shocked his captains by ordering them to return to Key West. Rather than “flying” after Cervera, he was flying home. On the next day Sampson sent Schley the collier Merrimac and directed him to blockade Santiago and sink the collier to block the Santiago channel. Long also told Schley to verify that Cervera was in Santiago so that transportation of troops to Cuba might begin. After asking his captains how much coal they had, Schley shocked Long by reporting that he must return to Key West because he could not coal and that he could “ascertain nothing about the enemy.” Schley’s retrograde movement did not affect the outcome of the war, and Sampson and Long said nothing about it at the time, but Long did later.

After Sampson’s return to Key West on 26 May, Sampson directed Schley to ascertain whether Cervera was in Santiago and, if he had left, to pursue him. When Long asked Sampson how long it would take him to reach Santiago, he said he could do so in three days, could blockade indefinitely, and would seize an area as a coaling station. Rather than wait for Schley to return, he would sortie quickly, meet


him, turn him around, and proceed to Santiago. Meanwhile, having coaled some ships in calmer waters, Schley returned to Santiago on 28 May. He again blundered in blockading Santiago Channel with his ships in column formation and up to 40 miles away, and in firing at Cervera’s cruiser Colon near the entrance at a speed of 10 knots, which allowed his gunners but two minutes to fire at their target.

Upon reaching the entrance to the Santiago Channel, Sampson arranged his ships in a semicircle about it, assumed command of ships to the east of the channel, and granted Schley command of those to the west. At night he had his battleships in turn shine their searchlights at the entrance.

Until 3 July all hands suffered from great heat and boredom while Sampson argued with the U.S. land commander, Brigadier General William Shafter. Sampson could not honor Shafter’s request to force the channel and bombard Santiago because Long had directed him not to risk losing heavy ships to mines, and Sampson agreed with this decision. Sampson believed Shafter should instead attack the city from the rear. When the argument reached Washington, President McKinley ordered the admiral and the general to cooperate. Shafter weighed 300 pounds, was ill with malaria, and could not ride a horse. Therefore, Sampson had to go to him. Why he took the New York instead of a small vessel remains unknown. In any event, when he was about 7 miles from his blockade station, a lookout informed him that Cervera’s ships were coming out of the channel. Sampson immediately ordered his course reversed, but he arrived at the scene of action too late to participate except for firing some shots at a Spanish destroyer.

Meanwhile, Schley had made his next-to-last error. Believing that Cervera’s first cruiser meant to ram and torpedo him, instead of turning westward to parallel it Schley turned to starboard, opened distance by about 1,500 yards, and forced the Texas to back her engines full to avoid a collision. Thereafter, in a four-hour battle his gunners and those of the battleship Oregon were instrumental in destroying the Spanish cruisers.

When the squadron sent by Spain to support its forces in the Philippines reached Suez, officials in Madrid recalled it. The war was over. In the Treaty of Paris that followed, Spain freed Cuba and transferred sovereignty over Puerto Rico, Guam, and the Philippines to the United States—which now had to suppress a Filipino revolt for independence. Despite its errors, the U.S. Navy had proved much more efficient than the Spanish navy, though cooperation between the American army and navy had been poor and amphibious operations required much improvement. Nonetheless, victory over Spain transformed the United States into a leading naval power.

Paolo E. Coletta

See also

Cervera y Topete, Pascual; Dewey; George; Mahan, Alfred Thayer; Maine; Manila Bay, Battle of; Montojo y Passarón, Patricio; Sampson, William Thomas; Sampson-Schley Controversy; Santiago Bay, Battle of; Schley, Winfield Scott

References

Chadwick, French Ensor. The Relations of the United States and Spain: The Spanish-American War. 2 vols. New York: Charles Scribner’s Sons, 1911.

Coletta, Paolo E. French Ensor Chadwick: Scholarly Warrior. Lanham, MD: University Press of America, 1979.

Trask, David F. The War with Spain in 1898. Macmillan Wars of the United States. New York: Macmillan, 1981.

Wilson, Herbert W. The Downfall of Spain: Naval History of the Spanish-American War. Boston: Little, Brown, 1900. Reprint, New York: B. Franklin, 1971.

Spanish-American Wars of Independence (1810–1826)

The Napoléonic Wars had a traumatic effect on the Spanish Empire in the Americas. In 1808 Napoléon Bonaparte invaded Spain, abducted its king, placed his brother on the throne, and occupied the country. The result was open rebellion and, in the absence of King Ferdinand, a decision that local juntas be established at home and overseas to rule in his name.

The South American provinces reacted in different ways to events in Spain. In Peru and Montevideo the viceroys remained in control, but elsewhere new regimes assumed power, acquired a taste for self-government, and became increasingly dominated by republican elements favoring independence. In the south, the junta of Buenos Aires took the lead. It imposed its will on the other Argentine provinces, then took up arms against the viceroy in Montevideo.

With success impossible while the Spanish navy controlled the River Plate, Buenos Aires created a small navy led by Irish-born Captain William Brown and manned by a collection of Americans, British, Europeans, and Latin Americans. This squadron met and defeated the Spaniards near Martin Garcia at the western end of the river and again off Montevideo, which was already under siege by an Argentinean army. The royalist forces had to surrender. In 1815 Argentina proclaimed its independence as the United Provinces of the River Plate and began to send armies northward up the valleys of the Paraná to liberate Peru from the Spanish. Meanwhile, the patriot Simon Bolívar had steadily overcome local royalist opposition to proclaim the Republic of Gran Colombia in 1814.


In 1815 Ferdinand VII was restored to power in Spain. On a wave of patriotic enthusiasm, the royalists went on the offensive. Bolívar fled into exile, and a Spanish army reoccupied Venezuela and Colombia. In the south, the Portuguese marched into the Banda Oriental, modern Uruguay—ostensibly on behalf of Ferdinand VII but in reality to extend the frontiers of Brazil to the River Plate. Farther west, the viceroy in Peru defeated three separate land attacks from the United Provinces. More successful for the United Provinces was a privateering campaign against Spanish merchantmen, featuring a raid along the Pacific coast led by the intrepid William Brown. But at home, the regime began to flounder as a result of bitter disputes between the liberal “Unitarians” of Buenos Aires and the conservative “Federalists” in the provinces. Meanwhile, in Spain, a huge expedition was assembling in Cádiz aimed at the reconquest of the River Plate.

Then the revolutionary tide gathered new force. In 1817, Bolívar was back in New Granada with an army, while in Buenos Aires a fourth expedition was being prepared under General José de San Martín. This time, instead of going directly north, the attacking force headed west across the Andes, where it surprised and defeated the royalists at the decisive battle of Maipú. In 1818 Chile became independent under the dictatorship of the half-Irish General Bernardo O’Higgins and it joined the liberation struggle.

San Martín’s next target was the royalist fortress of Peru. However, the need to move his army along the coast introduced the new element of sea power into the conflict. Although it comprised only the frigates Venganza, Prueba, and Esmeralda and a handful of smaller craft, the Spanish navy dominated the Pacific, making any coastwise advance impossible. The Chileans therefore turned their energies to creating a navy. Officers and men were recruited, and merchantmen were bought and armed. Unemployed British and American naval officers flocked to Valparaiso to offer their services to the republican authorities.

By 1818 Chile’s new navy had grown to comprise three frigates, two corvettes, four brigs, and numerous small fry manned by 1,600 sailors, 400 marines, and 50 sea officers. Two-thirds of the seamen and almost all the officers were British or North Americans. The Chileans recruited no less a person than that quirky genius Lord Thomas Cochrane as their commander in chief.

Arriving to take command in November 1818, Cochrane began to sweep the Spanish from the Pacific. In 1819, flying his flag in a newly captured frigate renamed O’Higgins, he blockaded the coast of Peru and attacked the naval base at Callao, the port of Lima. In 1820, he captured Valdavia, the last Spanish stronghold on the Chilean coast. Then in August the great seaborne assault on Peru was ready. Convoyed by Cochrane’s squadron, San Martín’s army landed south of Lima and began a slow advance, while Cochrane blockaded Callao. There, in November, he achieved one of his most daring feats by cutting out the Esmeralda in a night attack.

San Martín moved cautiously. Time, he knew, was on his side. In January 1820, Spanish hopes of reconquest had been shattered when the Cádiz expeditionary force mutinied and overthrew Ferdinand VII’s government. This event instantly removed the threat to the River Plate. Recognition of the independence of the United Provinces became inevitable, and eventually occurred in 1824.

In the north, the effects were equally profound. The new liberal regime in Spain changed its American policy and tried to negotiate. The only effect was to destroy the morale of Spanish troops in the field. Taking advantage of the situation, Bolívar went on the offensive, was victorious at Carabobo in 1821, and reestablished the Republic of Gran Colombia, embracing Ecuador, Venezuela, and Colombia.

In Lima, Viceroy José de la Serna, now faced with a two-pronged threat, withdrew into the interior while Peru too declared its independence with San Martín as protector. He immediately created a new Peruvian navy, recruiting—to Cochrane’s fury—officers and men from the Chilean squadron. With the remainder, Cochrane sailed north in pursuit of the remnants of the Spanish navy in the Pacific, the Prueba and Venganza, but was frustrated when they surrendered to the Peruvian authorities. He then returned to Chile, where his victories were overshadowed by bitter disputes over pay and prize money.

The new Peruvian republic was torn by internal dissension, and after a year, San Martín was exiled to Europe. In his absence the regime disintegrated, and the royalists advanced from the interior. By the end of 1823 they had taken control once more. But in 1824 Bolívar invaded from the north while the Peruvian navy, now commanded by Admiral Martin Guise, formerly of the British navy, blockaded the coast. By August, Bolívar was in Lima, and on 9 December Spanish power in South America was finally broken by the decisive victory of Ayacucho. Hard-core royalists remained besieged in Callao and Chiloé, but by 1826 the whole of Peru and Chile were in patriot hands and Spanish America had finally achieved its independence. Inevitably, land campaigns played a decisive part in the wars of liberation, but the destruction of Spanish sea power by the newly created republican navies was an essential ingredient in the success of these revolutionary campaigns.

Brian Vale

See also

Brown, William; Cochrane, Thomas, Tenth Earl of Dundonald; French Revolutionary and Napoléonic Wars; Spain, Navy


References

Billingsley, Edmund B. In Defense of Neutral Rights: The U.S. Navy and the Wars of Independence in Chile and Peru. Chapel Hill: University of North Carolina Press, 1967.

Lynch, John. The Spanish American Revolutions, 1808–1826. New York: W. W. Norton, 1973.

Spar Torpedo

Offensive early mine, employed especially by both sides in the 1861–1865 United States Civil War. A mine (known in the war as a “torpedo”) would be carried by a vessel to its target at the end of a long spar, or pole. The spar would be lowered by a windlass, and, once it was in position under the target’s hull, a tug on a line released the mine, which floated up under the bottom of the ship. A second line activated the firing mechanism.

The side that lacks conventional capability in war is generally the one that experiments with new methods, and during the Civil War the Confederates built a number of craft designed to operate very low in the water and carry spar torpedoes in their bows to attack Union warships. Both sides during the war equipped small boats as well as ironclad rams with spar torpedoes.

On the night of 5 October 1863, one such craft, the Confederate David, mounting a spar torpedo that contained 60 pounds of powder inside a copper casing, attacked and damaged the Union ironclad New Ironsides off Charleston, South Carolina.

On 17 February 1864, the Confederate submarine H. L. Hunley used a 90-pound spar torpedo to sink the 1,934-ton screw sloop Housatonic off Charleston. The Housatonic became the first ship sunk by a submarine in the history of warfare; she was also the largest ship sunk by a mine during the war. The unstable H. L. Hunley sank shortly thereafter, perhaps from the effects of the explosion.

The Union also employed spar torpedoes, and on 18 October 1864, Union Picket Boat No. 1, mounting such a device, attacked and sank the Confederate ironclad ram Albemarle at Plymouth, North Carolina. The mine was affixed to the end of a 14-foot spar lowered by a windlass.

Spencer C. Tucker

See also

Albemarle; H. L. Hunley; Mines; Torpedo, Development of; United States Civil War

References

Elliott, Robert G. Ironclads on the Roanoke: Gilbert Elliott’s Albemarle. Shippensburg, PA: White Mane Publishing, 1999.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Special Boat Section

Elite British reconnaissance and sabotage unit organized during World War II. Formed in July 1940 by Roger Courtney with the aim of conducting raids on German-occupied Europe, it was known initially as Folboat Troop after a type of folding canoe used in commando operations, then as Special Boat Section (SBS). SBS carried out several successful operations in the Mediterranean. In December 1941 Courtney returned to Britain, where 1st SBS was attached to Special Air Service (SAS), and Courtney then formed 2d SBS.

In September 1942 1st SBS suffered heavy casualties in a raid on Rhodes; it was absorbed into the SAS that November. With the addition of a Greek unit, it became D Squadron in January 1943. That April, after the dissolution of SAS, D Squadron was reformed as the Special Boat Squadron and returned to the Mediterranean, where it operated in the Dodecanese and Cyclades Islands. In all, SBS conducted 381 raids against 70 islands. In August 1944 it became part of Land Forces, Adriatic, working in operations in the Adriatic, on the Peloponnese, in Albania, and in Istria. It was disbanded at the end of the war.

The 2d SBS retained the name Special Boat Section through the war. It undertook 18 operations in the Mediterranean, including preliminary reconnaissance for the Salerno landings. It then moved to the Pacific theater, operating from Ceylon and participating in the campaign in Burma.

SBS continued after the war, and it remains a specialized unit within the Royal Marines. It participated in the 1982 Falklands War and in the 1991 Gulf War, and it maintains security for Britain’s offshore oil rigs. Admission standards are rigorous, and only successful Royal Marine commandos are eligible.

Spencer C. Tucker

See also

Falklands War; Gulf War; Salerno Landings; SEALs

References

Courtney, G. B. SBS in World War Two: The Story of the Original Special Boat Section of the Army Commandos. London: R. Hale, 1983.

Ladd, James D. SBS: The Invisible Raiders: The History of the Special Boat Squadron, World War II to the Present. London: Book Club Associates, 1983.

Pitt, Barrie. Special Boat Squadron. London: Century, 1983.

Spee, Maximilian Reichsgraf von (1861–1914)

German admiral. Born on 22 June 1861 at Copenhagen to a family of German imperial counts, Maximilian von Spee entered the navy in 1878. After several shore and sea duty assignments, in 1912 he received command of the East Asiatic


Squadron based at Kiaochow in China. He was promoted to vice admiral in 1913.

When war broke out in 1914, Spee was at Ponape in the German Carolines with his two armored cruisers, while six light cruisers were at various other locations around the world. The threat of his cruiser force paralyzed much Allied shipping from the Indian Ocean to the Americas, but the dilemma for that cruiser force was resupply. Originally, Kreuzerkrieg (cruiser warfare against commerce) was to have been waged from a series of fortified overseas bases. But battles in 1898 and 1904 demonstrated that such bases could become traps for weaker forces. In 1912 the Admiral Staff developed the Etappenkommando system (communications zone commands) to coordinate the replenishment of overseas warships with supply ships by arranging rendezvous times in neutral and isolated harbors. Coaling was the greatest challenge, for it could be done only in sheltered harbors.

With Japan’s threatened entry into World War I on the side of the Entente, Spee headed east to Pagan in the German Marianas, joined by the light cruiser Nürnberg and detaching the light cruiser Emden for operations in the Indian Ocean. His force was joined by the light cruisers Dresden and Leipzig at Easter Island, and Spee’s five cruisers destroyed a weaker British force off Coronel, Chile, on 1 November 1914. Rear Admiral Sir Christopher Cradock had been impelled to intercept Spee by Admiralty telegrams from impatient First Lord Winston Churchill, and he went down with his flagship, the old armored cruiser Good Hope, while the Monmouth also sank. The light cruiser Glasgow and auxiliary Otranto escaped.

Although the Admiralty perceived Spee’s force as a wide-ranging threat, he was more fatalistic, realizing he could never reach Germany: “I must plough the seas of the world doing as much mischief as I can, until my ammunition is exhausted, or a foe far superior in power succeeds in catching me.” That foe was Vice Admiral Sir Doveton Sturdee’s battle cruisers Invincible and Inflexible and six cruisers, which pursued and destroyed Spee’s squadron after he approached the Falkland Islands on 8 December 1914. Spee went down with his flagship, the Scharnhorst. The Gneisenau was also sunk, as were the light cruisers Leipzig and Nürnberg, the Dresden alone escaping.

Although the overseas cruisers could disrupt enemy shipping for many months, their dependence on coal resupply, unlike sailing ships of an earlier time or oil-fueled ships of a later war, meant their ultimate fate was a foregone conclusion.

A. Harding Ganz

See also

Churchill, Sir Winston Leonard Spencer; Coronel, Battle of; Cradock, Sir Christopher George Francis Maurice; Emden; Falklands, Battle of the; Invincible-Class; Scharnhorst-Class (German Navy, Cruisers, 1907–1908); Sturdee, Sir F. C. Doveton; Tsingtao

References

Bennett, Geoffrey M. Coronel and the Falklands. London: B. T. Batsford, 1962.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Hough, Richard A. The Pursuit of Admiral Graf Spee. London: Allen & Unwin, 1969.

Pochhammer, Hans. Before Jutland: Admiral Graf Spee’s Last Voyage. London: Jarrolds, 1931.

Spencer, George John, Second Earl Spencer (1758–1834)

First lord of the Admiralty in Great Britain during 1794–1801. Born at Wimbledon, Surrey, on 1 September 1758, George Spencer was educated at Harrow School and Trinity College, Cambridge. Elected to the House of Commons in 1780, he served until 1783, when he succeeded to the earldom and entered the House of Lords. Although a Whig by family tradition, he joined the Tory government of William Pitt the Elder in 1794 to support the war against Revolutionary France. He served as lord keeper of the privy seal and then as ambassador to Vienna, but in December 1794 Pitt named him first lord of the Admiralty.

Despite his relative youth and his inexperience in naval matters, Spencer insisted that his subordinates recognize the prerogatives and civilian authority of his office. He restored order at the Admiralty and set an example by being prompt and methodical in the conduct of business. Holding that the first lord must be consulted in shaping overall strategy, he opposed misdirected colonial expeditions and urged concentration of naval strength in European waters. Spencer’s influence was decisive in placing capable commanders in major theaters, such as the appointment of Admiral John Jervis to the Mediterranean command in 1795 and to the Channel in 1800; the appointment of Admiral Adam Duncan to the North Sea in 1795; and, most important, the singling out of Rear Admiral Horatio Nelson in 1798 for an independent command that won the battle of the Nile.

Spencer worked for an improved system of promotion and recognition by merit for all naval officers. Aware of widespread corruption and waste in the navy, he was unable in wartime to bring about any significant reform. Owing to his initiative, however, there was some progress in improving dockyard efficiency. A supporter of Samuel Bentham’s innovations as inspector-general of navy works, Spencer helped lay the foundation for reform in later years.

In the naval mutinies of 1797, Spencer acted promptly,


decisively, and fairly. By going himself to Spithead and enlisting the aid of Lord Richard Howe, he succeeded in persuading the seamen to return to their duty by promising an increase in pay and improvement in the conditions of service. At the Nore he was compelled to act with greater severity in quelling the mutiny because he recognized that there was evidence of a political thrust not present at Spithead.

With the fall of William Pitt’s government in February 1801, Spencer resigned as first lord. After leaving the Admiralty, he continued to be interested in the navy and its personnel, especially the welfare of destitute seamen. Spencer ranks among the outstanding civilian administrators of a national navy during wartime. Because of his administrative ability and unprecedented wartime tenure of six years, during which great naval victories were won at Cape St. Vincent, Camperdown, and the Nile under commanders of his choosing, Spencer has often been dubbed the British “organizer of victory.” Spencer died at Althorp, Northamptonshire, on 10 November 1834.

Malcolm Lester

See also

Bentham, Sir Samuel; Camperdown, Battle of; Cape St. Vincent, Battle of (14 February 1797); Duncan, Adam, First Viscount of Camperdown; Howe, Richard, First Earl Howe; Jervis, John, Earl St. Vincent; Mutiny, British Navy; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the

References

Corbett, Julian S., and Herbert W. Richmond, eds. Private Papers of George, Second Earl Spencer, First Lord of the Admiralty, 1794–1801. 4 vols. Navy Records Society, Vols. 46, 48, 58, 59. London: Navy Records Society, 1913–1924.

Marcus, Geoffrey J. A Naval History of England. Vol. 2. The Age of Nelson. London: Allen & Unwin, 1971.

Spencer, Charles. The Spencer Family. New York: Viking, 1999.

Sperry, Elmer Ambrose (1860–1930)

U.S. engineer, inventor, and entrepreneur. Born 12 October 1860 at Cortland, New York, Elmer Sperry studied math and science at the Cortland Normal School. His interest in electrical technology and feedback control systems was sparked by a visit in 1876 to the Philadelphia Centennial Exhibition.

In 1880 Sperry invented a current regulator for arc lighting and then, with the support of the Cortland Wagon Company, a complete arc-lighting system. In 1882 he moved to Chicago and the next year established the Sperry Electric Light, Motor, and Car Brake Company. It went out of business in 1887.

During the next two decades Sperry established new companies, including the Elmer A. Sperry Company in 1888. This business was taken over by the Sperry Electric Mining Machine Company in 1891. The Sperry Electric Railway Company, founded in 1892, sold all its patents to General Electric in 1895. Funding from General Electric allowed Sperry to develop electric braking, power transmission, and speed control. Sperry’s brakes proved very profitable until Westinghouse air brakes made them obsolete in 1905.

Sperry next focused on electric cars, especially the battery by which they were powered. He then concentrated on a new project of gyroscopic control systems. In 1908 Sperry achieved a major breakthrough with the processing gyroscope when he added a control system that used the ship’s angular velocity as feedback. This development caught the attention of the navy as a means of stabilizing a ship for long-range gunnery. Sperry also replaced the magnetic compass with a three-degrees-of-freedom gyroscope that would not be affected by a ship’s magnetic hull. In 1910 Sperry established the Sperry Gyroscope Company to fill large contracts from the U.S., British, and Russian navies.

In 1912 Sperry invented a gyrostabilizer for aviation and won a cash prize in 1914 for its contribution to aircraft safety. The U.S. Navy then commissioned him to develop an aerial torpedo utilizing the gyrostabilizer. The project was unsuccessful. In the 1920s Sperry also attempted to improve the power-to-weight ratio of diesel engines.

In the course of his life Sperry received some 400 patents. He was a founding member of the American Institute of Electrical Engineers, a member of the Naval Consulting Board during World War I, a leader of the National Research Council and the Engineering Foundation, and president of the American Society of Mechanical Engineers (1928–1929). Sperry died in Brooklyn, New York, on 16 June 1930.

Alexander D. Haseley

See also

Guns and Gunnery; Navigation at Sea

References

Hughes, Thomas P. Elmer Sperry: Inventor and Engineer. Baltimore, MD: Johns Hopkins University Press, 1971.

———. Science and the Instrument-Maker: Michelson, Sperry, and the Speed of Light. Washington, DC: Smithsonian Institution Press, 1976.

Steele, Brett. “Sperry, Elmer Ambrose.” In American National Biography, ed. John A. Garraty and Mark C. Carnes, 20: 464–466. New York: Oxford University Press, 1999.

Spithead

A principal anchorage of the British navy on England’s southern coast, lying between the great base at Portsmouth and the Isle of Wight. Sheltered from all winds, adjacent to a


major dockyard, and with easy access to the English Channel and the French coast, Spithead is an expanse of deep water about 14 miles long from north to south and an average of 4 miles wide from east to west. Inbound ships pass through it on the way to Portsmouth Harbor or the eastern branch of the Solent leading to Southampton Water. Outbound vessels may leave it through the western Solent and the Needles Passage or by dropping down to an outer anchorage in St. Helens Bay.

Since medieval times Spithead has been a primary assembly point for naval forces and merchant convoys, most recently in preparation for the 1944 Normandy invasion and in 1982 for the task force sent to recover the Falklands. It is also an ideal location for naval reviews, which have been held there occasionally since the reign of Henry V (reigned 1413–1422). Henry VIII’s ships fought a large action with the French in its waters in 1545. In 1797 it was the site of a major mutiny in the Channel Fleet.

John A. Hutcheson, Jr.

See also

Britain, Navy; Henry VIII; Mary Rose; Mutiny, British Navy; overlord, Operation; Portsmouth

References

Lavery, Brian. Nelson’s Navy: The Ships, Men, and Organisation, 1793–1815. London: Conway Maritime Press, 1989.

Splice the Main Brace (Naval Custom)

The custom, particularly in the British navy, of issuing an additional tot of rum or grog to all hands in celebration of an important event or accomplishment. The main brace was a tackle, or purchase, attached to the main lower yard of a square-rigged ship to haul it around to the wind. Hauling this brace called for a maximum effort by the crew and was occasionally rewarded with an additional measure of rum. In the age of sail the main brace was spliced (in terms of drink) in bad weather or after a period of extreme exertion by the crew. With the introduction of steamships and machinery to handle most hard work, the custom became more celebratory, or was carried out after a battle. Because rum is no longer issued in the British navy (since 1970), the custom has vanished.

Walter W. Jaffee

See also

Grog

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Spragge, Sir Edward (c. 1629–1673)

British admiral of the Restoration period. Born c. 1629, Edward Spragge was a son of the royalist governor of Roscommon Castle, Ireland. Prior to the Restoration, he had spent time as a slave in Algiers, may have served in Prince Rupert’s squadron in 1648–1653, and had captained a Dunkerque privateer. He entered the navy as captain of the Portland in 1661.

Spragge commanded the Lion at the 3 June 1665 Battle of Lowestoft and was knighted for his bravery. In May 1666 he was widely blamed for providing information, which turned out to be false, that a French fleet was about to enter the English Channel to combine with the Dutch and for the near disastrous division of the English fleet that followed.

Nevertheless, Spragge was captain of the Dreadnought in the resulting Four Days’ Battle and became vice admiral of the blue shortly afterward, serving as such in the St. James’s Day fight. He commanded a squadron of frigates and fireships as part of the desperate defense against the Dutch attack on the Medway in June 1667. He was identified as a potential scapegoat for the disaster—his Irish background led to unjustified charges of Catholicism—but he managed to deflect this criticism.

In 1669 Spragge became vice admiral of the fleet in the Mediterranean, rising to command it when Sir Thomas Allin went home in 1670. On 8 May 1671, he mounted a daring attack on Bugia Bay that led to the destruction of several Algerine vessels. As he was returning to England, he encountered in the English Channel a squadron commanded by his archrival, Sir Robert Holmes, and it was long believed that their jealousy led to a failure to combine forces for an attack on the Dutch Smyrna convoy. In fact, the two forces never communicated with each other at all.

Spragge was vice admiral of the red at the 28 May 1672 Battle of Solebay and subsequently became admiral of the blue. He served in the same post in 1673, but he was bitterly hostile to his commander, Prince Rupert, and in the critical 22 August Battle of the Texel, he deliberately backed his squadron’s sails, separating himself from the rest of the fleet, so he could fight a private battle with another old enemy, Admiral Cornelis Tromp.

In the middle of the action, while he was attempting to transfer his flag for the second time from a shattered flagship, Spragge’s boat was hit, and he drowned.

J. D. Davies

See also

Anglo-Dutch Wars; Bugia Bay, Battle of; Four Days’ Battle; Holmes, Sir Robert; Lowestoft, Battle of; Rupert, Prince Palatine; Solebay, Battle of; Texel, Battle of the; Tromp, Cornelis Maartenszoon

References

Anderson, R. C., ed. Journals and Narratives of the Third Dutch War. London: Navy Records Society, 1946.


Davies, J. D. Gentlemen and Tarpaulins: The Officers and Men of the Restoration Navy. Oxford, UK: Oxford University Press, 1991.

Latham, Robert, and William Matthews, eds. The Diary of Samuel Pepys. 11 vols. London: Bell & Hyman, 1970–1983.

Sprague, Clifton A. F. (1896–1955)

U.S. admiral. Born 8 January 1896 at Dorchester, Massachusetts, Clifton Sprague graduated from the U.S. Naval Academy in Annapolis, in 1918 and served aboard the gunboat Wheeling in the last months of World War I. He helped commission the battleship Tennessee in June 1920 and then qualified as a naval aviator.

Sprague commanded a patrol squadron until assigned to the naval operations base at Hampton Roads, where he helped develop carrier arresting gear. In 1934 he joined the carrier Yorktown, and in 1937 he became her air officer. Promoted to commander in July 1940, Sprague received command of the aircraft tender Tangier and was aboard her at Pearl Harbor during the 7 December 1941 Japanese attack.

Promoted to captain, Sprague took command of the new carrier Wasp in November 1943. In June 1944, while covering the Saipan operation, his ship participated in the Battle of the Philippine Sea, in which her aviators helped decimate Japanese carrier air power. In August of that year, Sprague, now a rear admiral, commanded six escort carriers and escorting destroyers and destroyer escorts, one of three such units that composed Task Group (TG) 77.4 under the overall command of Rear Admiral Thomas L. Sprague (no relation).

In October 1944, TG 77.4 was assigned to provide air cover for the army landings on Leyte, Philippine Islands. On the 25th this task group found itself unexpectedly attacked by a superior Japanese force comprising battleships, heavy cruisers, and destroyers under Vice Admiral Takeo Kurita. Sprague’s Task Unit 77.4.3 (Taffy 3) bore the brunt of the action.

Sprague’s reaction was fourfold: change course to open range and avoid encirclement while still allowing aircraft to be launched; arm and launch all available aircraft; create a steady smoke screen; and conduct a series of destroyer and destroyer escort torpedo runs. The rest of TG 77.4 flew their aircraft to assist Taffy 3. As a consequence of bold aircraft and surface-vessel attacks, Kurita decided to retire, believing that he had stumbled upon the main U.S. fleet.

Following this epic battle, Sprague went on to command escort carrier divisions at Iwo Jima and Okinawa. After the war Sprague had charge of navy air units participating in the Bikini Atoll atomic bomb tests and commanded the Alaskan Sea Frontier in 1950. He retired as a vice admiral in 1951. Sprague died in San Diego on 11 April 1955.

Bruce Hampton Franklin

See also

Aircraft Carrier; Aviation, Naval; Bikini; Escort Carriers; Iwo Jima, Invasion of; Kurita, Takeo; Leyte Gulf, Battle of; Okinawa, Invasion of; Saipan; Sprague, Thomas L.; World War II at Sea: Pacific Theater

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. Boston: Little, Brown, 1958.

Wukovits, John F. Devotion to Duty: A Biography of Admiral Clifton A. F. Sprague. Annapolis, MD: Naval Institute Press, 1995.

Sprague, Thomas L. (1894–1972)

U.S. admiral. Born 2 October 1894 at Lima, Ohio, Thomas Sprague graduated from the U.S. Naval Academy in Annapolis in 1917. He was assigned to the cruiser Cleveland in 1918 and later that year helped commission the destroyer Montgomery. In 1920 Sprague, now a lieutenant, commanded the Montgomery.

Sprague then learned to fly at Pensacola and, following various flight assignments and staff duties over the next few years, took command of a scouting squadron in 1931. Throughout the 1930s Sprague held a succession of assignments, including superintendent of the engine lab at the Naval Aircraft Factory in Philadelphia, air officer for the carrier Saratoga, navigator aboard the carrier Langley, and superintendent of aviation training at the Pensacola Naval Air Station. In 1940 Sprague was assigned as executive officer aboard the carrier Ranger, and in March 1942, as a captain, he became commanding officer of the newly completed escort carrier Charger.

In December 1942 Sprague became chief of staff to the commander of air units of the Atlantic Fleet until he was assigned to commission and command the carrier Intrepid in August 1943. She supported the invasion of the Marshall Islands in late January and early February 1944 and then proceeded to raid the Japanese stronghold at Truk Island. On 17 February Intrepid was hit by an aerial torpedo that jammed her rudder hard to port. Sprague successfully brought the damaged carrier back to Pearl Harbor, using a sail rigged on the forecastle to help keep his ship on course.

In 1944 Sprague was promoted to rear admiral and took command of Air Division 22. Designated Task Group (TG) 77.4, it was assigned to provide air cover for the October 1944 Leyte operation and became immortalized through its heroic stand against a superior Japanese force at the Battle


off Samar. In 1945 Sprague commanded Air Division 3, and he led TG 38.1 in raids against the Japanese mainland in July and August.

Following the war, Sprague was deputy chief of naval personnel from 1947 to 1949 and then commanded Air Force Pacific Fleet until retiring in 1952. He died in Oakland, California, on 17 September 1972.

Bruce Hampton Franklin

See also

Leyte Gulf, Battle of; Marshall Islands, Conquest of; Sprague, Clifton A. F.; Truk

References

Cutler, Thomas J. The Battle of Leyte Gulf, 23–26 October 1944. New York: HarperCollins, 1994.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 12. Leyte, June 1944–January 1945. Boston: Little, Brown, 1958.

Spruance, Raymond Ames (1886–1969)

U.S. admiral and key figure in naval aviation. Born 3 July 1886 in Baltimore, Maryland, Raymond Spruance graduated from the U.S. Naval Academy in 1906. His first assignments were on battleships. Between 1914 and 1940 Spruance commanded destroyers and the battleship Mississippi. He became expert in electrical engineering. Spruance served two tours at the Naval War College and was also in the Office of Naval Intelligence.

In December 1939 Spruance was promoted to rear admiral. In February 1940, he commanded the 10th Naval District (Caribbean) headquartered in San Juan, Puerto Rico. The next year he was reassigned to the Pacific Fleet. In the first months after the Japanese attack on Pearl Harbor, Spruance commanded a cruiser division under Admiral Chester A. Nimitz.

Following the Battle of the Coral Sea in May 1942, Vice Admiral William “Bull” Halsey, commander of Task Force 16 (TF-16), was confined to the hospital with a severe skin allergy. On Halsey’s recommendation, Nimitz appointed Spruance as TF-16 commander. Spruance commanded the carriers Enterprise and Hornet and their supporting ships during the subsequent Battle of Midway, in which his task force was accompanied by Rear Admiral Frank Fletcher’s TF-17, centered on the carrier Yorktown. Following the U.S. success in the battle, Spruance refused to be drawn into a contest with the main Japanese surface fleet.

Nimitz praised Spruance for a “remarkable job” at Midway. Historian Samuel Eliot Morison wrote that “Spruance emerged from this battle one of the greatest fighting and thinking admirals in American naval history.”

Admiral Raymond Spruance, c. 1943. (Hulton/Archive)

After the battle, Spruance became Nimitz’s chief of staff and was promoted to vice admiral. Several weeks later Nimitz made him commander of the Central Pacific Force, later Fifth Fleet. Spruance directed campaigns against Japanese strongholds in the Gilbert, Marshall, and Mariana Islands and against Iwo Jima and Okinawa. Spruance also led U.S. naval forces in the June 1944 victory at the Battle of the Philippine Sea.

Promoted to admiral in 1944, Spruance took over command of the U.S. Pacific Fleet from Nimitz on 8 November 1945. In February 1946, he returned home to serve as president of the Naval War College. He retired from the navy in July 1948. Spruance served as ambassador to the Philippines from 1952 to 1955 and spent the remaining years of his life in a simple retirement. He died at his Pebble Beach, California, home on 13 December 1969. In 1973 the navy launched a new class of 31 destroyers, the first being the Spruance.

William Head


See also

Coral Sea, Battle of; Enterprise (U.S. Navy, Aircraft Carrier, 1938); Fletcher, Frank Jack; Gilbert Islands, Capture of; Halsey, William Frederick, Jr.; Hornet; Iwo Jima, Invasion of; Marianas Islands; Marshall Islands, Conquest of; Midway, Battle of; Morison, Samuel Eliot; Nimitz, Chester William; Okinawa, Invasion of; Philippine Sea, Battle of the; Spruance-Class; Yorktown

References

Buell, Thomas B. The Quiet Warrior: A Biography of Admiral Raymond Spruance. Boston: Little, Brown, 1974.

Forrestel, Emmet P. Admiral Raymond A. Spruance, USN: A Study in Command. Washington, DC: Government Printing Office, 1966.

Lundstrom, John B. “Raymond A. Spruance: The Thinking Man’s Admiral.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 458–481. Annapolis, MD: Naval Institute Press, 1997.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 4. Coral Sea, Midway, and Submarine Actions, May 1942–August 1942. Boston: Little, Brown, 1954.

Spruance-Class (U.S. Navy, Destroyers, 1975)

U.S. Navy antisubmarine and strike warfare destroyers. In 1970 the navy selected Litton/Ingalls to build the next generation of general-purpose destroyers, the DD 963–class of 31 ships. These ships were the first to use modular vice keel-up construction techniques. Nearly all the ships were named for deceased admirals.

Spruance-class ships are 563.3′ in length (oa), displace 7,800 tons (full load), and have a design speed of 30 knots. Armament consists of 2 × single 5-inch guns in automatic turrets (one each forward and aft), 1 × 8-cell antisubmarine rocket (ASROC) launcher forward, 1 × 8-cell Sea Sparrow self-defense antiaircraft missile launcher aft, a LAMPS antisubmarine warfare (ASW) helicopter, and 6 × ASW torpedo tubes in 2 triple mounts. The Spruance-class was the first U.S. Navy surface combatant class designed to operate manned helicopters as armament.

When first introduced into the fleet in 1975, the Spruance generated controversy because she appeared to be underarmed compared to her Soviet contemporaries, and some considered her to be nothing more than a large convoy escort. However, these destroyers were in fact fast task-force escorts with emphasis on propulsion, sea-keeping, and electronics. The Spruance exceeded requirements in virtually every test during her sea trials, including sonar detection range and maneuverability. She was the quietest destroyer ever built, possessed excellent habitability, was fast, and had a large amount of available space for later weapons.

Early weapon system upgrades included antiship missiles, antimissile guns, missile detection radar for the Sea Sparrow missile system, and a new electronic warfare system for radar detection. Each of the seven ships received two Tomahawk cruise missile launchers, and each launcher could launch four Tomahawks. In the late 1980s, a new ASW combat system with an improved helicopter was added as well as radar jammers and a vertical launch system (VLS) for 61 Tomahawk cruise missiles in place of the old ASROC missile launcher and magazine, giving the class a large strike warfare capability.

First deployments in the late 1970s proved the value of the class as carrier escorts and the ships’ superb abilities as antisubmarine warfare vessels. They became a key fleet component, participating in every U.S. Navy operation of the 1980s and 1990s. All non-VLS-capable ships were decommissioned in the late 1990s, and the class as a whole is being slowly decommissioned as the newer Aegis guided-missile destroyers enter the fleet.

Benjamin L. Huggins

See also

Aegis; Antisubmarine Warfare; ASROC; Cruise Missile; Destroyer Escort; Destroyer, Evolution of; Helicopters aboard Ship

References

Friedman, Norman. U.S. Destroyers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1982.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1996.

Potter, Michael C. Electronic Greyhounds: The Spruance-Class Destroyers. Annapolis, MD: Naval Institute Press, 1995.

Squadron

1. A division of a fleet forming a body under command of a flag officer. In the British navy the term dates back to 1588. That nation’s sailing fleet was at one time divided into three squadrons: the red, the blue, and the white. Each of these was divided into sections: van, middle, and rear. With the advent of steam-powered navies the term came to mean a small number of warships, usually eight, of the same type, including cruisers and anything larger. Smaller groups of warships were termed flotillas, although modern usage has dropped the term and squadron has become the applicable term for a group of warships of the same type regardless of size.

2. A detachment of warships on special duty.

The word comes from the Italian squadrone, meaning a small number of warships that could be commanded by a single flag officer.

Walter W. Jaffee

See also

Blue Ensign; Flotilla; Red Ensign; White Ensign


References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Squadron Capture of Prizes

The rules applicable to multiple captors of maritime prizes. Sometimes an enemy vessel being chased in time of war might be pursued by a group of ships cooperating together, such as a naval squadron commanded by a single commodore or admiral, a group of cooperating privateers, or even a mixed squadron of vessels of allied nations. After the vessel had surrendered—by lowering her flag to a single predator known as “the actual captor”—she would be sent to a prize court that would determine how the proceeds of her sale were to be shared among the cooperating predators.

Prize courts generally had little difficulty in deciding that every vessel that had participated in actual combat was entitled to share in the proceeds. But what of the vessel that had taken part in the chase but had never been in position to actually fire her guns or to send her fighting men on board? Generally, the law of nations recognized these vessels as having a good claim as well, so long as they were in sight of the prize at the time her flag was lowered in token of surrender. The theory of the law was that all ships in sight contributed toward the “terrorizing” of the pursued vessel and the convincing of her commander that the combined force of the predator fleet made either victory or successful escape impossible.

When prize money was to be shared among two or more predators, the general rule of the law of nations was to share the benefits in proportion to the relative “force” of the respective beneficiaries. Force was determined in proportion to the combined weight of the broadside and the number of crew members of each participant.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations

References

McKee, Christopher. A Gentlemanly and Honorable Profession. Annapolis, MD: Naval Institute Press, 1991.

Squadron Colors

A means of dividing the British navy into squadrons, dating from the reign of Elizabeth I. At that time the admiral’s squadron flew a red flag, the vice admiral’s a white, and the rear admiral’s a blue. As squadrons grew in size, it became impossible for one admiral to control the movements of his squadron from his normal position in its center. Hence a system evolved of using three admirals for each squadron: a full admiral in command, a vice admiral as his second in command, and a rear admiral as his third in command. For example, the white squadron was commanded by an admiral of the white whose second and third in command were the vice admiral of the white and the rear admiral of the white. The squadrons were then ranked in the order of red, white, and blue, with the admirals taking rank according to the color of their squadron. Promotions occurred thus: a rear admiral of the blue was promoted to rear admiral of the white as his first step in flag rank; a rear admiral of the red became a vice admiral of the blue when promoted. The only exception to this hierarchy was the admiral of the red, which position did not exist because this person was in command of the entire fleet, in theory: admiral of the fleet.

The rank of admiral of the red was awarded to the most successful admirals after the 1805 Battle of Trafalgar as a compliment to the Royal Navy for its record in the Napoléonic Wars (1803–1815). The position was held for life and expired with the death of each admiral so named; therefore, there were no promotions to this rank.

In 1864 the colored squadrons were discarded, as they had no relevance in an age of steam warships. The red ensign was thereafter allocated to the Merchant Navy of Britain, the Royal Navy adopted the white ensign, and the blue ensign was used by auxiliary naval vessels.

Walter W. Jaffee

See also

Admiral; Blue Ensign; French Revolutionary and Napoléonic Wars; Red Ensign; Squadron; Trafalgar, Battle of; White Ensign

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Squid

Second generation of British ahead-throwing antisubmarine weapons. Unlike Hedgehog, which fired a pattern of small contact-fused bombs, Squid reverted to discharging depth-fused missiles. Squid was a three-barreled mortar with a fixed range of 275 yards.

Both single and double Squid installations existed: single units armed Castle-class corvettes, and double units went aboard Loch-class frigates and later large destroyers. Each Squid fired three 200-pound depth bombs simultaneously


to arrive on target in a triangle with 40-yard sides. The bombs sank at 44′ per second to a maximum depth of 900′ and, when double units were installed, were set to explode 60′ apart in depth.

Squid was a very important advance in antisubmarine weapon development because it formed an integrated weapon system. The mortar operated in conjunction with normal search sonar and ASDIC 147, which had true depth-finding capability and automatically set the bombs’ depth fuses up to the moment of firing. Its principal disadvantages were heavy recoil forces and the necessity for an additional sonar installation, both of which precluded its use in smaller antisubmarine vessels.

Squid entered service in 1943 and demonstrated a considerable advance in effectiveness. Statistics for U-boat losses from the two final years of World War II indicate that a single depth-charge attack had about a 6 percent chance of success, compared with a 25 percent chance for Hedgehog and single Squid installations and a 40 percent chance for double Squids.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Depth Charge; Hedgehog; Sonar

References

Brown, David K. Nelson to Vanguard: Warship Design and Development, 1923–1945. Annapolis, MD: Naval Institute Press, 2000.

Campbell, John. Naval Weapons of World War II. Annapolis, MD: Naval Institute Press, 1985.

Friedman, Norman. Naval Institute Guide to World Naval Weapons. Annapolis, MD: Naval Institute Press, 1994.

———. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

Star Shell

High-capacity projectile designed to explode at a specified height in order to release an illuminating payload over a target area for a fixed period of time. Star shells, or illuminating projectiles, allowed a ship to identify, track, or gain bearing on another vessel at night and were used widely for the first time during World War I.

The standard star shell contains a small black-powder charge that explodes at a given range, igniting a chemical flare (usually magnesium powder) and forcing the flare out of the projectile case. A parachute is attached to the flare, slowing its descent over the target so that it provides bright light for many minutes, depending upon weather conditions. Germany began experimentation with illuminating shells in 1886, followed by France (1902), Great Britain (1909), Belgium and Italy (1910), and the United States (1912). Satisfactory results were not obtained until World War I, however, when Great Britain developed and deployed the first star shell of the parachute type, a design that became standard in postwar navies.

Star-shell illumination remained a part of standard naval tactics until superseded by widespread radar installations on warships toward the end of World War II. In addition, rocket-powered flares attached to a ship’s superstructure or a gun mount eliminated the need to use a gun to provide light at night during a battle. Powerful searchlights have also been employed for target illumination, most notably in the Japanese attacks during the Guadalcanal campaign. Star-shell projectiles were produced in all navies for most smaller 3- to 5-inch guns.

Bruce Hampton Franklin

See also

Guadalcanal; Guns and Gunnery; Radar; Shell

References

Department of the Navy. Naval Ordnance and Gunnery. Navpers 1611B. Washington, DC: Government Printing Office, 1952.

Kearney, T. A., and C. C. Bloch. Navy Ordnance Activities: World War, 1917–1918. Washington, DC: Government Printing Office, 1920.

Stark (U.S. Navy Guided-Missile Frigate), Attack on

U.S. Navy Oliver Hazard Perry–class guided-missile frigate attacked on 17 May 1981 by an Iraqi F-1 Mirage aircraft in the Persian Gulf. Serving in the U.S. Navy’s Middle East Force under command of Captain Glenn R. Brindel, the Stark had patrolled international shipping lanes in the Gulf since March 1987. Shortly after 9 p.m. local time on 17 May 1987, two Exocet missiles hit the ship, killing 37 sailors and injuring an additional 21. Heroic efforts of the remaining crew members in extinguishing the resulting fires saved the Stark, which continues in the U.S. Navy.

The circumstances of the incident are obscure. An Iranian official charged Iraq with trying to draw the United States into war, but the Committee on Armed Services of the U.S. House of Representatives concluded in June 1987 that the attack had been inadvertent. U.S.-Iraqi relations nevertheless soured. A subsequent order authorized the navy to fire on any aircraft that failed to respond to a verbal warning.

Dorottya Halasz

See also

Exocet Missile; Frigate; Guided Missiles aboard Ships; Iran-Iraq War; Perry, Oliver Hazard


The guided missile frigate USS Stark listing to port after being struck by an Iraqi-launched Exocet missile, 18 May 1987. (Corbis)

References

Hiro, Dilip. The Longest War: The Iran-Iraq Military Conflict. New York: Routledge, 1991.

Levinson, Jeffrey L., and Randy L. Edwards. Missile Inbound: The Attack on the Stark in the Persian Gulf. Annapolis, MD: Naval Institute Press, 1997.

U.S. Committee on Armed Services, House of Representatives. June 1987. Report on the Staff Investigation into the Iraqi Attack on the USS Stark. 100th Cong., 1st Sess. Committee Print 8. Washington, DC: Government Printing Office, 1987.

Stark, Harold Raynsford (1888–1972)

U.S. admiral. Born 12 November 1888 in Wilkes-Barre, Pennsylvania, Harold Stark graduated from the U.S. Naval Academy in 1903. Commissioned an ensign in 1905, Stark served in the battleship Minnesota of the Great White Fleet during its 1907–1909 circumnavigation of the globe. He then commanded torpedo boats, followed by destroyers.

When the United States entered World War I in 1917, Stark was serving with the Asiatic Fleet. He took a squadron of five destroyers through monsoons from Manila to Gibraltar to perform antisubmarine and escort duties. He served on the staff of Vice Admiral William S. Sims for the remainder of the war, helping to coordinate convoy and antisubmarine operations.

After the war Stark held a variety of posts, including service with the fleet. He graduated from the Naval War College in 1924 and was an aide to the secretary of the navy from 1930 to 1933. Promoted to rear admiral in November 1934, he was chief of the Bureau of Ordnance from 1934 to 1937. He then commanded Cruiser Division 3 in the Battle Force from 1937 to 1938. Promoted to vice admiral, he commanded all cruisers in the Battle Force from 1938 to 1939. During these years Stark became a staunch advocate of meeting the needs of the navy and of naval preparedness.

Promoted to admiral and appointed chief of naval operations (CNO) in August 1939, Stark tackled the problem of fleet readiness after years of neglect. He revamped the War Plans Division, and he campaigned for increased naval appropriations. Stark advocated a defensive posture in the Pacific and an offensive posture in the Atlantic, a strategy that became known as “Germany First.” He also ordered preparation of the Rainbow 5 Plans, which were developed to ensure cooperation with its allies when the United States entered the war.


Stark was chief of naval operations when the Japanese attacked Pearl Harbor, and his career fell victim to the attack. Within days President Franklin Roosevelt had appointed Admiral Ernest King as commander of the U.S. Fleet. This post overlapped with Stark’s, and in March 1942 Roosevelt combined them and gave both to King.

Stark then went to London as commander of U.S. Naval Forces Europe. Although he also commanded Twelfth Fleet, his duties were primarily administrative rather than operational. He was also de facto U.S. ambassador to General Charles de Gaulle’s Free French government. Between 1944 and 1946 Stark testified before navy and congressional hearings into the Pearl Harbor attack. The navy inquiry faulted Stark for not warning the commander of the Pacific Fleet of the impending attack; the later congressional hearing resulted in a more favorable judgment. Dogged by the Pearl Harbor charges and barred by Secretary of the Navy James Forrestal from any further position in the navy, Stark retired in April 1946. Unfortunately, his important contributions in preparing the U.S. Navy for war and his liaison work with the Allies during the conflict were overlooked in the hunt for scapegoats for Pearl Harbor.

Stark was chairman of the board of Wilkes College, Pennsylvania, from 1959 to 1964. He died in Washington, D.C., on 20 August 1972.

James Birdseye and Spencer C. Tucker

See also

Forrestal, James Vincent; Great White Fleet; King, Ernest Joseph; Pearl Harbor, Attack on; Roosevelt, Franklin Delano; Sims, William Snowden

References

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand & Reinhold, 1978.

Simpson, B. Mitchell. Admiral Harold R. Stark: Architect of Victory, 1939–1945. Columbia: University of South Carolina Press, 1989.

Stealth Ships

Surface warships that employ stealth technology to reduce their radar signature in order to hamper an enemy’s ability to track and target them. In the 1980s several of the world’s major naval powers began experiments to adopt stealth features into warships. These changes included more streamlined hulls and superstructures, the use of radar-absorbent materials, quieter engines, and moving as many weapons systems as possible into the hull.

These techniques did not result in an entirely new warship design but rather led to the incorporation of such technology into conventionally designed hulls. The first stealth ship was the U.S. Navy’s Aegis-class destroyers, the first of which was launched in 1991. These vessels have more streamlined hulls, resulting from a greater sloping of the flat surfaces of the ship. In 1995 the French navy launched a similar class of ship. These Lafayette-class frigates incorporate far more stealth features than their American counterparts. The sides of the Lafayettes’ hulls and superstructures are inclined at 10 degrees, and their superstructures and masts are coated with paint that absorbs radar waves. Most of the world’s warships presently in production have similar advancements.

The next step in stealth technology, the introduction of an entirely new design, proceeded in tandem with the use of stealth technology in conventionally built ships. Both the United States and Sweden produced groundbreaking research in the late 1980s. The American result was the test craft Sea Shadow, revealed to the public in late 1993. Her specific task was to test a brand-new hull that incorporated as much stealth technology as possible. Trials of the Sea Shadow have produced a design for the Zumwalt-class (DD-21) destroyer. It is unclear, however, if these vessels will ever be built because of their cost.

The only stealth warships currently in operation are in the Swedish navy. Sweden’s stealth ship program led to the Visby-class corvette. The first of these was launched in June 2000, with another five vessels scheduled to follow. These ships possess streamlined nonmagnetic hulls, waterjet propulsion to reduce noise, and weapons systems completely hidden within the hull.

Stealth warships represent a radical departure from previous warship designs. It remains to be seen if other naval powers will incur the cost necessary to produce vessels as stealthily designed as those of Sweden.

Eric W. Osborne

See also

Aegis; Arleigh Burke–Class; Destroyers, Evolution of; France, Navy; Naval Architecture; Radar; Sweden, Navy; United States, Navy

References

George, James L. The History of Warships: From Ancient Times to the Twenty-first Century. Annapolis, MD: Naval Institute Press, 1998.

McGillvray, John W. Stealth Technology in Surface Warships: How This Concept Affects the Execution of Military Strategy. Newport, RI: Naval War College, 1992.

Steam Propulsion

Steam power, when applied to ship propulsion, brought about revolutionary changes in naval strategy, tactics, and organization. As a means of marine propulsion, steam engines augmented, and later replaced, the masts, sails, and rigging used


by mariners for centuries to harness the power of the wind. Once reliable and efficient steam propulsion systems were developed, faster and larger vessels were constructed for both commercial and military purposes, capable of carrying unprecedented cargo payloads and armaments.

Steam propulsion first proved its value on inland waterways, where winds were unreliable and human effort often had to be harnessed to move boats against strong currents. The earliest vessels fitted with steam-powered propulsion systems were constructed in the 1780s. Frenchman Marquis Claude de Jouffroy d’Abbans is credited with building the first steam-powered boat; launched in 1783, his Pyroscaphe could operate for only a few minutes as it struggled to overcome the current of the Saône River near Lyons, where it was tested. Improvements to the design of steam engines by Thomas Newcomen, James Watt, Oliver Evans, and Richard Trevithick were quickly applied to naval propulsion, and in 1790 John Fitch built a steam launch that could attain a speed of 8 miles per hour and reliably navigate the Delaware River between Philadelphia and Burlington, New Jersey. In 1807 Robert Fulton constructed the Claremont, a 150-foot-long paddlewheel ship that was widely hailed as the first practical and economical vessel powered by steam. The first transatlantic crossing by a ship equipped with a steam engine took place in 1819 when the 350-ton Savannah, fitted with a side-mounted paddlewheel, traveled from the coast of Georgia to St. Petersburg, Russia, in 50 days, using both steam and sails.

As increasing numbers of steam vessels were built, side- and rear-mounted paddlewheel ships (“paddlers”) proved themselves slow, inefficient, and subject to breakdowns that were difficult to repair on the open ocean. As a consequence, sailing ships remained an important means of ocean transportation until the mid-nineteenth century.

The first significant challenge to the supremacy of the sail came in 1836 when Francis Pettit Smith of England and John Ericsson of Sweden obtained patents for the screw propeller. It provided a more efficient method of transforming the mechanical energy generated by a steam engine directly into propulsive force below a vessel’s water line. The first Atlantic crossing made entirely on steam power occurred in 1838 when the Sirius, fitted with a screw propeller, traveled from London to New York City in 18 days.

Compound engines, first introduced in 1854, ran multiple pistons connected to a single crankshaft and, when used aboard ship, greatly increased the mechanical power output of a steam propulsion system. When coupled with advances in metallurgy applied to the design of boilers that increased the maximum safe operating pressure of the superheated water that drove the pistons to generate power, compound engines extended the cruising range and increased the maximum speed of steamships to match the performance of sailing vessels. Other engine improvements soon followed, including condensers, which lengthened the working life of steam engines by reducing mineral deposits from the seawater supply that fed the boilers; double-expansion engines, which conserved water and fuel during engine operation; and triple- and quadruple-expansion engines that further improved the efficiency and power output of shipboard steam propulsion systems.

Despite early successes with steam propulsion, a considerable time elapsed before the steam engine found favor with conservative naval authorities responsible for warship design and construction; early steam warships were consigned to harbor defense and coastal patrol duties on account of unreliable engines, small size, and minimal armament. In 1814 Robert Fulton built the world’s first steam-powered warship, the Demologos, for the U.S. Navy; the craft was permanently harbored at the Brooklyn Navy Yard until its accidental destruction in 1824. As steam engine technology improved, attitudes changed and warships were built to accommodate iron armor and heavy guns.

Steam-powered warships fought engagements throughout the world between the 1840s and 1870s. By the 1890s, highly efficient steam engines were being installed on a new generation of large warships fitted with steel armor and long-range rifled guns arranged in turrets turned with steam shunted from the engine boiler. These new vessels were faster, more maneuverable, and more powerful than their wood and iron predecessors.

In 1897 Charles Parsons introduced a high-speed naval steam turbine installed on a demonstration yacht, the Turbinia, that could outrun naval pursuit boats fitted with reciprocating steam engines. Impressed by the performance of the Turbinia, the British navy commissioned Parsons to construct steam turbines for high-speed torpedo destroyers. Within 15 years, warships throughout the world were equipped with steam turbines, although size, cost, and power efficiency problems prevented the turbine from superseding reciprocating steam plants as the principal form of naval propulsion. Despite widespread adoption of the marine diesel engine, important developments in high-temperature, high-pressure steam kept the technology alive through World War II and into the postwar period.

Shannon Allen Brown

See also

Belleville, Julien François; Demologos; Ericsson, John; Fulton, Robert; Naval Architecture; Parsons, Sir Charles Algernon; Screw Propeller; Side-Wheeler; Stern-Wheeler; Turbinia

References

Bennett, Frank M. The Steam Navy of the United States. Pittsburgh, PA: Press of W. T. Nicholson, 1898.


Gardiner, Robert, ed. The Advent of Steam: The Merchant Steamship before 1900. Annapolis, MD: Naval Institute Press, 1993.

———, ed. Steam, Steel, and Shellfire: The Steam Warship, 1815–1905. Annapolis, MD: Naval Institute Press, 1992.

McBride, William M. Technological Change and the United States Navy, 1865–1945. Baltimore, MD: Johns Hopkins University Press, 2000.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Government Printing Office, 1995.

Rowland, K. T. Steam at Sea: A History of Steam Navigation. New York: Praeger, 1970.

Stern-Wheeler

A steam-powered vessel driven by a stern-mounted paddle wheel and developed primarily for inland waterway systems. Until eclipsed by the railroad, the stern-wheeler, along with the side-wheeler, represented a near revolution in inland transportation. Inland river systems have numerous hazards to navigation, including shallow depth, swift currents and rapids, sandbars, underwater snags, seasonal changes in water depth, rocks, and twisting channels. The stern-wheeled riverboat with a shallow draft, flat bottom, and narrow beam, driven by a high-pressure steam engine, made river shipping and travel not only regular but relatively swift.

Stern-wheelers had four key advantages over side-wheeled vessels: They drew much less water, had less beam for superior maneuverability on smaller waterways, and were quicker and cheaper to build. Although often associated with the trans-Appalachian American West and rivers such as the Mississippi, Ohio, Missouri, and Columbia, stern-wheelers were reliable vessels for both freight and passenger service throughout much of the world. In the United States the 1850s were the “Golden Age” of the stern-wheelers in terms of speed, quality, and grandeur.

As naval vessels during the American Civil War, stern-wheelers and side-wheelers played a key role in the Union successes of the western campaigns. Besides serving as gunboats, the river fleets served as troop transports and munitions carriers. They ferried wounded and prisoners of war in addition to carrying food and forage for the field armies.

Andrew G. Wilson

See also

Fulton, Robert; Side-Wheeler; Steam Propulsion; United States Civil War

References

Bauer, Jack K. A Maritime History of the United States: The Role of America’s Seas and Waterways. Columbia: University of South Carolina Press, 1988.

Hilton, George Woodman, R. Plummer, and J. Jobs. The Illustrated History of Paddle Steamers. New York: Two Continents Publishing Group, 1976.

Hunter, Louis C. Steamers on the Western Rivers: An Economic and Technological History. New York: Dover Publications, 1993.

Stevens Battery (U.S. Ironclad, Begun 1842)

Uncompleted U.S. ironclad. The United States had an opportunity to lead the world in ironclad warships when Robert L. Stevens of Hoboken, New Jersey, proposed attaching iron plates to a vessel to protect it from enemy fire. Stevens and his brother experimented with laminated iron plate 4.5 inches thick and discovered that it could, at 30 yards, withstand shot from a 64-pounder gun. Stevens also experimented with elongated shell.

In April 1842 Congress made the world’s first appropriation for a seagoing ironclad vessel, authorizing a contract with Stevens for a revolutionary war steamer that preceded the French Gloire by 15 years. Stevens wanted his steamer to be shot- and shell-proof, faster than any other ship afloat, and capable of firing shot and elongated shell that would explode after penetration. But the Stevens Battery, as the project was known, was never completed. John Ericsson arrived in the United States with a heavy wrought-iron 12-inch gun whose projectiles could smash through 4.5 inches of wrought iron. This forced the Stevens brothers to increase the thickness of their armor to 6.75 inches. The ship had to be enlarged to take the extra weight, one reason it was never finished.

Ultimately more than $700,000 was expended on the project. During the Civil War there was talk of finishing the battery, but the cost was estimated at $812,000, and in the 1870s it was sold for scrap.

Spencer C. Tucker

See also

Ericsson, John; Gloire; Shell; Shot; United States Civil War

References

Tucker, Spencer C. “The Stevens Battery.” American Neptune, 51, 1 (Winter 1991): 12–21.

Stewart, Charles (1778–1869)

U.S. naval officer. Born in Philadelphia on 28 July 1778, Charles Stewart joined the merchant marine at age 12. In March 1798 he was commissioned a lieutenant in the U.S.


Navy and fought in the 1798–1800 Quasi-War with France. While commanding the sloop Experiment in 1800, Stewart engaged and captured two French privateers, and he also rescued several American merchant ships.

Stewart was retained in the peacetime establishment and performed several Mediterranean tours during the Barbary Wars. On 16 February, 1804, Stewart was instrumental in providing cover for Lieutenant Stephen Decatur during his destruction of the captured frigate Philadelphia. In April 1806 Stewart advanced to captain and spent several years constructing gunboats. He also took extended furloughs with the merchant marine but was reinstated just prior to the War of 1812.

In June 1812 Stewart made several Atlantic sweeps commanding the brig Argus and took many prizes. He then assumed command of the frigate Constellation at Norfolk but was unable to run the blockade there. He transferred to the Constitution at Boston, where in December 1813 he slipped past the British and took several prizes before being chased back into Marblehead harbor.

In December 1814 Stewart again ran the blockade and made for Bermuda. While cruising off Madeira on 20 February 1815, the Constitution encountered the 32-gun frigate HMS Cyane and the 20-gun sloop HMS Levant. Stewart expertly maneuvered his heavier 44-gun vessel, repeatedly raking both opponents without ever exposing his own bow or stern. Within an hour the British vessels had struck, but a pursuing squadron recaptured the Levant. When Stewart arrived in New York City that May, he was greeted as a national hero and received a gold medal from Congress.

After the war Stewart was promoted to commodore and held wide-ranging commands ashore and afloat. In 1830 he served on the Board of Naval Commissioners and also commanded the Philadelphia Navy Yard from 1838 to 1841 and 1854 to 1861. President Abraham Lincoln sought his advice during the initial phases of the Civil War, and in July 1862 he became the first member of the retired list to make rear admiral. When he died at Bordentown, New Jersey, on 6 November 1869, Stewart concluded over 60 years of exemplary service to his country.

John C. Fredriksen

See also

Barbary Wars; Constitution; Decatur, Stephen; Quasi-War; United States Civil War; War of 1812

References

Martin, Tyrone. A Most Fortunate Ship: A Narrative of Old Ironsides. Rev. ed. Annapolis, MD: Naval Institute Press, 1997.

McKee, Christopher. A Gentlemanly and Honorable Profession: The Creation of the U.S. Naval Officer Corps, 1794–1815. Annapolis, MD: Naval Institute Press, 1991.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Stockdale, James Bond (1923– )

U.S. admiral. Born 23 December 1923 in Abingdon, Illinois, James Stockdale attended Knox Monmouth Colleges before transferring to the Naval Academy in 1943; he graduated in 1946. He spent three years in destroyers before becoming a naval aviator in 1950.

After three years flying carrier-based TBM-3 Avenger and AF-25 Guardian aircraft in antisubmarine warfare, Stockdale served as a test-pilot instructor at Patuxent River, Maryland, from 1954 to 1957, gaining flight experience in nearly 40 types of aircraft. In 1956 he began to fly F-8 Crusader aircraft, becoming the first pilot to log 1,000 hours while operations officer of Flight Squadron 21 and executive officer of Flight Squadron 24. From 1960 to 1962 he earned a masters degree in International Relations at Stanford University. In 1963–1964 he was executive officer, then commanding officer of Fighter Squadron 51 on the carrier Ticonderoga, participating in the Gulf of Tonkin incidents in August 1964.

In February 1965 Stockdale took command of Air Group 16 on the carrier Oriskany. He was deployed to Vietnam in May 1965, his A-4E Skyhawk was shot down on 9 September 1965, and he spent the next seven and a half years as senior U.S. naval officer in a North Vietnamese prison camp. In an attempt to prevent him from leading prisoner resistance, he was held in solitary confinement for more than four years, kept in leg irons for two years, and tortured 15 times. Blindfolded, handcuffed, his legs broken twice, Stockdale still maintained clandestine contact with others and, when discovered, refused to divulge information.

Repatriated in 1973, Stockdale was promoted to rear admiral in 1974, was awarded the Medal of Honor in 1976, and served as commander of the Anti-Submarine Warfare Wing, Pacific Fleet, then as director of the Strategy, Plans, and Policy Division, Office of the Chief of Naval Operations. Promoted to vice admiral, he served from 1977 to 1979 as president of the Naval War College, where he inspired and taught a course on moral philosophy.

Retiring in September 1979, Stockdale became president of The Citadel in Charleston, South Carolina, until 1980. He was a senior research fellow at the Hoover Institution, Stanford, from 1980 to 1996 and ran unsuccessfully as an independent candidate for vice president of the United States with Ross Perot in 1992.

John B. Hattendorf

See also

Aviation, Naval; Cold War; Luce, Stephen Bleeker; Mahan, Alfred Thayer; Naval War College; Tonkin Gulf Incidents; Vietnam War

References

Brennan, Joseph Gerard. Foundations of Moral Obligation: The Stockdale Course. Newport, RI: Naval War College Press, 1992.


Stockdale, James Bond. Thoughts of a Philosophical Fighter Pilot. Stanford, CA: Hoover Institution, 1995.

———. A Vietnam Experience: Ten Years of Reflection. Stanford, CA: Hoover Institution, 1984.

Stockdale, James Bond, and Sybil Stockdale. In Love and War: The Story of a Family’s Ordeal and Sacrifice during the Vietnam Years. New York: Harper & Row, 1984; revised and updated ed., Annapolis, MD: Naval Institute Press, 1990.

Stockton, Charles Herbert (1845–1924)

U.S. admiral. Born 13 October 1845 in Philadelphia, Charles Stockton was educated at Germantown and Freeland Academies before entering the Naval Academy at Newport, Rhode Island, graduating in 1865. He served on the North Pacific Station, 1865–1869, then in the Brooklyn, flagship of the European Squadron, 1870–1873.

After instruction in torpedoes at Newport in 1873, Stockton had a variety of ship and shore duty relating to that specialty; served at the Hydrographic Office, 1875–1876; and lectured at the Naval War College, 1887–1888. From 1890 to 1891 he commanded the Thetis, the first vessel to follow the entire coastline of Alaska, and he published an article (1890) on this cruise in the new National Geographic Magazine as well as technical papers on Bering Strait ice conditions. He then cruised off El Salvador and Guatemala during the 1890 war between those countries.

In 1891 Stockton took charge of the inactive Naval War College and supervised construction of its first purpose-built building, Luce Hall. In 1892 to 1893 he handed the completed building over to its returning president, Captain Alfred T. Mahan, and became the college’s lecturer in international law, completing Harvard Professor Freeman Snow’s unfinished book on the subject in 1895.

After commanding the Yorktown on the Asiatic Station, 1895–1897, Stockton returned to become president of the Naval War College, 1898–1900. Recognized as the U.S. Navy’s first uniformed expert on international law, he remained at the college until 1901 to codify the Law of Naval Warfare. Stockton then commanded the battleship Kentucky, 1900–1903, and served as naval attaché in London, 1903–1905.

Stockton retired in 1907. From 1908 to 1909 he served as first U.S. delegate to the London Naval Conference, then as president of George Washington University, 1910–1918. He died in Washington, D.C., on 31 May 1924.

John B. Hattendorf

See also

Hydrography; Naval War College

References

Hattendorf, John B. “Rear Admiral Charles Stockton, the Naval War College and the Law of Naval Warfare.” In Leslie C. Green and Michael N. Schmitt, eds., The Law of Armed Conflict: Into the Next Millennium. International Law Blue Book series, Vol. 71: xvii–lxxii. Newport, RI: Naval War College Press, 1998.

[Stockton, Charles H.] “Address of Mr. Charles Stockton” [A Review of the London Naval Conference, 1908–1909]. American Society of International Law, Proceedings, 61–84. Washington, DC: 1909.

———. The Laws and Usages of War at Sea: A Naval War Code. Washington, DC: Government Printing Office, 1900.

———. A Manual of International Law for the Use of Naval Officers. Annapolis, MD: Naval Institute Press, 1917.

Stockton, Robert Field (1795–1866)

U.S. Navy officer and politician. Born on 20 August 1795 in Princeton, New Jersey, into a prominent family, Robert Stockton became a midshipman in the U.S. Navy in 1811. He saw service at sea and in the 1814 Washington-Baltimore campaign. He then served in the Mediterranean and off Africa. While on this latter duty, he became active in the American Colonization Society and helped it acquire land in Africa for the resettlement of freed slaves from the United States.

Stockton then helped survey the harbors of Savannah and Beaufort. After the death of his father in 1828 he took leave from the navy to settle his parents’ affairs and then became involved in the work of a canal and a railroad company in New Jersey. These concerns brought him to England, where he met the Swedish engineer John Ericsson, who was trying to convince the Royal Navy of the value of his iron-hulled vessel with a screw propeller. Stockton appreciated the possibilities and ordered a boat for service in New Jersey. Stockton also encouraged Ericsson to emigrate to the United States.

Ericsson’s genius and Stockton’s support and political connections resulted in the first steam-powered screw vessel in the U.S. Navy, named the Princeton in honor of Stockton’s hometown. The ship included in its armament two 12-inch wrought-iron guns. One of these was designed by Ericsson and cast in England; the other, called the “Peacemaker,” was forged in the United States for Stockton. During a demonstration on the Potomac River on 23 February 1844, Stockton’s gun blew up, killing five people, including the secretaries of the navy and state. Ericsson and Stockton had a falling-out over this incident, and although Stockton was exonerated, he never forgave Ericsson.

In July 1846 Stockton, now a captain, arrived in Monterey Bay, California, in the frigate Congress and took command of the squadron there under Commodore John D. Sloat. Stockton learned that the United States was at war with Mexico


and that the navy had seized Monterey and San Francisco. He believed he had to act quickly before the Mexican authorities realized how small and dispersed his force was, and on his own authority he incorporated an army exploring expedition under Captain John C. Frémont and promoted Frémont to the rank of major. With naval and army forces as well as volunteers, Stockton seized points in California and set up governments. An army force under Brigadier General Stephen W. Kearney marched overland and joined Stockton at San Diego. The combined forces completed the conquest of California in January 1847. Stockton and Kearney then disagreed over who was in control of the area. When Washington confirmed that Kearney was in charge, Stockton relinquished his command and traveled overland to Washington. He resigned his commission in May 1850 to devote himself to his private affairs.

Soon afterward Stockton was elected to the U.S. Senate and served there from 1851 to 1853. Throughout most of his career, Stockton believed sailors could be disciplined without resort to flogging. Although Congress abolished flogging by law in September 1850, there were many who wanted to repeal the legislation. Stockton gave an eloquent and impassioned speech that prevented the reinstitution of the practice. After leaving the Senate, Stockton served as the president of the Delaware and Raritan Canal Company. Stockton died at Princeton, New Jersey, on 7 October 1866.

Harold D. Langley

See also

Ericsson, John; Flogging; Mexico–United States War; “Peacemaker,” Explosion of; Princeton; Sloat, John Drake

References

Bayard, Samuel J. A Sketch of the Life of Com. Robert F. Stockton. New York: Derby & Jackson, 1856.

Langley, Harold D. “Robert F. Stockton: Naval Officer and Reformer.” In Command under Sail: Makers of the American Naval Tradition, 1775–1850, ed. James C. Bradford, 273–304. Annapolis, MD: Naval Institute Press, 1985.

Stoddert, Benjamin (1751–1813)

First U.S. secretary of the navy (1798–1801). Benjamin Stoddert was born in Charles County, Maryland, in 1751, son of Thomas Stoddert, a leading tobacco planter. After a merchant apprenticeship in Philadelphia, Stoddert joined the Continental Army as a captain in 1777 and was wounded in the Battle of the Brandywine. He resigned in 1779 and became secretary to the Board of War of the Continental Congress, a crucial logistical post he held until February 1781.

During the 1780s Stoddert was a successful tobacco merchant in Georgetown, opening branches in London and Bordeaux. In the early 1790s he was engaged by President George Washington to assist in land acquisitions for the future capital. To that end he incorporated the Bank of Columbia in 1794.

Congress founded the Naval Department in April 1798. As a staunch Federalist with a good knowledge of ships and finance, Stoddert was appointed secretary of the navy by President John Adams after George Cabot of Massachusetts refused the post. Wishing to establish sound precedents, Stoddert stressed the development of competent officers and an effective logistical system. He relied on the advice of Captain Thomas Truxtun, a highly experienced officer, and Joshua Humphreys, a noted naval architect. For reasons of politics and efficiency, Stoddert decentralized procurement and sought to establish naval yards at Norfolk, Boston, Portsmouth, New York, and Philadelphia. In his first report to Congress, he called for 12 × 74-gun warships, 12 frigates, and 20 to 30 smaller vessels.

During the Quasi-War, Stoddert effectively raised and directed a fleet of about 50 ships, 1,044 guns, and more than 7,600 men. Pursuing an aggressive strategy, the infant navy captured about 80 French ships and freed more than 150 American merchant vessels. After his successes in the West Indies, Stoddert was preparing to carry the war into French home waters when peace came.

With peace and Thomas Jefferson’s election in 1800, Stoddert and other Federalists feared the dissolution of the navy. Asked to continue in office, he remained until March 1801 so he could prepare the Peace Establishment Act, subsequently passed by Congress, which created a permanent navy of at least six frigates. Stoddert succeeded in establishing a framework for the development of an American navy. He died in Georgetown, Maryland, on 12 December 1813.

Richard P. Gildrie

See also

Humphreys, Joshua; Quasi-War; Truxtun, Thomas

References

Carrigg, John J. “Benjamin Stoddert.” In American Secretaries of the Navy, ed. Paolo Coletta, 1: 59–75. 2 vols. Annapolis, MD: Naval Institute Press, 1980.

Palmer, Michael A. Stoddert’s War: Naval Operations during the Quasi-War with France, 1798–1801. Columbia: University of South Carolina Press, 1987.

Stonewall-Class (French Ironclads, 1864)

A class of two ironclad rams built in France for the Confederate government during the United States Civil War. One of these, the Stonewall, reached Confederate hands. Her sister


was unnamed and never completed. Laid down in 1863 under the cover name of Sphinx, the Stonewall was launched in June 1864. Two months earlier French officials had decided that she would not be given to the Confederacy and had arranged for her sale to Denmark instead. Renamed the Staerkodder, she was intended for service in Denmark’s 1864 war with Prussia and Austria. But when the Danes lost the war, Danish officials refused her, and she was returned to France as the Olinde. The French builders were then able to arrange her transfer to the Confederacy, and she was commissioned at sea in January 1865.

The Stonewall displaced 1,390 tons and measured 186′9″ (oa; 157′6″ bp) × 32′6″ × 14′3″. She was propelled by two direct-acting engines on two screws and was capable of 10.8 knots. She had a crew of 135 men. Fitted with a pronounced ram bow, she mounted 3 rifled guns: 1 × 11-inch/300-pounder in the bow to fire directly ahead and 2 × 5-inch carried aft in a turret.

The Stonewall escaped Ferrol, Spain, in late March 1865 and reached Cuba, where her crew learned that the Civil War was over. Handed over to the United States, she was sold to the shogun of Japan. Seized by forces loyal to the emperor when she arrived at Yokohama in April 1868 and renamed Koketsu, she led the assault on the shogun’s stronghold at Hakodate in July 1869. Renamed Adzuma in 1881, she was struck from the active list of the Japanese navy in 1888.

Spencer C. Tucker

See also

Confederate Navy; Japan, Navy; Ram; United States Civil War

References

Gibbons, Tony. Warships and Naval Battles of the Civil War. New York: Dragon Books, 1989.

Silverstone, Paul. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Story, Joseph (1779–1845)

U.S. Supreme Court justice and enthusiastic associate of Chief Justice John Marshall in giving strong federalist direction to the court. Born on 18 September 1779 at Marblehead, Massachusetts, Joseph Story was educated at Harvard University. He served as a professor there for 16 years while simultaneously acting as an associate justice of the Supreme Court. He was widely viewed as an authority on maritime commerce and a notable scholar of commercial sea law. From 1816 to 1817 Story published a commentary in the Supreme Court Reports on the maritime law of prize that became the most important source for maritime lawyers in the United States. Story’s views were of immense value to the American bar. He generally supported the views of Lord Stowell, chief judge of the High Court of Admiralty of England, with whom he maintained a friendly correspondence despite the 1812 war between their nations. Story died on 10 September 1845 in Cambridge, Massachusetts.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations; Stowell, Baron (William Scott)

References

Newmyer, R. Kent. Supreme Court Justice Joseph Story. Chapel Hill: University of North Carolina Press, 1985.

Story, Joseph. “Additional Note on the Principles and Practice in Prize Causes.” In United States Supreme Court Reports, ed. Henry Wheaton, Vol. 15. New York: Robert Donaldson, 1817.

———. “On the Practice in Prize Causes.” In United States Supreme Court Reports, ed. Henry Wheaton, Vol. 14. Philadelphia: Mathew Carey, 1816.

Stowell, Baron (William Scott) (1745–1836)

Leading practitioner of English maritime law. Born on 17 October 1745 at Heworth, Durham County, William Stowell attended Oxford, where he earned B.A., M.A., and doctor of civil law degrees. Stowell limited his practice to civil law before maritime and ecclesiastical courts. He served as chief judge of the High Court of Admiralty from 1798 to 1828. Stowell was the first of the judges in that court’s 138-year history regularly to publish his written opinions in important cases that came before him for the benefit of other judges and lawyers. His opinions continue to be widely available for study in law libraries everywhere.

Stowell’s scholarship was unrivaled and his knowledge of ships and seamen impressive. He ruled the High Court bench during the French Revolutionary and the Napoléonic Wars as well as the War of 1812. Because of his diligence, the lucidity of his writing, and his lengthy tenure, his influence on the sea law of prize in its most developed form is unsurpassed. Stowell died at Earley Court, Berkshire, on 28 January 1836.

Donald A. Petrie

See also

Prize Doctrine under the Law of Nations; Story, Joseph

References

Bourguignon, Henry J. Sir William Scott, Lord Stowell. Cambridge, UK: Cambridge University Press, 1987.

Scott, Sir William, Lord Stowell. Opinions of Lord Stowell. English Reports, Vols. 165–166, London: W. Green & Son, 1923–1924.


Strachan, Sir Richard (1760–1828)

British admiral known for his command of the failed 1809 Walcheren Expedition. Born 27 October 1760 into a naval family, Richard Strachan entered the navy in 1772. One of his first postings was aboard the Orford, commanded by his uncle, Sir John Strachan. On his uncle’s death in 1777, he succeeded to the baronetcy.

Strachan saw considerable action in the American Revolutionary War and became a lieutenant in 1779. His first command was the Naiad in 1783. Strachan fought aboard several ships during the French Revolutionary Wars. He served as the senior officer at Gibraltar from 1803 to 1804, and Nelson placed him in charge of the blockade of Cádiz.

While in command of the Caesar and a squadron of three other ships of the line in the Bay of Biscay, Strachan fell upon the four French ships of the line that had managed to escape destruction at the 21 October 1805 Battle of Trafalgar. After a short engagement off Cape Finisterre on 4 November 1805, Strachan captured all four ships. He won promotion to rear admiral, a pension, and the official thanks of Parliament for this action, along with those who had fought at Trafalgar.

From 1806 to 1808 Strachan blockaded a French squadron at Rochefort. The French managed to escape under cover of bad weather and sailed to the Mediterranean with Strachan in pursuit. When the French put in to Toulon, Strachan returned to England. While in command of a fleet observing the Dutch coast, Strachan was named to command the naval operations of the 1809 Walcheren Expedition. Strachan was popular with his men, who nicknamed him “Mad Dick” because of his violent temper and rampant cursing. His appointment stood in marked contrast to that of the overall Walcheren commander, the indecisive Earl of Chatham.

Strachan’s career came apart with the failure of this invasion. At great cost, the expedition accomplished little beyond the destruction and capture of the town of Flushing. In the subsequent inquiry, Chatham and Strachan both disclaimed responsibility for the debacle, each blaming the other for the delays that fed the failure. Strachan was never again actively employed by the British navy, though his seniority earned him later promotions to vice admiral in 1810 and full admiral in 1821. He died at Bryanston Square on 3 February 1828.

Thomas D. Veve

See also

American Independence, War of; Collingwood, Cuthbert, First Baron Collingwood; French Revolutionary and Napoléonic Wars; Nelson, Horatio, First Viscount Nelson; Trafalgar, Battle of; Walcheren Expedition

References

Bond, Gordon. The Grand Expedition: The British Invasion of Holland in 1809. Athens: University of Georgia Press, 1979.

Laughton, John Knox. “Sir Richard Strachan.” In Dictionary of National Biography, ed. Leslie Stephen and Sir Sidney Lee, 19: 10–12. Oxford: Oxford University Press, 1917.

Sturdee, Sir F. C. Doveton (1859–1925)

British admiral. Born 9 June 1859 in Charlton, Kent, F. C. Doveton Sturdee attended the Royal Naval School. His early service rotated from squadrons duty (he saw action at Alexandria in 1882) to developmental work with torpedoes. Promoted to flag rank in 1908, Sturdee took command of the 1st Battle Squadron in 1910 and then, in 1912, of the 2d Cruiser Squadron.

In July 1914 Vice Admiral Sturdee was chief of the Admiralty’s war staff and largely responsible for the disposition of British warships. Criticized early for his assignment of old armored cruisers to patrol off the Dutch coast, Sturdee defended this deployment as essential against German raiding or minelaying. The Cassandras proved correct when on 22 September the U-9 sank the Cressy, Aboukir, and Hogue.

Shortly thereafter, First Lord Sir John Fisher, who detested Sturdee, blamed him for the 1 November disaster at Coronel and ordered him to retrieve that situation. With a powerful force built around the battle cruisers Invincible and Inflexible, Sturdee advanced deliberately into the South Atlantic, slowing to search merchant ships, to refuel, and to practice gunnery. He reached Port Stanley on 7 December and was coaling when the German East Asia Squadron under Vice Admiral Maximilian Graf von Spee arrived the next morning. Sturdee’s capable handling of his force in ideal conditions minimized damage to his ships and ensured the almost total destruction of the enemy.

Although Fisher was furious that one German light cruiser had escaped, Sturdee returned to acclaim, command of the 4th Battle Squadron in the Grand Fleet, and a baronetcy. After the 1916 Battle of Jutland, where Sturdee had led his squadron from the battleship Benbow, he criticized Admiral John Jellicoe for his cautious pursuit of the Germans. Although the elevation of Vice Admiral David Beatty to command of the Grand Fleet deeply hurt Sturdee, he served that officer loyally.

Promoted to admiral in May 1917, Sturdee received the thanks of Parliament and £10,000 at the end of the war. Until 1921 he was commander in chief at the Nore. After his retirement, he served as president of the Society for Nautical Research and in that capacity was instrumental in returning Admiral Horatio Nelson’s Victory to her Battle of Trafalgar condition. Sturdee died on 7 May 1925 in Camberley.

Malcolm Muir, Jr.


See also

Aboukir, Cressy, and Hogue; Beatty, David, First Earl Beatty; Coronel, Battle of; Falklands, Battle of the; Fisher, John, First Baron Fisher; Invincible-Class; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Nelson, Horatio, First Viscount Nelson; Spee, Maximilian Reichsgraf von; Victory; World War I at Sea

References

Bennett, Geoffrey. Coronel and the Falklands. London: Pan, 1967.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Herwig, Holger H., and Neil M. Heyman. Biographical Dictionary of World War I. Westport, CT: Greenwood, 1982.

Suchcitz, Andrzej. “Sturdee, Sir (Frederick) Doveton (1859–1925).” In The European Powers in the First World War: An Encyclopedia, ed. Spencer C. Tucker, 662–663. New York: Garland, 1996.

Submarine, Ballistic Missile

See Ballistic Missile Submarine

Submarine, Evolution of

Warships built to conduct attacks while submerged. The concept of submersibles existed long before technology allowed such vessels to become a practical reality. Many people, including the artist and military engineer Leonardo da Vinci (1452–1519), envisioned such weapons. It was not until 1624, however, that Cornelius van Drebbel, a Dutch doctor, produced the world’s first submersible. This rudimentary vessel was equipped with oars protruding through leather gaskets in its hull for propulsion, a pressure gauge, and a system to provide air.

Other designs appeared over the next hundred years, but the first successful utilization of such a craft came in 1776 during the War of American Independence, when David Bushnell’s Turtle attempted to attack the British warship Eagle. This effort failed because her one-man crew lacked proper training and because the explosive charge that she transported could not be attached to the Eagle’s hull.

However, Bushnell’s attempt was not forgotten by other enterprising naval architects. In 1797 Robert Fulton sold a submarine design to France, then immersed in war with Britain. Fulton touted his submarine as a means of breaking the British blockade. His vessel, built in 1801, was the Nautilus. She had a cigar-shaped hull and a three-man crew. The submarine was equipped with a collapsible sail for surface propulsion and a hand crank to propel the vessel when submerged. Destructive power came in the form of a mine that would be released to sink a targeted vessel. Fulton also tested a mine released by the submarine against a target. Although he successfully employed the Nautilus in the English Channel, Fulton was unhappy with the design and broke her up, whereupon the French government terminated funding. Fulton later took his experimental work to Britain, but the English were interested in mines, not submarines.

The next step in the evolution of the submarine came from another power wishing to disrupt a blockade of its coasts by an enemy possessing superior naval power. During the 1861–1865 United States Civil War, the Confederate States of America produced both David-class, steam-powered, semisubmersibles and the H. L. Hunley. The latter was an evolutionary step. She had a cigar-shaped hull and could fully submerge because she relied on a hand crank for undersea propulsion rather than steam. On 17 February 1864, the H. L. Hunley, employing a spar torpedo, or mine, on the end of a pole, sank the Union screw sloop Housatonic, the first warship sunk by a submarine in history. The H. L. Hunley was probably damaged by the explosion; she sank while returning to shore. The Union also experimented with a submarine.

Robert Whitehead’s self-propelled torpedo in 1868 provided a stand-off weapon for the submarine, opening a new chapter in submarine development. In 1878 both the Irish expatriate John Holland and the Englishman Reverend George Garrett produced new submarine designs. Holland’s submarines were ultimately successful and were purchased by the U.S. Navy as well as Britain. Garrett’s plans inspired the Swedish arms manufacturer Thorsten Nordenfelt to enter into a joint venture with Garrett. In 1885 they launched the 60-ton Nordenfelt No. 1, the first submarine built to fire the Whitehead torpedo. She was also equipped with a machine gun on her deck. Other powers also contributed to submarine development. In 1886 Spanish naval officer Lieutenant Isaac Peral developed a submarine that could run on battery power while submerged.

The French embraced the submarine. Their experiments culminated in the Narval, built in 1899 by Maxime Labeuf, and generally acknowledged as the first true submersible. She was 111.5′ × 13′ and displaced 117 tons while surfaced. Steam power propelled the boat while surfaced, and she used battery power once submerged. The Narval also boasted a double-hull design to store fuel and water and was armed with 4 × 17.7″ torpedo tubes.

Subsequent designs improved on the Narval. In 1899 the French launched the Morse, the first submarine equipped with a periscope. In April 1900 the U.S. Navy purchased the Holland VI and renamed it the Holland. Her design became the blueprint for submarines until 1945. Only 54′ × 10′, she displaced 64 tons while surfaced. She used battery power for


propulsion while submerged and was more reliable than the Narval because she used a gasoline rather than a steam engine for surface propulsion. The Holland was armed with one 18-inch torpedo tube and an 8-inch dynamite gun.

By the early twentieth century, all major naval powers had entered the submarine-building race: Britain and Holland in 1901, Russia in 1902, Italy in 1903, Japan in 1904, and Germany in 1906. By 1906 these relatively inexpensive vessels could destroy the most powerful warships afloat. Even so, they could operate only at limited ranges because of their inability to store significant amounts of fuel and provisions. Thus, their mission was largely confined to coastal defense.

Submarine range was extended thanks to the development of more efficient and safer diesel engines, invented in the late nineteenth century. The French built the first diesel-driven submarine, the Aigrette, in 1904. Other nations constructed large oceangoing submarines. In 1908 the British built the first such vessel, quickly followed by the United States in 1911 and Germany in 1912.

By the beginning of World War I in 1914, the submarine design was well established. Subs displaced on average about 650 tons and were equipped with hydroplanes fore and aft for diving and surfacing, a system of ballast and trim tanks, and periscopes. Propulsion was by means of a diesel engine on the surface and electric battery power while submerged. They were armed principally with torpedoes.

The mission for the submarine, however, was still amorphous, despite their larger size and range capabilities. Most of the major naval powers envisioned either a coast-defense role or a mission of reconnaissance for the main battle fleet. Senior naval officers saw victory at sea coming from a decisive battle between opposing surface fleets.

The use of submarines in World War I (1914–1918) changed naval thinking dramatically. Despite starting the war with few submarines, the Germans employed these vessels effectively. The destruction of three British cruisers by one German submarine on 22 September 1914 revealed great military potential. Even so, the submarine was used chiefly against commercial vessels. As the British blockade began to affect their war effort, the Germans increasingly relied on submarines to impose their own counterblockade of the British Isles and starve Britain into submission. Better depth charges and the introduction of underwater listening devices helped stem losses of merchantmen, but the most important measure was the convoy system, implemented in May 1917. Germany lost the war, but its submarines sank 12,191,966 tons of shipping.

Wartime construction led to larger and improved submarines, a process that continued unabated in the interwar years. This process, in turn, led to attempts to reduce the construction of submarines or outlaw them altogether through agreements on international law. The British, in particular, pushed for construction limits in the 1920s and 1930s. Conferences in this period produced restraints upon the numbers of submarines that each major naval power could build, but a complete ban appeared impractical.

The utility of submarines was dramatically demonstrated in World War II (1939–1945), in which they were employed much as they had been in the previous world war. The Germans, with a very small surface fleet, again used submarines to great effect. The destruction of the British battleship Royal Oak in October 1939 underscored the vulnerability of capital ships to undersea attack. As before, the German war on commerce proved devastating: German submarines sank 12.8 million tons of Allied shipping in the Atlantic War. However, submarine losses were much higher than in World War I because of wartime improvements in antisubmarine warfare technology, including better depth charges and improved sonar devices, code-breaking, and reinstitution of the convoy system.

The United States, however, proved the most effective practitioner of submarine warfare in history while fighting Japan in the Pacific theater. The Japanese lost 8,141,591 tons of merchant shipping during the war; American submarines accounted for 60 percent of this total. The destruction of Japan’s merchant fleet and, consequently, its ability to secure the resources of its far-flung Asian empire was a key factor in the Allied victory. American submarines also accounted for about one-third of Japanese warships lost during the war.

The post–World War II era witnessed the beginning of an entirely new period of submarine development and tremendous strides in submarines’ strategic importance. Much experimentation occurred in hull design and propulsion in an attempt to render such vessels less vulnerable to detection. In 1947 the United States instituted the Greater Underwater Propulsion Power (GUPPY) program, which produced battery systems with greater capacity. This improvement reduced the amount of time submarines had to spend surfaced, and hence vulnerable to surface attack, to recharge batteries in the open air. By 1953 the United States was also developing more streamlined hulls that rendered sonar detection difficult.

Nuclear propulsion technologies also made great advances. In January 1955 the USS Nautilus became the first submarine to operate on nuclear power. Such submarines could remain at sea for prolonged periods because they did not have to refuel and no longer needed to surface to recharge their batteries. The only limiting factor became the amount of supplies that could be stored on board. Other countries soon followed the American lead: the Soviet Union in 1958, Great Britain in 1963, France in 1971, and China in 1974.


Submarines also became increasingly powerful with the introduction of ballistic missiles. The Soviet Union launched the first nuclear-powered ballistic missile submarine (SSBN) in early 1959, but these ships could fire their missiles only while surfaced. In late 1959 the United States launched the first warship expressly designed for utilizing nuclear propulsion and missile technology. On 20 July 1960 this boat, the George Washington, was the first to fire a ballistic missile while submerged. The value of such a weapon system became abundantly clear to all great powers involved in the Cold War. A country with SSBNs could deploy weapons of mass destruction virtually undetected and order the launch of such weapons before an enemy could enact countermeasures. The other naval powers quickly built and launched SSBNs comparable to the George Washington: the Soviet Union in 1967, Great Britain in 1967, France in 1971, and China in 1981.

World submarine fleets grew tremendously in the Cold War era, and most designs included all the innovations developed after World War II. The Soviet force normally numbered around 300 boats of varying types, and the United States operated about 100 vessels. Those submarines without the capacity to fire ballistic missiles became known as attack submarines and became progressively larger over time. The U.S. Navy’s Skate-class submarines, first launched in 1957, displaced only 2,550 tons while surfaced. By the 1980s nuclear attack submarines of the Los Angeles–class displaced 6,000 tons. Technological innovations allowed these vessels to fire cruise missiles as well as torpedoes. Hull design improvements enabled them to dive to greater depths and run at faster speeds while submerged. The best example is the Soviet Union’s Alpha-class submarines, which reportedly had a maximum speed of 45 knots underwater. Their titanium hulls allowed depths of 2,000 feet but eventually began to crack and were withdrawn from service. Nuclear ballistic missile submarines also became progressively larger. The world’s largest is Russia’s Typhoon-class SSBN, which displaces 18,500 tons while surfaced.

The importance of the submarine has not lessened with the end of the Cold War. Submarines remain capable of projecting a nation’s power globally and pose an extreme danger because of their potential to remain undetected while executing an attack. As of December 2000, there were about 516 nuclear-powered and diesel-electric submarines in the world’s navies. Of this total, the United States operated 75; Russia 62; China 64; and Great Britain and France 11 and 16, respectively.

Eric W. Osborne

See also

Aboukir, Cressy, and Hogue; Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Ballistic Missile; Ballistic Missile Submarine; Cold War; Convoy System; Cruise Missile; Depth Charge; Dynamite Gun; Fulton, Robert; George Washington; Gulf War; H. L. Hunley; Holland, John Philip; Kaiten; London Conferences; Midget Submarines; Nautilus; Nuclear Power; Polaris; Poseidon; Rickover, Hyman G.; Royal Oak; Schnorkel; Sonar; Spar Torpedo; Submarine Launched Ballistic Missile; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); Submarine Warfare, World War I; Torpedo, Development of; Trident; Turtle; U-Boat; United States Civil War; Unrestricted Submarine Warfare; Whitehead, Robert; Whitehead Torpedo; Wolf Pack Tactic; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Compton-Hall, Richard. The Submarine Pioneers. Stroud, UK: Sutton, 1999.

Friedman, Norman. Submarine Design and Development. Annapolis, MD: Naval Institute Press, 1984.

George, James L. History of Warships: From Ancient Times to the Twenty-first Century. Annapolis, MD: Naval Institute Press, 1998.

Van der Vat, Dan. Stealth at Sea: The History of the Submarine. Boston: Houghton Mifflin, 1995.

Submarine Launched Ballistic Missile

Missiles made the submarine a prime strategic vehicle. In 1947 American interest in ballistic-missile submarines led to the firing of a German V-2 rocket from the deck of the Gato-class diesel submarine USS Cusk, a Loon cruise missile in the same year, and a Regulus missile in 1950. The 1,000-mile Regulus initiated the submarine into the strategic strike role. The development of the Polaris missile followed.

The first Polaris boat, the George Washington, was commissioned in January 1960. Forty-one submarines carrying 656 multiple warheads completed the Polaris program, and the range of the Polaris missiles gradually increased from 1,500 to 6,000 miles. The Polaris was followed by the Poseidon, then the Trident missile.

Paolo E. Coletta

See also

Ballistic Missile; Ballistic Missile Submarine; Burke, Arleigh Albert; Cruise Missile; George Washington; Guided Missiles aboard Ships; Polaris; Poseidon; Submarine, Evolution of; Trident

References

Coletta, Paolo E. “William Francis Raborn, Jr., ‘Red.’” In The Scribner Encyclopedia of American Lives, 2 vols., ed. Kenneth T. Jackson, Karen Markoe, and Arnold Markoe, 2: 717–718. New York: Charles Scribner’s Sons, 1999.

Davis, Vincent. The Politics of Innovation: Patterns in Navy Cases. Denver, CO: University of Denver, 1967.


Submarine Warfare, Atlantic (World War II)

The scene of extensive German U-boat operations from the beginning of World War II to May 1943. Germany surrendered all its U-boats at the end of World War I but during the interwar years violated the Treaty of Versailles and had submarines built in neutral countries, drafted mobilization plans, and established schools for submarine deck officers and engineers. Unfortunately for Germany, Adolf Hitler and his naval commander, Admiral Erich Raeder, planned to build a balanced fleet by 1948, with the result that instead of the 300 U-boats demanded by Submarine Service commander Admiral Karl Dönitz, Germany had but 57 submarines, of which 27 were oceangoing types, on 1 September 1939.

Nonetheless, during the war German U-boats came close to cutting Allied North Atlantic communications lines. The German navy listened to Allied radio traffic, and Dönitz used the information thus obtained to direct his boats to where he believed enemy ships would be. His success was reduced in part because Luftwaffe commander Herman Göring would not provide planes to reconnoiter at sea and because Hitler often directed U-boats to engage in missions that they were not designed to undertake. Yet single U-boats, and then wolf packs resupplied at sea by supply boats (“milk cows”), had nearly severed maritime communications between the United States and the beleaguered British Isles by the early spring of 1943.

The success of Dönitz’s tactics was proved by the sinkings accomplished in the first year of the war by such aces as Otto Kretschmer, Wolfgang Luth, Gunther Prien, Joachim Schepke, Herbert Schultze, and Erich Topp. U-boat losses, however, led Dönitz to stress the use of wolf packs. He placed great reliance on the very maneuverable Type VII U-boat: 625/745 tons (surfaced/submerged), diesel-electric drive,

U.S. tanker torpedoed by an Axis submarine, c. 1942. (Library of Congress)


speed of 16 knots surfaced/submerged, range of 4,300 kilometers surfaced, and armament of 5 torpedo tubes and 6 reloads as well as 2 deck guns. These and other types were not fitted with effective radar until almost the end of the war, and their magnetic torpedo detonators often failed, but at least during the first year of the war they could operate farther west in the Atlantic than the Royal Navy could escort convoys.

Forty-two U-boats supported the German naval forces that invaded Norway in the spring of 1940. In addition to having bases in Norway, after 22 June 1940 Dönitz had U-boat bases built along the Atlantic coast of defeated France, thus sparing the boats the dangerous long journey from Germany through the North Sea and around Scotland to reach the Atlantic and increasing the time they could remain on station. At the cost of 31 submarines lost, Dönitz’s U-boats sank much of the 1.11 million tons of British merchant shipping that was destroyed in the northwestern Atlantic in the latter half of 1940. U-boats would trail convoys until dark and then attack. The 27 boats Italy sent to the South Atlantic beginning in July 1940 had slim pickings.

The Allies meanwhile increased warship, merchant ship, aircraft, and blimp production programs, and they relied on radio direction-finding stations ashore and afloat, radar on ships and aircraft, sonar, improved depth charges, and brilliant floodlights (the Leigh Light) on aircraft. The British stopped using fleet carriers for convoy escort after losing two of them, but in the fall of 1940 the United States gave Britain 50 old destroyers. After that, the British had support groups leave convoys to attack nearby U-boats, and the United States fitted aircraft with rockets and antisubmarine ships with forward-thrown shipborne antisubmarine “hedgehogs,” or “mousetraps” (small depth charges Britons called Squids). It helped the Allies that in the spring of 1941 Dönitz instituted “tonnage warfare,” a strategy of sinking ships wherever they were found. This meant that a U-boat might go after an unloaded freighter instead of a more important tanker.

The Allies gained greatly after the United States entered World War II. U.S. industrial might provided many warships and merchant ships. For convoy work, the United States provided hunter-killer groups—an escort carrier escorted by about 5 destroyers or new destroyer escorts. But 81 ships were sunk along the U.S. Atlantic coast by the 19 U-boats Dönitz dispatched beginning in February 1942. Finally the organization of convoys led in May to the U-boats being redirected southward.

Dönitz also sent some large boats to operate in the South Atlantic and the Indian Ocean, but supply problems and attacks by surface ships caused their recall. Meanwhile, British and American convoys to Murmansk, Russia, reduced the number of warships operating against U-boats in the Atlantic and Mediterranean.

The nadir for the Allied convoys occurred between the summer of 1942 and spring of 1943. In March 1943 British, Canadian, and U.S. representatives met in Washington and, among other things, agreed that Britain and Canada would assume responsibility for convoys north of 40 degrees and the United States for those to the south and for troop convoys entering the Mediterranean. The United States in addition would provide Canada very long-range (VLR) planes to reconnoiter a large area in the Central Atlantic in which U-boats hid and would provide at least one hunter-killer group for convoy work. Moreover, Chief of Naval Operations (CNO) and Commander in Chief U. S. Fleet Admiral Ernest J. King had his operations officer, Rear Admiral Francis S. “Frog” Low, head a “phantom” Tenth Fleet—a brain center for antisubmarine warfare (ASW). It had no ships but could give orders to any vessel, and its research and publications were of great use to all the Allies.

The tide now began to turn against Dönitz. Particularly effective against his boats were aircraft fitted with shortwave 10 cm radar the Germans could not detect. Increased Allied radio direction-finding stations often ordered convoys to change course to evade suspected U-boats while aircraft utilized floodlights to illuminate and attack the boats. The Allies lost 36 ships in the Atlantic in May, but Dönitz lost as many as 41 boats, a third of those at sea. Moreover, Allied ships and aircraft were sinking his boats all over the Atlantic and in the Bay of Biscay—and Germany was losing the war on land.

Dönitz counted on success from a radar receiver; acoustic torpedo; new propelling plant; new small, speedy coastal submarines; and improved deck guns with which to fight Allied aircraft. No radar receiver appeared until the end of the war; the acoustic torpedo was countered with noisemakers that attracted it away from ships’ screws; aircraft guns, rockets, and depth charges overcame U-boat guns; the new submarines appeared too late; Allied radar could pick up the schnorkel tubes fitted to some boats; and the Allied produced so many ASW ships that they overwhelmed the numbers of U-boats.

May 1943 was Dönitz’s “Black May,” a month from which his submarine campaign never recovered. He was responsible for that result, primarily because the Allies homed in on his radio signals not only to his boats in the North Atlantic but to those recalled from the South Atlantic and the Indian Ocean and sent forces to attack those boats.

By February 1944 few U-boats could survive in the North Atlantic. The Russians largely forced German submarines out of the Baltic, and American and British forces made U-boat


operations in the Bay of Biscay extremely dangerous. The Western Allies invaded France with little U-boat opposition.

Paolo E. Coletta

See also

Antisubmarine Warfare; Dönitz, Karl; Escort Carriers; Hedgehog; Hunter-Killer Groups; Intelligence, Naval; King, Ernest Joseph; Kretschmer, Otto; Leigh Light; Prien, Günther; Radar; Raeder, Erich; Schepke, Joachim; Schnorkel; Sonar; Squid; Submarine, Evolution of; Submarine Warfare, Pacific (World War II); Submarine Warfare, World War I; Unrestricted Submarine Warfare; Wolf Pack Tactic

References

Bekker, Cajus D. Hitler’s Naval War. Garden City, NY: Doubleday, 1974.

Busch, Harald. U-Boats at War. London: Putnam, 1955.

Morison, Samuel Eliot. United States Naval Operations in World War II. Vol. 1. The Battle of the Atlantic, September 1939–May 1943. Vol. X. The Atlantic Battle Won, May 1943–May 1945. Boston: Little, Brown, 1947–1956.

Submarine Warfare, Pacific (World War II)

The most successful utilization of submarine warfare in history. Although other navies, most notably the British, operated submarines in the Pacific theater during World War II, it was the Japanese and the Americans who deployed the largest numbers. At the beginning of World War II in December 1941, Japan had 4 major submarine classes: 14 800-ton coastal types, 4 minelayers, 20 fleet boats, and 22 “special” submarines configured to carry midget submarines or engage in reconnaissance activities. Though the Japanese submarines were equipped with better torpedoes than American ones, their hulls vibrated excessively; their electronic equipment was inferior to American, British, and German makes; radar was not fitted to them until June 1944; and living conditions on board were quite poor.

The failure of the 5 midget submarines piggybacked to Pearl Harbor, of 27 normal submarines waiting to sink U.S. Navy ships seeking to escape the Japanese attack, and of Japanese subs to cut the U.S.-Australia and U.S.-Hawaii lifelines caused many Japanese naval leaders to regard submarines with suspicion. Their submarines nonetheless sank the U.S. carriers Yorktown and Wasp and, late in the war, the heavy cruiser Indianapolis.

Japanese doctrine called for using submarines against warships rather than merchant ships and transports. Later Japanese strategists decided to utilize submarines to deliver supplies to forces in their spreading empire. As Allied forces moved westward in the Pacific, they were used to resupply bypassed island garrisons. The Japanese also raided the Pacific coast of the United States and planned to utilize submarines to carry 10 seaplanes to bomb the Panama Canal. Hashimoto Motchitsura, an officer of the Imperial Japanese Navy, later concluded that Japan had employed rigid strategy but no detailed operational planning: “It was a fight in which science had been ignored. In such circumstances the submarine . . . was inevitably sacrificed.”

U.S. submarines were much more effectively employed during the Pacific war and were a critical factor in the Allied victory there. Chief of Naval Operations Admiral Ernest King ordered unrestricted submarine operations against Japan. In their attack on Pearl Harbor the Japanese had not destroyed the huge oil tank farm or the submarine base, but problems remained. First, the United States lacked sufficient submarine strength in the first year of the war to stop the Japanese from securing their southern conquests. Second, so many Mark VI magnetic exploders fitted to the Mark XIV torpedo malfunctioned that some skippers sought to resign. Tests confirmed that the Mark XIV either ran too deep or exploded prematurely, but Rear Admiral Robert H. English, commander of submarines Pacific (ComSubPac) after March 1942, and the Bureau of Ordnance (BuOrd) blamed these problems on boat personnel. It wasn’t until July 1943 that BuOrd rectified its deficiencies. Third, the lack of aggressiveness by skippers inculcated with the doctrines of peacetime years led to the relief of about 40 of 135 submarine commanders. Tactics improved with experience, with the publications of an antisubmarine think tank misnamed the Tenth Fleet, and with the advent of night periscopes and, especially, radar.

After providing some support to the defenders of Bataan and Corregidor, the 22 surviving submarines and a submarine tender of the Asiatic Fleet retreated via Java to bases at Fremantle and Albany, southwestern Australia. From there, and from Pearl and later Midway and Guam, the submarines sank Japanese warships as well as merchantmen; engaged in commerce raiding; reported on weather, tide, current, and beach conditions at areas the United States intended to invade; played lifeguard (rescue); transported supplies and special forces that conducted guerrilla operations; and forwarded intelligence gathered on enemy forces. A particularly important duty was to sink tankers carrying oil from the Southern Resources Area to Japan. Ultra intelligence, messages obtained from decoded Japanese naval communications that specified enemy ship locations and probable missions, was of considerable importance.

In March 1942 two new submarine squadrons reached the Pacific. Some boats operated off Japan, and others gathered intelligence about the Gilbert Islands, Marshall Islands, and New Guinea; cut Japanese communication lines; provided


periscope photographs of objectives and landing areas; and, as at the Battle of Midway, provided fleet support.

In May 1942 Charles A. Lockwood assumed command at Fremantle and did all he could to have the Mark XIV problem solved. At the request of Admiral William F. Halsey, commanding in the South Pacific, the submarine force operating out of Brisbane under Captain Ralph W. Christie was increased by three squadrons and three tenders. Halsey then had his old S-boats replaced with modern ones. Admiral English soon had 18 boats operating off Truk or toward the Solomons. Lockwood sent out submarine minelayers and had boats perform special missions for General Douglas MacArthur. During 1942 U.S. submarines sank more than 10 percent of the merchant marine with which Japan started the war. This record improved during each remaining year of the war.

Submariners helped institute a blockade of Japan’s home islands during the summer of 1942 and aided Admiral Halsey as he climbed the Solomon Islands ladder. On 23 January 1943 Admiral English was killed in a plane crash. A month later, Lockwood succeeded him as ComSubPac and moved to Pearl Harbor. In addition to providing strategy for his boats, Lockwood greatly improved morale by obtaining the best equipment for his personnel and permitting the men to enjoy rest and recreation periods between patrols. With the South Pacific now secure, he had his boats operate in the central Pacific and off Japan.

Major Japanese warships were fitted with radar beginning early in 1943, but aircraft lacked radar until the fall of 1944, and a convoy system for merchant ships was not instituted until 1943—much too late because by then imports had been greatly reduced. Meanwhile, many new submarines and some modernized S boats became available, the bugs were worked out of a new electric torpedo, and Lockwood established a school to teach torpedo fire control procedures. With few targets available north of Japan, he sent boats to Japan’s home islands, Truk, and the Mariana Islands. With enough boats on hand, he instituted three-boat wolf packs, which had fair success against now larger Japanese convoys. He also had lifeguards serve carriers that began to raid Japanese-held objectives. At the end of 1943 he had 75 submarines and 6 tenders. Although 15 U.S. boats had been lost, Japan had lost 22 submarines in 1943 as well as irreplaceable tankers and oilers and about 500 ships over 500 tons.

The year 1944 would bring further Japanese warship losses to U.S. subs: 1 battleship, 4 fleet carriers, 3 escort carriers, 2 heavy cruisers, 7 light cruisers, 30 destroyers, and 7 submarines as well as merchant ships. Japan’s foreign trade at the beginning of the war had been $7.1 billion; at the end of 1943 it was $3.55 billion.

The American seizure of the Marshalls included the uninhabited island of Majuro. Lockwood established a submarine base and rest camp there and transferred a squadron of Pearl Harbor boats to the island. In his operation plan of 24 June 1943, he had listed tankers as fourth in order of priority as targets after carriers, battleships, and auxiliary carriers. Because the bulk of a tanker lies below the waterline, torpedoes are more effective against them than against lighter-draft ships, and they carried volatile cargoes. Japan lost 15 tankers during the last quarter of 1943, 14 to U.S. submarines; 8 in January 1944; and 5 in February when U.S. carrier aircraft struck Truk. Then, during the single day of 19 February 1944, T. M. Dykers and his Jack sent 4 more to the bottom.

Lockwood concentrated on Japanese convoys reinforcing the Marianas, and by mid-April 1944 Japan was receiving only about half the amount of oil it had imported from the Netherlands East Indies in June 1943, and even less as Lockwood’s boats increased in number. Japan ended some of its convoy runs, such as those from Formosa to Palau and to Hainan and from Manila to Saigon, and confined its shipping mostly to the South China Sea, the East China Sea, and home waters.

To counter the expected advance of the Japanese fleet to the Marianas, Lockwood sent 28 submarines there from Fremantle and Pearl Harbor. The islands were desired by the U. S. Army Air Forces as a base from which to bomb Japan and by Lockwood as a good point at which to establish a forward sub base. He positioned submarines to forward intelligence about the approach of the Japanese fleet and to support U. S. countering forces and did the same for the Battle for Leyte Gulf. On 8 October 1944 Commander Joseph Richard Enright in the Archerfish sank the giant new fleet carrier Shinano.

Japan needed 3 million tons of shipping to feed its population. In August 1945, thanks largely to U. S. submarines, it had only 1 million tons. Surrender was thus inevitable.

Paolo E. Coletta

See also

Antisubmarine Warfare; Christie, Ralph Waldo; Convoy System; Halsey, William Frederick, Jr.; Indianapolis; Intelligence, Naval; King, Ernest Joseph; Lockwood, Charles A.; Long Lance; Marshall Islands, Conquest of; Midget Submarines; Midway, Battle of; Radar; Shinano; Submarine, Evolution of; Submarine Warfare, Atlantic (World War II); Submarine Warfare, World War I; Torpedo, Development of; Wasp; World War II at Sea: Pacific Theater; Yorktown

References

Blair, Clay. Silent Victory: The United States Submarine War against Japan. Philadelphia: Lippincott, 1973.

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Hashimoto, Motchitsura. Sunk: The Story of the Japanese Submarine Fleet, 1942–1945. London: Cassell, 1954.


Lockwood, Charles A. Down to the Sea in Subs: My Life in the U.S. Navy. New York: W. W. Norton, 1967.

Morison, Samuel Eliot. The Two-Ocean War: A Short History of the United States Navy in the Second World War. Boston: Little, Brown, 1963.

Roscoe, Theodore. United States Submarine Operations in World War II. Annapolis, MD: U. S. Naval Institute Press, 1949.

Submarine Warfare, World War I (1914–1918)

The first extensive use of the submarine as an offensive weapon. Submarine warfare came into its own during World War I. By 1914 the submersible warship was powered by electric batteries to run submerged and diesel engines to run on the surface and recharge the batteries. Ballast tanks were flooded with seawater for negative buoyancy, and the water was blown out with compressed air to surface. Armament consisted of a deck gun and bow and stern tubes for torpedoes. However, because only a limited number of torpedoes could be carried on patrol, submariners preferred to use the deck gun when possible to sink ships.

The most extensive employment of the submarine in World War I was by the Germans with their U-boats (Unterseeboote). The best-known class was U-19–56: 675 tons, 15 knots surface speed, 9 knots submerged, range 7,900 nautical miles at 8 knots, 2 bow and 2 stern tubes, 35-man crew, and 1 or 2 × 88-mm (3.5-inch) deck guns. UB classes were coastal boats with two torpedo tubes, and UC classes were minelayers with 3 torpedo tubes and 18 mines.

Yet when war broke out Germany was fourth in numbers of submarines. Great Britain led with 74, France had 70, the United States had 38, and Germany had 28. None of the navies had a clear concept of how to employ their submarines, for the boats were too slow and vulnerable to participate in fleet operations, as prewar maneuvers had amply demonstrated. There was a certain uneasiness about their potential because underwater mines and torpedoes had already proven deadly. British First Sea Lord of the Admiralty Admiral John Fisher sensed the coming revolution in warfare even as he created the battleship revolution with HMS Dreadnought and the battle cruiser.

The deadly effectiveness of submarines was demonstrated in 1914, when on 5 September German Lieutenant Commander Otto Hersing in the U-21 torpedoed the cruiser Pathfinder and on 13 September British Lieutenant Commander Max Horton in the E-9 sank the cruiser Hela. The most dramatic success came on 22 September when Lieutenant Commander Otto Weddingen in the old petrol-fueled U-9 torpedoed the cruiser Aboukir on patrol off the Broad Fourteens and then sank the cruisers Hogue and Cressy as they stopped to rescue survivors. There was no defense against submarines, and false sightings caused “periscope panic” in the Royal Navy. When Weddingen in the U-9 sank the cruiser Hawke off Scotland on 15 October, Admiral Sir John Jellicoe moved the Grand Fleet from Scapa Flow in the Orkneys off Scotland all the way around to Lough Swilly on the north coast of Ireland. Even that was not safe, for on 27 October the new dreadnought Audacious sank after hitting a mine laid by the converted liner Berlin.

Although the German U-boat force had been intended to serve as a reconnaissance force and a separate attack component of the battle fleet, its role in attacking merchant shipping gradually came into focus. When Lieutenant Feldkirchner in the U-17 intercepted the small steamer Glitra off Stavanger on 20 October 1914, he did so under the existing prize rules of international law. After ascertaining that the Glitra carried a cargo including coal, iron plate, and oil that could be considered contraband (war goods), he ordered the crew to abandon ship, apologized that he could not spare men for a prize crew, and then towed the lifeboats toward the Norwegian coast after scuttling the steamer.

With the apparent reluctance of both the British German battle fleets to engage in the North Sea, commerce warfare, or Handelskrieg, seemed to be an alternative for employing German submarines. When on 2 October 1914 the British announced the laying of a minefield east of the Dover-Calais approaches to the Channel, in international waters, Commander Hermann Bauer, head of the U-boats (Führer der Unterseeboote, or FdU), submitted a memorandum on 8 October to Vice Admiral Friedrich von Ingenohl, chief of the High Seas Fleet, urging that commerce warfare begin against Britain.

The Royal Navy had, indeed, already thwarted the German battle strategy by establishing a distant blockade, intercepting merchant shipping at the Channel and the line Orkneys-Shetlands-Norway, rather than a close blockade of the German coast that could be raided by fleet elements. Cruisers and armed merchant cruisers stopped and boarded neutral vessels, and if the cargo was considered contraband, a prize crew took the ship into Kirkwall in the Orkneys or Lerwick in the Shetlands, where Admiralty courts made final dispositions. In April 1915, for example, a weekly average of 68 ships were intercepted, of which 23 were sent to prize courts.

The British kept expanding their definition of “contraband,” finally including foods, which the Germans protested constituted a “hunger blockade” against civilians. Although most German U-boat commanders initially tried to attack merchant shipping according to prize rules (as did Hersing in the U-21 when he intercepted the Malachite and Primo in November 1914), such attacks became increasingly impractical


and dangerous. British ships might fly a neutral flag (authorized by the Admiralty on 31 January 1915) and mount a small gun, the projectiles of which could penetrate the pressure hull of a U-boat and cripple it. A prize crew could not be assembled from the limited U-boat crew, nor could survivors be taken aboard a cramped submarine.

Pressure grew in Germany to counterblockade Great Britain with unrestricted submarine warfare, though such a policy was resisted by both Chancellor Theobald Bethmann-Hollweg and the Foreign Office because sinking ships without warning would violate international law. Finally a German proclamation on 4 February 1915 declared that the waters around the British Isles were a war zone in which any ship, neutral or not, might be sunk. Only about 6 U-boats were at sea any given day, but sinkings were increasing, with 53 ships, 126,900 gross register tons (GRT), lost in May 1915. No antisubmarine methods were effective, but protests from neutral nations, especially the United States, gave the German government pause.

This tense situation culminated with the sinking off the Irish coast of the Cunard liner Lusitania on 7 May 1915 by Lieutenant Commander Walter Schwieger in the U-20. Schwieger knew British liners were built to Admiralty specifications for wartime conversion and that the Lusitania was listed as an auxiliary cruiser. Apparently believing the liner was bringing troops from Canada when he torpedoed her, Schwieger was surprised by a second explosion and at how rapidly the ship sank and was appalled to see not troops but civilians spilling over the side. Although she was a British vessel, 128 Americans were among those lost, and the United States was still a neutral nation.

Whether the second explosion was caused by ammunition on board or exploding steam boilers, the consensus of historians is that the Lusitania was indeed carrying munitions in her hold; her sister ship Mauretania did serve later as a troop transport, as did other passenger liners. But angry American protests led to increased restrictions being placed on the U-boats, and after three Americans died when the White Star liner Arabic was torpedoed on 19 August, the unrestricted submarine warfare was effectively ended on 18 September.

Adding to the difficulty of operating by prize rules were the British Q-ships: tramp steamers and colliers disguised as unarmed merchant ships to decoy U-boats within range of ordnance that was hidden until false panels were dropped. A nasty incident occurred on 19 August 1915 when Lieutenant Commander Godfrey Herbert in the Baralong sank the U-27 (Lieutenant Commander Barnard Wegener), which had stopped the steamer Nicosian, and the German survivors were gunned down in the water and while climbing aboard the abandoned ship. Gordon Campbell became the most famous of the Q-ship commanders, sinking three U-boats with the Farnborough and one in the Pargust, until the suspicious Lieutenant Commander Reinhold Salzwedel in the UC-71 torpedoed him in the Dunraven on 8 August 1917. Twelve U-boats fell victim to the Q-ships, though 27 Q-ships were sunk in turn.

With less merchant shipping to attack than the German U-boats found around the British Isles, Allied submarines nonetheless played a role against their continental enemies. Thwarted by the presence of the German navy from supplying Russia through the Baltic Sea, the Royal Navy passed submarines through the gauntlet of the Danish narrows (the northern approaches were mined by the neutral Danes in agreement with the Germans, who made the southern waters hazardous with mines, torpedo boats, and destroyers). The Russian Baltic Fleet at Petrograd was quiescent, conscious of the German ability to transfer the Hochseeflotte from the North Sea through the Kaiser Wilhelm or the Kiel Canal and the German determination to ensure importation of Swedish iron ore by sea.

German cruisers swept the Gulf of Finland and laid mines, and the U-26 (Lieutenant Commander Freiherr von Berckheim) torpedoed the armored cruiser Pallada on 11 October 1914. Most Russian submarines were of the Bars class, slow and unreliable, and their 6 torpedoes were externally mounted. Some 42 Russian submarines sank only 8 ships in the Baltic during the war. Aggressive British Commodore of Submarines Roger Keyes passed 6 E-class submarines into the Baltic through the Sound and 4 small C-class via Archangel; these 10 submarines sank 15 merchant ships. The E-class had 5 torpedo tubes: 2 bow, 1 stern, and 2 abeam. In addition the E-8 (Lieutenant Commander F. H. J. Goodhart) sank the armored cruiser Prinz Adalbert off Libau on 23 October 1915, and the light cruiser Undine fell victim to the E-19 (Lieutenant Commander Francis Cromie) off Trelleborg, Sweden, on 7 November. The E-18 and C-32 were later lost, and the others were scuttled at Helsingfors in April 1918 after Russia’s surrender at Brest-Litovsk.

British submarines were dispatched to the Mediterranean Sea, and the small B-11 (Lieutenant Norman Holbrook) was the first to pass the narrow Dardanelles into the Sea of Marmara, where she torpedoed the old Turkish battleship Messudieh on 13 December 1914. Submarine operations became more significant with the Allied attempt to force the Black Sea Straits in February 1915 and the subsequent landings on the Gallipoli Peninsula. The E-11 (Lieutenant Commander Martin Nasmith) even intruded into the Golden Horn of Constantinople in May and there sank the Turkish battleship Heireddin Barbarossa on 8 August. Seven E boats operated in the Marmara that year. Three were lost, but they sank over 200 vessels.


Even more dramatic, however, was the 18-day, 4,000-nautical-mile passage of Otto Hersing in the U-21 from Wilhelmshaven, around the British Isles and through Gibraltar, to refuel at the Austrian base of Cattaro. He then penetrated the Allied anchorage off Cape Helles and torpedoed the battleships Triumph on 25 May 1915 and Majestic on the 27th. That antitorpedo nets had been of no avail helped demoralize the Allied forces, which were finally evacuated from the Gallipoli peninsula at the end of the year. Hersing also ran into the Black Sea, and seven more U-boats made up a flotilla that targeted Russian shipping. Russian submarines in turn attacked coastal Turkish colliers, and the Russian submarine Krab laid mines off the Bosporus.

In the Adriatic Sea, although Italy had declared its neutrality, the French launched sweeps. The Austrians had only seven submarines, but the U-12 damaged the French dreadnought Jean Bart on 21 December 1914, and after the U-5 (Lieutenant Ritter von Trapp) sank the French armored cruiser Leon Gambetta on 27 April 1915, the French stayed south of Otranto.

After Italy declared war on Austria on 23 May 1915, German coastal submarines were railroaded overland and assembled at Pola. Lieutenant Heino von Heimburg in the UB-15 sank the Italian submarine Medusa on 1 June and in the UB-14 torpedoed the armored cruiser Amalfi on 7 July. Because Germany and Italy were not at war until 1916, the U-boats were given Austrian designations as U-11 and U-26, respectively.

German U-boats that passed Gibraltar were based at Cattaro and made the Mediterranean a deadly arena. To block them, the British established the Otranto barrage across the 40-mile-wide strait between the heel of Italy and Albania, using small 199-ton drifters and trawlers crewed by fishermen with antisubmarine nets. But there were never more than 30 or 40 drifters, the seas were rough and the current strong, and U-boats usually passed the blockade on the surface at night. Only two U-boats, the Austrian U-6 and the German UB-53, were confirmed victims. The drifters in turn were often attacked, and on 15 May 1917, Captain (later Admiral) Miklós Horthy de Nagybánya attacked the patrol with 3 light cruisers and sank 14 of the 47 drifters, then evaded a larger Allied force from Brindisi and returned to Cattaro. German U-boats sank 1,469 ships in the Mediterranean during the war. The most successful U-boat commander in the German navy was Lieutenant Commander Lothar von Arnauld de la Perière, credited with 191 ships. His U-35 was the most successful boat, sinking 224 ships of 539,741 GRT, most of them in the Mediterranean.

The German High Command now made a fatal blunder. Their decision was based on a critical food situation, thanks to the British blockade; the continuing deadlock on the Western Front after Verdun; and stalemate on the high seas after the Battle of Jutland (Skagerrak). Not realizing that Russia was close to collapse, the German High Command announced on 31 January 1917 that it would once again conduct unrestricted submarine warfare, well knowing that the United States would probably enter the war. But it would take the United States some time to create and field a significant army, and within that time the Germans hoped the U-boats could starve Great Britain into submission.

Sixty-nine of a total 105 U-boats were available to begin the campaign. Sinkings rose to a devastating 458 ships, 841,118 GRT, in April. But 5 of the ships sunk were American, and, recalling the Sussex incident warning of 1916, on 6 April 1917 the United States declared war on Germany. Nonetheless, this was the heyday of U-boat aces such as Lieutenant Commander Hans Rose (who had taken the U-53 across the Atlantic and visited Newport, Rhode Island, on 7 October 1916); Lieutenant Commanders Walter Forstmann, Otto Steinbrinck, and Reinhold Salzwedel of the Flanders Flotilla; and Lieutenant Commander Lothar von Arnauld de la Periere, Commander Waldemar Kophamel, and the ruthless Lieutenant Commander Max Valentiner in the Mediterranean.

The United States pressured the Royal Navy to initiate convoying of shipping, a strategy Britain had resisted earlier because escorts, zigzag course maneuvers, uniform speed, docking and harbor space, and loading and shipping plans for convoys were immensely complicated. Rear Admiral William Sims was dispatched to London, and soon U.S. four-stack destroyers arrived and were based at Queenstown, Ireland. The Admiralty agreed to establish convoys on 21 May, with 20 to 36 ships in 5 or 6 columns moving on a broad front at 11 knots. Fast HX troop convoys assembled at Halifax, then at New York, steamed at 13 knots. Destroyer escorts rendezvoused at the Western Approaches.

Technical developments were also meeting the U-boat challenge. Radio direction-finder (RDF) stations plotted U-boat positions by intersection of wireless intercepts; hydrophones picked up propeller vibrations at 20 nautical miles, giving bearing; radio telephones on sub-chasers facilitated coordinated attacks; and depth charges, 300 pounds of TNT with adjustable depth settings to explode by water pressure, could now destroy submerged U-boats. Later, airplanes and towed kite balloons gave extended warning. As these measures took effect, sinkings began to decline, falling to 353,602 tons in September 1917. With the U-boats being forced farther out into the North Atlantic, large U-cruisers were developed, displacing 2,483 tons with a range of 17,750 nautical miles at 8 knots. The large Deutschland-class blockade runners were also converted as long-range attack boats. In a 90-day cruise in 1918, the U-151 (Commander von Nostitz und


Jänckendorf) laid mines off Chesapeake Bay, sank 23 ships, and cut 2 trans-Atlantic cables.

Even if the battle fleets were reluctant to engage, naval warfare in the North Sea remained intense. German torpedo-boat flotillas attacked the drifters of the Dover-Calais barrage, and on the night of 22–23 April 1918, the Royal Navy attempted but failed to sink old ships to block the Zeebrugge and Ostend canal outlets for the Flanders U-boat pens at Bruges. Many U-boat commanders continued to help survivors, but others committed atrocities, such as Lieutenant Commander Helmut Patzig, whose U-86 rammed and shelled the lifeboats after sinking the fully illuminated hospital ship Llandovery Castle on 27 June 1918.

The Allies finally prevailed, and the U-boats in the Atlantic were defeated. During World War I the Germans lost 178 of 372 U-boats but sank 44 warships and 5,554 merchant ships displacing 12,191,996 GRT. The submarine had evolved as a formidable weapon of war, especially against merchant shipping. The experience of World War I was a harbinger of the German U-boat war against the Allies and the U.S. submarine war against Japan in World War II.

A. Harding Ganz

See also

Aboukir, Cressy, and Hogue; Antisubmarine Warfare; Arnauld de la Perière, Lothar von; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Blockade, British, of Germany (World War I); Blockade, British, of Germany (World War II); Dardanelles, Operations in; Decoy Vessels; Dreadnought; Fisher, John, First Baron Fisher; Gallipoli Campaign; Horthy de Nagybánya, Miklós; Ingenohl, Friedrich von; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Keyes, Roger, First Baron Keyes; Lusitania; Sims, William Snowden; Submarine, Evolution of; Torpedo, Development of; U-Boat; Unrestricted Submarine Warfare; Whitehead Torpedo; Zeebrugge and Ostend, Raids on

References

Compton-Hall, Richard. Submarines and the War at Sea, 1914–1918. London: Macmillan, 1991.

Gray, Edwyn. The Killing Time: The U-boat War, 1914–1918. New York: Scribner’s, 1972.

Halpern, Paul G. Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Herwig, Holger. “Luxury Fleet”: The Imperial German Navy, 1888–1918. London: Allen & Unwin, 1980.

Lewis, David D. The Fight for the Sea. New York: Collier, 1961.

Sueter, Sir Murray (1872–1960)

British admiral and probably the Royal Navy’s most important early proponent of aviation. Born 6 September 1872 at Gosport, Hampshire, Murray Sueter entered HMS Britannia as a cadet in 1886. He gained promotion to lieutenant in 1894 after service in the Pacific Station. Sueter evinced great interest in naval technologies. In 1896 he became a torpedo specialist (which also encompassed electrical engineering and wireless telegraphy).

Between 1902 and 1907 Sueter served aboard the navy’s first submarine depot ship. He was active in submarine development and in 1907 produced a valuable early study of submarines’ history and potential.

Promoted to captain in 1909, Sueter took an active interest in aviation. He became inspecting captain of airships, joined the Advisory Committee on Aeronautics, and represented Britain at the International Conference on Aerial Navigation prior to taking charge of the navy’s new Air Department in 1912. That year he and Mervyn O’Gorman (superintendent of the Royal Aircraft Factory) toured France, Germany, and Austria to evaluate those countries’ aircraft industries.

In July 1914 the Naval Wing of the Royal Flying Corps achieved independence as the Royal Naval Air Service, largely at Sueter’s urging. War came a month later, and Sueter oversaw the service’s rapid expansion and much innovative technological development, including the creation of aircraft carriers and armored vehicles.

Sueter pressed for the development and introduction of four important aircraft types into the service. He urged the design and rapid production of small nonrigid airships, and he strongly supported Commander John C. Porte’s work on large flying boats—both important for antisubmarine operations. Furthermore, he expanded and expedited prewar work on torpedo-carrying aircraft so that effective machines became operational during 1915. He also initiated the development of long-range heavy bombers that entered service in late 1916 and laid the foundation for British strategic bombing.

Sueter left the Admiralty at the end of 1916 for an operational command in southern Italy. An intemperate campaign for greater recognition of his work on armored vehicles soon led to his dismissal. He remained on half-pay until 1920, when he retired as a rear admiral. Sueter entered Parliament in 1921 and held his seat until 1945. There he pressed for the development of air-mail services, air power, and tanks in warfare. He died at Watlington, Oxfordshire, on 3 February 1960.

Paul E. Fontenoy

See also

Aviation, Naval; Fleet Air Arm; Royal Naval Air Service

References

Cronin, Dick. Royal Naval Shipboard Aircraft Developments, 1912–1931. Tonbridge, UK: Air-Britain (Historians), 1990.

King, Brad. Royal Naval Air Service, 1912–1918. Aldershot, UK: Hikoki Publications, 1997.

Roskill, Stephen W. Documents Relating to the Royal Naval Air Service. Vol. 1. 1908–1918. London: Navy Records Society, 1989.


Suez Crisis (1956)

The international crisis in 1956 resulting from the invasion of Egypt by Israel, Britain, and France. Egyptian Premier Colonel Gamal Abdul Nasser wanted to increase Egyptian influence in the Middle East and remove European influence from Egyptian affairs. He consequently took steps to lessen Egyptian dependence on the West.

Nasser did secure Western funds to help construct a dam at Aswan on the Nile River. In July 1956, however, the United States withdrew its support, largely because Egypt had turned to the Soviet bloc for arms. Nasser then approached the Soviet Union and secured its assistance with the project. To enhance revenue, he also nationalized the Suez Canal on 26 July 1956. The canal had hitherto been operated by an Anglo-French consortium in Paris.

British Prime Minister Sir Anthony Eden and French Premier Guy Mollet viewed the seizure of the Suez Canal as a clear sign of declining European imperial power in the Middle East. Both governments also feared for their right of access through the canal. Eden had developed a pathological hatred of Nasser, and the French were concerned about Egyptian support for the National Liberation Front in Algeria, which France was fighting. In October, the French drew up plans for an Anglo-French amphibious invasion of Egypt and occupation of the canal. It called for an Israeli attack on Egypt, ostensibly in response to border incursions, coupled with intervention by British and French forces on the pretext of ending an explosive situation. The French planners did not coordinate with the United States.

After government officials in London accepted the plan, France and Britain assembled resources to carry it out. Britain contributed 45,000 men, 12,000 vehicles, 300 aircraft,

Aerial view of the block ships sunk at the entrance to the Suez Canal at Port Said, 19 November 1956. (Hulton-Deutsch Collection/Corbis)


and 100 warships, including 5 fleet aircraft carriers. France provided 34,000 men, 9,000 vehicles, 200 aircraft, and 30 warships, including 2 heavy carriers.

The operation began on 29 October 1956 with an Israeli attack on Egypt. The following day, the British and French issued an ultimatum to Nasser for a cease-fire and talks, but the Egyptian premier refused. On 5 November 1956 British and French paratroopers invaded Port Said, Egypt, and captured it with the aid of task force air attacks.

The invasion armada was poised to strike south from Port Said and seize the canal, but on 6 November hostilities ceased. There was considerable international opposition to the British and French move, but the key was the U.S. reaction. President Dwight Eisenhower was furious at this unilateral action by his European allies and condemned it. His opposition doomed the operation. The conflict had caused economic strain in Britain that only a loan from the International Monetary Fund could alleviate, and U.S. support would be crucial in securing such aid. Britain consequently withdrew, and France, without the support of its ally, was forced to follow. The Suez Crisis came at the worst possible time for the West because it diverted international attention from the simultaneous Soviet military action to crush the Hungarian Revolution.

The Suez crisis clearly showed that the era of European dominance in world affairs was over. Britain and France were no longer great powers capable of unilateral military action around the globe. Their foreign policy in large part rested on the approval of the United States.

Eric W. Osborne

See also

Amphibious Warfare; Cold War

References

Beaufre, André. The Suez Expedition, 1956. Trans. Richard Barry. New York: Praeger, 1967.

Pimlott, John. British Military Operations, 1945–1984. New York: Military Press, 1984.

Sked, Alan, and Chris Cook. Post-War Britain: A Political History. London: Penguin Books, 1990.

Suffren (French Navy, Battleship, 1903)

French predreadnought battleship noted for the reintroduction of turrets in secondary armament. Laid down on 5 January 1899 and launched on 25 July 1899, Suffren was commissioned in October 1903. Measuring 411.75′ on the waterline, she had a beam of 70′2″ and a draft of 27.5′ and displaced 12,527 tons. Her 24 coal-fired Niclausse boilers developed 16,700 horsepower to her 3 propellers, driving her at a speed of 17.9 knots. The Suffren’s armament consisted of 4 × 12-inch 10 × 6.4-inch and 8 × 3.9-inch guns, 22 × 3-pounders, 2 × 1-pounders and 2 × 18-inch torpedo tubes. Her complement was 714 officers and crew.

During World War I the Suffren took part in the Dardanelles attack on 18 March 1915 and was hit no fewer than 14 times. A large shell exploded below water near the forward part of the hull, flooding some compartments and causing a noticeable list. A 9.4-inch shell pierced the roof of a port casemate with a resulting explosion that put three 6.4-inch guns out of action.

On 25 November 1916, the Suffren was steaming unescorted and making only 9 knots off Lisbon when she was sunk with the loss of all hands by the U-52.

Walter W. Jaffee

See also

Battleship, Evolution of; Dardanelles, Operations in; World War I at Sea

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1860–1905. London: Conway Maritime Press, 1997.

Suffren de Saint-Tropez, Pierre André de (1729–1788)

French admiral. Born 17 July 1729 at Saint-Cannat (Bouches-du-Rhône) into one of Provence’s oldest noble families, Pierre André de Suffren joined the navy in October 1743 and took part in the North American naval campaigns of the 1740–1748 War of Austrian Succession. It was the beginning of a career that would see him in the thick of every French naval campaign down to the eve of the French Revolution.

Twice taken prisoner (in 1747 and 1759), Suffren was promoted to captain in 1767 and a decade later served in North America on the staff of Admiral Charles Hector d’Estaing. He distinguished himself in the attack on Newport, Rhode Island, in 1777 and in the capture of Grenada two years later.

In March 1781 Suffren led a squadron of five warships to India, where he was to disrupt British shipping and support the land operations of France’s Indian allies. En route, on 16 April, he boldly attacked a larger English force at anchor in the harbor of Praya in the Cape Verde Islands and inflicted enough damage to dissuade the British commander from continuing on to strike the Dutch colony at the Cape of Good Hope. Arriving in Indian waters in January 1782, Suffren engaged the English fleet under the command of Admiral Sir Edward Hughes in a series of battles through the spring and summer of the year: Madras (17 February), Provedien (12


April), Negapatam (6 July), and Trincomalee (3 September). Though none of these encounters ended in a decisive victory for Suffren, he managed to keep his opponent on the defensive through aggressive melee tactics. Anticipating Nelson, he tried, sometimes successfully, to “double” the enemy’s lines and catch opposing vessels between two fires.

Suffren’s successes were all the more remarkable in that he lacked convenient bases and had to contend with flagrant insubordination on the part of several of his captains. Some critics, however, have tried to downplay Suffren’s exploits on the grounds that none of his engagements ended in clear-cut victory and hence he was unable to render much help to France’s Indian allies.

Suffren returned to France in March 1784, where he was promoted to vice admiral and given command of the Brest squadron during the war scare of 1787. He died in Paris on 8 December 1788. He was not murdered, as some stories have it, but died of a lingering illness.

Bruce Vandervort

See also

American Independence, War of; Austrian Succession, War of; Estaing, Charles Hector Tehodat, Comte d’; France, Navy; Grenada, Battle of; Hughes, Sir Edward; Indian Ocean, Anglo-French Rivalry in; Lagos, Battle of; Melee (Mêlée) Tactics; Porto Praya, Battle of; Seven Years’ War

References

Cavaliero, Roderick. Admiral Satan: The Life and Campaigns of Suffren. New York: I. B. Tauris, 1994.

Masson, Philippe. “Pierre André de Suffren de Saint-Tropez: Admiral Satan.” Transl. Jack Sweetman. In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 172–191. Annapolis, MD: Naval Institute Press, 1997.

Taillemite, Étienne. Dictionnaire des marins français. Paris: Éditions Maritimes, 1982.

Sunda Strait (Banten Bay), Battle of (28 February–1 March 1942)

On 28 February 1942, following the Battle of the Java Sea just hours before, the U.S. cruiser Houston and the Australian cruiser Perth were steaming west along the northern coast of Java toward Sunda Strait in an attempt to reach Australia.

As the ships approached Banten Bay, they spotted a Japanese landing force of 56 transports. The Japanese light cruiser Natori and 10 destroyers were in escort. The Japanese also had heavy cruisers and an aircraft carrier patrolling nearby.

The Allied cruisers immediately attacked the Japanese, who were in the vulnerable situation of landing troops. Unfortunately, the Allied ships were too few. The Japanese destroyer Fubuki, patrolling offshore, discovered them, fired a flare, and launched a spread of nine torpedoes. The cruisers managed to evade the torpedoes, which continued on to strike some of the Japanese transports.

In a melee of gunfire and torpedoes, the Houston and Perth sank one Japanese transport and forced three others to beach. By now, however, they were themselves under attack by the escorting Japanese ships. The heavy cruisers Mogami and Mikuma and several other destroyers rushed to close with the Allied ships.

The result was foreordained, but the Houston and Perth fought valiantly. The Perth went down shortly after midnight on 1 March from gunfire and torpedo hits. The Houston then fought on alone, her guns blazing at Japanese ships all around her. Soon after midnight she too took a torpedo and began to lose headway. During this time the Houston’s gunners scored hits on three different destroyers and sank a minesweeper, but the ship sustained three more torpedo hits in quick succession. The Americans continued to fire their guns until all ammunition was exhausted. Japanese destroyers then closed in, machine-gunning the decks. The Houston went down just before 1 a.m.

Clayton Ramsey

See also

Asiatic Fleet, U.S.; Houston; Java Sea, Battle of; World War II at Sea: Pacific Theater

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3. The Rising Sun in The Pacific, 1931–April 1942. Boston: Little, Brown, 1948.

Surcouf (French Navy, Submarine, 1931)

French cruiser submarine, the largest submarine in the world at her launch in 1929. The Surcouf was an extreme example of a type with which several navies experimented in the 1920s, the cruiser submarine, equipped with large guns and a scouting aircraft and designed for attacking enemy commerce. Laid down at Cherbourg in 1927, the Surcouf was launched in 1929 and entered service in 1931. At 361′ × 29′6″, she displaced 3,304 tons on the surface and 4,318 submerged. Besides her 10 torpedo tubes, she carried 2 × 8-inch guns, 2 antiaircraft guns, and a collapsible floatplane housed in a hangar aft of the conning tower. Her diesel/electric plant generated 19 knots on the surface and 8 knots submerged.

When war began in September 1939, the Surcouf went first to the Caribbean and then to Brest. After France surrendered to Germany in June 1940, her crew took her to Plymouth, England, where she was transferred to the Free French Navy in August 1940. From February to June 1941


she escorted Atlantic convoys before undergoing extensive repairs in Bermuda and the United States. On Christmas Eve 1941 she participated in the Free French capture of the Saint-Pierre and Miquelon Islands off Newfoundland. After further repairs, she left Bermuda in February 1942 for Tahiti via the Panama Canal. On the night of 18–19 February, she mysteriously disappeared in the Gulf of Mexico, probably sunk by collision with an American freighter or possibly from attack by American planes from Panama.

John A. Hutcheson, Jr.

See also

France, Navy; Guerre de Course; Submarine, Evolution of; Submarine Warfare, Atlantic (World War II)

References

Paine, Lincoln P. Ships of the World: An Historical Encyclopedia. Boston: Houghton Mifflin, 1997.

Preston, Antony. Submarines. New York: Gallery Books, 1982.

Rusbridger, James. Who Sank “Surcouf”? The Truth about the Disappearance of the Pride of the French Navy. London: Century, 1991.

Svenskund, Battle of (9 July 1790)

Overwhelming Swedish naval victory of the Russo-Swedish War (1788–1790). In 1788 King Gustav III of Sweden took advantage of the Russian preoccupation with war against Turkey and attempted to recover parts of eastern Finland. Over the next three years the Swedes won some local victories, but the Russians scratch-built a large fleet of warships that slowly turned the naval conflict in their favor. This fact was underscored at Vyborg on 2 June 1790, when Gustav was badly defeated by the Russians under Prince Nassau-Siegen. Both sides then built up their remaining forces in the vicinity of Svenskund Fjord for a final encounter.

The battered Swedish fleet was heavily reinforced and strongly posted at the mouth of the fjord. Gustav had at his disposal an imposing armada consisting of 5 frigates, 18 galleys, 153 2-cannon, and 54 single-cannon gunboats. The whole mounted in excess of 1,200 cannon. Despite their obsolete appearance in being driven by both sails and oars, the relatively heavily armed Swedish gunboats were well-suited for maneuvering in the cramped waters of the fjord.

The Russian fleet opposing Gustav consisted of 30 frigates and smaller sailing vessels, 23 galleys, 77 gunboats, and 3 floating batteries, a total of 141 ships of varying description and 1,500 guns. Prince Nassau-Siegen, unfortunately, followed up his earlier victory at Vyborg in a leisurely fashion when a sudden lunge might have crushed the disorganized Swedes. He dallied until the 9 July anniversary of Catherine the Great’s accession to the throne. That morning he confidently sent his fleet into the fjord in four great waves, anticipating an easy victory.

Gustav deployed his forces judiciously, placing his largest vessels directly across the fjord’s entrance with numerous well-armed gunboats on either flank. The first Russian division hit the Swedish right flank hard and was making progress in driving it back when the wind came up and unsettled the Russian formation. The Swedes then counterattacked, forcing their opponents to scatter. The Russian left wing was also unsuccessful and was likewise driven off. As the main Russian force moved in against the Swedish center, numerous Swedish gunboats and galleys took up positions on either flank and commenced an effective enfilade (gunfire directed from a flanking position along the length of an enemy battle line) for several hours. With his ships sinking or grounding fast around him, Prince Nassau-Siegen ordered a retreat while the Swedes counterattacked across the line. At daybreak the following day the Swedes resumed their advance, and the Russians fled in confusion. For the loss of 4 small ships, 181 men killed, and 123 wounded, Gustav sank or captured 35 Russian vessels of every description and inflicted an estimated 7,000 casualties.

Svenskund was the last engagement of the Russo-Swedish War and a boost to Swedish morale. Moreover, it helped secure a favorable peace for Gustav because the Russians were content to concentrate their efforts against Turkey.

John C. Fredriksen

See also

Russo-Swedish War

References

Anderson, Roger C. Naval Wars in the Baltic, 1522–1850. London: Francis Edwards, 1969.

Lyon, David. Sea Battles in Close Up: The Age of Nelson. Annapolis, MD: Naval Institute Press, 1996.

Svold, Battle of (c. August 1000)

Epic naval battle celebrated in Norwegian folklore. Sometime in the year 1000, Olaf I, first Christian king of Norway, prepared an expedition of 61 ships to sail against Denmark. Reputedly this attack was at the urging of his wife, Queen Sigrid, sister of King Sweyn of Denmark. Apparently Sigrid had married Olaf without first securing her brother’s permission and had consequently lost all her territorial possessions in the Danish domain. Olaf, a legendary warrior even by Viking standards, was determined to gain these lands back for her.

Unknown to Olaf, King Sweyn had been colluding with Eirik, a displaced Norwegian nobleman, and King Olaf of


Sweden to form an alliance against him. As the Norwegian monarch sailed with his fleet toward Svold near Wendland, the conspirators collected a large fleet and lay in ambush for him. They allowed the majority of Olaf’s fleet to pass by and waited for his Long Serpent, a Viking vessel 150 feet in length. When the king finally did come into view, ships of the coalition sallied out to meet him in overwhelming strength.

Rather than flee, Olaf predictably ordered the 11 smaller vessels in his entourage lashed together and awaited the onslaught. When King Sweyn’s Danes attacked the Long Serpent head on, they were bloodily repulsed by archery. An attack by the Swedish Olaf’s forces met a similar fate. However, Eirik’s Norwegians hit the flank of the lashed vessels and, by dint of ferocious fighting, cut them away one by one. At length Eirik boarded the Long Serpent while Danish and Swedish vessels hovered close by to provide archery support. A bloody fight with Olaf’s champions ensued, and the protracted struggle was undecided for many minutes, but at length fatigue overtook the defenders. Rather than be captured, Olaf I jumped overboard in full armor and drowned.

The Battle of Svold was the largest naval encounter in Scandinavian waters to that date and has since been celebrated in Nordic verse and art. In a more practical sense, it yielded great impact on the political course of northwestern Europe because Norway was divided between the three victors. A few years later King Sweyn went on to complete the Danish conquest of England.

John C. Fredriksen

See also

Denmark, Navy; Norway, Navy; Sweden, Navy; Sweyn I Tveskaeg

References

Green, Fitzhugh, and Holloway Frost. Some Famous Sea Fights. Freeport, NY: Books for Libraries, 1988.

Lewis, Charles L. Famous Old-World Sea Fighters. Boston: Lothrop, Lee & Shepard, 1929.

Sweden, Navy

The history of the Swedish navy demonstrates the dynamic and multifaceted interrelationship between strategy and naval strength as well as providing important lessons about the use of sea power in both military and nonmilitary applications.

In the Middle Ages the Swedes contributed to the naval expansion of the Vikings and were particularly active in raids along the eastern shores of the Baltic Sea and in the inland waterways of Eastern Europe. These activities, as well as long and fierce tribal warfare for supremacy in Scandinavian waters, influenced the evolution of warships. Long, rowed, single-sailed boats gave way to large, maneuverable vessels known as drakkars. The combat role of a ship changed from a platform for hand-to-hand warfare to one of naval maneuvers and assaults. By the end of the Viking era large battle fleets began to emerge.

The need to maintain the growing naval force facilitated the political organization of the Swedes. The country was divided into districts, each obligated to provide the king with one or two warships. The commander of the fleet (jarl) was second only to the king in the emerging Swedish state.

During the period of Danish naval domination in the Baltic (from the eleventh to the fourteenth centuries) the Swedes employed armed merchant ships and a system of guarded convoys. Additionally, the long-running struggle between Denmark, Sweden, and the Hanseatic League saw the first experiments with amphibious operations.

During the 1521–1523 War of Liberation against Denmark, King Gustavus Vasa, a strong advocate of naval power, developed a large navy, including ships purchased from France, the Netherlands, and other countries. During numerous wars with the Hanseatic League, Denmark, Poland, and Russia, this fleet was effectively employed to protect Swedish merchant shipping; to conduct sea sieges of enemy fortresses; and to carry out naval blockades, amphibious operations, and attacks on enemy merchant ships. It also maintained the army’s lines of communications from the homeland to forward bases. In the 1570s direct naval command was transferred from the king to a designated “Colonel Admiral,” later “Admiral of the Realm.”

As Sweden began territorial expansion during wars against Denmark and Poland, its navy became the most powerful in the Baltic. It was a combination of small, shallow vessels to guard the coastal lines and a high seas fleet of heavily armed ships capable of fighting in large formations and transporting troops and supplies. During the 1618–1648 Thirty Years’ War the fleet maintained unbroken lines of communication with victorious Swedish troops under King Gustavus Adolfus in Germany. There were also significant organizational changes that enhanced its effectiveness.

In 1620 the Admiralty was formed. It became the Board of Admiralty in 1634, consisting of the Admiral of the Realm, two admirals, and four vice admirals. The military reforms of Karl XI reorganized the system of recruitment of naval personnel and shipbuilding. On the southern coast of the country the Swedes built their principal naval base at Karlskrona.

Russia’s victory in the 1700–1725 Great Northern War effectively ended Swedish naval supremacy in the Baltic. Another unsuccessful war with Russia in 1741–1743 also demonstrated the importance of small, maneuverable vessels that could operate in littoral areas in close cooperation with ground forces. In 1753 Sweden created a separate coastal


A sailor keeps watch from his post on the deck of the Swedish cruiser Fylgia, 1932. (Hulton/Archive)

fleet to exist alongside the ships of the line. This Army Fleet of galleys, gun sloops, and inshore frigates was capable of operations under sail or oar. It was organized into two squadrons—Stockholm and Sveaborg—and was directly subordinated to army command. Sweden used these forces effectively in war with Russia from 1788 to 1790 but failed to end Russian naval supremacy in the Baltic.

In the brief and last wars of Swedish history in 1808–1814, against Russia, France, and Denmark, the navy assumed only an auxiliary role. With the emergence of a new central-defense doctrine predicated upon concentrating defense efforts into fortified, landlocked regions, the navy was transformed into purely a coastal defense force. In 1824 the reduced navy and the Army Fleet were reunited. In 1841 the navy received its first steam vessel, the corvette Thor. Between 1865 and 1871 four iron monitors, especially designed for coastal defense, were built.

Because of growing military instability in Europe, Sweden began a naval modernization program in 1882. The ironclad Svea, first of 12 coastal battleships, was built in 1885. At the same time torpedoes and torpedo boats were introduced.

The trend toward a more balanced navy continued as destroyers (1901) and submarines (1902) joined the fleet. In 1902 the Coastal Artillery appeared as a separate branch of the navy. Sweden maintained its neutrality during World War I. This conflict and the abortive Swedish effort to secure the Åland Archipelago in 1918 demonstrated the importance of adequate naval power to defend sea supply lines and approaches.

Accordingly, a new naval concept emerged emphasizing a fleet able equally to conduct coastal defense and to address Swedish interests on the high seas. Consequently, in the 1920s three Sverige-class coastal battleships, modernized cruisers with extensive minelaying capability; an aircraft carrier cruiser; and some destroyers, submarines, and torpedo boats joined the navy. Sweden also experimented with a torpedo cruiser. Most Swedish combat ships became obsolete in consequence of the material and financial shortages


that characterized the 1930s. Nevertheless, the nation’s emphasis upon naval resources contributed significantly to the preservation of Swedish neutrality during World War II.

In the Cold War era Swedish naval strategy emphasized the exploitation of geographical conditions of littoral areas for effective, maneuverable defense, employing coastal defense batteries, minefields, and submarines. Accordingly, the trend toward a lighter, smaller, but heavily armed navy developed.

During the 1950s and 1960s a new generation of Halland-class destroyers, with improved protection, antisubmarine ability, and a guided-missile system, was introduced, and old destroyers were converted into frigates for antisubmarine and escort duties. In the 1950s the fleet received helicopters. A giant underground naval base able to sustain a nuclear strike was built near Stockholm between 1953 and 1968.

In the 1970s and 1980s the major priorities for the Swedish navy were the development of new types of submarines and improvement of antisubmarine warfare capabilities, largely owing to the embarrassment of numerous Soviet submarine incursions into Swedish territorial waters. Sweden also introduced missile corvettes, beginning in 1982, as the main striking force of its surface fleet.

The contemporary Swedish navy is divided into two main branches: the Navy and the Coastal Artillery. It comprises some 9,200 personnel, 1,100 of whom are in coastal defense. There are 20 missile craft, including 6 missile corvettes, and 25 patrol craft. The navy also has 9 submarines and deploys 22 mine warfare craft and 23 supply and auxiliary ships. The navy’s main naval bases are Muskö, Karlskrona, Härnösand, and Göteborg.

Although the Swedish navy is currently undergoing reductions in the number of ships because of budgetary constraints, there are some programs to improve its combat capabilities. Six Visby-class corvettes with stealth technology will join the navy between 2001 and 2006. After 2010 the replacement of aging conventional ships is anticipated.

The Swedish navy participates in the multinational naval exercises within the Partnership for Peace Program, activities designed to maintain its defense capability in case of war and to strengthen its peacekeeping operational capability. In 2000 the core of the Swedish navy comprised 9 patrol submarines, 6 missile corvettes (6 being built), and 14 fast attack craft.

Peter Rainow

See also

Antisubmarine Warfare; Coastal Defense; Cold War; Corvette; Destroyer, Evolution of; Drakkar; Frigate; Galley; Galley Frigate; Guided Missiles aboard Ships, Gustavus III Vasa; Hanseatic League; Minelayer; Minesweeping and Minesweepers; Russo-Swedish War; Sloop; Stealth Ships; Svenskund, Battle of; Svold, Battle of; Vasa

References

Lewis, Archibald R., and Timothy J. Runyan. European Naval and Maritime History, 300–1500. Bloomington: University of Indiana Press, 1985.

Leitenberg, Milton. Soviet Submarine Operations in Swedish Waters, 1980–1986. New York: Praeger, 1986.

Roberts, Michael. The Swedish Imperial Experience, 1560–1718. New York: Cambridge University Press, 1979.

Scott, Franklin D. Sweden: The Nation’s History. Carbondale: Southern Illinois University Press, 1988.

Sweyn I Tveskaeg (King of Denmark, c. 985–1014)

Danish king who attacked England. The birthdate and -place of Sweyn I, known as Sweyn Forkbeard, are unknown. The son of Harold Bluetooth of Denmark, he revolted against his father and killed him in battle to become king.

In 983 Sweyn I captured much of Schleswig. In his early years Sweyn was a Viking raider, and in 994 he led a large fleet to England, landed, and did considerable damage. He assaulted London, but without success. In 1000 he was at war with Olaf Tryggvyesson of Norway. After the latter’s defeat in the naval Battle of Svold (1000), Sweyn became de facto leader of Norway. After a massacre of Danes in England, Sweyn led or sent a succession of annual plundering expeditions to England between 1003 and 1014. In these he ravaged the countryside and exacted tribute. During this period, he and his son Canute virtually conquered England. Sweyn died suddenly in 1014 at Gainesborough, England.

Stephen L. Skakandy

See also

Denmark, Navy; Svold, Battle of

References

Jones, Gwyn. A History of the Vikings. New York: Oxford University Press, 1968.

Randsburg, Klaus. The Viking Age in Denmark: Formation of the State. New York: St. Martin’s Press, 1980.

Swivel Cannon

Small artillery pieces and efficient antipersonnel weapons that made their shipboard appearance at the end of the fourteenth century. They continued in naval use until the end of the age of wooden warships and beyond. Some remained


into the mid-twentieth century aboard native craft of the South China Sea and through Malaysia.

Stylistically, the swivel tube imitated larger guns, but in sizes small enough to be mounted in an iron swivel yoke (or sling, or base) with pinion mount. Although rated (as with big guns) on the nominal weight of the shot the gun could throw, swivels seldom were loaded with solid shot, their usual load being pistol or musket balls, scrap iron, or, in early days, stones.

Over their nearly 500 years of use, swivels appeared in many styles and were known by many names, including sling pieces, bases, pedreros (meaning “stone” guns, and a word seen with many spellings), periers (the same), murderers, lantakas, espingoles (which could also mean swivel-mounted blunderbusses), and cohorns (a name in naval usage denoting small, swivel-mounted howitzers. In land armies, a cohorn was a small mortar for lobbing explosive shot, but at sea a cohorn was mounted and used like the rest of the swivel-gun family).

Early swivel guns were most commonly made of iron rods hammered together to form a tube that was banded with iron, with a breech block holding the charge; by the 1600s, however, most swivel tubes were cast in bronze, and during the following century in iron. Whatever their style, swivels were seldom listed in a warship’s official rating of artillery, although they were ubiquitous not only on warships but also on merchant vessels. Most often, swivels were mounted on the rails lining the high ends of a ship, although

Sailor firing a 1-pounder swivel cannon. (William Gilkerson)


on warships they were also used in the fighting tops, where their plunging fire onto the exposed upper decks of an enemy ship alongside often proved devastating.

The small boats of naval vessels were also fitted with swivels for landings, cutting-out expeditions, and operations in waters that might prove hostile. One of the great advantages of the small guns was their portability, most being movable by one man, although some were heavier. Tube lengths varied between 19″ and some 42″, with weights averaging between 25 and 150 lbs. and bore sizes between 1 and 3 inches.

An example of a large iron swivel gun lifted from the bottom of Lake Champlain along with the wreck of the gundelow Philadelphia, one of Benedict Arnold’s squadron in 1776, is today on display (with the vessel on which it served) at the Smithsonian Institution.

William Gilkerson and Spencer C. Tucker

See also

Arnold, Benedict; Guns and Gunnery; Lake Champlain, Battle of; Murderer; Perrier, or Perier

References

Gilkerson, William. Boarders Away II: Firearms of the Age of Fighting Sail. Lincoln, RI: Andrew Mowbray, 1993.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

Sydney (Australian Navy, Cruiser, 1935)

Australian World War II cruiser. Originally named Phaeton and constructed for the British navy, HMAS Sydney was launched in September 1934 and commissioned a year later. She was a member of the “improved” Leander-class. The Sydney was 562′3″ (oa) × 56′8″ × 19′; displacement was reduced from her predecessors’ over 7,000 tons to 6,830 tons. Armament remained at 8 × 6-inch guns, arranged in 4 twin turrets (2 each forward and aft). Secondary armament consisted of 8 × 4-inch antiaircraft guns and two quadruple torpedo mounts. The Sydney was capable of 32.5 knots. Her two funnels were widely separated to accommodate a catapult for a single aircraft.

The Sydney was transferred to the Royal Australian Navy after her completion to replace a World War I–vintage cruiser. When Italy declared war in June 1940, the Sydney was assigned to the British Mediterranean Fleet in Alexandria. In July 1940 she led five British destroyers in a sweep through Greek waters. On 19 July the British ships caught the 5,000-ton Italian light cruisers Banda Nere and Bartolomeo Colleoni on their way to Leros in the Dodecanese Islands. Although the Italian ships were officially credited with a top speed over 40 knots, their actual speed was closer to that of the Sydney, which scored a hit in the engine room of the Colleoni, greatly reducing her speed. Aided by the destroyers, the Sydney then quickly dispatched the Italian cruiser.

After repairs, the Sydney was transferred to Australia to help face the growing Japanese threat. On 11 November 1941 she sailed from Fremantle to escort a troop ship bound for Malaya. During the return voyage, on 19 November, the Sydney encountered an apparent merchantman. Carelessly closing to within 1,600 yards, the Sydney hailed the ship. The stranger turned out to be the German raider Kormoran, which opened fire and hit the Sydney with 5.9-inch shells and a torpedo. The Sydney’s shells started a fire on the Kormoran, but the Australian cruiser was herself disabled and drifted away. The Germans were the last to see the Sydney, which sank without sending out any messages. No survivors were ever found.

Tim J. Watts

See also

Armed Merchant Cruiser; Australia, Navy; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Frame, Thomas R. H.A.M.S. Sydney: The Loss and the Controversy. Sydney, Australia: Hodder & Stoughton, 1993.

Montgomery, Michael. Who Sank the Sydney? New York: Hippocrene Books, 1981.

Olson, Wesley. Bitter Victory: The Death of HMAS Sydney. Nedlands: University of Western Australia Press, 2000.

Winter, Barbara. H.M.A.S. Sydney: Fact, Fantasy, and Fraud. Brisbane, Australia: Boolarong, 1984.

Sydney Harbor Raid (31 May 1942)

Japanese midget-submarine raid on Sydney, Australia, during World War II. From their base at Rabaul on New Britain Island, and from New Guinea, Japanese fleet submarines could easily attack Allied shipping traveling from the United States to Australia.

On 31 May 1942 a Japanese fleet-class submarine launched three Type A, two-man midget submarines in an attempt to destroy ships in Sydney harbor. The midget submarines were launched approximately 20 miles from their target. They arrived at the entrance to the harbor during the hours of darkness and immediately proceeded to their targets.

The raid then went awry. Antitorpedo netting had been deployed in the harbor as a defense against submarine attack. One midget submarine ran into one of the nets and was detected. The U.S. cruiser Chicago immediately took the intruder under fire but failed to hit it, although her inaccurate gunnery inflicted damage ashore. However, rather than continue their attack, the Japanese crew scuttled their sub.


The second Japanese midget submarine managed to avoid the nets, but by this time Allied ships and harbor defense forces were alerted. The second sub did locate targets and fire its torpedoes at them. One torpedo failed to detonate on contact. The other, aimed at a U.S. warship, missed and struck an Allied barracks ship, causing approximately 30 casualties, including 19 killed. The Japanese sub is presumed to have sunk during the raid. The third Japanese submarine was pursued by Allied destroyers over the course of several hours, and its crew committed suicide rather than scuttle or surrender their vessel. The Allies subsequently recovered one of the midget submarines and, after studying its design, exhibited it around Australia as a morale booster.

The fleet boat that had launched the three submarines then used its deck gun to shell Newcastle and Sydney, and it sank three merchantmen as they left Australian waters. Australian harbors were not attacked for the remainder of the war.

J. A. Menzoff

See also

Australia, Navy; Japan, Navy; Midget Submarines; Submarine Warfare, Pacific (World War II)

References

Carruthers, Steven L. Australia under Siege: Japanese Submarine Raiders, 1942. Sydney, Australia: Solus Books, 1987.

Clark, Hugh V. To Sydney by Stealth. Sydney, Australia: Angus & Robertson, 1966.

Gill, G. Hermon. Royal Australian Navy. 2 vols. Canberra: Australian War Memorial, 1957, 1968.

O’Neill, Richard. Suicide Squads. London: Salamander Books, 1981.

Syracuse, Siege of (415–413 b.c.)

The greatest catastrophe in ancient Greek warfare and the turning point in the Peloponnesian War (431–404 b.c.). Despite the failure of an earlier expedition to Sicily (427–424 b.c.), in the spring of 415 b.c. the Athenians sent a fleet of 134 Athenian and allied triremes there, ostensibly to aid their allies—Segesta and the democratic exiles from Leontini—but actually, and unrealistically, hoping to win domination over the island. The main instigator of the expedition, Alcibiades, shared command with Nicias and Lamachus. Shortly after their arrival in Sicily, Alcibiades was recalled to face charges of sacrilege in Athens but fled to Sparta.

The strongest Greek city, Syracuse, soon became the focus of Athenian efforts. An Athenian victory on land near Syracuse late in 415 b.c. was wasted when the Athenians withdrew to winter quarters elsewhere. Returning the next spring, the Athenians sought to impose a naval and land blockade on Syracuse by running a wall across the heights of Epipolae on the peninsula north of the city. They had nearly accomplished this construction when the Syracusan defense was invigorated by the arrival of the Spartan Gylippus, who blocked the Athenian wall with a Syracusan counterwall.

By late 414 b.c. the Athenian prospects were dim; the surviving Athenian general, Nicias, impaired by nephritis, begged to be relieved of command. Instead, the Athenians sent Demosthenes and Eurymedon to join him with reinforcements nearly as numerous as the initial expedition. On his arrival Demosthenes immediately attempted to capture the Syracusan counterwall but was defeated in an unusual night battle.

Meanwhile, the Athenian naval superiority had dissipated; the Syracusans with modified, heavier prows had gotten the better of the Athenians in two engagements in the confined space of the great harbor. After long procrastination, the Athenians had decided to move to a safer location when a lunar eclipse (27 August 413 b.c.) induced further delay. A few days later the Syracusans forced and won a naval battle, killing Eurymedon. Still having the larger fleet, the Athenians in a desperate second battle tried in vain to force their way out of the harbor. Attempting to retreat by land, most of the Athenian and allied soldiers were killed, made prisoners, or enslaved; Demosthenes and Nicias were executed. The destruction was total.

Having squandered men, ships, and resources in Sicily, a gravely weakened Athens faced Sparta, Sparta’s allies, and its own rebellious subjects in the final phase of the Peloponnesian War.

George E. Pesely

See also

Alcibiades; Nicias; Peloponnesian War; Trireme

References

Andrewes, Antony. “The Peace of Nicias and the Sicilian Expedition.” In The Cambridge Ancient History. Vol. 5. The Fifth Century b.c., 433–63. 2d ed., ed. D. M. Lewis. Cambridge, UK: Cambridge University Press, 1992.

Green, Peter. Armada from Athens. Garden City, NY: Doubleday, 1970.

Kagan, Donald. The Peace of Nicias and the Sicilian Expedition. Ithaca, NY: Cornell University Press, 1981.


T

Taiho (Japanese Navy, Aircraft Carrier, 1941)

World War II Japanese aircraft carrier. Designed as an improved Hiryu/Shokaku–class carrier, the Taiho was one of seven such ships ordered for the Imperial Japanese Navy. Only the name ship was completed, however. The innovative Taiho carrier design embodied several new features.

The Taiho’s flight deck was armored 75–80 mm between her two lifts, the uptakes were trunked into a large island, and, for the first time, the bow was enclosed—plated up to the flight deck. She had a single canted funnel as in the Junyo-class. Displacing 32,270 tons fully loaded, the Taiho was 854′8″ (length overall) × 90′11″ × 31′5″ (mean draft). Eight boilers delivered 180,000 horsepower to four turbines. Armament consisted of 12 × 3.9-inch and 51 × 25 mm antiaircraft guns. Her official capacity was 60 aircraft, but these were to be the new Aichi B7A heavy torpedo dive bombers. She could accommodate a normal air group of 75 aircraft. Her wartime complement was 1,751 men.

The Taiho was laid down in July 1941 at Kobe, launched in April 1943, and completed in March 1944. She sailed to Singapore and became the flagship of Admiral Jisaburō Ozawa for the Battle of the Philippine Sea. On 19 June 1944, the U.S. submarine Albacore hit the Taiho with a single torpedo. At first, damage seemed slight, but a ruptured aviation gas tank spread fumes through the ship. Nearly seven hours later the Taiho sank from huge explosions when the fumes ignited.

Anthony P. Tully

See also

Aircraft Carrier; Hiryu; Marianas Islands; Ozawa, Jisaburō; Philippine Sea, Battle of the; Shokaku-Class

References

Brown, David. Aircraft Carriers. New York: Arco Publishing, 1977.

Nakagawa, Tsutomu, ed. History of Japanese Aircraft Carriers. Tokyo: Sekai No Kansen, 1994.

Watts, Anthony J., and Brian G. Gordon. The Imperial Japanese Navy. Garden City, NY: Doubleday, 1971.

Taiyo (Japan, Aircraft Carrier, 1941)

Imperial Japanese Navy aircraft carrier. The Taiyo had been converted from the Kasuga Maru, a liner designed along with two sisters (the Yawata and Nitta Maru) for easy conversion to escort carriers. Her two sisters became the carriers Unyo and Chuyo. Two similar escort carriers, the Kaiyo and Shinyo, were converted from liners, the latter from the German Scharnhorst. The Taiyo can represent all of these.

Displacing 19,000 tons fully loaded, the Taiyo measured 591′8″(oa) × 73′8″. Four boilers delivered 25,200 horsepower to two shafts. Armament consisted of 4 × 4.7-inch and 4 × 25 mm antiaircraft guns. She carried 27 aircraft (23 operational and 4 reserve), and her wartime complement varied between 747 and 1,000 men.

Laid down at Nagasaki, the Kasuga Maru was launched in December 1940. She began conversion in May 1941 and was commissioned as an escort carrier in November 1941. She joined the Combined Fleet, but her name did not officially change to Taiyo until August 1942. She and her sisters then spent 1942–1943 ferrying aircraft, mostly between Yokosuka and Truk. In 1943 the Chuyo was sunk by a submarine. In 1944 the remaining escort carriers were assigned to convoy escort duty. While thus engaged, all were sunk by submarines except the Kaiyo, which fell to air attack. The Taiyo was sunk on 18 August 1944 by one torpedo from the U.S. submarine Rasher.

Anthony P. Tully

See also

Aircraft Carrier; Aviation, Naval; Escort Carriers; Shinyo; Submarine Warfare, Pacific (World War II)

References

Kimata, Jiro. Nihon Kubo Senshi. Tokyo: Kojinsha, 1983.

Watts, A. J. Japanese Warships of World War II. New York: Doubleday, 1973.


Takagi, Takeo (1892–1944)

Japanese admiral. Born on 25 January 1892 in Iwaki, Fukushima Prefecture, Takeo Takagi entered the Naval Academy in 1908 and graduated in 1911. He studied at the Navy Torpedo School during 1914–1915 and at the Naval War College during 1918–1919. Takagi came to be regarded as a submarine specialist. In 1922 he was appointed captain of submarine No. 24. In 1923 he became an instructor of the Navy Submarine School. He studied at the Naval War College for a second time during 1923–1925.

Takagi was captain of submarine RO-28 in 1925 and RO-68 in 1926. He joined the staff of the 2d Submarine Flotilla in 1927 and then the 5th Submarine Flotilla. In 1931 he was appointed instructor at the Naval War College. Promoted to captain in 1932, Takagi commanded the light cruiser Nagara in 1933, the heavy cruiser Takao in 1936, and the battleship Mutsu in 1937.

After staff duty at the Navy Ministry during 1934–1936, Takagi was promoted to rear admiral in 1938 and appointed chief of staff of the Second Fleet, the heavy cruiser division of the Combined Fleet. During 1939–1941 Takagi served in the Navy General Staff as head of the 2d Division.

On the eve of the Pacific war in September 1941, Takagi was appointed commander of the 5th Flotilla of the Second Fleet. Between January and February 1942, Takagi led the heavy cruisers Nachi, Haguro, and Myoko in the battles of Java, Bali, and Surabaya. As a result of these battles the Allied ABDA (American-British-Dutch-Australian) fleet in the Dutch East Indies was wiped out.

The following May, Takagi and his flotilla were placed under the command of the Fourth Fleet and took part in the 7–8 May 1942 Battle of the Coral Sea. Although the 5th Carrier Division, consisting of the carriers Shokaku and Zuikaku under Takagi’s command, sank the U.S. carrier Lexington, damage to the Shokaku, the serious loss of aircraft, and a shortage of fuel made Takagi overcautious. Consequently he did not pursue further attacks on the remaining American ships. He was later criticized for a lack of aggressive spirit.

Promoted to vice admiral in May 1942, Takagi took command of the Sixth Fleet, the submarine division of the Combined Fleet, in June 1943 after station duties in Taiwan. Not satisfied with commanding his forces from Kure in the Inland Sea, Takagi set up his headquarters at Saipan, where he met the massive American invasion in June 1944. In the 19–21 June Battle of the Philippine Sea, the Sixth Fleet lost 18 of its 22 submarines. With Saipan encircled by U.S. invasion forces, all attempts by submarines to rescue Takagi’s headquarters failed. Takagi is presumed to have been killed in action on 8 July 1944, after he sent a wireless message to the Navy General Staff in Tokyo announcing a last banzai charge of the American positions. Takagi was posthumously promoted to full admiral on 8 July 1944.

Haruo Tohmatsu

See also

Asiatic Fleet, U.S.; Coral Sea, Battle of; Java Sea, Battle of; Marianas Islands; Philippine Sea, Battle of the; Takao-Class

References

Hata, Ikuhiko. Nippon Riku-kaigun Sōgō Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1991.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3, The Rising Sun in the Pacific, 1931–April 1942; Vol. 4, Coral Sea, Midway and Submarine Actions, May 1942–August 1943. Boston: Little, Brown, 1948.

Takao-Class (Japanese Navy, Cruisers, 1932)

World War II-era Imperial Japanese Navy heavy cruisers. The Takao-class consisted of four heavy cruisers: the Takao, Atago, Maya, and Chokai. The Japanese completed them in 1932. Originally the ships mounted 10 × 8-inch and 4 × 4.7-inch guns as well as 8 × 24-inch torpedo tubes. Between 1938 and 1941 they underwent a modernization program in which 8 × 5-inch guns replaced the 4 × 4.7-inch guns. Additionally, the ships received eight more torpedo tubes and an enhanced antiaircraft capability. The redesigned ships had a speed of 34.2 knots and a complement of 773 men.

Takao-class cruisers were recognizable by their vertical second funnel, whereas other Japanese cruisers had two raked funnels. The ships had an overly large bridge and were top-heavy, but the design proved successful. They had good speed, and the main gun armament was heavier than on most American and British cruisers. Their torpedo tubes made the class even more formidable.

U.S. Navy submarines sank the Atago and Maya in the Palawan Passage on 23 October 1944. American aircraft crippled the Chokai two days later in the Battle off Samar. The British navy scuttled the Takao in the Malacca Straits after the war on 27 October 1946.

John K. Franklin

See also

Cruiser, Evolution of; Japan, Navy; World War II at Sea: Pacific Theater

References

Jentschura, Hansgeorg, Dietr Jung, and Peter Mickel. Warships of the Imperial Japanese Navy, 1869–1945. Annapolis, MD: Naval Institute Press, 1982.

Skulski, Janusz. The Heavy Cruiser Takao. Annapolis, MD: Naval Institute Press, 1994.


Talbot, Silas (1751–1813)

U.S. Navy officer. Born on 11 January 1751 in Dighton, Massachusetts, Silas Talbot trained as a stonemason before going to sea and settling at Providence, Rhode Island. When the American Revolution commenced in April 1775, Talbot was commissioned a militia captain, and he fought in the siege of Boston in 1775 and in the defense of New York throughout 1776. In the latter battle, he distinguished himself in a fireboat attack against the HMS Asia, flagship of Admiral Sir Richard Howe. In October 1777 Talbot was severely wounded in the defense of Fort Mifflin, Pennsylvania, and he returned to Rhode Island to recuperate.

Although still an army officer, Talbot commanded a succession of privateers beginning in August 1777 and made several successful forays from Providence. The most celebrated occurred in May 1778, when his Argo bested the British privateer Dragon in a stiff fight and then went on to secure another large prize, the Hannah. Both succumbed to Talbot’s superior sailing and his well-drilled crews.

Talbot had captured 12 prizes by September 1779 before Congress commissioned him a captain in the Continental navy. In this capacity, he took several more prizes in the privateer General Washington but was himself captured in the spring of 1780. During several months’ imprisonment at Old Mills Prison, Plymouth, Talbot made several unsuccessful escape attempts before being exchanged through the efforts of Benjamin Franklin and John Jay in Paris. He spent the final months of the war litigating his prize claims in Philadelphia.

By 1794 the depredations of Barbary states on American commercial shipping induced President John Adams to establish the U.S. Navy. That June, Talbot was commissioned the third-ranking captain, and he supervised construction of the large frigate President at New York. In May 1798, following the outbreak of hostilities between France and the United States during the so-called Quasi-War, Talbot assumed command of the frigate Constitution. He then led a small squadron and patrolled the West Indies in search of privateers.

Talbot’s most celebrated accomplishment was to capture the French vessel Sandwich in neutral Puerto Plata, Santo Domingo, on 11 May 1800. This was accomplished in broad daylight by parties commanded by navy Lieutenant Isaac Hull and Marine Captain Daniel Carmick, but a prize court ruled against them and no money was awarded. Talbot was further disheartened by a seniority dispute between himself and Commodore Thomas Truxtun, and he resigned his commission in September 1801. Talbot died in New York City on 30 June 1813.

John C. Fredriksen

See also

Barbary Wars; Constitution; Howe, Richard, First Earl Howe; Hull, Isaac; President; Privateers and Pirates; Prize Doctrine under the Law of Nations; Quasi-War; Truxtun, Thomas

References

Fowler, William M. Silas Talbot: Captain of Old Ironsides. Mystic, CT: Mystic Seaport Museum, 1995.

Miller, Nathan. Sea of Glory: The Continental Navy Fights for Independence, 1775–1783. New York: David McKay, 1974.

Palmer, Michael A. Stoddert’s War: Naval Operations during the Quasi-War with France, 1798–1800. Columbia: University of South Carolina Press, 1987.

Tanaka, Raizo (1892–1969)

Most accomplished Japanese destroyer leader of World War II. Raizo Tanaka was born in Yamaguchi Prefecture, Japan, in 1892. He graduated from the Imperial Naval Academy in 1913 and trained as a torpedo specialist in 1920. Tanaka demonstrated excellent seamanship, and in 1937 he received command of an entire destroyer squadron. He became commander of Destroyer Squadron 2 in September 1941, shortly before the onset of war with the United States. Tanaka was actively engaged escorting troop transports until the crushing June 1942 defeat at Midway threw Japan on the strategic defensive.

In August 1942 the Americans landed at Guadalcanal in the Solomon Islands to preempt construction of a Japanese landing strip there. When the Japanese navy sortied from Rabaul in response, Tanaka’s command consisted of one cruiser and five destroyers. On 23 August 1942, he was tasked with transporting reinforcements for the Japanese garrison on Guadalcanal, an effort that the Americans dubbed the “Tokyo Express.” Tanaka’s ships were hit hard by aircraft and he had to abort the mission. On 14 November 1942, Tanaka sortied again with 11 destroyers and 11 high-speed transports. As before, he was intercepted by naval aircraft, which sank six of his transports and permitted the landing of only 2,000 men. However, on account of his persistence in making these convoy runs, the Americans nicknamed him “Tenacious Tanaka.”

On the evening of 30 November 1942, Tanaka led his resupply effort once again to Guadalcanal. While discharging its cargo near Tassafaronga, the convoy was surprised by a larger U.S. task force of five cruisers and six destroyers under Rear Admiral Carleton H. Wright. Tanaka’s ships were not deployed for combat and U.S. gunfire sank one destroyer. However, the Japanese maintained excellent fire discipline and, once in range, they unleashed their deadly Long Lance torpedoes,


which sank one U.S. cruiser and heavily damaged three others. Tanaka then disengaged and slipped away, having won the last major naval engagement off Guadalcanal.

Despite Tanaka’s best efforts, Japanese fortunes in the Solomons were fading. The Japanese could not compete with increasing numbers of American ships. Tanaka, who had previously suggested abandoning Guadalcanal, now demanded it. He also harshly criticized the overall strategic conduct of the campaign. This resulted in his removal from command and reassignment to an obscure naval base in Burma.

Although promoted to vice admiral in 1944, Tanaka saw no additional combat. As Japan’s greatest exponent of torpedo warfare, his exile constituted a terrible waste of military talent. Tanaka retired from the navy in 1945 and died in 1969.

John C. Fredriksen

See also

Guadalcanal; Japan, Navy; Long Lance; Midway, Battle of; Solomon Islands, Battles of the; Tassafaronga, Battle of

References

Crenshaw, Russell S. The Battle of Tassafaronga. Baltimore, MD: Nautical and Aviation Publishing Company of America, 1995.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

O’Connor, Raymond, ed. The Japanese Navy in World War II. Annapolis, MD: Naval Institute Press, 1971.

Russell, Jack D. Derailing the Tokyo Express. Harrisburg, PA: Stackpole Books, 1991.

Taranto, Attack on (11 November 1940)

British navy raid on the principal Italian naval base, the fortified harbor of Taranto. Admiral Sir Andrew Cunningham and Rear Admiral A. L. St. G. Lyster of the carrier Illustrious planned the operation, code-named judgment and centered on two British carriers, the Illustrious and Eagle. The date for the operation was to be 27 October 1940, the anniversary of the Battle of Trafalgar and a night with a full moon. Thirty Fairey Swordfish were to make the attack. The Swordfish, a 10-year-old biplane, was a reliable, sturdy torpedo platform, especially effective in night operations. A fire on the Illustrious, which destroyed several aircraft, forced postponement of the operation, however. Then the Eagle was found to have been more seriously damaged than originally thought by near misses of Italian bombs.

The attack was put off to the next full moon, when it was conducted by the Illustrious alone. Twenty-one Swordfish fitted with extra fuel tanks took part, 11 armed with torpedoes and the remainder carrying bombs and flares. Their torpedoes were modified to negate the effects of “porpoising” in the harbor’s shallow water.

At 8:30 p.m. on 11 November, the Illustrious began launching her aircraft some 170 miles from Taranto. All six of Italy’s battleships were in the harbor, protected by barrage balloons, more than 200 antiaircraft guns, and torpedo nets, although there were far fewer nets than the navy believed necessary.

The planes were launched in two waves an hour apart. The first wave achieved complete surprise when it arrived at Taranto at 11:00. The pilots cut off their engines and glided in to only a few hundred yards from their targets before releasing their torpedoes against the battleships, which were well illuminated by the flares and Italian antiaircraft tracers. The Conte di Cavour was the first battleship hit, followed by the Littorio. In the second attack at 11:50, the Littorio was struck again, and the Duilio was also hit.

The Conte di Cavour was the only battleship to sink, and she went down in shallow water. Tugs towed the other two damaged ships to shore. The Conte di Cavour later underwent repair but this was not completed and she was never recommissioned. Repairs to the other two ships took up to six months. One cruiser and a destroyer were hit by bombs, which failed to explode and inflicted only slight damage. Fifty-one Italian sailors died in the attack. The British lost two planes; the crew of one was rescued by the Italians.

This single raid deprived Italy of its advantage and temporarily altered the naval balance of power in the Mediterranean. It also underscored the effectiveness of naval aircraft and affected the subsequent war in the Pacific. The Japanese studied the attack, which provided confirmation for their subsequent 7 December 1941 strike at Pearl Harbor.

Spencer C. Tucker

See also

Aviation, Naval; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Eagle (British Navy, Aircraft Carriers, 1918, 1951); Illustrious-Class; Italy, Navy; Pearl Harbor, Attack on

References

Lowry, Thomas P. The Attack on Taranto: Blueprint for Pearl Harbor. Mechanicsburg, PA: Stackpole Books, 1995.

Schofield, Brian B. The Attack on Taranto. London: Allan, 1973.

Smithers, A. J. Taranto, 1940: “Prelude to Pearl Harbor.” Annapolis, MD: Naval Institute Press, 1995.

Tarawa, Capture of (20–24 November 1943)

U.S. World War II amphibious operation, part of Operation galvanic. The November 1943 capture of Tarawa in the Gilbert


U.S. Marines preparing to land on the Japanese-held island of Tarawa, November 1943. (Library of Congress)


Islands was the first amphibious landing against a heavily defended coast since Gallipoli during World War I. In terms of the percentage of casualties suffered, it was one of the bloodiest battles in U.S. military history, but it provided valuable lessons for subsequent amphibious operations.

Following the American victory on Guadalcanal in February 1943, Admiral Chester Nimitz readied the Fifth Fleet for a strike in the Central Pacific. Commanded by Vice Admiral Raymond A. Spruance, the fleet included 8 carriers, 7 battleships, 10 cruisers, and 34 destroyers. Rear Admiral Richmond K. Turner’s Fifth Amphibious Force lifted Marine Major General Holland M. (“Howling Mad”) Smith’s V Amphibious Corps. Carrier-based naval aircraft and the Seventh Army Air Force provided support.

The 16 Gilbert atolls, which were then Japan’s farthest eastern outpost and ringed with coral reefs, straddled the equator. The Japanese defense centered on Tarawa and Makin, some 100 miles apart. Betio, Tarawa’s biggest island, contained a small airfield from which Japanese planes could threaten Allied shipping lanes between the United States and Australia. The invasion planners allocated 18,000 Marines to Tarawa.

Beginning in mid-November 1943, U.S. Navy warships converged on the islands. Army bombers were followed by naval gunfire from battleships and cruisers, and navy aircraft strikes. Army forces landed on Makin on 20 February and secured it in four days.

The capture of Tarawa was not so easy. The citadel of its defense was Betio Island, only two miles long and several hundred yards across. The Japanese had some 400 concrete pillboxes, bunkers, and strong points covered with logs and sand and impervious to all but a direct hit. They also had 8-inch guns and had placed mines in gaps in the coral reefs and ringed the island with barbed wire.

On the morning of 20 November, 2d Division Marines went ashore. As they did, the 4,700 Japanese defenders, commanded by Rear Admiral Keiji Shibasaki, opened fire. Inadequate reconnaissance had failed to disclose inner coral reefs just below the surface of the water. Although the amtracs (amphibious tractors) carrying the first wave of assaulting troops could cross the reefs and most reached the beach, the landing craft carrying the remainder of the men hung up on the reefs. Marines were forced to wade hundreds of yards through waist-deep water while under heavy Japanese fire.

Of the 5,000 Marines landed the first day, 1,500 were killed or wounded. The next day the divisional reserve landed. With no possibility of maneuvering in such a small area, its advance was slow and by frontal assault. Gradually the Marines drove the defenders into the eastern part of the island, and most of them were killed in a suicidal 22–23 November night attack, shattered by marine artillery and naval gunfire. The Japanese lost 4,690 men on Tarawa; the Marines took only 17 prisoners, along with 129 Korean laborers. The Marines suffered 985 killed and 2,193 wounded. The casualties shocked America. There were even calls for an investigation.

From the capture of Tarawa the Americans learned important lessons. These included the need for better reconnaissance, more effective naval gunfire support (especially plunging fire to destroy fortifications), and additional flamethrowers, demolition charges, amphibious tractors, and infantry firepower. For the Marines, the battle also became a symbol of corps gallantry.

Spencer C. Tucker

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Amphibious Warfare; Gilbert Islands, Capture of; Nimitz, Chester William; Smith, Holland McTyeire; Spruance, Raymond Ames; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Alexander, Joseph H. Utmost Savagery: The Three Days of Tarawa. Annapolis, MD: Naval Institute Press, 1995.

Graham, Michael B. Mantle of Heroism: Tarawa and the Struggle for the Gilberts, November 1943. Novato, CA: Presidio Press, 1993.

Gregg, Charles T. Tarawa. New York: Stein and Day, 1984.

Wright, Derrick. A Hell of a Way to Die: Tarawa Atoll, 20–23 November 1943. London: Windrow and Greene, 1997.

Task Force

In naval usage, a diversified group of ships organized for a specific operation and detached from a larger entity. The term originated in the U.S. Navy following its organizational division into the Atlantic and Pacific Fleets in February 1941, replacing the term “squadron,” which came to refer to groups of similar vessels such as cruisers or destroyers. It was later used by the British navy as well. A task force was typically organized around one or more aircraft carriers and their escorts and might be divided into several task groups, each having a particular role within the unit’s larger mission.

John A. Hutcheson, Jr.

See also

Britain, Navy; Carrier Air Group; Squadron; United States, Navy

References

Dunnigan, James F., and Albert A. Nofi. The Pacific War Encyclopedia. New York: Facts on File, 1998.

Quick, John, ed. Dictionary of Weapons and Military Terms. New York: McGraw-Hill, 1973.


Tassafaronga, Battle of (30 November–1 December 1942)

World War II Pacific naval battle between the Japanese and the Americans. Also known as the Battle of Lunga Point, the encounter proved that the Japanese retained an advantage in nightfighting despite their earlier defeat in the 14–15 November naval Battle of Guadalcanal. Rear Admiral Raizo Tanaka led eight destroyers, six loaded with supplies, to reinforce the beleaguered Japanese garrison on Guadalcanal. While approaching Guadalcanal, he engaged Rear Admirals Carlton Wright and Mahlon Tisdale with five cruisers and six destroyers southwest of Savo Island.

The Americans observed Tanaka on radar before his lookouts spotted them. However, Wright delayed ordering a destroyer torpedo attack, and when it finally came the maneuver proved ineffective. Tanaka, however, upon spotting the Americans, immediately ordered a torpedo attack, even as the American cruisers opened fire. Using American gun flashes as aiming points, the Japanese launched a crippling series of torpedo salvos using nearly 50 Long Lances. The cruisers New Orleans and Pensacola and the flagship Minneapolis suffered serious injury and only superior damage control kept them afloat. The Northampton was less fortunate. She succumbed a few hours after the battle. Tanaka lost only the destroyer Takanami. The closest ship to the American force, she received fire from nearly every cruiser. Otherwise, Tanaka’s force suffered only insignificant damage and successfully delivered its cargo.

The engagement demonstrated the need for refinement in American nightfighting tactics and the continued superiority of Japanese torpedoes. While Tanaka’s force had long operated as a unit, Wright’s ships were cobbled together just before the battle, and Wright himself only assumed command from Rear Admiral Thomas Kinkaid less than 48 hours beforehand. Nevertheless, he accepted full responsibility for the defeat.

Stephen Charles Svonavec

See also

Guadalcanal; Kinkaid, Thomas Cassin; Long Lance; Nightfighting; Tanaka, Raizo; World War II at Sea: Pacific Theater

References

Crenshaw, Russell. The Battle of Tassafaronga. Baltimore, MD: Nautical and Aviation Publishing Company of America, 1995.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Frank, Richard B. Guadalcanal: The Definitive Account of the Landmark Battle. New York: Random House, 1990.

Tattnall, Josiah (1795–1871)

Confederate naval officer who scuttled the CSS Virginia. Born on his family’s estate near Savannah, Georgia, on 9 November 1795, Josiah Tattnall was educated in England. He joined the U.S. Navy as a midshipman in March 1812 and was aboard the frigate Constellation at Norfolk. In this capacity, Tattnall distinguished himself during the 22 June 1813 Battle of Craney Island. He also fought in the 24 August 1814 debacle at Bladensburg. After the War of 1812, Tattnall participated in Commodore Stephen Decatur’s expedition against Algiers. He was promoted to lieutenant in April 1818.

Over the next three decades Tattnall fulfilled a wide variety of land and ship assignments. When the Mexico–United States War began in 1846, he commanded a small squadron in the Gulf of Mexico and participated in the 9 March 1847 landing of General Winfield Scott’s army at Vera Cruz. The following month Tattnall was severely wounded at the storming of the fort at Tuxpan.

Tattnall advanced to captain in 1859 and assumed command of the East India Squadron. In one of the most celebrated incidents of a long career, he broke American neutrality to rescue the crew of a British warship that had been sunk by Chinese barrier forts. His explanation that “blood is thicker than water” was well received by both the British and American governments. In 1860 Tattnall returned home carrying the first Japanese diplomatic mission to the United States.

In February 1861, just prior to the start of the Civil War, Tattnall resigned. The following month he was commissioned a captain in the Confederate navy. However, his outnumbered squadron was defeated in the 7 November 1861 Battle of Port Royal, and he transferred back to Norfolk. In March 1862 he succeeded the wounded Franklin Buchanan as commander of the James River Squadron and the ironclad Virginia, but he was unsuccessful in April in luring the Monitor out into battle in circumstances favorable to the Virginia.

With Norfolk about to fall to Union forces under Major General George B. McClellan, Tattnall scuttled the Virginia on 11 May to preclude its capture. Criticized for this action, he was subsequently cleared by a court-martial. He then participated in the defense of Savannah until December 1864, when that city fell to Union troops under Major General William T. Sherman. Tattnall accompanied Confederate General Joseph E. Johnston inland, surrendering with him at Durham, North Carolina, in April 1865.

After the war Tattnall lived briefly in Nova Scotia, Canada, before returning to Savannah in poverty. The city fathers created the post of port inspector specifically for him. Tattnall died in Savannah on 14 June 1871.

John C. Fredriksen


See also

Buchanan, Franklin; Confederate Navy; Mexico–United States War; United States Civil War; Veracruz, Amphibious Operation (9–28 March 1847); Virginia; War of 1812

References

Henson, Curtis. Commissioners and Commodores: The East India Squadron and American Diplomacy in China. University: University of Alabama Press, 1984.

Jones, Charles C. The Life and Service of Commodore Josiah Tattnall. Savannah, GA: Morning News Steam Printing House, 1878.

Taylor, David Watson (1864–1940)

U.S. admiral, chief of the Bureau of Construction and Repair, and a leading figure in naval architecture. Born on 4 March 1864 in Louisa County, Virginia, David Taylor became interested in science and mathematics as a boy. He entered Randolph Macon College at age 13 and received a degree from there in 1881, the U.S. Naval Academy (1885), and Britain’s Royal Naval College (1888). He achieved the highest possible grades at each institution.

On Taylor’s return from Britain, the navy appointed him naval constructor. He helped design the first modern U.S. battleships: the Indiana, Massachusetts, and Oregon. Taylor dedicated his career to naval research and development, and he led a campaign to build the nation’s first model ship basin. By 1896 he had convinced Congress to provide funding, and it allocated $100,000 to erect the facility.

Taylor then supervised construction of the Experimental Model Basin (EMB) at the Washington Navy Yard. He completed the EMB in 1899. As director of the project, Taylor introduced new naval technology, such as the Sperry gyroscope and the bulbous bow, and he aided in the early development of the submarine. Taylor also pioneered early aviation technology. He had a wind tunnel built at the EMB and initiated production of the NC-type flying boat. He also served as vice chairman of the National Advisory Board on Aeronautics, and he championed construction of the Bureau of Aeronautics’ test center at Langley Field. Taylor established himself as a leading authority on naval architecture and aviation.

Taylor headed the Bureau of Construction and Repair in 1914–1922. During World War I he supervised the design and construction of over 1,000 vessels, including submarines, transports, supply ships, hospital ships, oil tankers, and 100 French submarine chasers. He oversaw the design of an additional 500,000 tons of warships, most of which, however, were scrapped following the 1921–1922 Washington Naval Conference limiting naval construction. His battle cruisers underwent conversion to the aircraft carriers Lexington and Saratoga to avoid a similar fate.

Taylor retired in 1923, having helped establish the United States as one of the world’s leading naval powers. He received numerous honorary degrees and awards, and in 1937 the navy opened an improved model basin at Carderock, Maryland, and named the facility for him. David Taylor died on 28 July 1940 in Washington, D.C.

William H. Thiesen

See also

Aviation, Naval; Battleship, Evolution of; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); Naval Architecture; Oregon; Saratoga; Sperry, Elmer Ambrose; Submarine, Evolution of; United States Naval Academy; Washington Naval Conference; World War I at Sea

References

Carlisle, Rodney P. Where the Fleet Begins: A History of the David Taylor Research Center, 1898–1998. Washington, DC: Government Printing Office, 1998.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Shuon, Karl. U.S. Navy Biographical Dictionary. New York: Franklin Watts, 1965.

“David Watson Taylor.” In Biographical Memoirs, vol. 22, 135–153. Washington, DC: National Academy of Sciences, 1943.

Taylor, Henry Clay (1845–1904)

U.S. admiral. Born on 4 March 1845 in Washington, D.C., Henry Taylor entered the U.S. Naval Academy in Annapolis in 1860 and graduated at Newport, Rhode Island (where the academy was temporarily located during the U.S. Civil War), in 1863. During the war, he served on board the screw sloop Shenandoah during 1863–1864 in the North Atlantic Blockading Squadron and participated in the action at Fort Fisher. In the Iroquois in 1864–1865, he served on special duty in the English Channel and the East Indies in search of Confederate raiders.

Subsequently, Taylor served in the Rhode Island, Susquehanna, and Guard, before becoming a mathematics instructor at the Naval Academy in 1869–1872. During 1872–1874 he was executive officer aboard the Saranac in the North Pacific. He then commanded the Coast Survey ship Hassler in 1874–1877, followed by duty at the Hydrographic Office in Washington in 1877–1878, and at the Washington Navy Yard in 1878–1880. He commanded the training ship Saratoga in 1880–1884. After serving on the Board of Inspection and Survey, Taylor took two years’ leave to promote the Nicaragua Canal, serving as vice president and general manager of the Nicaraguan Canal Company. Returning to command


the Alliance on the Asiatic station in 1890–1891, he then fulfilled special diplomatic duty to Spain in 1892–1893.

Taylor served as president of the Naval War College in 1893–1896. There he instituted a new curriculum that remained in place for 25 years, promoted a staff system for the U.S. Navy, and initiated the first naval war plans as student exercises. During 1896–1899 he commanded the battleship Indiana, bombarding San Juan, Puerto Rico, in May 1898. He also commanded the convoy that transported the army to Santiago, and participated in the 3 July 1898 Battle of Santiago Bay. For his conduct in the battle, he was advanced five numbers in seniority. Taylor was the key figure in conceiving and organizing the General Board in 1900, and he was twice chief of staff to Admiral of the Navy George Dewey (in November 1902 and February–March 1904). Dewey considered him one of the foremost American naval strategists. Promoted to rear admiral in 1901, Taylor became chief of the Bureau of Navigation in 1902. He died at Lundbury, Ontario, Canada, on 20 July 1904.

John B. Hattendorf

See also

Dewey, George; Naval War College; Santiago Bay, Battle of; Spanish-American War

References

Costello, Daniel Joseph. “Planning for War: A History of the General Board of the Navy, 1900–1914.” Ph.D. dissertation, Fletcher School of Law and Diplomacy, 1968.

Hattendorf, John B., et al. Sailors and Scholars: The Centennial History of the Naval War College. Newport, RI: Naval War College, 1984.

Taylor, Henry C. “Memorandum on General Staff for the U.S. Navy.” U.S. Naval Institute Proceedings 95 (September 1900): 441–448.

Tchesme, Battle of (5–6 July 1770)

Decisive naval battle in 1770 of the Russo-Turkish War (1769–1774) between the Russian and Ottoman fleets off the Anatolian coast that helped erode Turkish power in the eastern Mediterranean.

At the outbreak of war Catherine II decided to attack the Porte via a land operation in the Balkans to threaten Constantinople and through a naval expedition in the Mediterranean to incite rebellions in Montenegro and Greece. The operation called for the Russian fleet to sail from Archangel to the eastern Mediterranean using English, Danish, and Portuguese naval bases for supply and provisioning. Under the overall command of Aleksey Orlov and Samuel Karlovich Grieg, the Scottish head of the Russian navy, the first squadron under Rear Admiral Spiridov arrived at Port Mahon in Minorca in December 1769. Unable to use Venice as a base for Balkan intrigues, the Montenegro insurrection was cancelled. Russian agents and officers proceeded to Greece, although they failed to incite rebellion even after the capture of Navarino in April 1770.

With the political goals of the expedition aborted, the Russian fleet headed toward Turkey, ostensibly to block the Dardanelles and aid the land campaign in the Balkans. During most of June 1770 the Russian fleet chased its Turkish foe around the Greek islands, and even with the addition of Rear Admiral John Elphinstone’s squadron Orlov could not bring the Turks to battle. On 5 July the Turkish admiral, Hassan of Algiers, decided to fight in the channel between Chios and the Anatolian coast. The Russian fleet numbered nine ships of the line, three frigates, and numerous smaller vessels. The superior Turkish fleet numbered 16 ships of the line, six frigates, and many smaller vessels. In firepower the Russians were outgunned; they had only one ship of more than 80 guns, while the Turks had six.

The battle commenced at 11:00 a.m., but poor Turkish maneuvers soon threw their own line into disarray. One Turkish ship attempted to project Greek fire at Spiridov’s flagship, but this backfired, destroying the Ottoman vessel. Reflecting long-standing religious animosities, Russian and Greek sailors shot all Turkish captives and survivors of this initial clash.

Fearing a Russian coup de main, the Turkish commander panicked and withdrew his ships into the apparent safety of Tchesme harbor. The next day the Russian fleet attacked the harbor with fire ships and burned the entire Turkish fleet, destroying all ships and killing over 11,000 Ottoman sailors and troops. The survivors fled to Smyrna, exacting revenge on the Greek population there.

The Russian fleet failed to follow up this decisive victory with either the capture of Lemnos or the blockade of the Dardanelles. Thus the battle turned out to be of little importance to the war that dragged on until 1774. Orlov, for his efforts, received the surname “Tchesmeski.”

Tchesme ranks alongside Lepanto and Trafalgar as one of the most decisive naval engagements in history. If it did not produce tangible strategic benefits during the war, it did enhance a fighting tradition in the Russian navy, and in the long run it diminished Turkish naval and military power.

Patrick J. Speelman

See also

Ottoman Navy; Russia, Navy

References

Authentic Narrative of the Russian Expedition against the Turks by Sea and Land Compiled from Several Authentic Journals, by an Officer on Board the Russian Fleet. London: Printed for S. Hooper, 1772.


Jane, Fred T. The Imperial Russian Navy: Its Past, Present, and Future. 2d rev. ed. London: W. Thacker & Co.; Calcutta and Simla: Thacker, Spink & Co., 1904.

Madariaga, Isabel de. Russia in the Age of Catherine the Great. New Haven, CT, and London: Yale University Press, 1981.

Tecumseh (U.S. Navy, Ship, 1864)

A monitor—that is, a warship completely armored above the waterline, carrying no masts or sails, and mounting its heavy guns in a revolving armored turret. The Tecumseh was one of seven Canonicus-class monitors commissioned. They incorporated into their design the experience of two years of naval warfare and eliminated some of the problems discovered in the original Monitor and subsequent Passaic-class ships. Armament was increased from the Passaics’ awkward arrangement of one 15-inch and one 11-inch Dahlgren smoothbore, to a pair of 15-inchers. The Tecumseh was 235′ (oa) × 43′8″ × 13′6″. She displaced 2,100 tons and had a design speed of 13 knots from two engines. Built by Secor and Company of New York City, the Tecumseh was launched on 1 August 1863 and commissioned on 19 April 1864.

The Tecumseh was dispatched to Admiral David G. Farragut’s West Gulf Coast Blockade Squadron, which was then preparing to fight its way into Mobile Bay (Alabama) and seal it off from blockade-runners. Early on the morning of 5 August, Farragut’s ships ran past Confederate Fort Morgan and into the bay. In an effort to prevent the powerful Confederate ironclad Tennessee from ramming the leading Union wooden ships, the Tecumseh’s captain, Commander Tunis A. M. Craven, ordered his warship straight through rather than around a line of “torpedoes” (anchored mines). Almost immediately, a large explosion tore a hole in the Tecumseh. The giant Monitor heeled to starboard and quickly sank. Only 21 officers and men survived. Ninety-three others, including Craven, were lost. Despite this disaster, Farragut went on to defeat the Tennessee and win control of the bay.

Stanley Sandler

See also

Dahlgren Guns; Farragut, David Glasgow; Mobile Bay, Battle of; Monitor; Monitors; Tennessee; United States Civil War

References

Bennett, Frank M. The Monitor and the Navy under Steam. Boston and New York: Houghton Mifflin, 1900.

Cracknell, William H. United States Monitors of the Civil War. Windsor, Berkshire, UK: Profile Publications, 1973.

Parker, Foxhall. The Battle of Mobile Bay. Boston: A. Williams, 1878.

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Tegetthoff, Wilhelm Friedrich von (1827–1871)

Hapsburg admiral. Born on 23 November 1827 in Marburg (modern-day Maribor), Wilhelm von Tegetthoff chose a naval career at age 13. His family had a long tradition of service in the Hapsburg military. Tegetthoff graduated from the naval academy in Venice in 1845 as an officer-cadet. His baptism of fire came in 1848, when Venice rebelled against Hapsburg rule. He assumed his first command, the steamer Taurus, in 1854. On a minor mission during the 1853–1856 Crimean War, Tegetthoff performed effectively enough to come to the attention of Archduke Maximilian, who became his patron.

Tegetthoff then worked briefly in the Admiralty and drafted several important reform statutes. In 1859 he accompanied Maximilian to Brazil. In 1860 he became captain of a frigate and in 1861 took command of a ship of the line.

In 1864 Tegetthoff commanded an Austro-Prussian naval squadron during the war over Schleswig-Holstein. His first major success came during this war, at the 9 May Battle of Helgoland. He engaged a numerically superior Danish force at close quarters, and although the battle was indecisive, he ultimately compelled the Danes to lift their blockade of Hamburg.

Two years later in 1866, Tegetthoff achieved his greatest success, an undisputed victory against an Italian squadron in the 18–20 July Battle of Lissa during war with Prussia and Italy. Once again the Hapsburg navy faced a superior foe. Two of Tegetthoff’s largest ships, the Archduke Ferdinand Max and the Habsburg, were armored only in anchor chains and railroad track. Tegetthoff resolved to attack nevertheless. He planned to engage the Italians at close quarters and use his biggest ships as rams. He executed this plan flawlessly, aided by Italian mistakes.

Naval success was countered by defeat on land, however, and the Hapsburgs lost most of their maritime possessions. Tegetthoff, now a vice admiral, embarked on a study tour. After escorting the corpse of Maximilian (his patron and erstwhile emperor of Mexico) back to Vienna, Tegetthoff was promoted to full admiral. From 1868 he served as commandant and inspector general of the navy. He outlined a program to rebuild the navy, but a lack of funds continually thwarted progress.

Tegetthoff died unexpectedly from a lung infection on 7 April 1871 in Vienna. In the annals of the Hapsburg Empire he is remembered as a hero, the renewer of the Imperial Navy, and the greatest admiral of the nineteenth century after Horatio Nelson.

Timothy C. Dowling

See also

Austro-Hungarian Navy; Crimean War; Helgoland, Battle of (9 May 1864); Lissa, Battle of (20 July 1866); Nelson, Horatio, First Viscount Nelson; Ram


References

Handel-Mazetti, Peter, and Hans-Hugo Sokol. Wilhelm von Tegetthoff: Ein grosser Osterreicher. Linz, Austria: Oberösterriecher Landesverlag, 1952.

Pemsel, Helmut. “Wilhelm von Tegetthoff: Admiral of the Unexpected.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 278–296. Annapolis, MD: Naval Institute Press, 1997.

Schöndorfer, Ulrich. Wilhelm von Tegetthoff. Vienna: Bergland, 1958.

Vizeadmiral Wilhelm von Tegetthoff. Eine Würdigung des grossen österreichishen Flottenführers zum 100 Jahrestag seines Todes am 7 April 1871. Vienna: Bundesministerium für Landesverteidigung, 1971.

Tegetthoff-Class (Austro-Hungarian Ships, 1912–1915)

Austro-Hungarian version of the dreadnought battleship. Between 1911 and 1914, the Austro-Hungarian Imperial Navy launched four new battleships of the Tegetthoff-class: the Viribus Unitis (1911), Tegetthoff (1912), Prinz Eugen (1912), and Szent Istvan (1914). These ships, each displacing between 21,000 and 22,000 tons, were originally intended for the protection of the Adriatic Sea. They were 495′9″ × 89′6″. Their main armament was 12 × 12-inch guns mounted in four innovative triple-gun turrets. Secondary armament consisted of 12 × 5.9-inch guns. They later carried 4 × 11-pounder antiaircraft guns. They had 4 × 20.8-inch submerged torpedo tubes. Each battleship had maximum 11-inch belt and turret armor.

The design of the Tegetthoff-class was influenced by the U.S. Navy’s South Carolina–class battleships. Planned by Siegfried Popper, they were larger than the 16,000-ton South Carolina–class and carried a heavier armament (8 × 12-inch guns for the U.S. ships). They were, however, somewhat slower than Allied dreadnoughts.

The Szent Istvan, the last of the battleships, was the only wartime casualty. Commanded by future dictator of Hungary Admiral Miklós Horthy de Nagybánya, and despite seven escorting torpedo boats, she was attacked and sunk off Premuda Island on 10 June 1918 by two Italian MAS (Moto Barca Armata Silurante) boats. A total of 89 men died. The Viribus Unitis, flagship of the Austro-Hungarian fleet, was sunk on 1 November 1918 in dock by a limpet mine set by Italian divers; she had already been formally handed over to the South Slav National Council, and her crew was dispersing even as the ship went down. Some 300 men died in the incident.

The other two Tegetthoff-class ships met similarly ignoble fates. The Prinz Eugen was used as a practice target by the French navy and sunk off Toulon in 1922. The Tegetthoff was broken up in La Spezia in 1924.

Timothy C. Dowling

See also

Austro-Hungarian Navy; Battleship, Evolution of; Horthy de Nagybánya, Miklós; World War I at Sea

References

Greger, Rene. Austro-Hungarian Warships of World War I. London: Allan, 1976.

Ramoser, Christoph. K.u.k. Schlachtschiffe in der Adria; Osterreich-Ungams Tegetthoff-Klasse. Vienna: OBV, 1998.

Sokol, Anthony. The Imperial and Royal Austro-Hungarian Navy. Annapolis, MD: Naval Institute Press, 1968.

Tender (Ship Type)

1. A small vessel or craft used to attend a larger one. Such vessels take ashore and bring aboard passengers, goods, stores, mail, and so on. They also serve as a seaman’s liberty launch.

2. In the British sailing navy, a vessel that attended a man-of-war, usually in a harbor, by supplying the ship with provisions and munitions and carrying mail and dispatches.

3. Also in the British sailing navy a small vessel commanded by a lieutenant used to round up volunteers and impressed seamen. Referred to as a “press tender,” this type of vessel would then deliver the seamen to receiving ships in home ports, from which they were assigned to naval ships.

The word “tender” derives from the French and Old French tendre, meaning to aid.

Walter W. Jaffee

See also

Receiving Ship

References

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Tennessee (Confederate Navy, Ship, 1864)

One of the most powerful Confederate ironclads of the 1861–1865 Civil War. The Tennessee II—usually referred to simply as the Tennessee—was laid down at Selma, Alabama, some 150 miles upriver from Mobile, in October 1862. Launched in February 1863, she was commissioned in February 1864. The


Tennessee was 209′ (oa), 189′ (bp), by 48′ × 14′. She displaced 1,273 tons and had a complement of 133 men. A modified Columbia-class (Columbia and Texas) ironclad, she had their distinctive shorter casemate, 79′ long. Heavily armored, she had 6″ of iron on her casemate, 5″ on her sides, and 2″ on her deck. She mounted six Brooke rifled guns: 2 × 7-inch on pivot mounts fore and aft, and 4 × 6.4-inch in broadsides.

As with so many Confederate ironclads, the Tennessee was inadequately powered for her weight and thus difficult to maneuver. Her principal defect, however, was her relatively exposed rudder chains that ran in open channels on her afterdeck.

The most powerful vessel in Rear Admiral Franklin Buchanan’s Mobile Bay Squadron, the Tennessee took a leading role in the 5 August 1864 Battle of Mobile Bay, but she ultimately surrendered to the Union fleet commanded by Rear Admiral David G. Farragut. Commissioned into the U.S. Navy on the 19th, she participated in the assault on Confederate Fort Morgan on the 23d. The Tennessee was then substantially repaired but decommissioned in August 1865 and sold in November 1867.

Spencer C. Tucker

See also

Buchanan, Franklin; Confederate Navy; Farragut, David Glasgow; Mobile Bay, Battle of; United States Civil War

References

Gibbons, Tony. Warships and Naval Battles of the Civil War. New York: Gallery Books, 1989.

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Still, William N., Jr. Iron Afloat: The Story of the Confederate Armorclads. Columbia: University of South Carolina Press, 1985.

Texas Navy

Navy of the Republic of Texas, 1835–1845. In November 1835, the Texas Provisional Government authorized purchasing four schooners, thereby creating a navy months before declaring independence from Mexico. The ships raided Mexican shipping and deterred supply vessels, forcing invading Mexican armies to maintain lengthy overland supply lines and indirectly contributing to the Mexican defeat in the Battle of San Jacinto in April 1836. Unfortunately, through a capture, two wrecks, and a seizure for nonpayment of bills, the Texas fleet did not survive 1837.

In 1838 Texas had a sloop, two brigs, and three schooners built in Baltimore, and it purchased another brig and a steamer. Captain Edwin Ward Moore, a former U.S. Navy lieutenant, assumed command. The rebellious Mexican state of Yucatan hired the Texas Navy in late 1841 through April 1842 to aid its independence struggle. Moore later refitted his squadron in New Orleans and Galveston, but a lack of funds and political wrangling delayed its departure for over a year. With only two serviceable vessels, the sloop Austin and the brig Wharton, Moore returned to Yucatan, where he faced a Mexican squadron that included two British-built war steamers armed with shell guns.

On 16 May 1843, the two Texas ships engaged the Mexican fleet of three steamers and four smaller vessels off Campeche. The battle pitted sail against steam, with inconclusive results. After nearly three hours, both sides withdrew proclaiming victory, but Mexico halted its Yucatan campaign. With American statehood in 1845, the Texas Navy’s officers became part of the U.S. Navy.

Stanley J. Adamiak

See also

Mexico–United States War

References

Hill, Jim Dan. The Texas Navy in Forgotten Battles and Shirtsleeve Diplomacy. Chicago: University of Chicago Press, 1937.

U.S. Navy, Naval History Division. The Texas Navy. Washington, DC: Government Printing Office, 1968.

Wells, Tom H. Commodore Moore and the Texas Navy. Austin: University of Texas Press, 1960.

Texel, Battle of the (11 August 1673)

Final battle of the 1672–1674 Third Anglo-Dutch War. After the inconclusive 28 May and 4 June 1673 Battles of Schooneveld, the Anglo-French fleet retired to refit. Following completion of repairs in mid-July, Prince Rupert took the English fleet of 62 ships of the line and frigates to sea; these joined 30 French ships of the line and frigates under Admiral Comte Jean d’Estrées. The Allies also had 28 fire ships and 23 smaller vessels, for a total of 143 vessels. On 17 July the Allied fleet, transporting a large number of soldiers, sailed for Scheveningen to effect a landing.

Dutch Admiral Michiel Adrianszoon de Ruyter put to sea from Schooneveld at about the same time as the Allies. He had 70 ships of the line and frigates, 22 fire ships, and 18 smaller vessels, for a total of 115 vessels.

The two fleets sighted one another on the evening of 20 July. De Ruyter offered battle, but the Allies declined it. De Ruyter, fearing a change in the wind, then returned to his anchorage at Schooneveld. The nearby Dutch naval presence, however, as well as preparations ashore and the personal presence of the Prince of Orange, were sufficient to deter the Allies from carrying out their landing plans.


The Prince of Orange then ordered the Dutch fleet to seek out the enemy, and it weighed anchor on 28 July. On 2 August the Prince of Orange personally came on board the Zeven Provinciën to confer with his naval commanders. Bad weather intervened, however, and not until 7 August was de Ruyter able to leave for the Texel, a coastal island, where the Allies were reported to be present. The two fleets sighted one another on the morning of the 10th.

The Battle of the Texel, also known as the Battle of Kijkdiun, began the next morning, 11 August, with de Ruyter enjoying the weather gauge. The Allies were in three squadrons. The French led under d’Estrées, Prince Rupert commanded the center, and Sir Edward Spragge’s squadron made up the rear.

De Ruyter fought the battle with great skill. While the Allied squadrons were about equal, de Ruyter had only 10–12 ships in his van under Admiral Adriaen Banckers. In both the center and the rear under Admiral Cornelis Tromp, de Ruyter had 32–33 ships. Banckers’s much smaller force neutralized d’Estrées’s 30 ships and then returned to join in the main Dutch attack on the English. De Ruyter cut off the last 10–12 ships of Rupert’s center, concentrating his 32–33 ships against them. But the heaviest fighting was between the rear divisions under Spragge and Tromp. Spragge drowned when the boat from which he was transferring to another ship was hit and sank. Rupert, seeing his rear in difficulty, ran down there, followed by de Ruyter.

The battle ended about 7:00 p.m., apparently because of the tardy arrival of d’Estrées’s squadron. De Ruyter then retired. Despite heavy casualties, in part because the English ships contained many soldiers, no ships of the line on either side were lost. Although de Ruyter had not won a decisive victory, he had freed the Dutch ports from blockade and reduced the Allies to such condition that they would not attempt a landing.

Spencer C. Tucker

See also

Anglo-Dutch Wars; Estrées, Jean, Duc d’; Rupert, Prince Palatine; Ruyter, Michiel Adrianszoon de; Schooneveld, Battles of; Spragge, Sir Edward; Tromp, Cornelis Maartenszoon

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 2. London: Sampson Low, Marston and Co., 1898.

Hainsworth, Roger, and Christine Churches. The Anglo-Dutch Naval Wars, 1652–1674. Stroud, UK: Sutton, 1998.

Jones, J. R. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman Publishing, 1996.

Rogers, Hugh C. B. Generals-at-Sea: Naval Operations during the English Civil War and the Three Anglo-Dutch Wars. Bromley, Kent, UK: Galago, 1992.

Thaon di Revel, Paolo (1859–1948)

Italian admiral and statesman. Born on 10 June 1859 in Turin, Paolo Thaon di Revel attended the Royal Naval School at Naples, emerging as an ensign in 1877. During his command of the torpedo boat Sparviero (1893–1894), he developed a naval strategy employing squadrons of fast, maneuverable torpedo craft against capital ships. He served as aide-de-camp for King Umberto I from 1896 until the monarch’s assassination in 1900. He then served as executive officer of the new battleship Ammiraglio di Saint Bon. Revel advanced to captain in 1904, and from 1905 to 1907 he was commandant of the Italian Naval Academy in Livorno, moving on to command of the battleship Vittorio Emanuele until 1909.

Promoted to rear admiral in January 1910, Revel in February 1911 was again named aide-de-camp, this time to King Victor Emmanuel III. By October hostilities with Turkey called him away to command an armored cruiser division, until 1913, when he became naval chief of staff, the post that would allow him to extend his vision for the Italian navy.

Revel began taking practical measures to increase the efficiency of the submarine force, to arm and improve various naval anchorages, to create an Italian naval air arm, and to develop fast torpedo boat squadrons (the MAS). For the long term, Revel sought to increase the construction of more “homogenous” smaller warships in greater numbers; his belief in the potential of these vessels—and aircraft—to render large warships ineffective was doubted and resisted, but their subsequent successes would vindicate him. In February 1917 he relieved Luigi di Savoia as commander in chief of the Italian fleet while retaining his post as chief of staff.

Having seen the Italian navy through the Great War, Revel in 1918 was advanced to full admiral. He became navy minister in 1922 and was promoted to admiral of the fleet in 1924, despite his ambivalence toward Mussolini. Always civil yet candid with the Italian leader, Revel is said to have answered Mussolini’s blunt question in 1923 about how long the Italian navy might hold off the Royal Navy with a laconic, unhesitating “48 hours.” Unable to reconcile himself with Mussolini’s growing personal control of the armed forces and his refusal to consider aircraft carriers for the navy, Admiral Paolo Thaon di Revel, Duke of the Sea, resigned on 9 May 1925 as minister of the navy. Mussolini assumed this title the next day.

Designated inspector general of the navy and holding a Senate seat, Revel continued to have an influence on the Italian navy through senior officers who valued his judgment and opinions. In 1932 he was named first secretary to the king, guaranteeing him access to the monarch second only to Mussolini. With the 1943 armistice, Victor Emmanuel III declared Revel president of the Senate. Acting on behalf of the monarch, the revered old admiral helped to plot the Italian


nation’s first steps toward a new alliance and into an uncertain postwar period. Ever concerned over matters of state, he was discussing Trieste’s partition problems with Yugoslavia when he died in Rome on 24 March 1948.

Gordon E. Hogg

See also

Italy, Navy; Savoia-Aosta, Luigi Amedeo di, Duca degli Abruzzi; World War I at Sea

References

Ferrante, Ezio. Il Grande Ammiraglio Paolo Thaon di Revel. Rome: Rivista Marittima, 1989.

Giorgerini, Giorgio. Da Matapan al Golfo Persico. Milan: Mondadori, 1989.

Themistocles (c. 525–460 b.c.)

Athenian statesman and admiral who created the Athenian navy and used it effectively against the Persians. Since he lacked the aristocratic status and connections of his political rivals, Themistocles owed his political prominence to his family’s wealth, his own reputation as a champion of the recently established Athenian democracy, and his farsighted strategic vision. Elected archon in 493 b.c., he began the buildup of the Piraeus coastal district into a naval and commercial harbor. In 490 b.c. he served as general and participated in the Battle of Marathon that repelled the first Persian attack on Greece.

When workers at the state-owned silver mines discovered an unusually rich vein in 483 b.c., Themistocles persuaded the Athenians to use the windfall to build a first-class navy. This meant replacing their small fleet of old-fashioned 50-oared ships with 200 vessels of the powerful trireme type, whose speed and ramming capabilities were already transforming naval warfare in the Mediterranean.

In proposing this costly naval program, Themistocles seems to have had in mind two threats: the nearby hostile city-state of Aegina and the Persian King Xerxes, who sought to avenge the loss at Marathon by a massive invasion of Greece. When the Persian invasion came in 480 b.c., Themistocles devised the naval strategy that would defeat it and led the Greek navy in battles at Artemisium and Salamis. In the decisive engagement at Salamis in September 480 b.c., the Athenian fleet made up about half of the combined Greek navy that crippled a larger Persian force after Themistocles tricked Xerxes into attacking the Greeks in narrow waters disadvantageous to his more numerous ships. By building up the Athenian navy Themistocles not only made it possible for the Greeks to avoid Persian domination, he also laid the basis for the Athenian naval empire, which would dominate the Aegean region for decades to come.

Themistocles.. (Hulton/Archive)

Despite these achievements, Themistocles’ career and reputation did not fare well at Athens. As more conservative leaders, such as Aristeides and Cimon, led a naval offensive against Persia and advocated friendly relations with Sparta, the democratic Themistocles urged rapprochement with Persia and took an aggressive stance toward the Spartans. Accused of collaborating with the Persians, he was ostracized from Athens in 471 b.c. and eventually abandoned Greece altogether to take refuge in Asia Minor, where Xerxes’ successor made him governor of Magnesia. He died there around 460, possibly by his own hand.

James T. Chambers

See also

Artemisium, Battles of; Salamis, Battle of; Trireme; Trireme Tactics

References

Burn, A. R. Persia and the Greeks: The Defense of the West. Stanford, CA: Stanford University Press, 1984.

Frost, Frank J. Plutarch’s Themistocles: A Historical Commentary. Princeton, NJ: Princeton University Press, 1980.

Herodotus. The Persian Wars. Various editions.

Lazenby, J. F. The Defense of Greece, 490–479 b.c. Warminster, UK: Aris and Phillips, 1993.


Thetis (British Navy, Submarine, 1938)

British submarine whose sinking was one of the worst modern-day disasters in Royal Navy history. The Thetis was launched on 26 June 1938 as the second of 15 Triton-class patrol submarines. She was 275′ × 26′7″ × 14′8″ and displaced 1,090 tons. She was armed with 10 × 21-inch torpedo tubes and her engines could generate a speed of 15.25 knots while surfaced and 9 knots when submerged.

On 1 June 1939, the Thetis began diving tests in Liverpool Bay. Unbeknownst to her crew, the outer and inner doors of one of the forward torpedo tubes were open. Water gushed into the forward torpedo room and flooded the bow as the submarine made her dive. The rear section remained watertight. The bow sank to a depth of 140 feet and grounded in the bottom of the bay while the stern remained above the surface. The crew was trapped in the rearmost compartments with a limited air supply. Rescue efforts saved four of the trapped men, but 99 men suffocated.

The Thetis was later salvaged and renamed the Thunderbolt. She was sunk in the Mediterranean during World War II on 14 March 1943 by depth charges from an Italian corvette.

Eric W. Osborne

See also

Britain, Navy; Submarine, Evolution of

References

Bucknill, Alfred, and Neville Chamberlain. H.M.S. “Thetis”: Report of the Tribunal of Enquiry into the Loss of H.M.S. “Thetis.” London: His Majesty’s Stationery Office, 1940.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Thornycroft, Sir John Isaac (1843–1928)

British naval architect. Born on 1 February 1843 at Rome, Italy, John Thornycroft began his career in his father’s amateur engineering workshop with model engines and railways. After building a number of watercraft, Thornycroft constructed the Nautilus, a steam-powered vessel, to compete in an 1862 boat race. Thornycroft then worked as a draftsman with Palmer’s Shipbuilding Company at Jarrow-on-Tyne. This led him to study at Glasgow University, where he earned a certificate in engineering science. He then worked for the drafting firm of Randolph, Elder & Co. at Fairfield, Govan, near Glasgow. In 1869 he submitted a paper to the Institution of Naval Architects on the Russian Popoffka-class circular vessels that he had helped design at Fairfield.

In 1866 his father helped Thornycroft construct at Chiswick the shipyard that would eventually produce high-speed launches and torpedo craft. During 1866–1872 Thornycroft also studied at the South Kensington School of Naval Architecture.

In 1873 Thornycroft constructed for the Norwegian government the world’s first torpedo boat, the Gitana. Powered by a 458 hp engine, she reached a speed of 20.8 knots and was the basic design for the first Royal Navy torpedo boat, Thornycroft’s Lightning of 1877. Thornycroft continued making improvements, and in 1892, when torpedo boats were formally integrated into the navy, he was commissioned to build the Daring and Decoy. He also worked to improve the hull design, propeller, and engines, including a new water-tube boiler system in the 1890s, which he tested successfully in the Speedy, a torpedo gunboat.

In 1906 the increase in the size of destroyers forced Thornycroft to relocate the Chiswick shipyard to Woolston, Southampton. There Thornycroft continued to work on craft that skimmed the water, with a hull design he had patented in 1877. For these boats he introduced a light internal combustion engine. During World War I, Thornycroft received Admiralty orders for over 100 light-draft coastal torpedo boats.

Elected a fellow of the Royal Society in 1893, Thornycroft was knighted in 1902. He served on the Council of the Institution of Civil Engineers in 1899–1908, and as an adviser on the development of the design of the HMS Dreadnought, especially on the adoption of turbine engines. He died at Bembridge on 28 June 1928.

Alexander D. Haseley

See also

Admiral Popov; Dreadnought; Lightning; Motor Torpedo Boat; Naval Architecture; Torpedo Boat

References

Arthure, Humphrey. Thornycroft: Shipbuilding and Motorworks in Chiswick. London: Eyot Green, 1983.

Carlyle, E. I. “John Isaac Thornycroft.” In Dictionary of National Biography, ed. J. R. H. Weaver, 839–841. Oxford, UK: Oxford University Press, 1976.

Donaldson, John. The More Recent Improvements in the Thornycroft Torpedo Boats. London: Royal United Service Institution, 1889.

Thresher (U.S. Navy, Submarine, 1963)

U.S. Navy submarine. Her loss was the worst submarine disaster in U.S. Navy history. The Thresher was the first of a new class of “hunter-killer” nuclear submarines. She was designed to destroy enemy nuclear ballistic missile submarines to prevent the undersea launch of nuclear weapons. Construction commenced in May 1958 and she was launched in July 1960.


The Thresher measured 278′ × 31′, with a displacement of 3,732 tons when surfaced. She was nuclear powered, had the most advanced sonar system available, and could dive to 1,000 feet. Her crew complement was 129 officers and men.

The submarine, as the prototype of its class, conducted numerous trials. On 10 April 1963 the Thresher began a test dive to its maximum depth. At 9:13 a.m. the crew radioed that the submarine was suffering a “minor problem” and was attempting to surface. Four minutes later, the Thresher was crushed by water pressure. All lives were lost.

A court of inquiry concluded that a compartment flooded and disabled the electrical system, which resulted in a loss of propulsion, causing the submarine to sink below its maximum depth. The disaster led to an improvement of the quality control system in U.S. naval shipyards.

Eric W. Osborne

See also

Ballistic Missile Submarine; Nuclear Power; Scorpion; Submarine, Evolution of

References

Bentley, John. The “Thresher” Disaster: The Most Tragic Dive in Submarine History. Garden City, NY: Doubleday, 1975.

Brown, Walter R. Sea Disasters. New York: Lippincott, 1981.

Polmar, Norman. Death of the “Thresher.” Philadelphia: Chilton Books, 1964.

Ticonderoga-Class (U.S. Navy, Cruisers, 1983–1994)

These guided-missile cruisers rank among the most capable surface warships ever built. They were initially conceived as antiaircraft/antimissile escorts for fast carriers, and their basic layout is derived from the Spruance-class destroyer hull, but with the key addition of the Aegis sensor and weapons control system.

The first five units of the class were equipped with the Mk 26 twin-arm launcher, the magazines for which hold 88 missiles. In the later units of the class, the 144 missiles are stored in the canisters of the Mk 41 vertical launching system. The earlier type of launcher can fire both antisubmarine and antiaircraft missiles, while the later type can also shoot the long-range Tomahawk missile.

At 8,910 tons fully loaded, the ships measure 563′ × 55′ × 31′; their crew numbers 343. The four gas turbine engines give the cruisers instant response and a top speed of about 30 knots. The lead ship of the class, funded in fiscal year 1978 as a guided-missile destroyer (DG), entered service in 1983—eight years later than originally projected. While under construction, the ships were redesignated in 1980 as cruisers because of their cost and importance.

Ultimately, 27 ships of the class were commissioned, the last in 1994. All but one (the Thomas S. Gates) were named after famous earlier U.S. warships or noted U.S. battles. Early on, the Ticonderoga-class cruisers drew criticism as costly and ineffective, but their record in service has demonstrated their extraordinary capabilities. During Desert Storm and subsequent operations against Iraq and Serbia, Ticonderoga-class cruisers proved their worth in controlling vast and complex fleets of ships and aircraft as well as in firing their Tomahawk missiles at ground targets.

Malcolm Muir, Jr.

See also

Aegis; Cruiser, Evolution of; Guided Missiles aboard Ships; Gulf War; Spruance-Class

References

Friedman, Norman. Naval Institute Guide to World Naval Weapons. Annapolis, MD: Naval Institute Press, 1994.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Tiger (British Navy, Battle Cruiser, 1914)

British battle cruiser. Funded under the 1911 budget estimates, the Tiger was an improved version of the famed Lion-class cruisers. Of 28,500 tons, she measured 704′ × 90′ × 28′ draft. Influenced by the design of the Japanese battle cruiser Kongo built by Vickers, the Tiger’s main battery armament of 8 × 13.5-inch guns was better disposed than that of the Lion. Her third turret was located aft of the funnels and thus had a much larger arc of fire. The Tiger’s secondary armament of 12 × 6-inch guns also represented an improvement, although her armor thickness remained at a marginal 9″ on the belt and turret faces. Speed was increased with her 39 coal- and oil-fired boilers driving the ship at 28 knots. On trials she exceeded 29 knots, although her fuel consumption was enormous. Her crew totaled 1,121 men.

As commissioned, the Tiger’s three large funnels and balanced silhouette made her one of the handsomest warships ever built.

Hurried to completion in October 1914, the Tiger was not fully worked up when she went into action on 24 January 1915 at Dogger Bank. Hit six or seven times in that battle, she lost 10 men. At the 31 May–1 June 1916 Battle of Jutland, she fired off 303 13.5-inch rounds and in return was hit by 14–15 11-inch German projectiles, one of which started a serious turret fire. Losing 24 men, the Tiger took over a month to repair.

In 1918, airplane runways were added to two of her turrets.


After the war, she served with the Atlantic Fleet and as a training ship until scrapped in March 1932.

Malcolm Muir, Jr.

See also

Battle Cruiser; Dogger Bank, Battle of the (24 January 1915); Jutland, Battle of; Kongo-Class; Lion-Class

References

Burt, R. A. British Battleships of World War One. Annapolis, MD: Naval Institute Press, 1986.

Campbell, N. J. M. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Parkes, Oscar. British Battleships. London: Seeley Service, 1960.

Timberclad (U.S. Navy, Ships, 1861)

Early Civil War warships, part of the river navy created by the U.S. government to fight on the inland waters in the West. Commander John Rodgers was sent to the western theater with instructions to secure such a force. By 8 June 1861 he had negotiated contracts to buy and convert three wooden side-wheel freight-and-passenger Ohio River steamers into gunboats. These were the Tyler (four years old and weighing 420 tons), the Lexington (one year old and weighing 362 tons), and the Conestoga (two years old and weighing 572 tons). Their conversion was carried out at Louisville, Kentucky, by the Marine Railway and Dry Dock Company of Cincinnati.

The three were paid for and under the control of the War Department. Commanded by navy officers, they were later controlled by the navy. The steamers were reinforced to enable them to carry heavy guns, and 5-inch-thick oak was installed to provide protection against rifle fire. This resulted in their being known as “timberclads.”

The three gunboats arrived at their base at Cairo, Illinois, in mid-August 1861, and were soon in service. On commissioning, the Conestoga mounted 4 × 32-pounders; the Lexington had 2 × 32-pounders and 4 × 64-pounders (8-inch shells); and the Tyler had 1 × 32-pounders in the stern and 6 × 64-pounders (8-inch shells) in broadside.

The three gunboats were an effective stopgap measure until new ironclads could be brought into service. They saw useful service in battles and operations along the Cumberland, Tennessee, and Mississippi Rivers. The Conestoga was lost in a collision in March 1864; the other two survived the war and were sold in August 1865.

Spencer C. Tucker

See also

Fort Donelson; Fort Henry; Gunboat and River Gunboat; Rodgers, John, Jr.; Side-Wheeler; United States Civil War

References

Silverstone, Paul H. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Tucker, Spencer C. Andrew Foote: Civil War Admiral on Western Waters. Annapolis, MD: Naval Institute Press, 2000.

Tinian, Amphibious Operation (5 July–2 August 1944)

World War II U.S. amphibious operation in the Marianas Islands. After they had captured the island of Saipan on 9 July 1944, the marine divisions there were given the task of taking Tinian, 4 miles south. Less than 13 miles long and 5 miles wide, the island was held by a reinforced Japanese regiment of some 4,000 men, supported by naval and air elements that brought the total to just over 8,000 defenders. The southwest side held the main port and best landing beaches, which drew most of the defenders there.

Commander of the naval amphibious forces Vice Admiral Richmond K. Turner wanted a landing on the southwestern beaches. The Marines, however, favored landing at a small beach on the northern end of the island, and Turner finally agreed. The assault force consisted of the 2d and 4th Marine Divisions of V Amphibious Corps.

Lieutenant General Holland M. Smith had commanded V Corps on Saipan, but he turned the corps over to the 4th Marine Division commander Major General Harry A. Schmidt, whose place was taken by Major General Clifton B. Cates. Smith reverted to his more senior position as commander, Fleet Marine Forces, Pacific, and as commander of all ground forces in the Marianas.

Landing on the north side of the island allowed a shore-to-shore deployment from Saipan, which avoided much of the sea transloading required with a ship-to-shore landing. The small northern beaches, however, would only allow less than a division to land in the first wave. This placed a premium on surprise and fire support. To achieve the former, the 2d Marine Division carried out a demonstration at the more obvious southern beaches to fix most Japanese defenders there. To achieve sufficient fire support, the Marines had available most of the carrier air support utilized for Saipan. They could also rely on ground-based air forces flying from airfields on Saipan. To supplement their aerial assets, virtually all corps and division artillery was moved to southern Saipan, which was within range of Tinian.

The marine assault began on 24 July. The island was cleared and captured by 1 August. The Japanese force on Tinian was only a third of that defending Saipan, with only half of it actual combat troops. American losses were 328


killed (10 percent of the casualties on Saipan) and more than 1,800 wounded. Most Japanese defenders were killed.

Following Tinian’s capture, its flat surface was turned into several large air bases for army air force B-29s to bomb Japan.

Gordon Rudd

See also

Amphibious Warfare; Marianas Islands; Saipan; Smith, Holland McTyeire; Turner, Richmond Kelly; World War II at Sea: Pacific Theater

References

Crowl, Philip A. United States Army in World War II: The War in the Pacific. Campaign in the Marianas. Washington, DC: Government Printing Office, 1960.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 8, New Guinea and the Marianas, March 1944–August 1944. New York: Little, Brown, 1953.

Tirpitz, Alfred von (1849–1930)

German admiral, state secretary of the navy, and architect of the World War I German navy. Born on 19 March 1849 in Küstrin, Alfred Tirpitz joined the navy in 1865 and was commissioned in 1869. Promoted to captain in 1888, he was chief of staff of the High Command during 1892–1896. He commanded cruisers in the Far East during 1896–1897. Promoted to rear admiral in 1895 and to admiral in 1903, Tirpitz became the Imperial Navy’s first and only grand admiral in 1911.

In June 1897 Kaiser Wilhelm II named Tirpitz as state secretary of the Navy Office, a post he held until March 1916. Energetic, domineering, ruthless, and an adroit politician, Tirpitz agreed with the kaiser that Germany should have the world’s largest navy, but he emphasized battleships rather than commerce-raiding vessels. Tirpitz saw to it that the navy came under the kaiser’s personal control and that the Reichstag had no power over naval construction or organization.

In April 1898, a year after rejecting his predecessor’s modest building program, the Reichstag passed Tirpitz’s much more ambitious plans. His success largely resulted from his extraordinary promotional abilities. For public consumption, Tirpitz said that Germany wanted only a fleet capable of keeping the North Sea and Baltic shipping lanes open in time of war and of protecting overseas lines of communication. He also said that Germany wanted a fleet only large enough that a major naval power would not risk losing so many ships in an engagement with the German navy that it would be vulnerable to another naval power. This became known as the “Risk Theory.”

All of this was designed to mask Tirpitz’s real intent of building a fleet strong enough to challenge Britain for control of the seas. He stated in 1899 that a navy was “a question of survival” for Germany. He believed that after 1920 Germany would stand a good chance of winning a great naval battle for world mastery.

Grand Admiral Alfred von Tirpitz. (Hulton/Archive)

The 1898 Naval Bill called for 19 battleships, 8 armored cruisers, 12 large cruisers, and 30 small cruisers in six years. A second bill in 1900 doubled the projected navy to 38 battleships, 20 armored cruisers, and 38 light cruisers, a direct challenge to the British Home Fleet of 32 battleships. Passage of this bill so delighted Wilhelm II that he raised Tirpitz to the hereditary Prussian nobility.

A naval arms race between Britain and Germany ensued. Tirpitz used international crises to secure the passage of supplementary construction laws in 1906, 1908, and 1912. The last increased the projected size of the fleet to 41 battleships and 20 large and 40 light cruisers.

The Tirpitz plan was a major error. Far from driving Britain to panic, German naval construction drove it to side with France. Britain also outspent Germany in the naval sphere, and the Royal Navy widened its advantage in most classes of ships. There were limits to what Germany could do, particularly as it


was maintaining the world’s largest standing army. Had the bulk of assets spent on the navy gone to the army instead, Germany might have beaten France in 1914. Also, Tirpitz was late to embrace submarines; Germany entered World War I with 28, far fewer than the number for France and Great Britain.

Tirpitz was unsuccessful in his efforts to assume operational control over the navy at the beginning of World War I. His suggestions to send the fleet to sea and employ unrestricted submarine warfare were rejected. Frustrated, he resigned in March 1916.

Tirpitz then turned to politics. He was a founder of the Fatherland Party and during 1924–1928 was a deputy in the Reichstag. Tirpitz died at Ebenhausen near Munich on 6 March 1930. A German battleship of World War II was named after him.

Spencer C. Tucker

See also

Germany, Navy; Guerre d’Escadre; Tirpitz; Wilhelm II

References

Herwig, Holger. “Luxury” Fleet: The Imperial German Navy, 1888–1918. London: George Allen & Unwin, 1980.

Hobson, Rolf. Imperialism at Sea: Naval Strategic Thought, the Ideology of Seapower, and the Tirpitz Plan, 1875–1914. Boston: Humanities Press, 2001.

Hubatsch, Walther. Die Ara Tirpitz: Studien zur deutschen Marinepolitik, 1890–1918. Göttingen: Musterschmidt Verlag, 1955.

Tirpitz, Alfred von. My Memoirs. New York: AMS Press, 1970.

Tirpitz (German Navy, Battleship, 1941)

Powerful German battleship, sister ship to the Bismarck. The Tirpitz, named for Admiral Alfred von Tirpitz (1849–1930), father of the German High Seas Fleet, was laid down on 20 October 1936 at Wilhemshaven Navy Yard. Launched on 1 April 1939, she was commissioned on 25 February 1941. The Tirpitz was 813.5′ × 118′, displaced 42,900 tons (52,600 fully loaded), had four turrets of 2 × 15-inch guns, was capable of 30.8 knots, and had a crew of 2,340 men.

As with the Bismarck, the Tirpitz posed a threat to Allied shipping, although she saw her only real action on 6 September 1943 during the shelling of Spitzbergen. Beginning in January 1941, when she was still in dry dock, large numbers of Allied ships and aircraft (mostly British) were involved in attempts to destroy her.

On 22 September 1943, the British midget submarines X6 and X7 slipped through German defenses at Kaa Fjord, Norway, and planted mines on the Tirpitz. The subsequent explosions severely damaged her, although the Germans effected repairs. On 3 April 1944, 40 Barracuda aircraft from the carriers HMS Victorious and Furious attacked the Tirpitz. She took 14 hits and was again disabled. Once again the Germans made repairs.

Frustrated by the lack of success, the British turned to Sir Barnes Wallis, who had developed the “skip,” or “bounce,” bombs used in the Dambuster raids early in the war. He solved the problem posed by the Tirpitz’s heavy armor with a 12,000-pound “Tallboy” armor-piercing bomb.

On 15 September 1944, 27 Lancaster bombers of the RAF 9th and 617th Squadrons, carrying a total of 20 Tallboys, took off from Yagodnik, Russia, near Archangel, for the Tirpitz at Kaa Fjord, Norway. The mountains screened their approach and the defenders were caught by surprise. One Tallboy exploded in the battleship’s hull and several near misses severely damaged her engines. All of the bombers returned to their bases. German leaders decided it was not worth the effort to overhaul the Tirpitz, and so on 15 October they moved her south to Tromso as a semistatic, heavy artillery battery.

On 29 October the RAF sent 37 Lancasters from Lossiemouth, Scotland, on another raid against the Tirpitz. Minus their mid-upper gun turrets and carrying extra fuel tanks, they flew a mission of over 2,250 miles. Cloud cover obscured the Tirpitz and none of 32 Tallboys hit home.

On 12 November Wing Commander Willie Tait led 32 Lancasters of the 9th and 617th Squadrons in another long-range raid. Approaching on a wide sweeping route from Swedish airspace that completely confused German fighter defenders, the bombers attacked from inland at 14,000 feet. They scored three direct hits, tearing a large hole in the Tirpitz’s hull and exploding her magazines. The Tirpitz rolled over and sank. Of her 2,300-man crew, 917 died and hundreds were wounded. All of the Lancasters, save one that landed in Sweden, returned home. After the war a Norwegian salvage company bought the rights to the Tirpitz, and between 1948 and 1957 it salvaged most of the hulk.

William Head

See also

Battleship, Evolution of; Bismarck; Fleet-in-Being; Midget Submarines; Tirpitz, Alfred von

References

Brown, David. Tirpitz: The Floating Fortress. London: Arms & Armour, 1977.

Gray, Edwyn. Hitler’s Battleships. Annapolis, MD: Naval Institute Press, 1992.

Koop, Gerhard, and Klause-Peter Schmolke. The Battleship Tirpitz. Trans. Geoffrey Brooks. Annapolis, MD: Naval Institute Press, 1998.

Sweetman, John. Tirpitz: Hunting the Beast: Air Attacks on the German Battleship, 1940–1944. Annapolis, MD: Naval Institute Press, 2000.


Tōgō, Heihachirō (1848–1934)

Japanese admiral. Born on 27 January 1848 at Kajiya, Satsuma, Heihachirō Tōgō joined the Satsuma domain navy in 1866 and was a gunnery officer in the 1868 Boshin (Restoration) War. He entered the new Imperial Navy as a cadet in 1871, then apprenticed with the British navy and studied mathematics at Cambridge University (1871–1878).

Promoted to lieutenant commander in 1879, Tōgō received his first ship command. He later took command of the cruiser Naniwa after being promoted to captain in 1888. He took her to Hawaii in 1893 during unrest over the coup against Queen Liliuoikalani. On 26 July 1894, in the Naniwa, he began the 1894–1895 Sino-Japanese War off Korea by sinking with a torpedo the British flag-transport Kowshing carrying Chinese troops. Tōgō then participated in the 17 September 1894 Battle of the Yalu River and commanded naval forces that seized Formosa. Promoted to rear admiral in 1895, Tōgō headed the Naval Technical Council and the Higher Naval College during 1895–1896. He commanded the Japanese squadron in the suppression of the 1900–1901 Boxer Rebellion in China. In October 1903, he took command of the Standing and Combined Squadrons, virtually the entire Japanese fleet.

Flying his flag in the battleship Mikasa, Tōgō began the 1904–1905 Russo-Japanese War with a surprise 7 February 1904 attack on the Russian Far Eastern Fleet at Port Arthur and then carried out a blockade there. Promoted to full admiral in June, he won the 10 August Battle of the Yellow Sea, repulsing an attempt by the Port Arthur Squadron to reach Vladivostok. He then annihilated Admiral Zinovi Rozhdestvenski’s Baltic Fleet, which had steamed halfway around the world, in the 27–28 May 1905 Battle of Tsushima Straits, the only decisive fleet action in the history of the steel battleship. This brought Russia to the negotiating table and made him a national hero.

Tōgō then was chief of the Naval General Staff during 1905–1909; he was made a count in 1907. Although virtually retired, he was promoted to admiral of the fleet in 1913. He then oversaw the studies of Crown Prince Hirohito. He formally retired in 1921, although he continued to have considerable influence on naval policies. He supported the “Big Navy” advocates and opposed the 1930 London Navy Treaty, thus helping to widen the split in the navy between the treaty faction and the fleet faction. Tōgō died on 30 May 1934 at Tokyo, the day after he was named a marquis.

Spencer C. Tucker

See also

Crossing the Line (Tactic); Mikasa; Port Arthur, Japanese Attack on; Rozhdestvenski, Zinovi Petrovich; Russo-Japanese War; Sino-Japanese War; Tsushima, Battle of; Yalu (Yellow Sea), Battle of the; Yellow Sea, Battle of

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Kirby, E. Stuart. “Heihachiro Togo: Japan’s Nelson.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 326–348. Annapolis, MD: Naval Institute Press, 1997.

Ogasawara, Nagayo. Life of Admiral Togo. Trans. I. Jukichi and I. Tozo. Tokyo: Seito Shorin Press, 1934.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charterhouse, 1974.

Tokyo Raid (“Doolittle Raid,” 18 April 1942)

One of a half dozen U.S. carrier raids in the months after Pearl Harbor and the first U.S. bombing raid on the Japanese home islands. The United States had suffered a series of costly defeats and President Franklin D. Roosevelt rarely failed to stress to his military chiefs the need to strike Japan. Captain Francis S. Low, operations officer on the staff of Admiral Ernest J. King, suggested that army bombers utilize carriers for a raid. King and Commanding General of Army Air Forces Lieutenant General Henry W. (“Hap”) Arnold approved, and Arnold picked Lieutenant Colonel James H. Doolittle of his staff as army coordinator. Ultimately, he led the mission.

Japanese picket ships were known to be stationed 500 miles off the home islands. For that reason attacking planes would have to be launched at 550 miles out. Bombers could take off from carriers but would not be able to return to them and would thus have to fly on to China—a flight of 2,000 miles. The B-25 Mitchell was the only army bomber that could take off from a carrier and which had that range. The plan called for the B-25s to bomb Japan at night and then land at Chinese fields the next morning. The carrier Hornet, captained by Marc A. Mitscher, would transport them.

On 2 April the Hornet sailed from San Francisco, California, with 16 B-25s aboard. On 13 April the carrier Enterprise (captained by George D. Murray, who was accompanied by Task Force 16 commander Vice Admiral William Halsey) and her escorts rendezvoused with the Hornet’s force. The Enterprise was to provide air cover. Task Force 16 included the two carriers, four cruisers, eight destroyers, and two oilers. Tokyo was aware from radio traffic that something was in the offing and ordered naval aircraft concentrated in the Tokyo area. Picket boats were alerted.

At 3:00 on the morning of 18 April, about 650 miles off the Japanese coast, Japanese picket vessels detected the carriers and Halsey decided to launch immediately. All planes


Lieutenant Colonel James Doolittle chose to fly the first B-25 from the deck of the carrier Hornet toward Tokyo, assuming the most dangerous assignment due to the short takeoff distance, 18 April 1942. (Library of Congress)

were off by 9:20 a.m., and Halsey then ordered Task Force 16 to turn about and steam at flank speed.

The B-25s achieved total surprise because the Japanese assumed an attack range of 200 miles and thus a later launch. At 12:30 Tokyo time, Doolittle’s plane dropped the first bombs. No B-25s were downed over Japan and only one was hit by antiaircraft fire. But all were subsequently lost, as the airfields in China were unready to receive them. Three crewmen died of injuries and eight were captured by the Japanese. Three of those captured were executed, and another died in prison.

The raid inflicted little material damage on Tokyo, but it and the other U.S. carrier attacks had far-reaching effects. The raids led the Japanese to shift four fighter groups to the defense of Tokyo and other cities. It also led to a punitive army expedition in China in which perhaps 250,000 Chinese died. Most importantly for the course of the war, it increased support in Tokyo for widening the outer defensive ring and for Admiral Isoroku Yamamoto’s plan to draw out the U.S. fleet and destroy it. The latter, in turn, led to the decisive Japanese defeat in the 3–6 June 1942 Battle of Midway. For his part, Doolittle was promoted to brigadier general and presented the Medal of Honor.

Spencer C. Tucker

See also

Enterprise (U.S. Navy, Aircraft Carrier, 1938); Halsey, William Frederick, Jr.; Hornet; King, Ernest Joseph; Midway, Battle of; Mitscher, Marc Andrew; Pearl Harbor, Attack on; Roosevelt, Franklin Delano; Yamamoto, Isoroku

References

Jablonski, Edward J. Airwar. Vol. 2, Tragic Victories. Garden City, NY: Doubleday, 1971.

Morrison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 3, The Rising Sun in the Pacific, 1931–April 1942. Boston: Little, Brown, 1961.

Tonkin Gulf Incidents (2 and 4 August 1964)

On 2 August 1964, Democratic Republic of Vietnam (DRV, or North Vietnam) torpedo boats attacked the U.S. destroyer Maddox while she was gathering electronic intelligence on a


De Soto patrol in international waters some 28 miles from the coast. This attack was probably the consequence of two South Vietnamese PT boat attacks on 31 July—part of OPLAN 34-A South Vietnamese commando operations—a fact unknown to Captain John Herrick of the Maddox.

Herrick sought the approval of Admiral Ulysses S. Grant Sharp, the commander of U.S. forces in the Pacific, to terminate his patrol. Sharp concluded that this step might call into question U.S. resolve to “assert our legitimate rights in these international waters” and instead secured permission from Washington to strengthen the patrol by adding a second destroyer, the Turner Joy, to Herrick’s command.

On 3 August another 34-A raid occurred, and on the next night Herrick reported a “possible” torpedo-boat attack on the two destroyers. Almost all of the people on the two ships believed an attack lasting up to two hours had taken place, but there were no visual sightings of North Vietnamese patrol craft in the area. Only hours after learning of the U.S. claim of a second attack, the DRV issued a public denial, a position it has maintained ever since.

Everything indicates there was no 4 August attack. The reports of an attack are attributable to stormy weather, evasive maneuvering, and inexperienced and fatigued radar and sonar operators. Yet at the same time there is no evidence that the Johnson administration knowingly faked the incident to escalate the war. It appears to have been a genuine mistake rather than a deliberate deception.

In Washington President Johnson and U.S. military leaders were determined to demonstrate U.S. resolve, especially with Johnson locked in an election campaign against Republican hawk and air power advocate Senator Barry Goldwater. Secure in his belief in an attack, Johnson also wanted to be able to announce a U.S. military response on the evening television news. Despite a radio message from Herrick that a “review of action makes many reported contacts and torpedoes fired appear doubtful” and a later message to Sharp indicating that “details of action present a confusing picture,” on 5 August Johnson ordered Operation pierce arrow, a retaliatory U.S. Navy strike against DRV oil storage tanks and torpedo-boat bases along the coast. U.S. aircraft flew 64 sorties from the carriers Constellation and Ticonderoga; two planes were shot down. One of the pilots was killed, and the other was captured.

On 7 August Congress overwhelmingly passed the so-called Tonkin Gulf Resolution. This resolution characterized attacks on U.S. ships as part of a DRV “campaign of aggression.” It authorized President Johnson to take all steps necessary “to repel any armed attack against the forces of the United States” and prevent “further aggression” against “any member or protocol state of the Southeast Asia Collective Defense Treaty requesting assistance in defense of its freedom.” This resolution gave the president blanket authority to wage war in Vietnam. Contrary to later charges, the implications of the resolution were fully aired, albeit briefly, before the vote.

Spencer C. Tucker

See also

Intelligence, Naval; Motor Torpedo Boat; Torpedo Boat; Vietnam War

References

Moïse, Edwin E. Tonkin Gulf and the Escalation of the Vietnam War. Chapel Hill: University of North Carolina Press, 1996.

Tonnage

A complex and often bewildering term generally used to describe the size or cargo capacity of a ship. “Tonnage” has as many as 23 different uses throughout maritime history, but the term originated as an arbitrary fourteenth-century volume measure implemented for tax purposes. The original tun was a standard-size French wine barrel containing 40 cubic feet of capacity, and could be filled with 252 gallons of water, weighing 2,240 pounds. The volume capacity of a ship could be described by how many of these wine barrels could be stowed in the hold; originally this was how the calculation was made.

By the 1600s a formulation was set up by English shipwright Mathew Baker whereby the internal volume of the ship was calculated by multiplying the length of the ship’s keel times its breadth times its depth of hold, divided by 100 (instead of the original 40 cubic feet). A “baker’s rule ton” was always rounded to ten.

By 1633 the baker’s rule ton had become an exact measure and was not rounded. In 1664 the depth of hold was considered the same as one-half the breadth of the ship, and the calculation of a baker’s rule ton was changed accordingly. The divisor was also changed from 100 to 96, and then down to 94 in 1695, thereby increasing the official tonnage of a ship and the tax owed by a merchant. During this time the French began to measure their ships in tons displacement, a weight measurement based on seawater.

Baker’s rule tonnage remained largely unchanged in the English system for the next 78 years, although it was redefined in 1709, 1716, 1738, and 1744. In 1773 it was supplanted by “old measure tonnage,” which was equal to overall length minus three-fifths the breadth times the breadth times one-half the breadth, divided by 94. Old measure, or tons burthen, was itself thrown out in 1854 in favor of “new measure tonnage” or “Moorsom’s rule” tonnage. This is calculated as the gross tons (100 cubic feet) minus the non-earning


space in the ship (chain lockers, crew quarters, etc.). Today this measurement is called “net registered tons” and figures in the universal measurement system adopted by most countries in 1969.

Warships in the late nineteenth and twentieth centuries are usually defined in tons displacement, which is similar to the system adopted by the French early on. Warships can be measured in light, standard, or full-load tons displacement. Tons displacement is calculated in long tons (2,240 pounds), or the equivalent of 35 cubic feet of seawater.

Additional tonnage terms include freight tons (40 cubic feet), measurement tons (40 cubic feet), short tons (2,000 pounds), metric tons (1,000 kilograms, or 2,205 pounds), and dead weight tons (loaded displacement minus light displacement as defined by load lines), a measure used extensively in the measurement of bulk cargoes.

Bradley A. Rodgers

See also

Builders’ Old Measure; Naval Architecture

References

Corkhill, Michael. The Tonnage Measurement of Ships: Towards a Universal System. London: Fairplay Publications, 1977.

Lane, Frederic C. “Tonnages, Medieval and Modern.” Economic History Review, 2d ser., 17 (1964): 213–233.

MacAlvanah, Robert. “Ship Tonnages.” U.S. Naval Institute Proceedings 89 (1963): 132–136.

Walton, Gary M. “Colonial Tonnage Measurements: A Comment.” Journal of Economic History 27 (1967): 392–397.

torch, Operation (8–14 November 1942)

Allied operation to secure northwest Africa in late 1942. torch was the first large amphibious operation of World War II. It was both joint and multinational, involving sea, air, and land formations projected from locations in the United States and Great Britain. General Dwight D. Eisenhower commanded it, with his headquarters in Gibraltar. Three subordinate commands would conduct concurrent landings on 8 November 1942. These were the Central and Eastern Task Forces to take Oran and Algiers in Algeria, and the Western Task Force to take Casablanca in Morocco. Vichy French forces held all locations, and operational planning assumed the French would capitulate after a brief fight.

The Western Task Force was American, sent from Chesapeake Bay in the United States, the longest distance ever for an expeditionary force. Rear Admiral H. Kent Hewitt was naval commander and Major General George S. Patton had command of ground forces. The task force included just over 100 ships, including the carrier Ranger and four escort carriers. Ground forces included the 3d and 9th Infantry Divisions, which had trained for amphibious landings, and the 2d Armored Division. Patton’s force was divided into three assault groups: the Central Attack Group, which would undertake the main attack at Fedeala a few miles above Casablanca; the Northern Attack Group, a reinforced brigade that would take Port Lyautey 50 miles up the coast; and the Southern Attack Group, an armor-heavy force that would take Safi 100 miles southwest of Casablanca. The operation, with largely untested troops, landed early on 8 November, and despite some confusion it went remarkably well. French forces agreed to a cease-fire three days later.

The Central Task Force was mounted from Great Britain under Royal Navy Commodore Thomas Troubridge, with U.S. Army Major General Lloyd R. Fredendall commanding 39,000 ground forces: the 1st Infantry Division, half of the 1st Armor Division, an airborne battalion, and a Ranger company. The assault forces landed on beaches 20 miles to the east and 10 miles west of Oran. Encountering little opposition, they quickly closed on the port. Destroyers with 400 troops tried to assault the port, but were rebuffed with high losses—it was the last time the Allies would try such a technique. The airborne drop southwest of Oran arrived too late to contribute.

The Eastern Task Force, commanded by Royal Navy Rear Admiral Harold M. Burrough, carried a mixed ground component, more British than American. Most of the latter came from Major General Charles W. Ryder’s 34th Infantry Division. The landings took place east and west of Algiers, and the port and town were taken with little resistance.

Overall, torch was a remarkable success for such a large operation with untried troops over such great distances. It served as a model for future amphibious operations. The principal shortcoming was that the Allies underestimated the speed with which the Germans reacted. The Allies thus lost the race for Tunis, which they finally captured in May 1943.

Gordon Rudd

See also

Amphibious Warfare; France, Navy; Hewitt, Henry Kent; Troubridge, Sir Thomas

References

Breuer, William B. Operation Torch: The Allied Gamble in French North Africa. New York: St. Martin’s Press, 1985.

Gelb, Norman. Desperate Venture: The Story of Operation Torch, the Allied Invasion of North Africa. New York: William Morrow, 1992.

Howe, George F. Northwest Africa: Seizing the Initiative in the West. Washington, DC: Office of the Chief of Military History, Department of the Army, 1957.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 2, Operations in North African Waters, October 1942–June 1943. New York: Little, Brown, 1947.


Tordenskiold, Peter (1690–1720)

Danish-Norwegian admiral. Born Peter Jansen Wessel on 28 October 1690 in Trondheim, Norway, he was the fourteenth child of an alderman. In 1704 he ran away from home to Copenhagen, Denmark. He later went to sea and made several overseas voyages on merchant and slave ships during 1706–1710. Returning to Denmark, he was admitted to the Naval Academy in Copenhagen.

Because the Great Northern War (1709–1720) had just begun, Wessel received only an abbreviated theoretical education. In 1711 he was appointed a second lieutenant and received command of the four-gun sloop Ormen. Wessel quickly demonstrated a natural talent for naval tactics and soon became known for his daring attacks against larger Swedish warships. Soon he had command of the frigate Loewendahls Galley. After several hours of fighting a larger Swedish frigate on 26–17 July 1714, Wessel requested a cease-fire to ask the opposing captain to loan him ammunition and cannon balls, of which he was short, so that he could continue fighting. The Swedish captain refused and the two ships parted. Later Wessel was court-martialed but found not guilty.

King Frederick IV then promoted Wessel to commander at age 24. He took a leading part in the 24 April 1715 Battle of Fehmam against a Swedish fleet and captured the fastest ship in the Swedish navy, the frigate Hvide Örn.

On 24 February 1716 Wessel was ennobled under the name Tordenskiold (Danish for thundershield). On 8 July he and his squadron attacked and completely destroyed a large Swedish naval force in Dynekilen Fjord on the west coast of Sweden. The Swedish ships had been transporting supplies to army forces about to invade Norway. Tordenskiold’s feat led to the cancellation of the invasion. In 1719 Tordenskiold captured the important fortress of Karlsten on the west coast of Sweden and was rewarded with promotion to vice admiral. He was known as a capable, daring, and resourceful commander, and his successes rested in part in his embrace of melee tactics rather than the formal line-ahead tactics.

When the Great Northern War ended in 1720, Tordenskiold traveled in Europe, presumably to join either the British or Russian navies. He was killed in a duel on 12 November 1720 in Hildesheim, Hanover. Tordenskiold is considered a national hero both in Norway and Denmark.

Hans Christian Bjerg

See also

Line of Battle; Melee (Mêlée) Tactics

References

Adamson, Hans Christian. Admiral Thunderbolt: The Spectacular Career of Peter Wessel. Philadelphia and New York: Chilton, 1959.

Bergersen, Olav. Viceadmiral Peter Tordenskiold. 2 vols. Trondheim, Norway: Forfatterens Forlag, 1925.

Bjerg, Hans Christian. Tordenskiold: Glimt af Wessel. Copenhagen: Bogan, 1990.

Torpedo, Development of

During the 1861–1865 U.S. Civil War, mines anchored underwater or mounted at the end of boat spars and detonated by contact (or electricity) were known as torpedoes, after an electric-shock catfish by that name. In the 1870s and 1880s, however, John Ericsson experimented with a steam-powered torpedo connected to the mother ship by a hose. This underwater, compressed-air-powered explosive device with dynamite filler reached a speed of 61 knots, but had a range of only 100 yards. Ericsson also worked on an electric-powered torpedo, as did American Robert Lay. Both types were controlled by an electric cable extending from the ship.

More successful was the less complex flywheel-powered torpedo developed in 1870 by John Adams Howell of the U.S. Navy. Over the next quarter century its speed increased from 8 to 30 knots and its range doubled to 800 yards. In the 1890s the United States also tested rocket- and steam-powered torpedoes. All such self-propelled weapons, totally disconnected from the launch vessel, were called “auto-mobile,” “locomotive,” or “fish” torpedoes.

The most successful torpedo, however, was developed in Fiume (then part of Austria) in 1868 by Austrian Giovanni Luppis and Englishman Robert Whitehead. That weapon, powered by compressed air, reached a speed of six knots and carried 300 pounds of dynamite a distance of 200 yards. A virtually identical weapon was produced soon after by the Schwartzkopff Company in Berlin. In 1870 Whitehead returned to England and sold his manufacturing rights to the Royal Navy. However, Whitehead torpedoes were also manufactured in Italy and France by the time of his death in 1905. Their speed had advanced to 29 knots, and the torpedoes carried 200 pounds of explosives for 6,000 yards. Carried by inexpensive small craft known as torpedo boats, they were viewed by many nations, including France, as the weapon to counter the largest naval powers.

By the turn of the century John P. Holland perfected the modern submarine, which he related to the design of the Whitehead torpedo, and which became the vessel now most commonly associated with the torpedo. By World War I torpedo velocity advanced to 40 knots and range to 10,000 yards (at reduced speed). Torpedoes were carried on most classes of fighting ships and were adapted to be carried by aircraft; they contributed to the evolution of the torpedo boat into the more seaworthy destroyer. During World War II Japan’s large, reliable “Long Lance” torpedo advanced the speed to 48 knots for nearly 14 miles, or 36 knots for nearly 25 miles. Toward the end of that war, Germany advanced the electronics of torpedoes and contributed the acoustic torpedo, which could follow the propeller noise of the targeted ship. In the Cold War such capabilities were improved, along with the added ability to track deep-diving submarines.


Torpedoes on the deck of a ship, 1911. (Library of Congress)

Computerization and miniaturization of weapons brought a return to some wire-guided torpedoes as well as the development of lighter models that can be dropped from helicopters or launched from watercraft with rocket assistance.

Thomas C. Buckley

See also

Destroyer, Evolution of; Ericsson, John; Holland, John Philip; Long Lance; Mines; Motor Torpedo Boat; Spar Torpedo; Submarine, Evolution of; Torpedo Boat; Whitehead, Robert; Whitehead Torpedo

References

Gray, Edwyn. The Devil’s Device: Robert Whitehead and the History of the Torpedo. Annapolis, MD: Naval Institute Press, 1991.

Van der Vat, Dan. Stealth at Sea: The History of the Submarine. Boston: Houghton Mifflin, 1995.

Torpedo Boat

The modern torpedo boat was developed in the last quarter of the nineteenth century as a stealth weapon to deliver the increasingly swift, accurate, and long-range torpedoes. It was attractive to nations with small navies as an affordable weapon that would enable them to overcome some of the advantages of the large naval powers. The Jeune École of France also embraced it. Ironically, Great Britain, the world’s dominant sea power, developed the first modern torpedo boat, the Lightning, in 1876. She was originally armed with small arms and a spar torpedo, which was an explosive charge mounted on the end of a wooded spar at the bow. In 1879 the Lightning was modified to carry the compressed-air, self-propelled Whitehead torpedo.

Torpedo boat development may be divided into four phases. The first extends from the 1870s to World War I. During those years, torpedo boats advanced in size and speed, increasing from 20 to 160 tons, 70 to 170 feet, and 13 to 30 knots. Armament changed from spar and towed explosive charges to self-propelled torpedoes. Small torpedo boats with 6-to-10-man crews came into being to patrol rivers and harbors or be carried on battleships or cruisers. Oceangoing defensive boats with 20-to-30-man crews patrolled coastal waters. Britain, France, Russia, Italy, Germany, Japan, and the United States all built or purchased torpedo boats. Russia, having to defend long coastlines, built over 115 by 1880. The


small vessels could be moved by rail from the Baltic to the Black Sea as conditions might warrant. France, which embraced the torpedo boat as an offensive weapon, built 32 coastal and 24 seagoing torpedo boats by 1901. The numbers were fewer for Italy, Japan, Germany, and the United States.

As longer-range boats and torpedoes appeared in the early twentieth century, battleships and cruisers carried for their protection steel-mesh torpedo nets that could be dropped when anchored at night. Soon the larger “torpedo boat destroyer” appeared for use in anti–torpedo boat and antisubmarine warfare.

The second phase of torpedo boat development covered the years from World War I to the early 1930s, and saw a decline in the number of boats. In that period, Italy and the Soviet Union maintained the greatest number of torpedo boats.

Torpedo boats proved unsuitable for the long and distant antisubmarine patrols of World War I. The torpedo boat destroyer was better suited for that task. It had increased in size and capability to become, simply, a “destroyer.” Destroyers were more effective in screening squadrons of large warships or escorting convoys of merchant ships long distances through submarine-infested waters.

The destroyer’s focus was antisubmarine warfare. For the task of harbor protection and coastal patrol, vessels such as the American 110 subchasers and 200 Eagle boats developed. The end of this period saw the appearance of the aircraft carrier with numerous torpedo planes. Aircraft delivery of the torpedo was more effective than by torpedo boat.

The third phase, from the mid-1930s through World War II, marked a return of the torpedo boat. Improved fuels and gasoline engines increased speeds up to 42 knots. Machine guns augmented their offensive capabilities. The world economic depression also led governments to look more favorably at vessels of reduced cost and smaller crews. As Adolf Hitler rearmed Germany, the German navy developed small, fast S-boats, and Great Britain, Italy, and Sweden responded in kind. The United States also developed prototypes, as the prospect of fighting Japan in the islands of the Pacific and the need to prepare the Philippines to defend its coming independence made the torpedo boat an increasingly attractive weapon.

World War II torpedo boats of the United States and Great Britain were 60–80′ in length and armed with up to four machine guns, as many as eight depth charges, two to four torpedoes, a mortar, and crews of up to 17 men. Germany’s S-boat, known as the E-boat by the Allies, was larger—up to 114′ in length with two torpedo tubes built into its hull, and room for two spare torpedoes. Italian boats were generally smaller, around 60′ in length, and carried fewer machine guns. The Japanese, with a far-flung empire to protect, built gunboats and subchasers of greater range and fewer torpedo boats.

World War II movies in the United States and Britain rekindled the popular fascination with the torpedo boat that had been evidenced at the turn of the century. However, U.S. Navy postwar evaluation found that the boats were useful but not cost-effective. In any case, the navy’s focus was on vessels more appropriate for the atomic age, such as supercarriers and submarines.

In phase four, the post–World War II period, the torpedo boat’s principal function was taken on by helicopters or larger ships using rocket-assisted launching systems. Torpedo boats became gunboats. They appeared in the Vietnam War as fast, 80-foot PTF boats (Fast Patrol Boats) with 19-man crews and armed with machine guns and a mortar. Smaller craft were developed for river warfare, such as the 50-foot ASPBs (Assault Support Patrol Boats), which carried six-man crews and were armed with a howitzer and two grenade launchers.

One hundred years after its first appearance, the torpedo boat had come full circle and once again was a vessel carrying men firing guns and capable of hurling explosives through the air, although this time it had no submerged, self-propelled torpedoes.

Thomas C. Buckley

See also

Aircraft Carrier; Destroyer, Evolution of; E-Boat; Jeune École; Lightning; Motor Torpedo Boat; PT Boat; Spar Torpedo; Torpedo, Development of; Whitehead Torpedo

References

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1860–1905, 1906–1921, 1922–1946. New York: Mayflower Books, 1979, 1980, 1985.

Moore, John, ed. Jane’s Fighting Ships, 1973–1974, 1978–1979. London: Sampson Low, Marston and Co., 1973; New York: Franklin Watts, 1978.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Stroud, UK: Sutton, 2000.

Toulon, Battle of (11 February 1744)

One of the principal naval engagements of the 1740–1748 War of the Austrian Succession. The battle resulted from a 1742 British blockade of the French port of Toulon. Although Britain and France were not at war, the British had blockaded the port in order to prevent their enemy, Spain, from using it as a way station for supply convoys supporting Spanish armies in Italy.

In late 1743 the British Mediterranean Fleet under Admiral Thomas Mathews chased a Spanish squadron of 12 ships of the line under Don José Navarro into Toulon. It remained bottled up there until February 1744, by which time France


had also declared war on Britain. On 8 February 1744, a combined fleet comprised of Navarro’s 12 ships and 16 French warships under Admiral Claude Élisée La Bruyère de Court set sail to try and break through the British blockade. The British and the Allied fleets each consisted of 28 ships of the line, but the British also had five 50-gun ships and two 40-gun vessels. In terms of firepower, the British fleet had 2,080 guns while the Allied fleet had 1,822.

After a three-day pursuit, Mathews’s force lay off Hyères Bay divided into three squadrons: one under Mathews himself, another under Rear Admiral William Rowley, and a third commanded by Vice Admiral Richard Lestock. On 11 February 1744, Mathews managed to bring the Allies to action, but the operation was hampered by poor maneuvering. Lestock’s squadron was a considerable distance behind the rest of the fleet and unable to join the battle.

Despite the disarray of his fleet, Mathews engaged and inflicted far more damage on the Allied fleet than was suffered by his ships. Nevertheless, on 13 February the Allied fleet managed to elude the British. Mathews’s force had lost a fireship while the Allies lost one Spanish ship of the line.

Both sides were disappointed at the outcome of the battle, but the British were disgusted at what they perceived as a missed opportunity. In Britain, a court-martial was convened that found Admiral Mathews guilty of neglect of duty for his failure to adhere to the Fighting Instructions’ stipulations on forming a fleet for battle. He was consequently dismissed from the service. Vice Admiral Lestock, although he was to blame for the inability of the fleet to form up, was acquitted, possibly as a result of his powerful political connections.

Eric W. Osborne

See also

Austrian Succession, War of; Fighting Instructions; Fireship; Lestock, Richard; Mathews, Thomas; Ship of the Line

References

Anderson, Matthew. The War of the Austrian Succession, 1740–1748. London: Longman, 1995.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston and Co., 1898.

Tons, Thomas. A Particular Account of the Late Action in the Mediterranean, with the Line of Battle of Both Fleets. London: T. Tons, 1744.

Toulon, British Capture of (August 1793)

Major British naval action during the French Revolutionary Wars. In the Mediterranean theater, Vice Admiral Lord Alexander Hood commanded 21 ships of the line, including the 100-rates Victory and Britannia. Opposing him at Toulon, French Rear Admiral the Comte de Trogoff had 58 warships comprising nearly half of the French navy. Seventeen of these were ships of the line ready for sea, including the 120-gun Commerce de Marseille. Trogoff had another four ships of the line that were refitting, and nine that were undergoing repairs.

In August 1793 Hood was able to take advantage of royalist reaction in southern France against the radicalism of Paris. In July Toulon had overthrown its Jacobin government and declared for the monarchy. When Paris dispatched troops, Toulon’s counterrevolutionary leaders invited in Hood. Accompanied by a Spanish squadron of 17 ships of the line under Admiral Don Juan de Langara, Hood arrived off Toulon. Many of the French crewmen were willing to fight, but a great many simply deserted.

On 27 August Hood’s ships sailed into the port, and Spanish and other allied troops then went ashore. The British disarmed the French ships and put 5,000 captured French seamen on board four disarmed and unserviceable 74s to sail under passport to French Atlantic ports.

In September French Republican forces invested the port from the land side. The Republican troops did little until December, however, when young artillery Captain Napoléon Bonaparte convinced his superiors of a plan to use land artillery to force the British from the port. On 17 December French troops took the heights, and on the night of 18–19 December the British and Spanish sailed away, lifting off the allied land force and some French royalists.

Sir Sidney Smith, meanwhile, volunteered to burn the dockyard and those French ships that could not be gotten off. This improvised effort was only partially successful. Although some smaller storehouses were burned, the large magazine escaped destruction. In all, 19 French ships (11 of them ships of the line), including those under construction, were destroyed; the Spanish took off three small French warships and the British secured 15, including three ships of the line.

Few of the ships captured were of value. The Commerce de Marseille, which became the largest ship of the Royal Navy, was found to be too weak structurally for fleet service and became first a storeship and then a prison hulk. The French recovered largely intact at least 16 warships, including 13 ships of the line. Later these formed the nucleus of the fleet that carried Bonaparte’s expedition to Egypt.

This action, in addition to signaling the beginning of the meteoric rise of young Bonaparte, marked the end of Spanish participation in the naval war on the British side. Following this fiasco the French had only their Atlantic fleet, and it was in poor repair.

Spencer C. Tucker


See also

Britain, Navy; France, Navy; French Revolutionary and Napoléonic Wars; Hood, Alexander, First Viscount Bridport; Smith, Sir William Sydney; Spain, Navy; Victory

References

Crook, Malcolm. Toulon in War and Revolution: From the Ancien Regime to the Restoration, 1750–1820. Manchester, UK: Manchester University Press, 1991.

Gardiner, Robert, ed. Fleet Battle and Blockade: The French Revolutionary War, 1793–1797. London: Chatham Publishing, 1996.

Toulouse, Louis Alexandre de Bourbon, Comte de (1678–1737)

French admiral. Born on 6 June 1687 at Versailles, Toulouse was the son of Louis XIV and Madame de Montespan. At age five he was made Admiral of France. Toulouse proved his bravery at age 12. He had accompanied Louis to view the fighting at the sieges of Namur and Mons and was wounded trying to get closer to the action.

Unlike other royal princes who were appointed to offices but did not actually serve, Toulouse was interested in naval affairs. He received a nautical education as a boy. At age 24 he commanded the entire French fleet in the War of the Spanish Succession. Vice Admiral Victor d’Èstrées was his chief adviser. In 1703 Toulouse took the Toulon squadron to sea to support French land operations in Italy, but the French were forced to return when a superior British fleet under Admiral Cloudesley Shovell entered the Mediterranean.

To begin the 1704 campaign, Toulouse sailed with the Brest squadron of 23 ships of the line into the Mediterranean to unite with the Toulon squadron. Although Toulouse sighted a British fleet under Admiral George Rooke, he chose not to engage. Rooke attempted to incite a rebellion at Barcelona, but failed. He learned, however, that the Spanish had not fortified Gibraltar, and he captured it.

When news reached Toulouse, he sailed with his combined fleet to recapture Gibraltar. Delayed by the need to resupply and by contrary winds, Toulouse came up on 13 August 1704, when the opposing fleets met off Vélez-Málaga. Toulouse had 52 ships of the line with supporting vessels. Rooke had more ships, but many were short of ammunition, which had been landed at Gibraltar. The British bore down on the French, who attempted to separate their van from the main body. The battle became a slugging match. At the end of the day, the French bore away.

Toulouse called a council of war aboard his flagship, but most of his senior officers advised him not to renew the battle. The French returned to Toulon. The battle was technically a French victory, since their losses were fewer, but the British were left in control of Gibraltar, which they would not relinquish.

Toulouse was not able to put another fleet to sea during the remainder of the war. After the end of the war, he became a member of the Council of Regency and oversaw the funding of a reconstruction of the French navy. He died at Rambouillet on 1 December 1737.

Tim J. Watts

See also

Estrées, Jean, Duc d’; Gibraltar; Rooke, Sir George; Shovell, Sir Cloudesley; Spanish Succession, War of the; Vélez-Málaga, Battle of

References

Hattendorf, John B. England in the War of Spanish Succession. New York: Garland, 1987.

Jenkins, E. H. A History of the French Navy: From Its Beginnings to the Present Day. London: Macdonald and Jane’s, 1973.

Owen, John. War at Sea under Queen Anne, 1702–1708. Cambridge, UK: Cambridge University Press, 1938.

Tourville, Anne-Hilarion de Cotentin, Comte de (1642–1701)

French admiral. Baptized in Paris on 24 November 1642, Anne-Hilarion de Cotentin Tourville served initially in the galleys of the Knights of Malta, taking part in campaigns against the Barbary corsairs in 1661 and against Zante in 1662.

Tourville first captained a royal warship in 1666, and he served in the Mediterranean for most of the period of 1668–1671. He commanded the Sage in the combined Anglo-French fleet in the 28 May 1672 Battle of Solebay, and the Sans-Pareil in the following year’s actions at the Schooneveld and Texel. He served under Admiral Abraham Duquesne in the Mediterranean in 1675–1676, fighting at Stromboli, Agosta, and Palermo. He became lieutenant general in 1682, and he took part in the bombardments of Algiers (1682 and 1683), Genoa (1684), and Tripoli (1685). Promoted to vice admiral in November 1689, he sailed into the English Channel the following June, flying his flag in the Soleil Royal. Off Beachy Head (Béveziers in French) on 1 July 1690, he engaged the Anglo-Dutch fleet under Arthur Herbert, Earl of Torrington. Tourville gained the upper hand but failed to exploit his advantage, deciding not to risk further attacks on Torrington’s fleet as it retired up the Channel.

Tourville again commanded at sea in 1691, and in 1692 he was in command of the fleet intended to invade England to restore deposed King James II. However, the “invasion” was poorly planned and Tourville found himself with only 44


ships, facing an enemy fleet twice that size. The result was defeat at Barfleur on 19 May and at La Hogue on 22–24 May, where many of his warships and the invasion transports were burned. Louis XIV not only did not overtly blame Tourville, but promoted him to marshal of France in March 1693.

In June Tourville’s fleet surprised and devastated the British Smyrna convoy, but once more Tourville’s caution and unwillingness to divide his fleet prevented him from achieving an even greater triumph. He served in the Mediterranean in 1694 and died in Paris on 28 May 1701.

Tourville had a major influence on the seminal work on naval tactics, L’Art des armées navales, published in 1697 by his chaplain and secretary, the Abbé Hoste.

J. D. Davies

See also

Anglo-Dutch Wars; Barfleur, Battle of; Beachy Head, Battle of; Duquesne, Abraham; Herbert, Arthur, First Earl of Torrington; James, Duke of York; La Hogue, Battle of; Schooneveld, Battles of; Solebay, Battle of; Texel, Battle of the

References

Meyer, Jean, and Martine Acerra. Histoire de la marine française des origines à nos jours. Rennes: Éditions Ouest-France, 1994.

Vergé-Franchesci, M. “Duquesne et Tourville, Deux Officiers Généraux de la Marine Royale au Xviie Siècle.” In Guerres Maritimes, 1688–1713, ed. Peter Le Fevre, 35–49. Vincennes: Service Historique de la Marine, 1996.

Tovey, John Cronyn (1885–1971)

British admiral. Born on 7 March 1885 in Kent, England, John Tovey joined the Royal Navy training ship Britannia as a cadet in January 1900. Tovey’s reputation as a naval officer was earned in command of destroyers. During World War I he distinguished himself while in command of the destroyer Onslow in the Battle of Jutland (21 May–1 June 1916).

After service at the Royal Naval Staff College and the Admiralty Operations Division, Tovey was promoted to captain in December 1923. For the next few years he served in staff positions interrupted by destroyer commands. In 1925 he served as a destroyer flotilla commander under Rear Admiral Andrew Cunningham, beginning an important association. Together they developed improved methods for training destroyer crews. Selected for the Imperial Defense College in 1927, Tovey then served for two years as assistant to the second sea lord. In April 1932 he was chosen to command the battleship Rodney.

Promoted to rear admiral in 1935, Tovey did not return to sea duty until 1938 when he commanded destroyer flotillas in the Mediterranean. He was promoted to vice admiral in May 1939. Once again serving under Cunningham, Tovey commanded all Allied light forces in the Mediterranean and was designated second in command of the Mediterranean Fleet. He took part in the Battle of Calabria on 9 July 1940.

In late 1940 Tovey was made temporary admiral and given command of the Home Fleet. Charged with the protection of the convoys to and from Britain, and with only limited resources, Tovey reacted with his customary energy. His greatest challenge came when he coordinated naval assets in the pursuit and sinking of the German battleship Bismarck on 27 May 1941. In July 1942, without his knowledge, the Admiralty ordered convoy PQ 17 to scatter, with disastrous results.

In July 1943 Tovey became commander of the Nore and was involved in preparations for the invasion of Normandy (Operation overlord). Promoted to admiral in 1942 and to admiral of the fleet in 1943, Tovey received the KCB in 1941 and the GCB in 1943; he was raised to the peerage in 1946. After serving as naval ADC (aide-de-camp) to King George VI during 1945–1946, Tovey retired from the navy. He served as third church estates commissioner for the Church of England from 1948 to 1952. He died at Funchal, Madeira, on 12 January 1971.

Jack W. Thacker

See also

Arctic Convoys; Aviation, Naval; Bismarck; Calabria, Battle of; Carrier Air Group; Cunningham, Sir Andrew Browne, First Viscount Cunningham of Hyndhope; Jutland, Battle of; Nelson-Class; overlord, Operation; Somerville, Sir James Fownes; Veracruz, Amphibious Operation (1914); World War II at Sea: Pacific Theater

References

Kennedy, Ludovic. Pursuit: The Chase and Sinking of the Bismarck. London: Collins, 1974.

Macintyre, David. The Naval War against Hitler. New York: Charles Scribner’s Sons, 1961.

Roskill, Stephen. The War at Sea, 1939–1945. 3 vols. London: Her Majesty’s Stationery Office, 1954–1961.

Warner, Oliver. Admiral of the Fleet: Cunningham of Hyndhope: The Battle for the Mediterranean. Athens: Ohio University Press, 1967.

Towers, John Henry (1885–1955)

U.S. admiral and aviation pioneer. Born on 30 January 1885 in Rome, Georgia, John Towers graduated from the U.S. Naval Academy at Annapolis in 1906. Shortly after serving with the Great White Fleet, Towers, who was then the fire control officer of the battleship Michigan, became attracted by the potential of aircraft for the spotting of long-range gunfire. In the summer of 1911, by flying with Glenn Curtiss, Towers became the second U.S. naval officer to earn his


Retired Admiral John H. Towers, 1955. (Library of Congress)

wings. Within months he established at Annapolis the navy’s first aviation installation, and then in 1913 he led the navy’s first air unit in Caribbean exercises. Following a near-fatal crash, Towers served as executive officer at the Naval Air Station, Pensacola, and commanded the navy’s aircraft in 1914 operations at Veracruz.

During World War I Towers played a key role in organizing the U.S. Navy’s aviation efforts, especially in antisubmarine warfare. In 1919 he commanded the seaplane squadron that made the first trans-Atlantic aircraft flight (although his plane was forced down off the Azores).

In the interwar years, Towers held increasingly important aviation assignments both ashore and afloat. In the 1930s, for instance, he commanded the Naval Air Station at San Diego and the carrier Saratoga. In June 1939 he reached flag rank as chief of the Bureau of Aeronautics. Among his responsibilities was organizing the training of naval aviators; by 1945 the program he crafted had turned out 750,000 fliers and support personnel. His contributions in formulating and implementing naval aviation policy led to his appointment in October 1942 as the chief aviation officer in the Pacific Fleet and his promotion to vice admiral. In early 1944 he became deputy commander in chief, U.S. Pacific Fleet. However, Towers’s fervent advocacy of naval aviation created enemies and kept him from a combat assignment until the closing days of the war.

In November 1945, he rose to admiral in command of the Fifth Fleet, and the next year he gained command of the Pacific Fleet. In 1947 he chaired the General Board until his retirement in December. Towers died on 30 April 1955 in St. Albans, New York.

Malcolm Muir, Jr.

See also

Aviation, Naval; Carrier Air Group (World War II); Veracruz, Amphibious Operation (1914); World War II at Sea: Pacific Theater

References

Buell, Thomas B. Master of Sea Power: A Biography of Fleet Admiral Ernest J. King. Boston: Little, Brown, 1980.

Reynolds, Clark G. Admiral John H. Towers: The Struggle for Naval Air Supremacy. Annapolis, MD: Naval Institute Press, 1991.

———. The Fast Carriers: The Forging of an Air Navy. Annapolis, MD: Naval Institute Press, 1992.

Turnbull, Archibald D., and Clifford L. Lord. History of United States Naval Aviation. New Haven, CT: Yale University Press, 1949.

Tracy, Benjamin Franklin (1830–1915)

Lawyer, politician, and secretary of the navy. Born on 26 April 1830 near Owego, Tioga County, New York, Benjamin Tracy formed a friendship in school with Thomas Collier Platt that proved very beneficial to his political career.

Tracy studied law and was admitted to the New York bar in 1851. Politics interested him, and he joined the Whig Party. At 24 he was elected district attorney for Owego and served two terms. In 1854 he switched to the newly formed Republican Party, and in 1861 he was elected to New York’s State Assembly.

Tracy joined the army during the Civil War and served as colonel of the 109th New York Volunteers. He distinguished himself in fighting at the 1864 Battle of the Wilderness, and in 1895 he belatedly received the Medal of Honor for his actions there. Wounded in the subsequent Battle of Spotsylvania Courthouse, Tracy commanded the prisoner of war camp in Elmira after his convalescence.

After the war Tracy settled in Brooklyn, where he worked closely with Thomas Platt. Tracy then was district attorney for the Eastern District of New York. His skill as a lawyer and reputation as district attorney made him both popular and wealthy.

In order to placate Platt over not having named him secretary of the treasury, President Benjamin Harrison agreed to name Tracy as secretary of the navy. Tracy served in this position during 1889–1893. Although nothing in his background made him a suitable choice for the post, he tackled the challenge with vigor and became a committed navalist.


An able administrator and ardent expansionist, Tracy endeavored to put into practice the writings of Alfred Thayer Mahan. He pushed Congress to fund battleships and overseas bases. He oversaw creation of the Bureau of Construction and Repair as a cost-cutting measure and a means of building new steel warships. He also kept alive the fledgling Naval War College, which was then in danger of being abolished by Congress, by choosing Alfred Thayer Mahan as its president. Tracy’s rigorous defense of advanced officer education helped keep the college an independent institution with emphases on professionalism and progressive thinking.

Tracy’s legacy was the establishment of a modern steel navy administered by a professional officer corps. Tracy died on 6 August 1915 in Brooklyn, New York.

Richard W. Peuser

See also

Luce, Stephen Bleeker; Mahan, Alfred Thayer; Naval War College

References

Cooling, Benjamin F. Benjamin Franklin Tracy: Father of the Modern American Fighting Navy. Hamden, CT: Archon Books, 1973.

Herrick, Walter R., Jr. The American Naval Revolution. Baton Rouge: Louisiana State University Press, 1966.

Shulman, Mark Russell. Navalism and the Emergence of American Sea Power, 1882–1893. Annapolis, MD: Naval Institute Press, 1995.

Trafalgar, Battle of (21 October 1805)

Decisive battle of the 1793–1815 French Revolutionary and Napoléonic Wars. By the summer of 1805, Napoléon’s overambitious plans for an invasion of Britain supported and covered by his fleets had been thwarted by the skillful strategic moves of First Lord of the Admiralty Charles Middleton, Lord Barham. Hearing that the combined Franco-Spanish fleet under Vice Admiral Pierre Villeneuve had retreated southward to Cádiz after its confused 22 July 1805 encounter with Vice Admiral Sir Robert Calder’s squadron off Cape Finisterre, Napoléon abandoned his invasion plans and marched on Austria, which had just declared war against France again. He directed the fleets to sail into the Mediterranean in support of his new campaign, and so on 19 October Villeneuve left Cádiz with 33 ships of the line.

Waiting out of sight over the horizon was a specially assembled British fleet of 27 ships of the line commanded by Vice Admiral Horatio Nelson. Arriving off Cádiz on 28 September, Nelson had set about molding his captains—most of whom had never served with him before—into a single fighting unit. He met them at dinner, during which he explained his battle plans; he then issued a memorandum summing up his tactical ideas. His plan was simple. He planned to concentrate one part of his force on the enemy rear, crushing it with superior gunfire. In the meantime, the rest of his ships would prevent the remaining French and Spanish ships from coming to the aid of their comrades. This, he hoped, would bring about a “pell-mell battle” in which the superior gunnery and ship-handling of his crews would have maximum advantage. None of this was particularly revolutionary—Nelson was building on years of tactical experimentation in the Royal Navy. What differed was the degree to which he was prepared to delegate responsibility to individual captains.

As the Combined Fleet emerged, heading south for the Straits of Gibraltar, it was expertly shadowed by British frigates under Captain Henry Blackwood, who kept in close touch with Nelson using a new telegraphic signal system devised by Sir Home Riggs Popham. As a result, Nelson was able to choose both the precise moment and the direction of his attack.

The two fleets sighted each other at about 6:00 a.m. on 21 October, but the wind was light and so the first shots were not fired until midday. The British split into two divisions: one, which was led by Vice Admiral Cuthbert Collingwood in the Royal Sovereign, headed for the rear of the Franco-Spanish line, while Nelson in the Victory aimed his division directly at the center of their line. Scarcely any operational signals were required—a tribute to Nelson’s prebattle briefings. Indeed, when the flags were hoisted with Nelson’s famous message of encouragement, “England Expects That Every Man Will Do His Duty,” Collingwood’s first reaction was to remark testily, “I do wish Nelson would stop signaling. We all know what we have to do!”

Collingwood was first into battle, firing a broadside into one of the Spanish flagships, the Santa Anna, just after midday. Thereafter the battle developed into a simple pounding match. The French and Spanish ships were fought with great bravery, but they were isolated and leaderless, while the British were pursuing a single preconcerted plan. Collingwood’s ships gradually enveloped the allied rear while Nelson’s line punched a large hole in their center and then fought off a belated counterattack by the van under Rear Admiral Pierre Dumanoir. By the end of the battle, 18 allied ships had been captured and another was a blazing wreck. Four others escaped with Dumanoir, but they were taken a few weeks later at the 4 November 1805 Battle of Cape Ortegal, and only 10 managed to struggle back into Cádiz.

For the British, this extraordinary triumph was overshadowed by the news that Nelson was dead. Shot on his quarterdeck at about 1:15 p.m., he was carried down to the Victory’s dressing station, where—having been told of his great victory—he died at about 4:30. The triumph was further


British fleet approaching the combined French and Spanish fleet at the Battle of Trafalgar, 21 October 1805. (Hulton/Archive)

diluted by a fierce storm that blew up after the battle, forcing the British to scuttle most of their hard-won prizes.

Strategically, Trafalgar had little immediate effect. The day before the battle, Napoléon had defeated the Austrians at Ulm, and on 2 December 1806 he would confirm his ascendancy over Europe with an even more decisive victory over the Austrians and Russians at Austerlitz. But Trafalgar’s psychological effect was immeasurable. It established Britain indisputably as the greatest sea power and gave the Royal Navy an unmatched tradition of victory that is still very potent 200 years later. Trafalgar was also the last great set-piece battle of the sailing era. It has therefore acquired a symbolic significance that far exceeds its actual importance in the conduct of the great war against France of 1793–1815.

Colin White

See also

“Band of Brothers”; Blackwood, Sir Henry; Britain, Navy; Calder, Sir Robert; Cape Finisterre, Battle of (22 July 1805); Cape Ortegal, Battle of; Collingwood, Cuthbert, First Baron Collingwood; French Revolutionary and Napoléonic Wars; Middleton, Charles, First Baron Barham; Nelson, Horatio, First Viscount Nelson; Popham, Sir Home Riggs; Signals, Naval; Victory; Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de

References

Corbett, Julian. The Campaign of Trafalgar. London: Longmans, Green and Co., 1910.

Gardiner, Robert, ed. The Campaign of Trafalgar. London: Chatham Publishing, 1997.

Pope, Dudley. England Expects. London: Weidenfeld and Nicolson, 1959.

Shom, Alan. Trafalgar: Countdown to Battle. London: Michael Joseph, 1990.

Tracy, Nicholas. Nelson’s Battles. London: Chatham Publishing, 1996.

Trent (British Mail Steamer, 1841)

Launched in 1841, this heavy and cumbersome Clyde-class, brig-rigged, side-paddle steamer of the British Royal Mail Steam Packet Company figured centrally in the most serious international crisis of the U.S. Civil War. The so-called Trent Affair tested the principle of freedom of the seas enjoyed by neutrals in wartime.

The incident unfolded on 8 November 1861, when maverick U.S. Navy Captain Charles D. Wilkes, commanding the sloop of war San Jacinto, which was armed with 10 × 19-inch Dahlgrens and a 100-pounder Parrott rifle, waylaid the Trent in Bahama Channel, nine miles off the Cuban coast. Aboard the Trent were two envoys accredited by President Jefferson Davis to represent the Confederate States of America: James


Royal Mail packet Trent (left), flying the British merchant marine ensign and signal flag, was intercepted off Cuba on 8 November 1861 by the U.S. screw frigate San Jacinto (right). (Illustrated London News)

M. Mason, who was assigned to London, and John Slidell, who was assigned to Paris. Their mission, communicated verbally and in papers secreted aboard the Trent, involved attacking the legality under international law of the Union blockade by demonstrating its failure to be effective as required by the 1856 Declaration of Paris; negotiating treaties of amity and commerce; seeking recognition of the Confederacy; and obtaining military assistance.

From Charleston the emissaries ran the internationally recognized blockade and reached Cuba. They departed from Havana aboard the Trent bound for London via St. Thomas, all neutral ports. Deviating from orders, Wilkes intercepted the Trent. The resulting three-hour confrontation included warning shots, the visit of an armed boarding party, a cursory search, and the forcible removal and subsequent incarceration of the envoys and their secretaries.

Word of the event ignited a wave of patriotic fervor and Anglophobia in the North. In Britain, however, public outrage over the affront to the flag, affinity for the South and its cotton exports, and apprehensions about a bellicose U.S. foreign policy led Lord Palmerston’s government to prepare for war while protesting the illegality of Wilkes’s action.

Challenged abroad, the administration temporized. On 26 December Lincoln’s cabinet approved a confused paper drafted by Secretary of State William Seward in response to a sharp British note delivered on the 23d. Seward’s reply included a soon-fulfilled promise to release the Confederate captives, thereby ending the crisis.

Prevailing international law argued against the legality of Wilkes’s act. The Declaration of Paris authorized seizure of contraband destined for enemy use, but neither the envoys nor their papers fit the prohibited category. Nor did the Trent’s ports of call indicate a breach of neutrality.

The Trent Affair left a limited legacy in international law.


Ironically, the United States invoked its precedent during World War I, a conflict that largely extinguished neutral rights on the high seas.

The Trent was scrapped at Woolwich, England, in 1867.

Peter Graham Fish

See also

Declaration of Paris; United States Civil War; Wilkes, Charles

References

Canney, Donald L. The Old Steam Navy. Annapolis, MD: Naval Institute Press, 1990.

Ferris, Norman B. The Trent Affair: A Diplomatic Crisis. Knoxville: University of Tennessee Press, 1977.

Warren, Gordon H. Fountain of Discontent: The “Trent” Affair and Freedom of the Seas. Boston: Northeastern University Press, 1981.

Trident

U.S. submarine-launched ballistic missile (SLBM). In 1984 the U.S. Navy began replacing its obsolete Polaris and Poseidon missiles with the Trident I and Trident II systems to upgrade the nuclear strike capabilities of its fleet of ballistic missile submarines. Along with ground-based missiles in permanent silos and air-delivered nuclear weapons assigned to the U.S. Air Force’s Strategic Air Command, these missiles formed the triad of the U.S. nuclear deterrent. The Polaris had first been tested in 1960.

In 1968, responding to Soviet advances in anti–ballistic missile technology, the U.S. Navy replaced the Polaris system with the Poseidon C-3 system. In 1971 these missiles became standard for the navy’s ballistic missile submarine fleet, although many Polaris systems remained in service with the U.S. Navy and Britain’s Royal Navy. These two SLBMs were the mainstays of the underwater nuclear force for most of the Cold War.

In 1984 President Ronald Reagan directed that the aging Polaris missiles be replaced with a newer system that incorporated the latest technology in guidance and targeting systems along with a reduction in the size of the missile and the warhead. The Trident I, or Trident C-4, also featured an increase of from four to eight MIRVs (multiple independently targeted reentry vehicles, or individual missile warheads), each with a 100-kiloton yield. The Trident can also correct its route in-flight with radar mapping and star sightings. Within four years, over 300 such missiles were deployed in the fleet’s deterrence mission.

In 1988 the Reagan administration again directed an upgrade of the Trident system, and the next year the Trident II, or Trident D-5, was introduced. First tested in 1987, it had a warhead of 10 to 15 MIRVs with yields between 300 and 475 kilotons. Missile range was increased to over 4,000 miles, giving the U.S. Navy a tremendous advantage in positioning its vessels. Its submarines now possessed a greater “stand-off” range, thereby increasing the overall survivability of the entire submarine force.

The U.S. Navy’s Trident missile submarine Tennessee, christened at the General Dynamics shipyard in Groton, Connecticut, 13 December 1986. (Bettmann/Corbis)

Tridents were first deployed in modified Poseidon-class subs, but the Ohio-class submarine was designed especially to accommodate the Trident missile system. The Trident II was also supplied to Britain and is standard on its Vanguard-class boats. In 1997, 15 Ohio-class submarines were operational. They are each equipped with 24 missiles, all able to engage multiple targets. The submarine is capable of launching its Tridents from either the surface or from underwater. When launched from under the surface, the missile is ejected by pressure from expanding gasses in the launch tubes.


When the missile reaches its designated height above the water, the first stage of the rocket motor ignites, sending the missile on its preprogrammed course. For the indefinite future these systems will continue on active service with both the U.S. Navy and the Royal Navy.

J. A. Menzoff

See also

Britain, Navy; Cold War; Polaris; Poseidon; Submarine, Evolution of; Submarine Launched Ballistic Missile; United States, Navy

References

Arms, Thomas S. “Polaris,” “Trident,” and “Trident II.” In Encyclopedia of the Cold War. New York: Facts on File, 1994.

Spinaldi, Graham. From Polaris to Trident: The Development of U.S. Fleet Ballistic Technology. Cambridge, MA: Harvard University Press, 1994.

Trincomalee (British Navy, Frigate, 1817)

A Bombay-built, teak-hulled British sailing frigate of 1817, which has recently been restored at Hartlepool in northeastern England. The construction of warships by the East India Company was a response to the timber shortages in Britain during the Napoléonic Wars and was conducted on a commercial basis. The ships were built in a dry dock at Bombay and then sent to England.

After 20 years in reserve, the Trincomalee was modified into a gun-deck corvette in 1846 before beginning her first commission in the West Indies in 1847, where she remained until 1850. Her second commission, from 1852 to 1857, was on the Pacific station, where her lack of steam power was less significant. Although both commissions were active, she never fired her guns in anger.

For the next 40 years the Trincomalee served as a harbor drill ship. She was then renamed the HMS Foudroyant and served as a Boys’ Training Ship based at Portsmouth. By the mid-1980s her material condition had deteriorated, and in 1987 she was sent to Hartlepool (following the successful restoration of the HMS Warrior) for a complete rebuild. This project is now complete, and she is on display at Hartlepool, with a museum dedicated to her.

Andrew Lambert

See also

Frigate; Warrior

References

Horton, Brian. HMS Trincomalee. Windsor, UK: Profile Publications, 1979.

Trireme (Ship Type)

A Greek galley (later Roman) dating from the middle of the seventh century b.c., with three banks of oars, one above the other, used primarily as a ship-of-war. The 62 rowers in the upper bank were referred to as thranites and pulled 14-foot oars. There were 58 rowers in the middle bank, referred to as zygites, who pulled 10.5-foot oars, while 54 oarsmen in the lower bank, known as thalamites, pulled 7.5-foot oars. An additional 26 oarsmen, called perinoi, operated from the top deck, giving triremes a total complement of 200 rowers. Armed with a long, detachable ram, triremes frequently carried archers and soldiers for boarding enemy ships. They were capable of speeds in excess of 10 knots, albeit only for short periods of time, depending on the strength and stamina of the rowers. Triremes died out as warships around a.d. 1200 when they were rigged as sailing vessels with two masts and lateen sails, the oars being used only in battle to provide added mobility.

Walter W. Jaffee

See also

Bireme; Galley; Salamis, Battle of; Trireme Tactics

References

Haws, Duncan, and Alex A. Hurst. The Maritime History of the World. Vol. 1. Brighton, UK: Teredo Books, 1985.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. Oxford, UK: Oxford University Press, 1988.

Morrison, John S., John F. Coats, and N. Boris Rankov. The Athenian Trireme: The History and Reconstruction of an Ancient Greek Warship. 2d ed. Cambridge, UK: Cambridge University Press, 2000.

Trireme Tactics

Warships with rams appeared early in the Mediterranean region, but sophisticated ramming tactics had to await the evolution of a specialized warship such as the trireme, which was designed specifically for the use of the ram. Early triacontors (30-oared ships) and pentecontors (50-oared ships) utilized only two files of rowers at one level and consequently had considerable capacity for passengers and supplies in addition to their rowing crews. These ships were perfectly suited to transport soldiers for coastal raids, and in naval battles they primarily served as fighting platforms from which soldiers fought for control of adjacent vessels. They could ram when opportunity allowed it, but their limited rowing power restricted their effectiveness as rams.

The bireme increased power by adding a second bank of rowers on each side of the ship, and the trireme design, with


three banks of rowers per side, produced a vessel with more than three times the oar power of a pentecontor. Carrying perhaps 200 rowers within its narrow, lightly built hull, the trireme sacrificed strength, stability, and space for speed and maneuverability. Fronted with a bronze-sheathed ram and capable of speeds above 10 knots, the trireme was an oar-driven missile.

Although it could be used in what the Greek historian Thucydides called the “old-fashioned manner” (i.e., with marines in boarding attacks), the trireme excelled when the ship itself functioned as a ramming weapon. Opposing squadrons of triremes typically approached each other in line abreast, and the defenders attempted to avoid presenting their vulnerable sides and sterns to the rams of the attackers. A numerically inferior force might form a defensive circle with bows facing outward, a formation that allowed counterattacks against poorly trained or slower attackers.

Normally, attacking ships sought to achieve diekplous, a breakthrough of the enemy line that would allow them to circle back and ram the enemy vessels from the rear or side. Another effect of this maneuver may have been to disable a rival ship by shearing off some of its oars. If numbers allowed it, a defending fleet sometimes deployed a second line of vessels to challenge attackers that achieved diekplous. Captains might also attempt to achieve periplous. This term describes a flanking maneuver either by a single ship or a group of triremes moving in line ahead that allowed an attack on the enemy’s side or rear. Bow-to-bow ramming almost never occurred, although on rare occasions some triremes were specially strengthened just for this purpose. Once a ship had been rammed, the attacker disengaged as quickly as possible to avoid a counterattack and resumed the offensive. In battle the advantage normally went to the speedier and nimbler ships, a status determined partly by their construction but also by how long the ships had been in the water and by the expertness of their crews.

James T. Chambers

See also

Artemisium, Battles of; Bireme; Lysander; Phormio; Ram; Salamis, Battle of; Themistocles; Trireme

References

Holladay, A. J. “Further Thoughts on Trireme Tactics.” Greece & Rome 35, 2 (1988): 149–151.

Lazenby, J. F. “The Diekplous.” Greece & Rome 34, 2 (1987): 169–177.

Morrison, John S., John F. Coats, and N. Boris Rankov. The Athenian Trireme: The History and Reconstruction of an Ancient Greek Warship. 2d ed. Cambridge, UK: Cambridge University Press, 2000.

Shaw, Timothy, ed. The Trireme Project: Operational Experience 1987–1990, Lessons Learnt. Oxbow Monograph 31. Oxford, UK: Oxbow Books, 1993.

Trolle, Herluf (1516–1565)

Danish-Norwegian admiral. Born on 14 January 1516 in Lillö, Scania, Herluf Trolle was a nobleman and a scholar. He owned several large estates and had wide political influence as a member of the Danish State Council. In 1559, without any previous naval experience, he was appointed admiral of the fleet and inspector of the navy.

Trolle threw himself into his work, and during 1560 he sailed with the fleet on maneuvers. He also encouraged construction of new ships. From the start of the Seven Years’ War of the North (1563–1570) he was commander in chief of the Danish-Norwegian navy. During 30–31 May 1564, a combined Danish-Lübeck fleet of 39 ships under his command met a Swedish fleet of 36 ships off Öland Island. After two days’ battle, the allies captured the Swedish flagship Makalös, the largest ship of the line at the time in Scandinavia; Swedish Admiral Jacob Bagge was taken prisoner. However, the ship blew up before she could be secured.

On 14 August 1564, Trolle with 39 ships again met a Swedish fleet at Öland. This time it consisted of 28 ships commanded by Admiral Klas Horn. The battle was indecisive. That year Trolle issued one of the first known sets of fighting instructions, in which he stressed fighting by line-ahead tactics. On 1 June 1565, Trolle again met Klas Horn, this time at Fehmam. Horn had 40 ships and Trolle commanded an allied force of 32 Danish-Lübeck ships. The action was hotly contested but again indecisive. Trolle, however, was severely wounded and died on 25 June in Copenhagen.

Hans Christian Bjerg

See also

Fighting Instructions; Line of Battle

References

Briand de Crèvecoeur, E. Herluf Trolle: Kongens Admiral og Herlufholms Skoles Stifter. Copenhagen: C. A. Reitzels Forlag, 1959.

Tromp, Cornelis Maartenszoon (1629–1691)

Dutch admiral. Born on 9 September 1627 in Rotterdam, Cornelis Maartenszoon Tromp was the son of Maarten Tromp, one of the most famous of Dutch admirals. After serving under his father, and through his influence, Cornelis Tromp was commissioned a captain at only 19 in 1649. He was advanced to rear admiral in 1653.

Tromp organized an effective rear guard at the disastrous Battle of Lowestoft in 1665 and was rewarded by being named commander of the fleet until Admiral Michiel de Ruyter could return. Although a competent commander and


Dutch Admiral Maarten Harpertszoon Tromp, c. 1640. (Hulton/Archive)

popular with his men, Tromp in the era of de Ruyter never rose to the prominence of his father. His career also suffered from continual accusations of embezzlement and differences with other admirals. Like his father, Tromp was an Orangeist, while some other admirals, most notably de Ruyter, were States Party republicans. During the 1650s this had caused trouble in the navy, but in the 1660s the discord was so great that in 1666 Tromp was dismissed, principally because of de Ruyter.

Tromp was recalled in 1672, when the Dutch republic faced a joint British/French assault. De Ruyter and Tromp defeated the attackers in the Battle of Kijkduin on 21 August 1673. Tromp was supreme commander of the Danish navy during 1676–1678. He commanded the Dutch fleet as lieutenant admiral general in 1691, but died on 29 May 1691 in Amsterdam.

John J. Butt

See also

Anglo-Dutch Wars; Lowestoft, Battle of; Ruyter, Michiel Adrianszoon de; Tromp, Maarten Harpertszoon

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Israel, Jonathan I. The Dutch Republic: Its Rise, Greatness, and Fall, 1477–1806. Oxford, UK: Clarendon Press, 1995.

Jones, James R. The Anglo-Dutch Wars of the Seventeenth Century. London: Longman, 1996.

Tromp, Maarten Harpertszoon (1598–1653)

Dutch admiral. Born a commoner and son of a merchant captain on 23 April 1598 in Breille, Holland, Maarten Tromp began sailing with his father at age nine. In 1609 his father’s ship was taken by pirates and his father was killed. Maarten Tromp was then forced to serve with the pirates for two years. An ardent Calvinist, he joined the Dutch navy in 1617 and was promoted to captain in 1624. As most seventeenth-century Dutch naval officers were noblemen, it was remarkable when Tromp was made lieutenant admiral of Holland in 1637, replacing Filips van Dorp. He was appointed to the post because of his unquestioned naval competence and his popularity, which led him to be called “Bestevaer” (Dear Father).

As lieutenant admiral, Tromp worked to improve the navy, including by increasing the pay of seamen to ease their recruitment. But Tromp’s greatest success came against a Spanish armada commanded by Admiral Antonio de Oquendo, carrying some 20,000 soldiers sent to wrest control of the English Channel from the Dutch. On 21 October 1639, in a daring night attack off the coast of England, Tromp caught the Spanish by surprise and destroyed nearly their entire fleet in the Battle of the Downs. Some 7,000 Spanish seamen died and only 16 of the 120 Spanish ships reached their destination of Dunkerque.

Following this success, the Dutch allowed their navy to be sold off or to deteriorate. When war with the English began in 1652, the Dutch found themselves at a disadvantage in both quality and firepower. The principal English ships carried not only more guns but heavier guns than any of the Dutch ships.

Tromp did his best and refused to concede naval superiority to the English, and on 10 December 1652 in the Battle of Dungeness off the English coast he won a major victory over English Admiral Robert Blake. Thus began the First Anglo-Dutch War. Following several crushing reverses for the English, on 10 August 1653 English Admiral George Monck defeated the Dutch in the Battle of Scheveningen. The Dutch lost 11 warships, 4,000 men, and their commanding admiral. Tromp, who was aboard the Brederode in the thick of the fight, was shot through the heart during the battle. Following a massive state funeral, Tromp was buried near William the Silent in the Oude Kerk at Delft.

The defeat was a devastating blow to the Dutch economy, as long-distance trade now nearly halted. Too late, the States General ordered construction of 60 new warships, but none met the demands of the admirals for larger, more heavily armed ships. The States General did at least declare these ships the property of the Generality so that they could not be sold off after the war.

John J. Butt


See also

Anglo-Dutch Wars; Blake, Robert; Downs, Battle of the; Dungeness, Battle of; Monck, George, First Duke of Albemarle; Scheveningen, Battle of; Tromp, Cornelis Maartenszoon

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Israel, Jonathan I. The Dutch Republic: Its Rise, Greatness, and Fall, 1477–1806. Oxford, UK: Clarendon Press, 1995.

Jones, James R. The Anglo-Dutch Wars of the Seventeenth Century. London: Longman, 1996.

Wijn, J. J. A. “Maarten Harpertszoon Tromp: Father of Naval Tactics.” In The Great Admirals: Command at Sea, 1587–1945, ed. Jack Sweetman, 36–57. Annapolis, MD: Naval Institute Press, 1997.

Troopship (Ship Type)

A vessel whose purpose is to transport large numbers of troops to or from military bases or battlefields. Technically, the word “troopship” is a familiar form of the phrase “troop transport.” In the U.S. Navy, such vessels originally carried the designation AP, indicating transport. The designation was later changed to APA, meaning attack transport.

Until World War II, troop transports were commercial freighters or passenger vessels converted to carry troops. The Queen Mary and the America were both converted to troopships during the war. With the war and the increased demand for transport, many commercial hull types designed as freighters were converted or built to carry troops. These included the Liberty hull, the Victory ship, and all of the Maritime Commission “C” types (C1, C2, C3, C4).

Only two classes of ships were designed and built by the Maritime Commission for the express purpose of carrying troops—the P1 and P2 classes. P1s displaced 6,720 tons fully loaded and measured 411′6″overall, with a breadth of 56′ and a draft of 19′. Their geared turbines developed 8,800 horsepower through two shafts that drove the vessels at 19 knots. The two vessels in this class, the Doyen APA-2 and the Feland APA-18, were designed to carry 1,100 troops and 16 LCVPs (Landing Craft Vehicle, Personnel). Their armament consisted of 4 × 3-inch/50s, and 4 × 40 mm and 8 × 20 mm antiaircraft guns.

Wartime P2s were the largest vessels built by the Maritime Commission. There were two types: one with turboelectric drive, the other with geared steam turbines. Developing 18,000 horsepower, they cruised at 19 knots. Although there were minor differences between the two, each had two engine rooms and two stacks. Measuring just over 600′ overall, they had a breadth of 75′6″, a depth of about 50′, and displaced approximately 12,000 tons when light loaded. Each type carried nearly 5,000 troops and a crew of 477. Armament consisted of 4 × 5-inch/38s and 16 × 1.1-inch and 18 × 20 mm antiaircraft guns.

The following troopships were built by the Federal Shipbuilding and Drydock Company at Kearny, New Jersey:

General John Pope AP-110

General Alexander E. Anderson AP-111

General William A. Mann AP-112

General Henry W. Butner AP-113

General William Mitchell AP-114

General George M. Randall AP-115

General M. C. Meigs AP-116

General W. H. Gordon AP-117

General W. P. Richardson AP-118

General William Weigel AP-119

General J. C. Breckinridge AP-176

The troopships listed below were built by the Bethlehem-Alameda Shipyard at Alameda, California:

Admiral W. S. Benson AP-120

Admiral W. L. Capps AP-121

Admiral R. E. Coontz AP-122

Admiral E. W. Eberle AP-123

Admiral C. F. Hughes AP-124

Admiral H. T. Mayo AP-125

Admiral Hugh Rodman AP-126

Admiral W. S. Sims AP-127

There was also a postwar class of three P2s—the Barrett, Upshur, and Geiger—but these vessels were laid down as American President Lines’ around-the-world passenger ships and converted to transports before launching.

Today the role of the troop transport has largely been taken over by large jet aircraft.

Walter W. Jaffee

See also

Queen Mary and Queen Elizabeth

References

Chesneau, Roger, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1997.

Dictionary of American Naval Fighting Ships. Vol. 3. Washington, DC: Navy Department, 1968.

Sawyer, L. A., and W. H. Mitchell. From America to United States. Vol. 1. Kendal, UK: World Ship Society, 1979.


Trotha, Rear Admiral Adolf von (1868–1940)

German admiral. Born in Coblenz on 1 March 1868, Adolf von Trotha was a dedicated proponent of German naval power throughout his career. He entered the Imperial Navy in 1886 and served as chief officer of the Admiralty in China, responsible for the defense of Tientsin during the 1900 Boxer Rebellion. Thereafter, Trotha emerged as a chief supporter of Admiral Alfred von Tirpitz in the debate over German naval expansion. Trotha saw the navy as a means of creating and protecting German colonies.

When World War I began, Trotha was among those who consistently advocated aggressive use of the German navy. As chief of staff for Commander of the High Seas Fleet Admiral Reinhard Scheer from January 1916, he was highly critical of his superiors’ tactics in the Battle of Jutland. Trotha sought a program of mining, coastal sweeps, and commercial raids intended to force the British fleet to engage. Trotha also favored unrestricted submarine warfare, though he did not believe this alone could win the war for Germany. He nonetheless wrote Tirpitz in 1916 that it would be better to lose ships fighting the war than to win the war without using the navy.

Trotha also shared Scheer’s goal of a unified and independent supreme naval command that would replace the traditional decentralized structure. In August 1918 they created the Naval War Command, forcing their opponents Henning von Holtzendorff, Edward von Capelle, and Georg von Müller into retirement.

Ironically, Trotha became chief of the Admiralty in May 1919, after Germany’s defeat in the war. He initially set about rebuilding the fleet, but he retired in October 1920, despairing of the possibility of restoring German naval power and prestige. In retirement, Trotha served as head of the Greater German Youth League, the South German Homeland League, and, after 1934, the Imperial Union of German Seafarers. He died in Berlin on 11 October 1940.

Timothy Dowling

See also

Capelle, Edward von; Germany, Navy; Holtzendorff, Henning von; Jutland, Battle of; Müller, Admiral Georg Alexander von; Scheer, Reinhard; Submarine Warfare, World War I; Tirpitz, Alfred von; Unrestricted Submarine Warfare; World War I at Sea

References

Görlitz, Walter, ed. The Kaiser and His Court. London: MacDonald, 1961.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Herwig, Holger. The German Naval Officer Corps. Oxford, UK: Oxford University Press, 1973.

Troubridge, Sir Ernest Charles Thomas (1862–1926)

British admiral and chief of the Naval War Staff from 1911 to 1912. Born in Hampstead on 15 July 1862 into a famous naval family, Ernest Troubridge was naval attaché in Tokyo during the 1904–1905 Russo-Japanese War, and commander of the 1st Cruiser Squadron in the Mediterranean at the outbreak of World War I in 1914. His four armored cruisers were in a position where they might have intercepted the German battle cruiser Goeben and the light cruiser Breslau, but the British commander in chief Admiral Sir A. Berkeley Milne, with the main force of battle cruisers, was far away, and Troubridge was mindful of Admiralty orders to avoid becoming engaged with a superior force except in combination with the French fleet. The Admiralty had meant this to apply to engagement with the Austrian fleet, but Troubridge, aware that the Goeben was superior to each of his armored cruisers, believed it applied in this case. After initially hesitating, he let himself be persuaded by his flag captain to turn away. The Germans reached the safety of the Dardanelles, where the ships were ostensibly taken into the Turkish navy after a fictitious sale. What would have happened had Troubridge followed his first instincts to engage is a tantalizing question that can never be answered. The Goeben was faster and her 11-inch guns outranged the 9.2-inch and 7.5-inch guns of the British cruisers. However, there were Troubridge’s four cruisers, which might have prevented the Germans from concentrating their fire, and any damage could have slowed the Germans to the point where Milne’s main force conceivably could have caught them.

After the Admiralty had reviewed his actions, Troubridge was recalled to England to face a court of inquiry and then court-martialed for failure to engage the enemy. In November 1914 he was “fully and honorably acquitted,” but the Admiralty refused to employ him afloat. Eventually he was appointed head of the British naval mission in Serbia in January 1915, and with a small force of seamen, Royal Marines, and 4.7-inch naval guns he played an important role in denying the strategically important Danube to the Central Powers. Ironically, he saw more action than the great majority of his contemporaries in the Grand Fleet.

Troubridge was caught up in the epic retreat of the Serbian army through the Albanian mountains in the winter of 1915–1916 after Serbia was overrun by a combined Austrian, German, and Bulgarian offensive following Bulgaria’s entry into the war. He then helped organize the evacuation of the Serbian army from Albanian ports. For the remainder of the war he was personal adviser to the Serbian Crown Prince Alexander at Salonika, and he subsequently served as president


of the Inter-Allied Danube Commission during 1919–1924. He died in Biarritz on 28 January 1926.

Paul G. Halpern

See also

Goeben; Mediterranean, Naval War in the; Milne, Sir Archibald Berkeley; Souchon, Wilhelm; World War I at Sea

References

Fryer, Charles E. J. The Royal Navy on the Danube. Boulder, CO: East European Monographs, 1988.

———. The Destruction of Serbia in 1915. Boulder, CO: East European Monographs, 1997.

Halpern, Paul G. The Naval War in the Mediterranean, 1914–1918. London: Allen & Unwin; Annapolis, MD: Naval Institute Press, 1987.

Lumby, E. W. B., ed. Policy and Operations in the Mediterranean, 1912–1914. London: Navy Records Society, 1970.

Troubridge, Sir Thomas (c. 1758–1807)

British admiral. Born around 1758 in London, Thomas Troubridge entered the Royal Navy as an able seaman aboard the Seahorse (24 guns) in October 1773. Horatio Nelson joined the crew a few days later as a midshipman. While serving on the East Indies station, Troubridge was promoted to midshipman in 1774. In 1780 he was appointed to the Superb (74), flagship of Sir Edward Hughes. Promoted to lieutenant in January 1781, he served briefly in the captured sloop Chaser, then returned first to the Seahorse, then to the Superb. In October 1782 he was made commander of the cutter Lizard (10); he was posted captain in the Active (32) in January 1783. He commanded the Defence (74) before becoming flag captain to Hughes in the Sultan (74), in which he returned to Britain in 1785.

Troubridge again served in the East Indies during 1790–1794 in the Thames (32). Returning to England, he was given the Castor (32), which was captured by the French while on convoy duty off Brest in May 1794. A prisoner aboard the Sanspariel (80), he was freed when the French ship was taken in the 1 June 1794 Battle of the Glorious First of June.

Appointed to the Culloden (74), Troubridge served in the Mediterranean and was with Admiral Sir John Jervis in the 14 February 1797 Battle of Cape St. Vincent. In July he was with Nelson for the failed landing at Santa Cruz. In 1798 Troubridge again served with Nelson in his search of the Mediterranean for the French fleet, which culminated in the 1 August 1798 Battle of the Nile. However, the Culloden grounded on a shoal off Aboukir Island and did not see action.

Over the next two years Troubridge served in the Mediterranean, primarily off Italy and Malta. He was created a baronet in 1799.

After brief service as captain of the Channel Fleet under Admiral Sir John Jervis, Earl St. Vincent, Troubridge was named a lord commissioner of the Admiralty in March 1801, serving until May 1804. Promoted to rear admiral in April 1804, he was named to command the eastern half of the East Indies station, with his flag in the aging Blenheim (74), a former three-decker cut down to two. After his arrival, the Admiralty reconsidered the wisdom of dividing command of the East Indies station, and Troubridge was named commander in chief at the Cape of Good Hope. But en route to the new post the Blenheim foundered in a storm off Madagascar on 1 February 1807. All hands perished.

Steven W. Guerrier

See also

“Band of Brothers”; Cape St. Vincent, Battle of (14 February 1797); Glorious First of June, Battle of the; Hughes, Sir Edward; Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vols. 4–5. London: Sampson Low, Marston and Co., 1899, 1900.

Kennedy, Ludovic. Nelson’s Captains. New York: W. W. Norton, 1951.

Laughton, J. K. “Troubridge, Sir Thomas.” In Dictionary of National Biography, ed. Sidney Lee, 58: 256–258. London: Smith, Elder & Co., 1899.

Truk

Japan’s Gibraltar of the Pacific during World War II. Following Washington’s decision that General Douglas MacArthur could continue driving westward along New Guinea’s northern coast but that a Central Pacific drive would be undertaken by the navy, the United States assaulted the Gilbert and Marshall Islands, the first of Japan’s mandated islands to be attacked. A Japanese strike of 12 February 1944 on Roi Namur proved that both Ponape, from which the planes had come, and Truk had to be neutralized before an assault could be made on Eniwetok.

On 4 February a reconnaissance plane from Guadalcanal sighted a good part of Admiral Mineichi Koga’s Combined Fleet in Truk. But Koga moved most of his fleet to the Palaus because he anticipated a strike by Rear Admiral Marc A. Mitscher’s Fast Carrier Task Force 58. After U.S. Army air force planes struck Ponape, Mitscher ordered planes from the 12 carriers in the four task groups of his command to pound Truk so hard on 17 and 18 February that it did not


have to be captured. Mitscher wanted to use his carriers offensively and aggressively, leaving the protection of amphibious forces to escort carriers.

The reef-encircled but not particularly well-defended islands, three airfields, and the anchorage at Truk could not be reached by naval gunfire and would be extremely difficult to invade—but aircraft could reach and neutralize them.

On 17 February 1944, Mitscher found an estimated 365 aircraft on airfields on several of Truk’s islands and some 50 merchant ships in the lagoon. In his usual fashion, he had fighters go in first, low to avoid Japanese radar, then torpedo planes, and dive-bombers last. Soon there were only 100 operational Japanese planes left on the airfields and seaplane bases on Moen, Eten, and Param islands. The number of ships was also greatly reduced.

Mitscher then sent hourly flights of 12 fighters, 9 torpedo planes, and 14 dive-bombers at staggered times to increase the destruction. Fifth Fleet commander Admiral Raymond A. Spruance then circled the lagoon with a battleship-cruiser-destroyer force and sank two Japanese warships. That night, Mitscher had specially equipped Avenger torpedo bombers attack, and in the morning he resumed flight operations. He had, for the first time in the war, neutralized an enemy base without employing land-based power or undertaking an amphibious invasion. He had also destroyed some 100,000 tons of merchant shipping, including five tankers, two destroyers, and some 175 planes. Although some buildings and runways were still usable, they would never be home to strong forces again—and the seizure of Eniwetok could proceed without interference from Japanese aviation.

Following a similar attack against the Palaus, and after supporting MacArthur’s attack on Hollandia, Mitscher carried out Admiral Chester Nimitz’s order to “polish off” Truk. Characteristically, on the morning of 29 April he employed a fighter sweep, followed by bombers launched at staggered times. The Japanese launched Zekes and Kates against them, but his pilots knocked down 59 Japanese planes (including 5 Kates that had been on patrol), hit 34 on the ground, and damaged still others by strafing. At a cost of some 35 planes and 20 airmen, his pilots had destroyed 93 of the enemy’s 104 planes and various small craft, the only vessels in harbor.

Photographic interpretation revealed that up to 18 percent of the buildings on the islands (excluding those Mitscher had hit on his first strike) had been destroyed, in addition to a patrol craft, two marus (Japanese merchant ships), and 10 small craft. Truk had been pounded so badly that planes from the Marshall and Admiralty Islands could now keep it neutralized. Later attempts by the Japanese to rebuild their defenses were greatly hampered by B-24 and B-29 strikes.

Paolo E. Coletta

See also

Aviation, Naval; Koga, Mineichi; Mitscher, Marc Andrew; Nimitz, Chester William; Spruance, Raymond Ames; World War II at Sea: Pacific Theater

References

Buchanan, A. R., ed. The Navy’s Air War. New York: Harper & Brothers, 1946.

Coletta, Paolo E. Admiral Marc A. Mitscher and U.S. Naval Aviation. Lewiston, NY: Edwin Mellen Press, 1997.

U.S. Strategic Bombing Survey. The Reduction of Truk. No. 77. Washington, DC: U.S. Naval Analysis Division, February 1947.

Truxtun, Thomas (1755–1822)

U.S. Navy captain. Born in Hempstead, Long Island, on 17 January 1755, Thomas Truxtun went to sea with the merchant marine at the age of 12. By age 20 he was commanding his own vessel. During the American Revolution, Truxtun served as a privateer and distinguished himself on several occasions. He ended the war with a reputation as a fine seaman, a strict disciplinarian, and a somewhat tempestuous, self-centered individual.

After the war Truxtun settled in Philadelphia, where he operated a dry goods store. In 1785 he resumed sailing activities and captained one of the first American vessels to trade with China. When aggression by the Barbary pirates against American shipping reached intolerable levels by 1794, Congress established the U.S. Navy, and Truxtun was one of six captains appointed. However, he quarreled with Captain Silas Talbot over the question of seniority, which did little to enhance his reputation.

Four years later the Quasi-War with revolutionary France commenced, and Truxtun assumed command of the new 38-gun frigate Constellation, which he had helped construct. He cruised Caribbean waters off St. Kitts looking for French warships, and on 9 February 1799 he encountered the frigate Insurgente. Truxtun’s superior ability and tactics compelled his enemy to capitulate, with 29 killed and 44 wounded. American losses were two killed and three wounded. Truxtun followed up this victory on 1 February 1800 by engaging the 50-gun frigate La Vengeance near Guadalupe. Despite being outgunned, Truxtun aggressively engaged his larger opponent, pummeling it severely. The French vessel was on the verge of surrender when the Constellation lost its mainmast. The La Vengeance escaped, but with 150 killed and wounded. Truxtun’s ship sustained only 18 killed and 21 wounded. In view of his sterling service to the young navy and nation, Congress voted a gold medal in his honor.

By 1802, with hostilities between the United States and


the Barbary States imminent, President Thomas Jefferson began amassing a squadron for Mediterranean service. Truxtun was appointed its commodore, but he requested that a captain be appointed to his flagship, the frigate Chesapeake. When none was forthcoming, Truxtun angrily resigned his commission and was replaced by Valentine C. Morris.

Truxtun lived the rest of his life in Perth Amboy, New Jersey, and Philadelphia, where he unsuccessfully ran for Congress and served as sheriff. He also published several books on naval tactics. Truxtun died in Philadelphia on 5 May 1822.

John C. Fredriksen

See also

Barbary Wars; Constellation; Privateers and Pirates; Quasi-War; Talbot, Silas

References

Ferguson, Eugene. Truxtun of the Constellation. Baltimore, MD: Johns Hopkins University Press, 1956.

Jameson, Edwin M. Yankee Racehorse: The U.S. Frigate Constellation. Cockneysville, MD: Liberty Publishing Co., 1977.

Palmer, Michael A. Stoddert’s War: Naval Operations during the Quasi-War with France, 1798–1800. Columbia: University of South Carolina Press, 1987.

Tryon, Sir George (1832–1893)

British admiral noted as a trainer and tactician but also for his responsibility for the accident that cost the Royal Navy its greatest peacetime loss of life. Born of aristocratic lineage at Bulwick Park, Northamptonshire, on 4 January 1832, George Tryon attended Eton and entered the navy in 1848. He soon gained notice for his maturity and leadership.

Tryon spent most of the 1850s in the Mediterranean and served in the 1853–1856 Crimean War. In 1861 he received command of the Warrior, the world’s first iron-hulled seagoing warship, on her first commission. Promoted to captain in 1866, he studied theory at the Royal Naval College until receiving an appointment in 1867 as director of transports for Sir Robert Napier’s Abyssinian expedition. His performance in this demanding assignment won much applause, and in 1871 he became private secretary to the first lord of the Admiralty.

Through the 1870s Tryon held a succession of responsible posts afloat and ashore, including service during 1877–1878 on a committee to revise the signal book and the manual of fleet maneuvers—concerns that influenced the rest of his career. From 1882 to 1884 he served as secretary of the Admiralty (the last naval officer to do so) and was instrumental in establishing the forerunner of the Department of Naval Intelligence.

Promoted to rear admiral in 1884, Tryon spent the next three years as commander in chief of the Australian station. After returning to England in 1887, he became superintendent of reserves, a position that entitled him to command one of the opposing forces in the annual fleet exercises. He became a national celebrity for his performance in 1888. He was promoted to vice admiral in 1889, and in 1891 he became commander in chief of the Mediterranean Fleet. His focus on intense drill and large-scale maneuvers made his command better trained for a major fleet action than any other unit in the Royal Navy. Particularly concerned about the “fog of battle,” he wanted to minimize signaling and insisted that his captains rely for guidance on a complete advance understanding of the commander’s plans and the movements and behavior of the flagship.

Tryon was at the height of his prestige when his career ended catastrophically on 22 June 1893. During exercises off the Lebanese coast, he deployed his ships in two parallel columns, which he ordered to reverse course by turning toward each other. The lines were too close, however, and the Camperdown fatally rammed Tryon’s flagship, the Victoria. Tryon was among the 359 lost. Why he failed to heed warnings and avert the disaster remains a mystery.

John A. Hutcheson, Jr.

See also

Britain, Navy; Victoria-Camperdown Collision; Warrior

References

Gordon, Andrew. The Rules of the Game: Jutland and British Naval Command. London: John Murray, 1996.

Hough, Richard. Admirals in Collision. London: Hamish Hamilton, 1959.

Laughton, John Knox. “Tryon, Sir George.” In Dictionary of National Biography, ed. Sidney Lee, 57: 1199–1201. London: Smith, Elder & Co., 1899.

Tsingtao (Qingdao)

German fortress base in China, obtained in 1897 and besieged and captured by an Anglo-Japanese force in 1914. The Kiaochow Bay area of the Shantung Peninsula was seized by Germany on 10 November 1897, ostensibly in compensation for the murder of two missionaries, and leased for 99 years as the protectorate of Kiautschou. The Germans intended it as the base for their East Asiatic Squadron, and Tsingtao was built as a European-style town (the Germania Brewery there still produces Tsingtao beer). The harbor was developed as a free port and commercial center as well.

When war broke out in 1914, Admiral Maximilian Graf von Spee took his cruisers to sea so that they would not be


trapped in the harbor, and the base was left to defend itself. Japan, with its own expansionist ambitions, telegraphed an ultimatum on 16 August demanding the surrender of the protectorate and a response by the 23d. This was rejected, and the governor, navy Captain Alfred Meyer-Waldeck, knowing that the Japanese had launched surprise attacks in 1894 and 1904, had already called in legation guards and reservists. They would bring the garrison, built around the 3d Marine Battalion, to 4,574 men. The inner defense line was four miles from the town, and batteries included 3 × 28 cm (11-inch) howitzers in concrete casemates, fronted by redoubts with machine guns, minefields, and barbed wire.

Elements of Lieutenant General Mitsuomi Kamio’s 18th Division landed on the northern coast of Chinese Shantung at Lungkow Bay, 100 miles from Kiaochow, on 2 September. The rest of the division and the siege artillery landed on the southern coast at Lao Shan Bay on the 18th. Some 50,000 Japanese troops were joined by a token force of 1,400 British and Sikh troops under Brigadier General Nathaniel Barnardiston, and the investment began after cavalry cut the railway inland on 28 September. Vice Admiral Sadakichi Kato’s blockade and bombardment force included five battleships (all captured from the Russians in 1905) and the old British battleship Triumph, their 10-inch and 12-inch guns trading blows with the 24 cm (9.4-inch) shore batteries.

Air action included Lieutenant Hideo Wade in a Farman seaplane dropping three bombs on Tsingtao, and the lone German pilot, the ubiquitous Lieutenant Gunther Plüschow in his Rumpler Taube, engaging Japanese pilots with a pistol, then flying to Chinese territory and returning to Germany! At sea, Lieutenant Helmut Brunner in the old torpedo boat S.90 torpedoed the cruiser Takashio, but had to beach itself. After a week of final bombardment and stubborn fighting, Meyer-Waldeck surrendered to Kamio on 7 November. The killed in action included 199 Germans, 415 Japanese, and 13 British. The gunboats Cormoran, Luchs, Tiger, and Iltis, and the old Austrian cruiser Kaiserin Elisabeth were scuttled.

The Japanese treated the German prisoners of war (POWs), taken to Japan, with honor and respect, in sharp contrast to Japanese brutalization of POWs in World War II. But the capture of Kiaochow reflected the rising Pacific power of Japan.

A. Harding Ganz

See also

Germany, Navy; Japan, Navy; Spee, Maximilian Reichsgraf von; World War I at Sea

References

Burdick, Charles B. The Japanese Siege of Tsingtau. Hamden, CT: Archon, 1976.

Jones, Jefferson. The Fall of Tsingtau. Boston: Houghton Mifflin, 1915.

Tsuboi, Kozo (1843–1898)

Japanese admiral who fired the first shots of the Sino-Japanese War. Kozo Tsuboi was born in Satsuma Province in 1843, son of a samurai warrior. Tsuboi had watched on 5–8 September 1863 when a combined fleet of 17 British, French, Dutch, and American warships bombarded the forts at Shimonoseki in retaliation for an earlier attack. This demonstration of modern sea power indelibly impressed Tsuboi, and led to his study of naval history and tactics. When the 1868 Boshin War began, Tsuboi fought with his Satsuma clansmen and helped bring about the fall of the Tokugawa shogunate. A pressing concern of the new Meiji government was the acquisition of a modern navy. Accordingly, when the navy was founded in 1871, Tsuboi was awarded an ensign’s commission and assigned to the U.S. Far East Squadron under Commodore John Rodgers, Jr.

After two years of study, Tsuboi returned to Japan and by 1890 had risen to captain and president of the Naval Staff Officer’s College. There he helped settle an ongoing debate as to what maneuvers the Japanese navy should employ in battle. Drawing upon his experience with the aggressive British and U.S. navies, Tsuboi insisted that the difficult line-ahead formation, with the commander’s vessel in the lead, was best suited for combat operations, and this tactic was formally adopted.

In 1894, when a diplomatic row developed with China over the situation in Korea, Tsuboi was appointed commander of the Standing Fleet. He shipped out of Sasebo and on 23 July 1894 his ships engaged a force of one Chinese light cruiser and one sloop escorting a convoy of transport vessels, sinking them. On 1 August 1894, both governments formally declared war, and Tsuboi was joined by the Combined Fleet under Admiral Yuko Ito. On 17 September 1894, their combined ships engaged a superior Chinese force under Admiral Ting at the Battle of the Yalu River. The Chinese were decisively defeated after five hours of intense combat, which marked Japan’s emergence as a major naval power. The following February, Tsuboi rendered additional useful service during the reduction and capture of the Chinese port of Weihaiwei.

Following the war, in 1895 Tsuboi was made a baron and returned to Japan for additional assignments. He was promoted to vice admiral and commanding officer of the Standing Fleet in 1896, and the following year he transferred ashore to head the Yokohama Naval Base. He died of cancer while serving in that capacity in 1898.

John C. Fredriksen

See also

China, Navy; Itō, Yūkō; Japan, Navy; Line of Battle; Rodgers, John, Jr.; Sino-Japanese War; Yalu (Yellow Sea), Battle of the


References

Ballard, George A. The Influence of the Sea on the Political History of Japan. New York: E. P. Dutton, 1921.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Howarth, Stephen. The Fighting Ships of the Rising Sun. New York: Atheneum, 1983.

Tsushima, Battle of (27 May 1905)

Principal naval battle of the 1904–1905 Russo-Japanese War and one of the decisive fleet engagements in history. In St. Petersburg, the Russian government decided on one last effort to disrupt Japanese lines of communication to Manchuria and win the war. In the summer of 1904 the Baltic Fleet, now renamed the 2d Pacific Squadron, was readied for a long voyage around the world to the Far East. By the time the 36 warships of the squadron sailed on 15 October, it was clear that they would have to meet the full strength of the Japanese fleet alone and that there would be no Pacific bases save Vladivostok. Rear Admiral Zinovi Petrovich Rozhdestvenski had command.

The pride of the squadron were four new 13,500-ton Borodino-class battleships, the Borodino, Alexander III, Orel, and Kniaz Suvarov (flag). Commissioned during 1903–1904, each had a main armament of 4 × 12-inch guns. The ships were so new, however, that many problems had not been worked out before they sailed.

Over the next seven months the Russian ships steamed halfway around the world. The trip went badly from the start. On October 21, in the North Sea off the Dogger Bank, jittery Russian crews shelled their own cruiser Aurora and the British Hull fishing fleet, mistaking them for Japanese torpedo boats. The result was several trawlers sunk and seven fishermen killed. The Dogger Bank incident almost brought war with Britain.

After the fleet rounded France and Portugal, the less seaworthy older battleships, three cruisers, and the destroyers all proceeded eastward through the Mediterranean and the Suez Canal, while the main detachment continued south around Africa. Britain refused to provide coal, so it was obtained from German colliers of the Hamburg-Amerika Line at various points along the route. The lack of coaling stations led Rozhdestvenski to order his ships to take on double their ordinary capacity by putting coal in every possible space. Unfortunately for the Russians, the strain of coaling in Africa’s heat and the state of the ships precluded training and gunnery practice.

Reunited at Madagascar, the fleet started across the Indian Ocean after repairs in mid-March 1905, refueling five times at sea, an unprecedented feat. Rozhdestvenski hoped to get to Vladivostok without battle, but when the captain of the Imperator Alexander III reported that she was short of coal, the fleet made one last stop at Cam Ranh Bay in French Indochina, where efforts were made to prepare for battle and where five last additions to the fleet arrived. Rozhdestvenski now realized there was no hope of avoiding battle with the Japanese. At the time of the Russian army’s defeat at Mukden, the Russian ships were slowly making their way northward through the South China Sea and up the Chinese coast.

An increasing sense of despair prevailed in the Russian fleet, its crews realizing that an incompetent government had sent them on a mad venture. Absent at sea for eight months from their Baltic bases and having steamed halfway around the world, they were destined to meet in its home waters Fleet Admiral Heihachirō Tōgō’s efficient, proven, and modern Japanese fleet.

Rozhdestvenski did what he could. He sent most of his auxiliary vessels to anchor at the mouth of the Yangtze River and timed his advance through the Tsushima Straits so it would be at night. He sent two cruisers toward the east coast of Japan in an effort to persuade his adversary that the entire fleet would follow them. Tōgō’s luck held; he gambled that Rozhdestvenski would choose the most direct route to Vladivostok by means of the Tsushima Straits.

Tōgō had cut off Vladivostok from both egress and entrance. The Japanese had sown 715 mines over a 35-mile area at the entrance of Peter the Great Bay. Still, if by some outside chance the Russians could win the impending engagement and gain control of the sea, they would cut off the Japanese forces in Manchuria and be able to bombard Japanese coastal cities and towns. Japan would have to withdraw from the war.

On the night of May 26–27, Japanese picket ships sighted the Russian fleet in the straits, and Tōgō’s ships immediately left their bases, dumping coal as they went to increase their speed. Tōgō relied on radio messages to keep informed of the location of the Russians. Tsushima was the first naval battle in which the radio was used in action. The Japanese employed it freely; the Russians had radios but feared they would give away too much; during most of the action they relied on signal flags.

The Russians had a slight advantage in firepower, but the Russian crews were inferior to the Japanese in gunnery. The total Russian fleet consisted of eight battleships, eight cruisers, nine destroyers, and several smaller vessels. Many factors favored Tōgō. He had had ample time to prepare, and his ships had been overhauled and repaired. He had 4


Japanese Admiral Heihachirō Tōgō directs naval operations in the Battle of Tsushima from the bridge of the Mikasa, 27 May 1905. (Hulton/Archive)

battleships, 8 cruisers, 21 destroyers, and 60 torpedo boats. The Japanese ships had the important advantage of speed; they were, on the average, about 50 percent faster than the Russian vessels, even the newest of which were fouled from the long voyage. Tōgō’s men were fresh and eager, battle-tested, sailing in their own waters, and led by highly skilled officers. This alone was sufficient to tip the balance in favor of the Japanese.

On the afternoon of the 27th, trailed by Japanese cruisers, the 2d Pacific Squadron sailed past Tsushima Island. When the Russian ships came out of some fog at 1:19 p.m., Tōgō on the Mikasa to the northeast at last sighted his prey. The Russian ships were steaming in two columns. Rozhdestvenski had his flag in the Suvarov, the first ship in the starboard column.

The Russians assumed that Tōgō would turn south and bridge the gap, allowing his battleships to fire on the weaker Russian divisions. But this would have left the Russian ships headed toward Vladivostok, with the Japanese moving in the opposite direction. Instead, Tōgō made a daring move, a 270-degree turn in succession to the northeast in order to cut the Russian ships off from Vladivostok. Relying on the superior speed of his vessels, Tōgō sought the advantages of the sun and wind. The turn brought the Japanese ships onto a course parallel to that of the Russians; with their superior speed, they would turn east and cross the Russian “T” at leisure.

This maneuver carried grave risks, because during the long turn Tōgō exposed his ships to the full broadside weight of fire from the Russian fleet. Within seconds after the Mikasa began her turn, the Suvarov opened fire at a range of about 6,400 yards. Other Russian ships followed suit, but the Russian gunnery was poor and there were few direct hits.

After 4 of the 12 ships in the Japanese line had turned, Tōgō ordered his ships to return fire; as the two fleets formed into two converging lines, both blazed away at each other. The Japanese, with their 15-knot speed, easily overhauled the Russians, steaming at only 9 knots. Rozhdestvenski then altered course slightly to port, reducing the range. The early Russian fire rapidly deteriorated as the range closed.

The battle was very disjointed, with the Japanese never seeing the Russian fleet as a whole. Russian fire damaged three Japanese ships, hit many others, and forced the cruiser


Asama out of the battle line. But the Suvarov was burning badly and another battleship, the Oslyabya, was holed in her side. The Japanese soon concentrated their fire on the two crippled battleships, and Tōgō’s superior mobility and gunnery gradually told. By nightfall the Japanese victory was nearly complete. Wounded in the battle, Rozhdestvenski yielded command to Rear Admiral Nicholas Nebogatov of the 3d Division. That night Tōgō sent in his destroyers and torpedo boats to finish off those Russian vessels that had not already sunk or escaped. Isolated fighting continued throughout the night, and by the next day the Japanese had sunk, captured, or disabled eight Russian battleships. Of the 12 Russian ships in the battle line, 8 were sunk, including 3 of the new battleships, and the other 4 were captured. Of the cruisers, four were sunk and one was scuttled; three limped into Manila and were interned; another made it to Vladivostok. Of the destroyers, four were sunk, one was captured, one was interned at Shanghai, and two reached Vladivostok. Three special service ships were sunk, one was interned at Shanghai, and another escaped to Madagascar.

Tōgō’s losses were minuscule: three torpedo boats sunk. Although other ships suffered damage, all were serviceable. In personnel losses, the Russians had 4,830 men killed or drowned and just under 7,000 taken prisoner. Japanese personnel losses were 110 killed and 590 wounded.

In just one day Russia ceased to be a major Pacific power. Fifty years would pass before the country regained its status at sea. On the other hand, the battle made Japan the premier military power of the Far East. It also gave the Japanese the belief that wars could be turned on one big battle. Tōgō’s victory at Tsushima led to Russia’s capitulation in the war.

Tsushima seemed to validate Mahan’s theory that the big gun was always decisive, but it also showed the importance of speed in an engagement. Ironically, it was also the only major, decisive fleet action in the history of the steel battleship. Only the gun had counted. In the future, however, underwater or aerial weapons (at first tactical auxiliary weapons) would often exercise the dominant influence.

Spencer C. Tucker

See also

Dogger Bank Incident; Japan, Navy; Radio; Rozhdestvenski, Zinovi Petrovich; Russia, Navy; Russo-Japanese War; Tōgō, Heihachirō

References

Busch, Noel F. The Emperor’s Sword: Japan vs. Russia in the Battle of Tsushima. New York: Funk & Wagnalls, 1969.

Grove, Eric. Big Fleet Actions: Tsushima, Jutland, Philippine Sea. London: Arms & Armour, 1995.

Hough, Richard. The Fleet That Had to Die. New York: Viking, 1958.

Westwood, J. N. Witnesses of Tsushima. Tokyo: Sophia University, 1970.

Turbinia (Yacht, 1894)

Yacht built by Charles Parsons in 1894. Parsons constructed the 103-foot Turbinia to demonstrate the utility of the steam turbine as a method of marine propulsion and to answer critics who insisted that turbine plants were inappropriate for naval service. During 1894–1897 the Turbinia was fitted with a number of different steam turbines designed by Parsons. Early trials of the vessel were unimpressive; she could only attain a speed of about 20 knots, considerably slower than the fastest destroyers of the day. Gradual improvements in the design of the propellers and shafts (necessary to counter the effects of cavitation), combined with the use of a three-stage axial steam-turbine arrangement, increased the efficiency and top speed of the Turbinia’s propulsion system.

The Turbinia made a startling public debut on 26 June 1897 at the Naval Review at Spithead. In full view of visiting nobility who had gathered to witness the event in celebration of the Diamond Jubilee of Queen Victoria, the Turbinia, with Parsons at the helm, broke from the naval procession and ran the length of the review line. Small boats dispatched by the fleet to catch Parsons were unable to match the Turbinia’s 34-knot speed, and the thousands of spectators gathered for the occasion watched with amazement as the Turbinia darted away from her pursuers. Parsons’s demonstration won him fame as an engineer and led the Admiralty to commission construction of the HMS Viper (1898), the first of many high-speed, turbine-powered destroyers equipped with engines derived from Parsons’s designs.

Shannon Allen Brown

See also

Destroyer, Evolution of; Naval Architecture; Parsons, Sir Charles Algernon; Screw Propeller; Steam Propulsion

References

Appleyard, Rollo. Charles Parsons: His Life and Work. London: Constable & Co., 1933.

Harris, F. R. “The Parsons Centenary: A Hundred Years of Steam Turbines.” Proceedings of the Institution of Mechanical Engineers 198 (1984): 183–224.

Turboelectric Drive

A system of main propulsion whereby electricity produced by a turbogenerator driven by gas, steam, or nuclear fuel powers a motor that rotates the propeller shaft. Since shaft revolution is controlled electrically, reduction gears are not necessary. Turboelectric (TE) drive was first demonstrated at sea in 1913 aboard the collier Jupiter, later converted into the first U.S. aircraft carrier, the Langley (CV 1). Its success led to the adoption of TE drive for the New Mexico–class


battleships (later replaced with geared turbines) and the aircraft carriers Lexington (CV 2) and Saratoga (CV 3). A major advantage of TE drive over geared drive for warship design is the ability to achieve greater compartmentalization, since the turbogenerator does not have to be directly connected to the shaft. TE drive also gives a ship excellent response, and full power is provided for reverse propulsion. However, TE power plants are much heavier and bulkier than turbine-reduction geared drives of similar horsepower, and they are more expensive to produce. Despite these drawbacks, TE drive was installed in Japanese, British, and American commercial ships during the interwar period. The lack of gear cutters at the onset of World War II led to the adoption of TE drive in the T2-SE-A1 Victory emergency tankers and in a portion of the ambitious destroyer escort program, with 226 TE-powered DEs and APDs completed by war’s end. TE drive remains attractive for submarines since it eliminates the noise associated with reduction gears. The latest class of French nuclear submarine, the Triomphant, is equipped with a nuclear TE system.

Bruce Hampton Franklin

See also

Langley; Lexington (U.S. Navy, Aircraft Carriers, 1927, 1943); Naval Architecture; Nuclear Power; Saratoga; Submarine, Evolution of; Turbinia

References

Society of Naval Architects and Marine Engineers. Historical Transactions, 1893–1943. New York: Society of Naval Architects and Marine Engineers, 1945.

Turner, Richmond Kelly (1885–1961)

U.S. admiral. Born on 27 May 1885 in Portland, Oregon, Richmond Kelly Turner graduated from the U.S. Naval Academy in 1908. Although he gained a reputation as a gunnery expert, he became interested in aviation and earned his wings in 1927. Promoted to captain in 1935, he attended the Naval War College and remained there until 1938 as head of its Strategy Section. After two years in command of the cruiser Astoria, Turner returned to Washington to become director of the War Plans Division. He was promoted to rear admiral in January 1941. He bears some responsibility for what happened at Pearl Harbor on 7 December 1941. Charged with the evaluation and distribution of the intelligence gained from Japanese code intercepts, he never sent clear warnings to Admiral Husband Kimmel that the Japanese might attack.

When the United States entered World War II, Turner took on the additional task of planning amphibious operations in the Pacific. In July 1942 Turner was ordered to the South Pacific to command the amphibious forces in the Solomons. Although severely criticized for his part in the American defeat in the First Battle of Savo Island (8–9 August 1942), Turner was awarded the Navy Cross for his leadership at Guadalcanal. Brilliant but hot-tempered and arrogant, Admiral “Terrible Turner” commanded almost all of the amphibious landings in the Pacific campaign during World War II.

Learning more with each operation, Rear Admiral Turner literally developed American amphibious doctrine one landing at a time. After heading Task Force 61 in the Russell Islands and New Georgia, he was given command of the 5th Amphibious Force, Pacific, in August 1943, and he subsequently directed all major amphibious operations in the Central Pacific: Tarawa, Kwajalein, Saipan, Iwo Jima, and Okinawa. He was promoted to vice admiral in February 1944 and to admiral in June 1945. At war’s end he was developing plans for the invasion of the Japanese home islands.

After the war Turner served briefly on the Navy General Board and then was named naval representative on the United Nations Military Staff Committee. He retired in June 1947. Turner died on 12 February 1961 in Monterey, California.

Jack W. Thacker

See also

Guadalcanal; Halsey, William Frederick, Jr.; Intelligence, Naval; Iwo Jima, Invasion of; Kimmel, Husband Edward; King, Ernest Joseph; Kwajalein, Battle of; Mitscher, Marc Andrew; Nimitz, Chester William; Okinawa, Invasion of; Saipan; Savo Island, Battle of; Solomon Islands, Battles of the; Tarawa, Capture of; World War II at Sea: Pacific Theater

References

Coletta, Paolo E. “Admiral Richmond K. Turner.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 363–379. New York: St. Martin’s Press, 1992.

Dyer, George F. The Amphibious Game to Conquer: The Story of Admiral Richmond K. Turner. 2 vols. Washington, DC: Government Printing Office, 1971.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. New York: McGraw-Hill, 1968.

Turner, Stansfield (1923– )

U.S. admiral. Born on 1 December 1923 in Chicago, Illinois, Stansfield Turner entered Amherst College in 1941. After two years he transferred to the U.S. Naval Academy at Annapolis, graduating as a brigade commander in 1946 with the accelerated class of 1947. Following graduation, Turner served in the escort aircraft carrier Palau and the cruiser Dayton. Selected as a Rhodes scholar, he attended Exeter College, Oxford, where he studied philosophy, politics, and economics, earning a B.A. (1950) and M.A. (1954).


Returning to sea duty in 1950, Turner served in the destroyer Stribling in the Mediterranean and became an aide to the chief of staff, U.S. Naval Forces, Eastern Atlantic and Mediterranean, in 1951–1952. In the destroyer Hanson in 1952–1953, he participated in combat action during the Korean War, then became an aide to the commander of Destroyer Flotilla 6 in 1953–1954. Following that he went to Washington as a briefing officer for both the secretary of the navy and the chief of naval operations. He commanded the minesweeper Conquest with the Seventh Fleet in 1956–1958, then became executive assistant to the chief of staff of the commander in chief of the Pacific Fleet in 1958–1960. He took part in the Quemoy and Matsu Island operations as executive officer of the destroyer Morton, then commanded the destroyer Rowan during the Operation dominic nuclear tests. After being appointed military staff assistant to the assistant secretary of defense for systems analysis in 1963–1966, he attended the Advanced Management program at Harvard University. He next fitted out and took command of the guided-missile frigate Horne upon her commissioning in April 1967. After commanding her in Vietnam waters in 1968, Turner became executive assistant and naval aide to Paul Ignatius and John Chaffee, who were successive secretaries of the navy. Promoted to rear admiral, he assisted Chief of Naval Operations Elmo Zumwalt with his Navy Modernization project in July–September 1970, then commanded the Cruiser-Destroyer Flotilla 8 during 1970–1971. In April 1971 he became director of Systems Analysis and the Long Range Objectives Group. Promoted to vice admiral, he served as president of the Naval War College in 1972–1974. He refocused the college’s curriculum in a way that continued for more than a quarter century.

During 1974–1975 Turner was commander of the Second Fleet. He was promoted to admiral and commander in chief of Allied Forces, Southern Europe, in 1975–1977. In 1977 he became director of Central Intelligence (DCI). Remaining in uniform until his retirement in December 1978, he remained DCI until 20 January 1981.

John B. Hattendorf

See also

Cold War; Intelligence, Naval; Naval War College; Zumwalt, Elmo Russell, Jr.

References

Hattendorf, John B., et al. Sailors and Scholars: The Centennial History of the Naval War College. Newport, RI: Naval War College, 1984.

Turner, Stansfield. “Missions of the U.S. Navy.” Naval Institute Proceedings 100 (December 1974): 18–24.

———. Secrecy and Democracy: The CIA in Transition. Boston: Houghton Mifflin, 1985.

———. Caging the Nuclear Genies. Boulder, CO: Westview Press, 1999.

Turtle (American Submarine, 1775)

The first real submarine, invented by the American David Bushnell during the War of American Independence. Bushnell built a “sub-marine” at Saybrook on the Connecticut River in 1775. It consisted of two tortoiselike shells made of oak staves similar to those of a barrel, clamped together by iron hoops. Resembling an egg in appearance, it rode upright in the water with its smallest end facing down. An entry hatch at the top of the craft had small windows to provide light for the operator below, and a 900-pound keel provided stability. The 7.5′ × 6′ tar-coated craft was reinforced internally against water pressure. Two brass pipes with check valves to prevent flooding provided fresh air and a means of exhaust. A foot-operated valve in the keel admitted water in order to submerge, and a pump expelled water to ascend. The craft was driven forward and up and down by means of two sets of screwlike paddles manually operated by inside cranks, one on top of the craft and the other in front of the operator. A rudder moved by a tiller steered it. In an emergency, the operator could detach 200 pounds of the lead keel, which could also be let down to serve as an anchor. The craft also had a depth gauge and a compass. Because of its appearance, it was known as the Turtle.

Its destructive power came in the form of a cask with 150 pounds of gunpowder. A long bolt attached it to the back of the submarine. When withdrawn, the bolt released the mine and activated the timer, which exploded the mine by means of a flint lock after about an hour. The submarine was to dive beneath its target and the operator would then screw an auger into the target vessel’s hull. Once this was accomplished, the auger was released and the mine would float free against the target vessel’s hull.

The Turtle’s chief drawback was that the operator had only 30 minutes of air once it was submerged. This meant that an attack had to be mounted at night or in poor visibility in order to get as close as possible before submerging for the final run to its target.

Bushnell successfully tested the Turtle but was too frail to operate it in actual combat conditions, and so he recruited his brother. But his brother fell ill, and a volunteer, Sergeant Ezra Lee, took his place for an attempted attack on the night of 6–7 September 1776 against Admiral Lord Richard Howe’s flagship, the Eagle, at New York City. For various reasons, the attack failed. Several other attempts to sink British ships in the Hudson River were also unsuccessful. The Turtle was later destroyed, probably to prevent her from falling into British hands.

Spencer C. Tucker

See also

American Independence, War of; Bushnell, David; Submarine, Evolution of


References

Miller, Nathan. Sea of Glory: The Continental Navy Fights for Independence, 1775–1783. New York: David McKay, 1974.

Roland, Alex. Underwater Warfare in the Age of Sail. Bloomington: Indiana University Press, 1978.

Tyrwhitt, Sir Reginald (1870–1951)

British admiral known primarily for his command of destroyers in World War I. Born on 10 May 1870 in Oxford, England, Reginald Tyrwhitt entered the Royal Navy as a cadet in 1883. He was promoted to lieutenant in 1892, and in 1896 he took command of one of the first destroyers in the Royal Navy. Thus began a long and distinguished association with this class of warship. By 1914 Tyrwhitt was a commodore and had charge of all destroyer flotillas in the fleet. Known to his colleagues as creative and imaginative, he publicized tactics for destroyers and was a driving force behind the creation of the Royal Naval Air Service.

At the outbreak of World War I Tyrwhitt was stationed at Harwich with his destroyer flotillas. He would remain there throughout the conflict. On 5 August 1914, his destroyers, designated the Harwich Force, saw the first naval action of the war, destroying a German minelayer off the Thames estuary. On 28 August 1914, the Harwich Force was engaged in the Helgoland Bight where three German cruisers were sunk and Tyrwhitt’s flagship was severely damaged. The Harwich Force subsequently participated in numerous other engagements. By 1917 Tyrwhitt’s destroyers were mainly deployed off the Dutch coast and as support for the Dover Patrol policing the English Channel. Following the 1919 armistice, he was chosen to accept the surrender of all German submarines.

Tyrwhitt was heavily decorated for his war service and promoted to admiral in 1929 and to admiral of the fleet—the navy’s highest rank—in 1934. He remained on the active list well into his later years and joined the Home Guard in 1940. Tyrwhitt died at Sandhurst, England, on 30 May 1951.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Britain, Navy; Destroyer, Evolution of; Helgoland Bight, Battle of (28 August 1914); Royal Naval Air Service; World War I at Sea

References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press, 1994.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. London: Oxford University Press, 1961–1970.

Patterson, A. Temple. Tyrwhitt of the Harwich Force: The Life of Admiral of the Fleet Sir Reginald Tyrwhitt. London: Macdonald and Jane’s, 1973.


U

U-Boat (Ship Type)

German submarine. The word is a shortened form of Unterseeboot, which means “undersea boat” in German. Germany’s foremost naval weapon in both world wars was the submarine. Especially in World War I, it nearly cut the crucial ocean supply lines to Great Britain. From the beginning of World War I to the end of World War II, U-boats accounted for the sinking of almost 8,000 merchant ships and warships with the loss of hundreds of thousands of lives. But they were vulnerable: 962 U-boats were lost by the end of World War II, taking some 33,000 seamen (half of all crewmen) to the bottom.

In World War I, Germany was the first nation to mount a combination of torpedo tubes and a deck gun on its boats and fit them with superior periscopes and wireless sets. The use of batteries combined with diesel propulsion paved the way for long-range strikes against enemy targets. Such craft were taken by Allied powers for study after the war, becoming the basis for most World War II submarine fleets. Even during the 1940s Germany led the way in submarine technology with the development of the homing torpedo and the schnorkel, although, perhaps ironically, it was the U.S. Navy in the Pacific theater in World War II that was the most effective practitioner of submarine warfare.

Walter W. Jaffee

See also

Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Schnorkel; Submarine, Evolution of; Submarine Warfare, World War I; Submarine Warfare, Atlantic (World War II)

References

Botting, Douglas. The U-Boats. Chicago: Time-Life Books, 1979.

Francis, T. L. Submarines: Leviathans of the Deep. New York: MetroBooks, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Ulsan (Sea of Japan), Battle of (14 August 1904)

Naval battle of the 1904–1905 Russo-Japanese War. When news of the 10 August 1904 Battle of the Yellow Sea reached Vladivostok on the 13th, the Russian squadron there set out to support the Port Arthur squadron. Rear Admiral Nikolai von Essen had three armored cruisers: the Rossiya (flagship), Gromoboi, and Rurik. In the early morning of 14 April, Vice Admiral Hikonojō Kamimura’s Second Fleet intercepted von Essen’s ships off Ulsan. Kamimura had the armored cruisers Izumo (flag), Azuma, Iwate, and Tokiwa, augmented by the cruisers Naniwa and Takachiho.

The Russians sought to avoid the superior Japanese force and turned north to return to Vladivostok. Kamimura chased the Russian ships at full speed. The engagement opened at 5:23 a.m. on 14 August. Superior in numbers, speed, and the size and firing speed of guns, the Japanese fleet damaged all three Russian ships, the Rurik the most seriously. The other two Russian ships made repeated attempts to rescue the Rurik, placing themselves between her and the Japanese ships. But by 8:22 the captains of the Gromoboi and Rossiya decided to abandon the Rurik, which was completely out of action. She went down at 10:42. Having expended nearly all his ammunition, Kamimura abandoned pursuit of the remaining two ships, which limped in to Vladivostok on the 16th. Heavily damaged, they were out of action for the remainder of the war.

In the battle the Russians lost 312 men killed, 319 wounded, and 626 taken prisoner (some of whom were also wounded). On the Japanese side, the Iwate and Izumo were slightly damaged. The Japanese lost 45 killed and 54 wounded.

Kamimura’s defeat of the Vladivostok squadron finally secured the sea lines of communication between the Japanese home islands and Korea. From that time until the arrival of


German U-boat stranded on the south coast of England during World War I. (Library of Congress)

the Baltic Fleet in May 1905, there was no serious threat to Japanese control of East Asian waters.

Haruo Tohmatsu

See also

Essen, Nikolai Ottovich von; Port Arthur, Japanese Attack on; Russo-Japanese War; Yalu (Yellow Sea), Battle of the

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology of the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Warner, Peggy, and Denis Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charter House, 1974.


Uluj Ali (c. 1520–1587)

Barbary corsair and restorer of Ottoman naval power after Lepanto. Born Giovan Dionigi Galeni in Le Castella in Calabria, probably about 1520, he was captured by Muslim corsairs as a young man and was a galley slave until he converted to Islam. His name, variously rendered (Uluç Ali, Uluz Ali, Occhialì, Aluchali, Euldj Ali, etc.), means “Ali the Renegade.”

Uluj Ali quickly rose to become a corsair captain in his own right. He participated in the great siege of Malta (1565), succeeding his slain mentor Dragut (Turgut Reis) as governor of Tripoli. From 1568 he was beylerbey, or viceroy, of Algiers, adding Tunis to his domains in January 1570.

In the summer of 1571 he pillaged and burned Rethymnon on Crete before raiding the Dalmatian Islands and causing panic as far away as Venice; his attack on the city of Curzola (Korčula) on 15 August 1571 failed.

At Lepanto he commanded the 93 ships of the Turkish left wing, opposite Gian Andrea Doria, and was the only Turkish commander to emerge from the disaster with his reputation enhanced. He escaped with some 30 galleys, the only remnants of the fleet not captured or destroyed. When he returned to Istanbul in December, Selim II renamed him Kiliç Ali (“Ali the Sword”) and appointed him kapudan pasha (grand admiral). In the following months he rebuilt the Ottoman fleet with remarkable speed while improving the design and weaponry of his galleys.

From August to October 1572 he outmaneuvered the Christian commanders along the south coast of the Morea. In 1574 he led the naval armada that captured La Goulette and retook Tunis (briefly held by Spain). He remained kapudan pasha until his death in Istanbul on 21 June 1587. Feared and respected by his Christian adversaries, he is praised by Cervantes in Don Quixote.

George E. Pesely

See also

Galley; Lepanto, Battle of; Ottoman Navy; Piracy; Privateers and Pirates

References

Beeching, Jack. The Galleys at Lepanto. New York: Charles Scribner’s Sons, 1983.

Braudel, Fernand. The Mediterranean and the Mediterranean World in the Age of Philip II. Vol. 2. Berkeley and Los Angeles: University of California Press, 1995.

Setton, Kenneth M. The Papacy and the Levant (1204–1571). Vol. 4, The Sixteenth Century from Julius III to Pius V. Philadelphia: American Philosophical Society, 1984.

Soucek, Svatopluk. “ ‘Ulūdj ‘Ali.” In The Encyclopaedia of Islam, ed. H. A. R. Gibb et al., 10: 810–811. Leiden, Netherlands: Brill, 1999–2000.

Valente, Gustavo. Vita di Occhialì. Milan: Ceschina, 1960.

Underway Replenishment

The provisioning of forward-deployed and forward-operating maritime forces while on station and underway. Throughout seafaring history, sustaining maritime forces operating at a distance from home ports has presented difficulties. Since ancient times, navies have searched for solutions to such logistical problems. The need to supply one’s own ships and maintain expeditionary armies has led to innovative fleet provisioning techniques, the most audacious of which is underway replenishment. It gives fleet commanders the ability to maintain a force with little interruption in mission. It also increases the range of tasks that can be accomplished with maritime forces, since with underway replenishment they can go farther, remain on station longer, and do more than ever before.

Underway replenishment involves two or more ships matching speed and direction at close distance from one another in order to achieve parallel movement to allow the exchange and relief of manpower, waste, and matériel necessary to continue a given mission.

The United States was particularly successful in developing underway replenishment during World War II in the Pacific theater. The vast distances involved necessitated innovative techniques. These included the use of battleships operating as tankers. High-strength lines strung between ships allowed cargo and fuel lines to be pulled across. To support this effort the navy also developed specialized support ships both prior to and during the war.

Techniques of underway replenishment were refined during the 1950–1953 Korean War. Task Force 77 ships in the Sea of Japan were regularly replenished in midmission by two tankers, one or two ammunition ships, and other supply ships. Lessons derived from these experiences had a great impact on the U.S. Navy and led to new logistical ships and fleet oilers. Helicopters are now also used in underway replenishment. The process of ship-to-ship replenishment is very delicate and often dangerous, but modern navies have the capability of conducting underway provisioning operations even at night and in inclement weather.

Currently the U.S. Navy maintains a combat logistics force fleet of some 40 ships. Primarily crewed by civilians, these ships are prepositioned in areas of strategic and economic interest.

Ronald White, Jr.

See also

Carrier Air Group; Korean War; Task Force; World War II at Sea: Pacific Theater

References

U.S. Navy. The U.S. Navy’s Military Sealift Command, 1999 in Review. Virginia Beach, VA: Military Sealift Command, 1999.

———. Korean War: Underway Replenishment, 1951–1953. Washington, DC: Naval Historical Center, 2000.


United States (United States, Ship, 1952)

U.S. ocean liner holding the record for fastest transatlantic voyage. The brainchild of naval architect William Francis Gibbs in 1908, the United States did not become a reality until after World War II. Her $79 million cost was heavily underwritten by the U.S. government on the basis that she could be converted into an emergency troop transport in 24 hours. The United States measured 980′ × 101′ × 31′. She displaced 53,329 tons. She had a crew of 1,000 and could carry almost 2,000 passengers (14,000 troops in wartime).

The United States crossed the Atlantic on 3 July 1952, covering 2,942 nautical miles in only 3 days, 10 hours, and 40 minutes. A world record, her average speed was 35.59 knots. During her 17-year career she ran on an almost perfect schedule and was never delayed for engine failure. She set new standards for both maritime efficiency and luxury.

During her sailing years, the United States’s opulent amenities and revolutionary technology attracted a distinguished list of passengers, including presidents, entertainers, and foreign leaders. The advent of jet airliners forced her retirement in 1969, however. Efforts to sell the ship have failed, as she would be too expensive to return to service. She remains in mothballs at Pier 82 of the Philadelphia Navy Yard. She was placed on the National Register of Historic Places in 1999; plans are pending on what to do with her.

Bradford Wineman

See also

Queen Mary and Queen Elizabeth; Troopship

References

Braynard, Frank. The Big Ship: The Story of the SS United States. Newport News, VA: Mariners Museum, 1981.

Miller, William H. S.S. United States: The Story of America’s Greatest Ocean Liner. New York and London: W. W. Norton and PSL Patrick Stephens, 1991.

United States (U.S. Navy, Carrier, 1949)

First aircraft carrier designed for the operation of strategic bombers. The U.S. Navy had decided to develop a strategic bomber that could operate from a carrier. This decision reflected the navy’s competition with the air force over their respective roles in U.S. nuclear war strategy. The first draft characteristics for the design were produced in February 1947. They included an air group of 12–18 heavy nuclear attack bombers and 54 fighters, a flush deck, four catapults, four elevators, and the capability to simultaneously launch and land aircraft. The overall length was 1,090′, with a flight deck beam of 190′.

Design work continued and by 1949 the United States had become the focus of navy planning. The navy sought four of the supercarriers, each to operate as the centerpiece of a task group with two smaller carriers and escort ships. On 23 April 1949, however, Secretary of Defense Louis Johnson canceled the United States, nine days after her keel was laid, in favor of heavier land-based strategic bombers. This decision was based on the recommendation of army and air force chiefs of staff, with little or no consultation with the chief of naval operations. Secretary of the Navy John L. Sullivan resigned in protest.

The navy’s loss of the United States did not end plans for large carriers capable of carrying nuclear bombers, as proved by construction of the Forrestal-class carriers (albeit in a much different fiscal and strategic environment) during and after the Korean War. Many of the features planned for the United States were incorporated into the scaled-down (but still large) Forrestal design. The United States was the direct ancestor of designs for subsequent carriers.

Benjamin L. Huggins

See also

Admirals’ Revolt; Aircraft Carrier; Aviation, Naval; Cold War; Forrestal-Class

References

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

United States (U.S. Navy, Frigate, 1798)

U.S. Navy frigate. The United States was designed by Joshua Humphreys and launched at Philadelphia on 10 May 1797. As with her sister ships the Constitution and President, the United States was one of Humphreys’s “superfrigates,” being stoutly built and heavily armed. Rated at 44 guns, the United States was 175′ between perpendiculars by 43′6″ in molded beam. She displaced 1,576 tons. She proved a clumsy sailer, acquiring in service the nickname “Old Wagon.”

The United States took to sea in July 1798 under Captain John Barry and cruised throughout the Caribbean during the undeclared 1798–1800 Quasi-War with France. Barry took five French privateers in two patrols and subsequently carried the peace negotiators to France in 1800. After service in the war against Tripoli, the United States was laid up in ordinary until 1810, when she was recommissioned under Captain Stephen Decatur.

On 25 October 1812, Decatur won the second frigate action of the War of 1812 when he engaged and defeated the HMS Macedonian some 500 miles south of the Azores. The British vessel was so riddled that two weeks elapsed before she could be sailed to New York as a prize. However, the


United States spent the balance of the war blockaded at New London and saw no further action. In 1815 she briefly participated in the conflict with Algiers, remaining in the Mediterranean until 1819.

Over the next five decades the old frigate was alternately laid up and repaired before falling into Confederate hands in 1861. After several years as a receiving ship, she was sunk as an obstacle in the Elizabeth River. In 1865 the United States was raised and unceremoniously broken up.

John C. Fredriksen

See also

Barry, John; Decatur, Stephen; Frigate; Humphreys, Joshua; Quasi-War; War of 1812

References

Chapelle, Howard I. History of the American Sailing Navy. New York: W. W. Norton, 1949.

Fowler, William M., Jr. Jack Tars and Commodores: The American Navy, 1783–1815. Boston: Houghton Mifflin, 1984.

United States Army Transport Service and Its Successor, the Transportation Corps, Water Division (1898–1950)

In order to move troops and supplies, the U.S. Army, beginning with the Revolutionary War, relied heavily on temporarily acquired fleets of ships. The 1898 Spanish-American War, and the need to deploy forces to Cuba, Puerto Rico, Guam, and especially the Philippines, led to a permanent peacetime army fleet of oceangoing bottoms.

The Army Transport Service (ATS) came into being on 18 August 1898 as part of the Quartermaster Department. During 1898–1900 the War Department purchased 27 ships for the ATS, the majority of which were modified for use as troop transports, although some became dedicated as cargo carriers. The ATS also hired under time charter 133 merchant ships to supplement its own fleet. Crews were civilian seamen recruited from the merchant marine. The heaviest activity for the ATS during its early years was in the Pacific in support of the campaigns against Filipino insurgents and during American participation in the International Relief Force in China at the time of the Boxer Rebellion.

By 1910 the army’s movements by sea had been so reduced that much of the ATS fleet was in inactive reserve status. During 1912 one reserve transport was used to evacuate U.S. citizens from Mexico. Four army transports also moved 5,000 troops to Veracruz from Galveston, Texas, in conjunction with the 1914 occupation of that port by the United States. Those transports, and 11 time-chartered merchant ships, supplied the 7-month-long Veracruz occupation. In 1917 the ATS had 3 ships in the Atlantic, 8 in the Pacific, and 3 in the Philippines as interisland transports.

For the sea lift of the American Expeditionary Force to France in the summer of 1917, the War Department chartered merchant ships and employed a number of German ships interned in U.S. ports. These were seized upon U.S. entry into the war. Plagued at the outset by personnel problems, including strikes and walkouts, the War Department requested that the navy take over the 16 bottoms it was utilizing as troopships. By April 1918 the navy had taken only half of them. The army was operating a substantial cargo fleet in the transatlantic sea lift, and that June the War Department requested that the navy take over those as well. The navy takeover was gradual, and by the November 1918 armistice the army was still manning close to 20 bottoms in transatlantic troop and cargo service and six cargo bottoms in intertheater shuttle service between the United Kingdom and French ports. During the 20 months of U.S. participation in the war, the army lost 15 of its manned ships from enemy action and one through marine casualty.

By 1921 the army released those ships under charter during the war years, retaining in the ATS only those vessels under its ownership. Between the two world wars, the ATS continued liner operations to the Philippines, but in 1939 it had only eight large ships under ownership.

During the first months of U.S. involvement in World War II, the ATS was primarily concerned with the relief of the besieged garrison in the Philippines, but attempts to break the Japanese blockade met with little success. After the fall of the Philippines, army shipping efforts centered around development of what grew into an armada of small tonnage vessels operating in support of General Douglas MacArthur’s campaign for New Guinea. The army’s vessels also operated in support of construction of military installations in the Canadian Arctic, Greenland, and Iceland.

In mid-1942 the ATS was abolished; its personnel and all of its vessels were absorbed into the Army Transportation Corps as the “Water Division.” By July 1945 the Transportation Corps, Water Division, owned or had under bareboat charter 186 oceangoing bottoms (those exceeding 1,000 gross tons), including troopships, hospital ships, and an assortment of cargo ships. Its inventory of smaller tonnage consisted of 510 freight-supply vessels, 104 small coastal tankers, 746 tugs of both seagoing and harbor classes, and hundreds of small launches and other miscellaneous vessels. The entirety of its large oceangoing tonnage continued operation under the crewing of civil service seamen, while the smaller tonnage ships were crewed variously by civil service personnel and military crews.

During the war the army lost 34 of its large-tonnage ships and 26 smaller vessels; 529 civilian crewmen and approximately


100 of the military crewmen died.

The army began divesting itself of large- and small-tonnage vessels in 1946, and all remaining transports, freighters, and hospital ships were gone by 1950. Most of the larger vessels were integrated within the navy’s newly organized Military Sea Transport Service (MSTS). The majority of the smaller tonnage went to commercial buyers, although some were taken into MSTS. The Transportation Corps retained only a few of the small freight-supply types and a handful of the coastal tankers, together with a few LT-class tugs. As of 1950, all Transportation Corps crews were military personnel.

Charles Dana Gibson

See also

Spanish-American War; Troopship; Veracruz, Amphibious Operation (1914); World War I at Sea; World War II at Sea: Pacific Theater

References

Crowell, Benedict, and Robert F. Wilson. How America Went to War: The Road to France. Vols. 1 and 2. New Haven, CT: Yale University Press, 1921.

Wardlow, Chester. The Transportation Corps: Responsibilities, Organization and Operations. Washington, DC: Office of the Chief of Military History, 1951.

United States Civil War (1861–1865)

The United States Civil War, which began in April 1861, was in many ways the first modern industrial war. Its causes included different outlooks and economic development, and the issue of slavery. Resources heavily favored the North, with 22 million people; the South had only 9 million, more than a third of them slaves. The North had 90 percent of nationwide manufacturing output. The South, for example, had only one facility, the Tredegar Iron Works in Richmond, Virginia, capable of producing the heaviest guns and armor plate. Given such strategic imbalances, it is hardly surprising that the war turned out as it did.

Following the election as president of Abraham Lincoln, in December 1860 South Carolina seceded from the Union. The remaining states of the Deep South followed, and in February they formed the Confederate States of America. When Lincoln decided to resupply two isolated U.S. garrisons, at Fort Sumter, South Carolina, and Fort Pickens, Florida, on 12 April 1861, Southerners opened fire on Sumter. The war had begun.

Southern leaders adopted a defensive strategy, hoping to tire the North into letting the South go, but the North insisted on an end to secession—which meant it would have to invade and conquer the South.

At the outset both sides were militarily weak. The North did have a clear advantage at sea, although its widely scattered force of 80 warships was totally inadequate for what lay ahead. On 19 April Lincoln proclaimed a blockade of the 3,500 miles of Confederate coastline. Secretary of the Navy Gideon Welles launched a major construction program, which included ironclads. Washington also purchased civilian ships of all types, many of them steamers, for blockade duty.

Apart from Charleston, Port Royal in South Carolina was the Confederacy’s best natural harbor on the Atlantic coast. On 7 November 1861, U.S. Navy Flag Officer Samuel Du Pont, with 75 ships lifting 12,000 soldiers, took Port Royal. This provided a perfect base for the Union South Atlantic Blockading Squadron.

Gradually, Union pressure tightened, aided by joint naval and military expeditions. By 1865 the U.S. Navy included some 700 vessels of all types, second in the world in number of warships only to that of Great Britain. Penetrating the Union blockade became increasingly difficult, and in the course of the war Union ships took as many as 1,500 blockade-runners. Nonetheless, the quantity of military goods that such craft brought was sufficient to keep the Southern military effort going.

In April 1861, upon the secession of Virginia, the South gained control of the largest prewar U.S. Navy yard at Gosport (Norfolk) along with 1,200 heavy guns, valuable naval stores, and some vessels. Among the latter was the powerful modern steam frigate Merrimack. Set on fire by retreating Union forces, she burned only to the waterline before sinking. The Confederates raised her and rebuilt her as the ironclad Virginia.

Confederate Secretary of the Navy Stephen Mallory hoped to offset the Northern naval advantage by ironclad warships capable of breaking the blockade, and he advocated commerce raiding, the traditional course of action of a weaker naval power against a nation with a vulnerable merchant marine. Mallory hoped to drive up insurance costs, weaken Northern resolve, and force the U.S. Navy to shift warships from blockade duties.

During the war no fewer than a dozen Confederate commerce raiders attacked Union merchantmen. The Alabama was by far the most successful. Built in Great Britain on secret Confederate order, she took 66 Union merchantmen, nearly equaling the combined total of the two next most successful raiders: the Shenandoah with 38 and the Florida with 33.

During the war Confederate commerce raiders destroyed some 257 Union merchant ships, or about 5 percent of the total, but they hardly disrupted U.S. trade. Their main effect was to force a substantial number of vessels into permanent foreign registry. More than 700 U.S. ships transferred to British registry alone.

Each side also constructed ironclads. The first were actually built by the Union to help secure control of America’s great interior rivers. Thanks to its superior manufacturing resources, the Union got its river fleet built quickly. In August


1861 the army ordered seven ironclad gunboats. Constructed by James B. Eads, they were the first purpose-built ironclad warships in the Western Hemisphere.

Tennessee became a focal point for both sides. At the beginning of February 1862 a joint army-navy operation of troops under Brigadier General Ulysses S. Grant and a gunboat flotilla under Commodore Andrew H. Foote took the offensive, winning victories at Fort Henry on the Tennessee River and Fort Donelson on the Cumberland. This opened the way for Union forces to take Nashville, the first Confederate state capital in Union hands.

The now-outflanked Confederates withdrew from Columbus, Kentucky, clearing the way for Union forces to move down the Mississippi. In March the Confederates evacuated New Madrid and a water-land siege of nearby Island No. 10 began. Large 13-inch mortars joined the Union effort.

After taking Island No. 10, Foote’s squadron, the mortar boats in tow, pressed down the Mississippi and laid siege to Fort Pillow. On 10 May Confederate gunboats staged a surprise attack on the Union squadron in the Battle of Plum Point Bend, the war’s first real engagement between naval squadrons. In early June the Confederates abandoned Fort Pillow, and the next day the Union flotilla, now under the command of Commodore Charles Henry Davis and reinforced by rams under Colonel Charles Ellet, moved south to attack Memphis. The 5 June battle there was the most lopsided Union victory of the war and ended Confederate naval power on the Mississippi, which was now open to Vicksburg. Memphis, an important rail and manufacturing center, became a principal Union base.

While the northern Mississippi was being secured, Union forces were moving against New Orleans, the Confederacy’s most important seaport. On 24 April Commodore David G. Farragut and his West Gulf Coast Blockading Squadron ran


past Confederate forts guarding the Mississippi’s mouth and forced the city’s surrender. Its loss was a heavy blow to the Confederacy. Vicksburg and Port Hudson were then the only remaining Confederate river strongholds.

In the East the Union objective was to secure the Confederate capital of Richmond. President Lincoln preferred a push directly south, but Union general in chief Major General George McClellan planned to utilize Union naval assets, land a large force on the peninsula between the James and York Rivers, and advance on Richmond from the east. As he closed on the Confederate capital, a corps guarding Washington would push south to help take Richmond and end the war.

The so-called Peninsula Campaign set up history’s first battle between ironclads. On 8 March the Confederate ironclad Virginia sortied from Norfolk and sank two Union warships. That evening the Union ironclad Monitor arrived, and the next day the two fought an inconclusive battle, which nonetheless left Union forces in control of Hampton Roads.

“Monitor fever” now swept the North, which built more than 50 warships of this type. The Confederates countered with casemated vessels along the lines of the Virginia, the best known of these being the Arkansas, Manassas, Atlanta, Nashville, and Tennessee. Also, the Confederacy secretly contracted in Britain for two powerful seagoing ironclad ships. These so-called Laird Rams were turreted vessels superior to any U.S. Navy warship, but when the war shifted decisively in favor of the Union the British government took them over.

General McClellan, meanwhile, failed to press his numerical advantage and was halted before Richmond by General Robert E. Lee’s Army of Northern Virginia. Lee then invaded the North but was halted at Antietam (Sharpsburg) in September. Union forces again took the offensive but were rebuffed at Fredericksburg in December. Lee also won a brilliant victory against heavy odds at Chancellorsville in May 1863 and then invaded the North for a second time, only to be stopped in July at Gettysburg.

In the West, Union forces were attempting to take Vicksburg and free the remainder of the Mississippi. Farragut ran his fleet north past Vicksburg in June 1862, but without effect. High on bluffs along the east bank at a bend of the river, Vicksburg seemed impervious to naval assault.

On 1 July Farragut linked up with Davis’s squadron off the mouth of the Yazoo River. Two weeks later the powerful Confederate ironclad ram Arkansas sallied from the Yazoo and battered her way through the entire Union fleet to Vicksburg. Farragut then ran south in an unsuccessful effort to destroy the Arkansas before returning to New Orleans. In early August the Arkansas, her engines having given out, was scuttled by her own crew.

In November and December 1862 General Grant made several attempts to take Vicksburg by amphibious assault. He sent 40,000 men south, supported by Rear Admiral David D. Porter’s gunboats. But Grant’s attempt was stymied because of Vicksburg’s defenses. In the West the year ended with the Confederates still in control of a stretch of the river from Vicksburg south to Port Hudson. That situation changed in 1863.

Union probing attacks in January 1863 against Vicksburg’s increasingly formidable defenses produced little. The city was most vulnerable from the south and east, and Grant now decided on a bold step. In late March Union ships carried his troops south from Memphis. They disembarked above Vicksburg and marched by land along the west bank to a point south of the Confederate stronghold. At night Porter ran his gunboats and the transports south past Vicksburg’s batteries, then ferried Grant’s men across the river.

Deep in enemy territory, Grant defied instructions and marched inland with 20,000 men and came in on Vicksburg from the east. After futile assaults, Grant settled down to a siege, and on 4 July Vicksburg surrendered with 30,000 troops. Port Hudson surrendered a few days later and the entire Mississippi River was at last under Union control. With his north-south axis secure, Grant was now free to split the Confederacy from west to east.

At the same time, Union naval commanders worked to tighten the blockade. Charleston, South Carolina, and Wilmington, North Carolina, were the principal points of entry for blockade-runners, and Union strategists believed they could be closed only by occupation. Charleston was a symbol for both sides, and the Union siege there ended up being the longest campaign of the war.

Commander of the South Atlantic Blockading Squadron Rear Admiral Du Pont showed a marked reluctance to attack Charleston, but under repeated prodding from Secretary Welles he agreed to try. On 7 April 1863, Du Pont sent nine of his ironclad monitors against Fort Sumter. The Confederates easily beat back the attack, damaging the monitors and gaining a stunning victory.

Rear Admiral John A. Dahlgren now replaced Du Pont, and from July to September he kept up a naval bombardment of the Charleston defenses, this time in cooperation with land attacks. Fort Wagner, the principal Union target, repulsed several attacks with heavy Union losses. Finally, in early September the Confederates abandoned Wagner. Its loss greatly diminished Charleston as a haven for blockade-runners.

In the fighting for Charleston the Confederates used mines, spar torpedoes on small craft known as Davids, and a submarine to attack the Union fleet. On 17 February 1864, the CSS H. L. Hunley sank the 1,934-ton screw sloop Housatonic. When she went down off Charleston from the explosion of the H. L. Hunley’s 90-pound spar torpedo, the Housatonic became the first ship sunk by a submarine in the history of


warfare. The unstable H. L. Hunley herself sank shortly thereafter, with the loss of her crew.

On 19 June 1864, one of the most famous nineteenth-century naval battles occurred, but on the other side of the Atlantic. By the spring of 1864 the Alabama had traveled an incredible 75,000 miles over nearly two years and was in need of repair. On 11 June the Alabama arrived at Cherbourg, France. Her captain, Raphael Semmes, hoped he might be able to use French government repair facilities for an overhaul. While Semmes waited for official word, the Union screw steam sloop Kearsarge under Captain John A. Winslow arrived. The two ships were nearly equally matched, and Semmes decided to do battle. In the ensuing fight the Alabama succumbed to superior Union gunnery. In October the Florida was also taken, in violation of Brazilian neutrality.

The Union navy, meanwhile, was capturing the remaining Confederate seaboard ports. Early on the morning of 5 August 1864, Rear Admiral Farragut led 18 ships against the heavy Confederate defenses guarding Mobile Bay, Alabama, in the process securing the surrender of the powerful CSS Tennessee. For all practical purposes, this battle ended blockade-running in the gulf.

Along the South Atlantic coast the Confederate ironclad ram Albemarle for months dominated the North Carolina sounds. In April 1864 she sank one Union gunboat, and in May she dispersed a squadron of seven Union gunboats. The ram was a considerable threat to Union coastal operations, but in a daring boat expedition up the Roanoke River in October, young Lieutenant William B. Cushing sank the ram with a spar torpedo.

Wilmington, North Carolina, was now the last remaining principal Confederate port for blockade-runners and a main overseas supply link for Lee’s Army of Northern Virginia. With the Albemarle disposed of, aggressive Vice Admiral David D. Porter, commanding the largest number of ships in U.S. Navy history to this point, moved against Wilmington in conjunction with a sea lift of troops. One attack at the end of December failed, but a second in mid-January was successful.

On land new Union general in chief Grant accompanied his field army as it drove south toward Richmond in 1864. Lee parried Grant’s blows and inflicted casualties equivalent to the size of his own force, but his forces never recovered from the relentless Union attacks. Grant sought to get in behind Lee at Petersburg south of Richmond, but Lee was too quick for him and the two sides settled down to a long siege.

As Grant attempted to take Richmond and destroy Lee, Major General William T. Sherman took Atlanta and then drove east to the sea, cutting a swath of destruction through Georgia to Savannah. He then turned north through the Carolinas to join Grant. Lee then broke out of Petersburg and attempted to escape west. Cornered at Appomattox Court House, he surrendered on 9 April 1865. Some Confederate ground units held out for weeks, and the Confederate raider Shenandoah continued her depredations against the Union whaling fleet until the end of June, but the war was over and America soon disarmed. The U.S. Army went from 1,000,000 men under arms at Appomattox to only 25,000 by the end of 1866. In January 1865 U.S. Navy blockading squadrons had 471 ships mounting 2,455 guns; by December they numbered 29 ships carrying 210 guns.

Spencer C. Tucker

See also

Alabama; Alabama Claims; Albemarle; Blockade (Strategy), 1500 to the Present; Charleston (1861–1865); Cushing, William Barker; Dahlgren, John Adolph Bernard; David; Davis, Charles Henry, Sr.; Du Pont, Samuel Francis; Eads Ironclads; Ellet Rams; Ericsson, John; Farragut, David Glasgow; Foote, Andrew Hull; Fort Donelson; Fort Henry; Guerre de Course; H. L. Hunley; Kearsarge; Laird Rams Affair; Mallory, Stephen Russell; Memphis, Battle of; Mobile Bay, Battle of; Monitor; Monitor vs. Virginia; Mortars, Sea; New Ironsides; New Orleans, Capture of; Plum Point Bend, Battle of; Porter, David Dixon; Semmes, Raphael; Shenandoah; Shore Bombardment; Tennessee; Virginia; Welles, Gideon

References

Hearn, Chester G. Gray Raiders of the Sea. London and Baton Rouge: Louisiana State University Press, 1992.

Luraghi, Raimondo. A History of the Confederate Navy. Annapolis, MD: Naval Institute Press, 1996.

Silverstone, Paul. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989.

Still, William N., ed. The Confederate Navy: The Ships, Men and Organization, 1861–1865. London: Conway Maritime Press, 1997.

Tucker, Spencer C. A Short History of the Civil War at Sea. Wilmington, DE: Scholarly Resources, 2001.

Wise, Stephen R. Lifeline of the Confederacy: Blockade Running during the Civil War. Columbia: University of South Carolina Press, 1988.

United States Civil War Prize Cases

A decision of the United States Supreme Court upholding President Abraham Lincoln’s proclamation of blockade against Confederate ports shortly after the outbreak of the Civil War. The case involved four merchant ships captured separately by Union naval vessels at different ports and brought in for adjudication in a federal prize court. All were condemned, with their cargoes, under the proclamation of blockade; the vessels and cargoes were sold at public auction and the proceeds of sale were held in the registry of the courts for the benefit of the Union government and the crews of the captors, as provided by law. All of the owners contested the validity of the blockade proclamation and appealed to the United States Supreme Court. Since the issues were identical,


the four cases were consolidated for argument in a single proceeding generally known to historians as “The Prize Cases.”

Upholding the blockade was of enormous importance to the Union since its principal purpose was to prevent the exchange of Southern cotton for foreign weapons much needed by the Confederacy. A secondary but also critical issue was the delicate matter of the court’s perception of the status of the Confederacy. A blockade is an act of war, and the Lincoln administration needed the court to recognize that war actually existed without implying the independent sovereignty of the Confederacy. A different conclusion might have justified the British and French recognizing and dealing with the Confederacy as an independent nation (both countries badly needed Southern cotton for their textile mills). That would have put Lincoln under great pressure to consider proposals for a negotiated peace.

Although the court was led by Southerners, it decided the “Prize Cases” in Lincoln’s favor on both issues by a five-to-four vote. Most historians attribute this narrow victory to the persuasive gifts of Richard Henry Dana, Jr., United States attorney for the District of Massachusetts (and author of Two Years Before the Mast), who was the principal advocate for the captors.

Officially, the cases are known by the names of the four ships: the Amy Warwick, Crenshaw, Hiawatha, and Brilliante.

Donald A. Petrie

See also

Blockade (Strategy), 1500 to the Present; Prize Doctrine under the Law of Nations

References

Opinion of the United States Supreme Court in The Brig Amy Warwick, The Schooner Crenshaw, The Barque Hiawatha and The Schooner Brilliante, 67 U.S. 635 (1862).

United States Coast Guard

U.S. armed service responsible for enforcement of laws and treaties at sea, maritime search and rescue, marine safety and security, and maintenance of aids to navigation. Although the Coast Guard took its current form when the U.S. Revenue Cutter Service and U.S. Life-Saving Service merged on 20 January 1915, it is really an amalgamation of several maritime services, including the Revenue Cutter Service, Life-Saving Service, U.S. Lighthouse Service, and Bureau of Marine Inspection. It fills a unique role as an armed force, a federal law enforcement agency, and a humanitarian service.

The Coast Guard traces its origins to Treasury Secretary Alexander Hamilton’s efforts to establish a strong financial system for the fledgling United States. Smuggling had become something of a national virtue during colonial times but was denying the new government desperately needed revenue. Congress established the Revenue Cutter Service on 4 August 1790 to aid in the collection of customs duties and to suppress smuggling. The original ten revenue cutters patrolled the Atlantic coast under the direction of the local collectors of customs.

From its inception, the Revenue Cutter Service was a multimission service. In addition to discharging its customs responsibilities, it cooperated with the Lighthouse Service and assisted mariners in distress. Cutters were also regularly employed in naval operations. The Revenue Cutter Service was the nation’s only naval establishment until the creation of the Navy Department in 1798 and played an important role in the building of the navy. Both alone and as part of naval squadrons, cutters saw action in the 1798–1800 Quasi-War with France and the War of 1812.

After the War of 1812 the Revenue Cutter Service continued to collect customs duties, but it also expanded operations in several areas. In cooperation with the navy, it worked to eradicate piracy. During the 1830s Treasury Secretary Louis McLane implemented a policy of regular cruising during the winter months in order to promote commerce by providing assistance to vessels in distress. In 1832 President Andrew Jackson sent five cutters to Charleston, South Carolina, during the Nullification Crisis. The shallow-draft cutters also proved to be valuable assets in the Second Seminole War.

In 1843 the service faced the first major threat to its existence. Treasury Secretary Walter Forward defended the service and worked to increase its effectiveness. Budget hawks and an expansionistic Navy Department repeatedly considered disbanding or absorbing the Revenue Cutter Service and Coast Guard, but each time flexibility and efficiency saved the service’s independence.

The 1846–1848 war with Mexico brought the Revenue Cutter Service more wartime service and an expanded area of responsibility. During the conflict the service fought alongside the navy, delivered supplies and dispatches, and escorted merchantmen, all while performing its normal duties. By the war’s end, only half of the cutter fleet was serviceable, though patrolling the long Pacific coast and monitoring the California Gold Rush had now been added to the service’s immense responsibilities.

During the Civil War the Revenue Cutter Service performed both combat and support missions, but on a much larger scale than in previous conflicts. At the outset of the war the service had a fleet consisting of one auxiliary steamer and 23 sailing cutters. The auxiliary steam cutter Harriet Lane fired the war’s first shot at sea near Fort Sumter in April 1861. Cutters also took part in naval operations at


Hatteras Inlet, New Orleans, Hampton Roads, and as part of the Union blockading squadrons. The cutters’ customs work was even more important, as wartime tariffs nearly tripled revenue collected to $102 million by 1864.

In 1869 the Treasury Department combined the Revenue Cutter Service and the federally funded life-saving stations in the Revenue Marine Bureau. The combination seemed natural because the two entities had worked together closely since the Newell Act had first provided federal funding for shore-based life-saving efforts in 1848. Sumner I. Kimball, the chief of the Revenue Marine Bureau (1871–1878), modernized the administration of the two services and served as superintendent of the newly named and independent U.S. Life-Saving Service from 1878 to 1915.

The period from the 1870s to 1915 was one of great activity for the Revenue Cutter Service and the Life-Saving Service. After the purchase of Alaska in 1867, cutters served as the federal government’s main presence there, upholding the law, providing humanitarian assistance, and exploring the vast new territory. A modernized cutter fleet participated in the 1898 Spanish-American War at Manila Bay and in the Caribbean. Finally, the loss of the Titanic in 1912 saw the Revenue Cutter Service establish the International Ice Patrol to monitor icebergs near North Atlantic shipping lanes, a mission the Coast Guard continues to fulfill today.

Another failed effort to disestablish the Revenue Cutter Service led to its permanent combination with the Life-Saving Service, resulting in the creation of the Coast Guard in 1915. The newly created Coast Guard was one of the armed forces of the United States, serving under the Treasury Department during peacetime and the Navy Department during wartime, or at the direction of the president. In April 1917 the United States declared war on Germany and the service transferred to the navy. In addition to its peacetime responsibilities, the service contributed larger cutters to antisubmarine and escort efforts in the North Atlantic and assisted with training the expanding navy. After the 1917 explosion of the ammunition-laden freighter Mont Blanc in Halifax, Nova Scotia, the Coast Guard also assumed marine safety and security responsibilities in New York, Philadelphia, Norfolk, and Sault Ste. Marie.

Winning yet another fight for survival after World War I, the Coast Guard played a prominent role in the fight against Prohibition-era smuggling. Although not initially involved in enforcement of the Volstead Act, the service was fully engaged in suppressing rumrunners by 1924. The rum war was the operational focus of the Coast Guard for nearly a decade. Despite tremendous effort, it is questionable whether the service had a significant effect on the amount of liquor being smuggled into the country by the end of Prohibition in 1933.

The late 1930s and early 1940s saw the expansion of the Coast Guard’s missions, ships, and personnel. The Lighthouse Service had worked closely with the Revenue Cutter Service and Coast Guard since its founding in 1789. When it joined the Coast Guard on 1 July 1939, it brought with it responsibility for 30,000 aids to navigation. In 1942 the Bureau of Marine Inspection joined the Coast Guard, strengthening the service’s marine safety role.

World War II–era poster encouraging boat owners to enlist in the U.S. Coast Guard. (Library of Congress)

As U.S. involvement in World War II appeared more likely, the service began preparing its 19,000 men and cutter fleet for war. On 1 November 1941, President Franklin Roosevelt ordered the Coast Guard transferred to the Navy Department.

Although the Coast Guard contributed many fine cutters to the war effort against the Axis powers, the skill and bravery of its men was its major contribution. During the war nearly 250,000 men and women served in the Coast Guard. At home the service established captains of the port to oversee marine safety and security. Search-and-rescue stations provided coastal surveillance of enemy submarines and espionage activity. Cutters, small boats, and aircraft played an important role in antisubmarine efforts along the American coast and rescued 1,500 sailors from torpedoed vessels.


Overseas the Coast Guard saw worldwide action, manning destroyers, transports, and auxiliary vessels, as well as cutters and patrol boats. The Coast Guard sank 12 U-boats, mostly in North Atlantic escort duty. The service also applied its small boat handling skills to the crewing of landing craft in all of the major amphibious assaults of the war and trained others for this dangerous and difficult duty.

After World War II the Coast Guard demobilized and focused again on its demanding peacetime missions. The Cold War, however, ensured that the military roles of the service would continue to be important. After playing a support role in the Korean War, the Coast Guard had extensive responsibilities in Vietnam. Twenty-six 82-foot cutters and 30 large cutters participated in Operation market time, an effort to stop coastal resupplying of the People’s Army of Vietnam and Viet Cong units operating in South Vietnam. The Coast Guard also used its marine safety and security expertise in supervising the unloading of explosives in South Vietnamese ports.

In recent decades, the Coast Guard has continued its varied service to the United States. Its responsibilities during mass migration from Caribbean nations, including the 1980 Mariel boat lift from Cuba and the 1994 Haitian migration, highlighted the service’s adaptability. The 1980s also witnessed the start of extensive efforts to suppress maritime drug smuggling. Since World War II, the service’s marine safety and security mission has continued to develop. The 1989 Exxon Valdez disaster and passage of the Oil Pollution Act of 1990 emphasized the importance of environmental regulations and response. The Coast Guard continues to fulfill an important defense role. Cutters, aircraft, port security units, and law enforcement detachments regularly participate in defense operations, including the 1991 Persian Gulf War, 1994 Haitian operations, and both U.S. and international training exercises. Search and rescue remains, perhaps, the service’s most identifiable mission. Events such as the crash of TWA Flight 800 off Long Island in 1996, as well as the high visibility of small boat stations in coastal communities, continue to emphasize the service’s humanitarian heritage.

Thomas J. Stuhlreyer

See also

Korean War; Mexico–United States War; Navigation at Sea; Quasi-War; Spanish-American War; United States, Navy; Vietnam War; United States Civil War; War of 1812; World War I at Sea; World War II at Sea (Excluding Pacific Theater); World War II at Sea: Pacific Theater

References

Johnson, Robert Erwin. Guardians of the Sea: History of the United States Coast Guard, 1915 to the Present. Annapolis, MD: Naval Institute Press, 1987.

King, Irving H. The Coast Guard under Sail: The U.S. Revenue Cutter Service, 1789–1865. Annapolis, MD: Naval Institute Press, 1989.

———. The Coast Guard Expands: New Roles, New Frontiers, 1865–1915. Annapolis, MD: Naval Institute Press, 1996.

U.S. Department of Transportation, U.S. Coast Guard. U.S. Coast Guard. http://www.uscg.mil/.

Willoughby, Malcolm F. U.S. Coast Guard in World War II. Annapolis, MD: Naval Institute Press, 1957.

United States Naval Academy

The training academy for the future officers of the United States Navy. The initial method for instructing midshipmen in the eighteenth-century American navy was based on the British model. Once appointed, midshipmen were sent directly to sea, where they learned necessary skills during their service. Some naval officers questioned this system soon after the genesis of the American navy in 1775. Calls for an academy began with John Paul Jones’s in 1783 and continued until 1845. They were always struck down for two reasons: politicians saw an academy as a waste of money and a dangerous extension of federal power, while senior naval officials believed that good officers could only be trained at sea. By 1845 the only concession to those who advocated an academy was schools that provided courses in navigation.

The fine leadership of Secretary of the Navy George Bancroft and the need for greater education brought on by technological innovations such as steam power finally led to the establishment of a naval school in 1845. Bancroft opened the academy on 10 October 1845 at Fort Severn, an abandoned army fort at Annapolis, Maryland, that was built where the Severn River empties into the Chesapeake Bay. The school comprised a campus of eight buildings, including the fort, a faculty of seven, and a class of 56 midshipmen. Commander Franklin Buchanan was its first superintendent. The curriculum included courses on navigation, gunnery, the humanities, chemistry, geography, and steam engineering.

The school suffered from the fact that the midshipmen attended it at the discretion of their commanding officers and could be recalled for duty at any time. This deficiency was corrected in 1850 when the school officially became the United States Naval Academy. Midshipmen were required to attend the academy for four years and report for shipboard duty during the summer.

Since 1850 the Naval Academy has undergone significant growth to address both changes in societal attitudes toward military service and the increasing importance of technology in naval warfare. Women were first accepted as midshipmen


Midshipmen at the U.S. Naval Academy, Annapolis, Maryland, 1970. (James L. Amos/Corbis)

in 1976 following a congressional directive to admit them to the nation’s service academies. Women currently form 14 percent of the present-day class of 4,020 midshipmen. The school and faculty have both expanded to deal with this large student body and the need for increased training. The main campus houses 18 buildings and the academy’s faculty has risen to over 400 people. These instructors offer a curriculum that includes courses in engineering and weapons, the humanities, mathematics and science, and professional development in the hope of producing a well-rounded, capable officer.

Eric W. Osborne

See also

Bancroft, George; Buchanan, Franklin; Jones, John Paul; Navigation at Sea; United States, Navy

References

Sweetman, Jack. The United States Navy: An Illustrated History. Annapolis, MD: Naval Institute Press, 1979.

Todorich, Charles. The Spirited Years: A History of the Antebellum Naval Academy. Annapolis, MD: Naval Institute Press, 1984.

Warren, Mame, and Marion Warren. Everybody Works but John Paul Jones: A Portrait of the United States Naval Academy, 1845–1915. Annapolis, MD: Naval Institute Press, 1981.

United States, Navy

The United States Navy began as a small force. The Atlantic was a civilian highway but most Americans saw it as a military barrier and believed there was little need to patrol it. It was not until the 1880s that the blue water notions of Alfred Thayer Mahan took over and led to the creation and maintenance of a navy, which by the end of World War II was as large as all the other navies of the world put together.

During its first century the navy managed to establish two enduring characteristics. First, its officers and men created a reputation for bravery, mostly centered on small-scale ship actions, such as those of John Paul Jones in the Revolutionary War and Oliver Hazard Perry in the War of 1812. This reputation continued into the twentieth century, perhaps best exemplified by destroyers mounting a suicidal charge against Japanese capital ships at Leyte Gulf in 1944. In addition, the navy established a foundation of professionalism, cemented by the creation of the Naval Academy at Annapolis in 1845.

The naval situation confronting the Continental Congress at the onset of the American Revolution in 1775 was not promising. The British navy was the largest in the world and


had as recently as the 1756–1763 Seven Years’ War warded off all threats. In a war with the colonies, which bordered and were dependent on the ocean, this naval strength gave Britain a singular advantage.

Leaders of the Continental Congress recognized early that they could not hope to rival the British fleet with one of their own. Instead, they set about trying both to nullify its advantage and attack it at its most vulnerable point. They sent Benjamin Franklin to Paris to negotiate an alliance. The French still smarted from their humiliation in the Seven Years’ War and had spent the ensuing decade building up their naval strength. Franklin’s deft diplomacy and the American victory on land at Saratoga in October 1777 reassured the French that the United States had a chance at victory and led to an alliance in 1778.

This changed the strategic nature of the naval war. American commerce raiders and privateers could now port in France, saving themselves a lengthy trip. In addition, the British had to defend their home islands and empire against a European enemy. By 1780, the French had roughly 79 ships of the line to 73 for the British. When the Spanish entered the war in alliance with France in 1779, they added another 49 ships of the line. Suddenly, what had been a localized revolution became a worldwide war. The North American theater was now secondary as the British navy shifted its focus from reconquest to simple survival.

Tactically, the French alliance did not help the Americans immediately. The French were more interested in campaigning in the Caribbean and protecting the vital sugar trade. French ships came north only reluctantly and usually unsuccessfully. It was not until 1781 that Admiral François Joseph Paul Comte de Grasse-Tilly employed the principal French naval assets, effectively sealing off the Chesapeake. In the 5 September 1781 Second Battle of the Chesapeake, he held off an inferior British force, making possible the American-French land victory at Yorktown. This, in turn, brought about a new government in London and an end to the war.

During the war Congress authorized a small Continental navy, largely as commerce raiders. Congress planned 13 frigates carrying 18, 24, or 32 guns. But with delays due to debates over designs, the shipbuilders took matters into their own hands and built the frigates largely as they saw fit. The frigates tended to be larger and more powerful than similar British frigates, and as such were intended for use against not only British merchantmen but warships. Too weak to break the British blockade on their own, however, they had to escape by stealth. They also faced a serious lack of naval bases and supply vessels. The effectiveness of this force was erratic, handicapped by the general shortage of naval captains with military experience.

Some commanders nonetheless turned out to be gifted at their new mission. John Paul Jones proved highly effective, sailing dangerously close to the British Isles to attack shipping. Jones attacked British shipping with considerable effect and won enduring fame on 23 September 1779 in the Bonhomme Richard when he defeated the HMS Serapis. Jones was something of an exception. For the most part, the Continental navy accomplished little, and it often embarrassed itself.

Privateering, in contrast, was triumphantly successful. The practice of authorizing private ships to sail out and capture the merchant ships of a designated enemy was at the time a well-recognized part of naval warfare. During 1776–1783 the Continental Congress authorized 1,697 privateers with 15,000 guns and 55,000 crewmen. State-sanctioned privateers added roughly another 1,000 vessels. By the time the war ended in 1783, privateering had inflicted heavy damage on the British shipping industry. American privateers took roughly 2,200 ships worth about £66 million. Insurance rates for shipping increased anywhere from 30 to 50 percent.

With the war at an end, by 1785 the Congress of the Articles of Confederation had sold off the last of the ships from the War of Independence. This decision proved problematic in the face of depredations on American shipping by the Barbary States of North Africa, but Congress did not have the power to tax and thus could not afford a navy. The Constitution of 1788 solved that problem.

In 1794 the new government of the United States of America authorized construction of six frigates, the core of a force that dealt with the pirates and fought an undeclared Quasi-War with revolutionary France during 1798–1801.

Thomas Jefferson, the new president in 1801, believed that America’s destiny lay in its land and people. He cut the navy back drastically, preferring to rely on economic embargoes, coastal fortifications, and a number of small gunboats for defense. Nonetheless, the young country—irate about British impressments of its sailors and casting a covetous eye at Canada—got involved in a war with Great Britain in 1812.

The War of 1812 was, in some ways, a repetition of the War of Independence. The British were again distracted by the Napolèonic Wars. As a result, the resources, men, and ships they sent to North America were initially relatively few in number. The British nonetheless managed to blockade the American coast. In a number of individual ship-to-ship battles, American frigates triumphed, but for the most part the British navy was able to go where it wanted and land troops where it wanted. One result was the burning of Washington, D.C., in 1814 by British forces. The U.S. Navy did have success on the Great Lakes and contributed mightily to the defense of the Northeast against British incursions.

After the War of 1812 the United States experienced a long period of peace. The successes of the navy during the


War of 1812 led to an ambitious peacetime naval construction program, but it soon fell victim to economic hard times. Again the navy found itself underfunded as American attention turned westward and Americans sought to open up the rest of the continent. President James Monroe asserted America’s determination to prevent further European colonization in the Western Hemisphere in his Monroe Doctrine (1823), but in reality it was the British navy that enforced the U.S. isolation for London’s own purposes.

There were a number of critical developments, however. The navy sent out a series of exploratory and scientific missions, such as Charles Wilkes’s investigation of the Pacific and Matthew Perry’s opening of Japan in 1854. More importantly, the navy laid the foundation for its professionalization through a series of moves. The Board of Navy Commissioners (1815) and the five Navy Bureaus (1842) started the standardization of procedures and structures within the navy itself, and the Naval Academy at Annapolis (1845) began the process of training naval officers in accord with basic standards and imparting a common body of knowledge. The navy also experimented with new ship designs, iron construction, steam power, and a new ordnance system developed by Commander John Dahlgren in the 1850s.

These actions reformed the navy, the proof of which was shown in the 1846–1848 Mexico–United States War. Naval action in it was limited because the Mexican navy was insignificant, but the U.S. Navy effectively blockaded Mexico and landed Major General Winfield Scott’s army in Mexico at Veracruz in an efficient amphibious operation. It also conducted other joint operations with the army and maintained Gulf of Mexico supply lines to the United States.

The Civil War tested this new professionalism to its limit. When the war began in April 1861, a majority of the naval personnel and virtually all of the navy’s ships remained with the Union. President Abraham Lincoln quickly slapped a blockade on the Southern states. Although this never completely stopped blockade-runners, it largely stifled Confederate trade. For the most part, the ships involved in this somewhat inglorious duty were hastily built vessels or conversions from civilian craft. Steam power, the importance of which had been established in the war with Mexico, was the backbone of the blockade. Both sides also embraced the new technology of ironclad ships, leading to the first clash between ironclad warships in history, the 9 March 1862 battle between the Monitor and the Virginia.

The Union navy also effectively demonstrated its domination of the seas, much as the British had in the American War of Independence and the War of 1812, mounting a series of attacks around the periphery of the Confederacy, at places such as Charleston (1863) and Mobile Bay (1864). But perhaps the single most important naval campaign took place on the great interior rivers, as the U.S. Army and U.S. Navy worked in tandem to gain control of the Cumberland and Tennessee Rivers and then finally the mighty Mississippi. Union control of the Mississippi cut off the Trans-Mississippi West from the remainder of the Confederacy and won the allegiance of the Northwest to the Union cause. By 1865 the Union navy, with some 671 ships, was second in the world behind only Great Britain.

After the war the navy faced a familiar situation. Such a large force was no longer needed, and within a few years the navy was cut back severely. By the late 1870s, America’s fleet of aging and obsolete ships was smaller than that of Chile. The world was changing, however. European imperialism, fueled by social Darwinism, flourished in the second half of the century. The United States was not immune to this. Now, a strong navy was regarded as critical. Naval reformers, led by Stephen Luce and Alfred Thayer Mahan, worked on modernization. They posited a blue water navy centered on large, steam-powered iron battleships designed to fight other battleships. The goal, Mahan theorized, was to gain and keep “control of the sea,” as Britain had over the past centuries. Only then could a world power ensure its trade and security. This new navy proved enormously successful in the 1898 Spanish-American War, winning decisive battles over the Spanish fleet at both Manila and Santiago.

Two developments in the first decade of the twentieth century affected the navy. First, President Theodore Roosevelt helped Panama free itself from Colombian control in 1903 and used this leverage to build a canal across Central America. The canal dramatically aided America’s strategic naval position. To transit between the Atlantic and Pacific, ships no longer had to travel around the tip of South America. The second development was the launching of a new class of superbattleships, exemplified by the British navy’s Dreadnought. She immediately made all other battleships obsolete. The U.S. Navy, which had actually won approval for its own dreadnoughts before the British ship was laid down, now responded in kind. The building program increased to produce two ships a year, and by 1917—the year that the United States entered World War I—the U.S. Navy was the second largest in the world, behind only Britain.

During the war the role of the navy was to support the army, basically to safeguard the sea-lanes to Europe and assure the passage of war materials, food, and troops. Although a battleship division was sent to Europe, it lay idle. Following the 31 May–1 June 1916 Battle of Jutland, naval warfare moved away from battleships when the Germans revived the old strategy of commerce raiding, this time by submarines. The real naval war was being fought by the small ships, the German U-boats and Allied destroyers and smaller escorts.


Washington insisted on the institution of convoys, which were the chief factor behind the defeat of the submarine. Thousands of junior officers gained useful experience commanding antisubmarine vessels and would use this knowledge to good stead in the next world conflict.

When peace came, the United States and Britain took the lead in attempting to prevent a repetition of the pre–World War I naval arms race by negotiating in Washington, culminating in the 1922 Washington Naval Treaty. It set limits on capital ships and restricted their size and maximum armament. Submarines were ignored, and a new class of ships, aircraft carriers, were largely left untouched.

During the interwar period the U.S. Marine Corps made an intensive study of amphibious warfare, creating doctrine and conceiving the means to implement it. The navy continued to pursue its interest in naval aviation, as reflected in the development of the fast carriers Lexington and Saratoga. Part of President Franklin Delano Roosevelt’s rearmament program included warships, most notably the carriers Hornet, Wasp, Yorktown, and Enterprise. U.S. battleship bias was dealt a rude jolt on 7 December 1941, when a surprise Japanese air attack on Pearl Harbor destroyed or damaged the dreadnoughts of the American Pacific Fleet, leaving the United States with only its carriers, which fortuitously were absent that day.

During World War II the navy fought several different wars. In the Atlantic (as in 1917–1918) it was embroiled in an antisubmarine war against German “wolf packs.” Winning this war was vital. It required escort ships and new types of equipment and tactics, such as shipborne radar, sonar, escort carriers, and hunter-killer groups. The ultimate victory by the British and American fleets owed much to a painful learning process that saw thousands of sailors (merchant and naval) lose their lives. But by 1943 the Battle of the Atlantic had essentially been won, allowing the passage of millions of soldiers for the 1944 Allied invasion of France.

In the Pacific, the navy fought two disconnected campaigns. The submarine campaign against Japanese merchant shipping started off unsuccessfully. Neither the technology nor many American submarine commanders initially proved equal to the task. The commanders sometimes showed a reluctance to press home their attacks, which was understandable given the propensity of their torpedoes to malfunction. The situation improved in 1943, as a new, longer-ranged, and larger class of submarines, the Gatos, came into service, and the Bureau of Ordnance fixed the torpedoes. After this a new generation of submarine commanders eviscerated Japanese shipping. Fully 56 percent of the Japanese merchant fleet was sunk by American submarines by 1945. With Japan having no oil of its own and largely bereft of other natural resources, this effort starved the Japanese war effort.

The navy also fought a wide-ranging surface war against the Japanese. In the first six months after Pearl Harbor, there was an almost unbroken string of Japanese naval and military victories, which included the capture of Singapore and the fall of the Philippines. Until the American economic engine could deliver more fighting ships, the navy had to make do with its prewar carriers. These were employed to their absolute limit. For example, in the 3–6 June 1942 Battle of Midway, the Yorktown sailed into battle with repairmen still on board fixing damage from the Battle of the Coral Sea. The navy fought a series of engagements, first checking the Japanese in the 7–8 May 1942 Battle of the Coral Sea and the 3–6 June 1942 Battle of Midway, then forcing them back in a combined land-sea operation with the Marine Corps during 1942–1943 at Guadalcanal, where the Marines’ expertise in amphibious operations first showed its worth.

The successes continued, and were aided by the deployment of a series of well-designed weapons in 1943–1944, including Essex-class fast carriers and the Hellcat and Corsair fighter planes. But the quality of the officers and men made perhaps the greatest contribution to the American turnaround. From top to bottom, the men demonstrated not only professional skill but spirit. American manufacturing resources played a key role, too. By the end of the war, the U.S. Navy was larger than all of the other navies of the world put together.

In 1944–1945 the amphibious campaign moved closer and closer to the Japanese mainland. A series of sanguinary land and sea encounters took place, such as the 19–21 June 1944 Battle of the Philippine Sea, the 23–26 October 1944 Battle of Leyte Gulf, the February–March 1945 Battle of Iwo Jima, and the March–June 1945 Battle of Okinawa. By the end, both land and sea forces were suffering horrendously, as suicidal Japanese defenders on land were mimicked by their kamikaze brethren in the air. The war ended short of an invasion of the Japanese home islands in August 1945.

When the war ended in 1945, the navy, like the rest of the American military, demobilized. The navy also faced a new threat. Ships and fleets made large and tempting targets for a foe with atomic weaponry, and President Harry S. Truman balked at spending billions of dollars on a fleet that he suspected could be destroyed within an hour.

A vicious battle was fought over the positions of the navy and the Marine Corps. Truman wished to centralize the military by putting all the services under one Defense Department. In the process, the army hoped to absorb the Marine Corps, and the air force hoped to gain independence and take over naval aviation. The navy resisted these plans. It


managed to preserve marine independence and keep naval aviation, but it came under the control of the new Department of Defense, and both the army and navy took a backseat to the air force in defense spending. The intransigence of naval leaders came to be known as the “Admirals’ Revolt.”

The 1950–1953 Korean War revitalized the navy. The bulk of the supplies came by sea and the navy safeguarded supply lines to Japan and oversaw the movement of war material by sea. It performed shore bombardment and assisted troops on land with air strikes flown from its carriers. It also conducted amphibious landings, most notably at Inchon, and extractions, as at Hungnam.

The navy built nuclear-powered ships and placed missiles on submarines. During the 1960s the fleet focused on providing support to the military effort in Vietnam. As in Korea, this took the form of shore bombardment, amphibious operations, but above all carrier aviation. As with the other services, the navy was forced to pull resources away from other theaters. Given rapid Soviet naval expansion, the U.S. Navy’s status as the world’s most powerful was in some doubt by 1973. Disenchantment led to discipline problems and race riots, and contributed to the atmosphere of crisis.

But the navy recovered and rebuilt. President Ronald Reagan’s pledge of a 600-ship navy revitalized the force, and by the late 1980s it was effectively asserting U.S. power around the world, including in the Gulf of Tripoli, the Persian Gulf, and the Taiwan Straits. The dual Cold War mission of directly confronting the Soviets and deploying part of the nuclear deterrent—now upgraded to include Trident II missiles aboard Ohio-class submarines—gave the navy a raison d’être, and it responded vigorously.

The end of the Cold War troubled the navy. America’s quest for a peace dividend shrank the force, but U.S. leaders soon discovered that a multipolar world demanded a commitment level just as intense as during the Cold War. Places such as the Persian Gulf (1990–1991), Somalia (1993), Bosnia (1995), and Yugoslavia (1999–2000) demanded not only warships but fleets of logistics ships and supply ships. The navy coped, but at times only barely. Other difficulties in personnel and leadership matters also arose. The integration of women into the navy did not go smoothly, with a scandal at the 1991 Tailhook Convention and a series of sexual harassment problems that forced the resignation of several admirals in ensuing years. The suicide of Chief of Naval Operations Admiral Jeremy Boorda in 1996 illustrated the unhealthy level of scrutiny to which Americans in leadership positions were now subjected.

Down from more than 500 ships in 1990, the navy entered the new millennium with a fleet of 315 ships, 4,108 aircraft, and 382,365 personnel. Its core force in 2000 consisted of 18 nuclear-powered ballistic missile submarines, 55 nuclear-powered attack submarines (five under construction), nine nuclear-powered aircraft carriers (two under construction), two conventionally powered aircraft carriers, 27 cruisers, 54 destroyers of various types (22 under construction), and 27 frigates. It was confronted by the difficulty of keeping enlistments up, stretching resources to meet global commitments, and working to replace obsolete equipment, all while discerning and outlining the future of naval combat and its own role in it.

David J. Silbey

See also

Admirals’ Revolt; American Independence, War of; Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Aviation, Naval; Battleship, Evolution of; Bonhomme Richard vs. Serapis; Charleston (1861–1865); Chesapeake, Second Battle of the; Coral Sea, Battle of; Dahlgren, John Adolph Bernard; Dreadnought; Enterprise (U.S. Navy, Aircraft Carrier, 1938); Essex-Class; Grasse-Tilly, François Joseph Paul, Comte de; Guadalcanal; Guided Missiles aboard Ships; Gulf War; Hungnam Evacuation; Inchon Landing; Iwo Jima, Invasion of; Jones, John Paul; Jutland, Battle of; Kamikaze; Korean War; Lexington-Class; Leyte Gulf, Battle of; Luce, Stephen Bleeker; Mahan, Alfred Thayer; Manila Bay, Battle of; Marines; Mexico–United States War; Midway, Battle of; Mobile Bay, Battle of; Okinawa, Invasion of; Pearl Harbor, Attack on; Perry, Matthew Calbraith; Perry, Oliver Hazard; Philippine Sea, Battle of the; Quasi-War; Roosevelt, Franklin Delano; Roosevelt, Theodore; Santiago Bay, Battle of; Saratoga; Seven Years’ War; Sonar; Spanish-American War; Trident; United States Civil War; United States Naval Academy; Veracruz, Amphibious Operation (9–28 March 1847); War of 1812; Washington Naval Conference; Wilkes, Charles; Yorktown

References

Baer, George W. 100 Years of Sea Power, 1890–1900. Stanford, CA: Stanford University Press, 1994.

Hagan, Kenneth. This People’s Navy: The Making of American Sea Power. New York: Macmillan, 1991.

Howarth, Stephen. To Shining Sea: A History of the U.S. Navy, 1775–1991. New York: Random House, 1991.

McBorde, William N. Technological Change and the United States Navy, 1865–1945. Baltimore, MD: Johns Hopkins University Press, 2000.

Miller, Nathan. The United States Navy: A History. Annapolis, MD: Naval Institute Press, 1997.

O’Connell, Robert L. Sacred Vessels: The Cult of the Battleship and the Rise of the U.S. Navy. New York: Oxford University Press, 1993.

Unrestricted Submarine Warfare

The use of submarines against all shipping, hostile or neutral. In World War I, the German High Seas Fleet was contained in the North Sea by the British Grand Fleet. Convinced


of the illegality of the British blockade, which by 1915 denied Germany the right to import foodstuffs, Berlin declared a war zone around Britain that February. Any ship discovered within this zone was subject to sinking by German submarines without any warning.

Heretofore, hostile ships had always declared themselves and allowed for the removal of noncombatants and crew from commerce vessels. Yet World War I submarines, with their light armament and thin hulls, were vulnerable to attack when on the surface. They could be rammed or sunk by relatively small guns. The Royal Navy also employed warships disguised as merchant vessels.

Germany backed off from its unrestricted submarine warfare, but the economic pressure of the British blockade led Berlin in February 1917 to resume unrestricted submarine warfare. It was the major German blunder of the war, because Russia soon dropped out of the war in any case and it pushed the United States into the conflict in April 1917.

The Allies decried unrestricted submarine warfare during World War I, but the United States as well as Germany and other powers practiced it in World War II.

Sheridan R. Jones

See also

Decoy Vessels; Guerre de Course; Submarine, Evolution of; Submarine Warfare, Atlantic (World War II); Submarine Warfare, Pacific (World War II); Submarine Warfare, World War I

References

Gray, Colin S. The Leverage of Sea Power. New York: Free Press, 1992.

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press; London: UCL Press, 1994.

Unryu-Class (Japanese, Aircraft Carrier, 1944)

A modified Hiryu-class Japanese aircraft carrier displacing 22,400 tons fully loaded. She measured 746′1″ (oa) × 72′2″ × 25′10″ (mean draft). Eight boilers served four shafts but war shortages required use of destroyer turbines in some carriers, so horsepower varied from 104,000 to 152,000, but the ships still achieved 32–34 knots. Armament consisted of 12 × 127 mm (5-inch) and 6 × 120 mm (4.7-inch) guns and 89 × 25 mm antiaircraft guns. The ships each carried 65 aircraft (57 operational and 8 in reserve, with two lifts). Wartime complement varied between 1,330 and 1,500 men.

Only three ships of this class were commissioned, all assigned to Carrier Division 1. The Unryu was laid down at Yokosuka, launched in September 1943, and completed in August 1944. Headed for Manila with aircraft, she was torpedoed and sunk on 19 December 1944 by the U.S. submarine Redfish.

The Amagi was laid down at Nagasaki, launched in October 1943, and completed in August 1944. Built at Kure, the Katsuragi was launched in January 1944 and completed that October. Neither ever left the Inland Sea because of fuel and pilot shortages. Idle at Kure, both were damaged by bombs on 19 March and 24 and 28 July 1945. The Amagi capsized on 29 July. The Katsuragi was damaged but survived the war. She was scrapped in 1947. The other three ships of the class were not completed, and all hulls were scrapped in 1947.

Anthony P. Tully

See also

Aircraft Carrier; Hiryu

References

Brown, David. Aircraft Carriers. New York: Arco Publishing, 1977.

Nakagawa, Tsutomu, ed. History of Japanese Aircraft Carriers. Tokyo: Sekai No Kansen, 1994.

Upshur, Abel Parker (1790–1844)

U.S. secretary of the navy (1841–1843). Born on 17 June 1790 in Northampton County, Virginia, Abel Upshur was the son of Littleton Upshur, a Federalist planter. He attended Yale and then Princeton, from which he was expelled in 1807 for participation in a riot against the faculty that also led to his blacklisting at other colleges. In 1808 he began reading for the law. He was admitted to the bar in 1810 and served in the Virginia legislature in 1812–1813.

During 1816–1823 Upshur was Commonwealth Attorney in Richmond. He lost a congressional election in 1823 but won a seat in the state legislature in 1824. Appointed to the state’s supreme court in 1826, he remained on the bench until 1841 and helped draft the Virginia Constitution of 1830. A conservative defender of state banks and state’s rights, he was an early Whig Party leader and wrote an influential political primer, A Brief Enquiry into the True Nature and Character of Our Federal Government (1840).

Long allied with John Tyler, Upshur was appointed secretary of the navy in October 1841 soon after Tyler became president. Although his service was brief, he had a major impact, initiating the transition from wood to iron and from sail to steam.

Upshur sought an enlarged, reinvigorated U.S. Navy to support the nation’s burgeoning commerce and western expansion. His first annual report, in 1841, provoked wide discussion in and out of Congress. Upshur proposed abolishing the moribund Board of Naval Commissioners and replacing it with a system of bureaus: Provisions and Clothing; Medicine and Surgery; Ordnance and Hydrography; Navy Docks and Yards; and Construction, Equipment, and Repairs. He


also suggested instituting the Judge Advocate General post to improve discipline and combat graft. He further encouraged navy reformers by appointing Matthew Fontaine Maury to the new Naval Observatory and Hydrographic office.

During Upshur’s term, a permanent Home Squadron was established, and the USS Princeton, the world’s first screw-driven warship burning anthracite coal, and the USS Michigan, America’s first iron-hulled naval vessel, were built. Failing to get an enlarged Marine Corps or a naval academy, Upshur successfully urged Congress to create a naval engineer corps.

In July 1843 Upshur resigned to become secretary of state. He died in the explosion of an experimental gun, the “Peacemaker,” aboard the Princeton during a cruise on the Potomac River on 28 February 1844.

Richard P. Gildrie

See also

Maury, Matthew Fontaine; Michigan; “Peacemaker,” Explosion of; Princeton; United States, Navy

References

Albion, Robert G. Makers of Naval Policy, 1798–1947. Annapolis, MD: Naval Institute Press, 1980.

Coletta, Paolo. “Abel Parker Upshur.” In American Secretaries of the Navy, vol. 1, ed. Paolo Coletta, 177–197. Annapolis, MD: Naval Institute Press, 1980.

Hall, Claude H. Abel Parker Upshur: Conservative Virginian, 1790–1844. Madison: State Historical Society of Wisconsin, 1964.

Ushant, First Battle of (27 July 1778)

Indecisive naval engagement lasting approximately one hour, and the first fleet action following the French decision to recognize the independence of the United States. Admiral Louis Guillouet, Comte d’Orvilliers, commanded the 32 French warships in this engagement. He had taken his fleet out of Brest on 8 July 1778 to intercept two British convoys returning from the East Indies. A day later, Admiral Augustus Viscount Keppel sortied with a similarly sized fleet from Portsmouth; his tasks were to protect the inbound convoys and to prevent a possible junction between d’Orvilliers and a Spanish fleet preparing in Cádiz.

Having failed to arrive off Brest before the departure of the French, Keppel took his ships into the Atlantic to search for the enemy, eventually sighting the French on 23 July at a point some 100 miles off the French coast and due west of Ushant. Over the next four days, Keppel was outsmarted on two occasions. The first occurred overnight when the British, who initially held the advantage of the windward position, lost it when the French, under cover of darkness, sailed around them. D’Orvilliers thus placed himself in a position where, if battle commenced, it would be at his choosing. For three days he did not engage, keeping his ships back from the British. However, on the 27th Keppel’s fleet was caught by a sudden squall that enshrouded his ships in a mist of rain. When visibility returned, the British saw the entire French fleet bearing down. The British were taken by surprise and were unprepared for battle.

Passing along the British line, with the two fleets on opposite tacks, the French fired high into the rigging, intending to incapacitate rather than destroy. The British, who had to quickly load and roll out their guns, followed their normal tactic of firing into the hulls. With the French reassembling to the east, Keppel had regained the weather gauge and might have forced a second engagement if time had not been lost waiting for his ships to form a tight line of battle.

British plans to continue the fight on the following day had to be abandoned when it was discovered that the French had sailed for home. Once again, Keppel had been outsmarted. The lights that were seen overnight, and which were assumed to emanate from the entire French fleet, were merely those belonging to three French warships deliberately showing their lights to create such an illusion. In the morning, these three vessels quickly slipped away. The failure of the British to engage the French more decisively resulted in considerable acrimony and formal court-martial proceedings in which both Keppel and Sir Hugh Palliser, second in command of the British fleet and the man who Keppel blamed for delays in forming a line of battle, were both exonerated.

The indecisive action at Ushant brought into question the value of the line as a battle tactic.

Philip MacDougall

See also

American Independence, War of; Fighting Instructions; Keppel, Augustus, First Viscount; Line of Battle

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston and Co., 1899.

Jenkins, E. H. A History of the French Navy. Annapolis, MD: Naval Institute Press, 1973.

Mahan, Alfred Thayer. The Influence of Seapower upon History, 1660–1783. Boston: Little, Brown, 1890.

Ushant, Second Battle of (12 December 1781)

A brief debacle during the American Revolutionary War, fought between the British and French on 12 December 1781, some 150 miles west of Ushant. Two days earlier, a


French convoy of 150 ships, escorted by 17 warships under Admiral Luc Urbain Bouëxic, Comte de Guichen, sailed from Brest. With such a large escort, the convoy should have been relatively free from attack, but Guichen made a fundamental error of placing all of his protecting warships on the convoy’s lee side. Given the unlikelihood of any enemy vessel being able to approach from this side, it effectively ensured that the convoy had no defense—a point soon adequately demonstrated.

Rear Admiral Richard Kempenfelt, whose orders were to seek out and find the convoy, possessed only 12 ships. However, upon sighting the convoy he was advantageously positioned to make an immediate approach from windward. This ensured that, except in the event of a sudden change in wind direction, he could dictate whether or not to engage the protecting French warships. The British ships also had one other advantage: all of them, having been coppered, were able to sail much more rapidly than their opponents. For the merchantmen, faced with the rapidly approaching British squadron, the only recourse available was to run to the leeward of their escort. Although this was attempted, it was a difficult task for a large body of ships, many of which were cumbersome to maneuver and deficient in sailing performance.

The result, predictable from the outset, was that Kempenfelt’s squadron successfully split the convoy and was able to capture 15 valuable prizes. Much more could have been achieved, however, especially if the British squadron had been larger, and the Admiralty was later condemned for this. As for the French, what began as a humiliation ultimately developed into an unmitigated disaster when the remaining ships of the convoy were caught in a storm. All but two ships of the line—but only five merchantmen—reached the West Indies.

Philip MacDougall

See also

Convoy System; Guichen, Luc Urbain de Bouëxic, Comte de; Kempenfelt, Richard

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 3. London: Sampson Low, Marston and Co., 1899.

Mahan, Alfred Thayer. The Influence of Seapower upon History, 1660–1783. Boston: Little, Brown, 1890.


V

Valcour Island, Battle of (October 1776)

See Lake Champlain (Valcour Island), Battle of (11 October 1776)

Vancouver, George (c. 1758–1798)

British admiral and explorer. Vancouver’s origins are obscure. Probably born in 1758, he entered the Royal Navy at age 13. He was a young officer on the second and the third of the famous voyages of Captain James Cook, making lieutenant in 1780, commander in 1790, and post captain in 1794. He served in the West Indies Squadron of Admiral George Rodney at the 12 April 1782 Battle of the Saints.

The Admiralty had sponsored major voyages for decades, the objectives of which included searching for and mapping new lands, scientific investigation, astronomical observation, and establishing territorial claims. In pursuit of the last objective Vancouver was rushed to Nootka Sound, a harbor on the west coast of what would be Vancouver Island. The British had constructed a fort there in 1788, but the Spanish captured it the next year. A treaty of 1790 restored British claims and opened the Pacific coast to British settlement.

The great voyage led by Vancouver aboard the HMS Discovery during 1791–1794 included stops at Australia, New Zealand, Tahiti, and then the northwest coast of North America. Like others before him, he searched for the elusive Northwest Passage. Vancouver explored, mapped, and laid claim to Vancouver Island, among other places.

Vancouver had a reputation as a rigid disciplinarian. An incident in which young Lord Camelford was flogged three times created a sensation. The Camelford Affair tarnished his reputation and ruined his career. The Discovery was paid off in 1795 and Vancouver died at Petersham on 10 May 1798.

Eugene L. Rasor

See also

Britain, Navy; Cook, James; Discovery; Exploration and Discovery; Flogging; Rodney, George Brydges, First Baron Rodney; Saints (Saintes), Battle of the

References

Anderson, Bern. Surveyor of the Sea: The Life and Voyages of Captain George Vancouver. Seattle: University of Washington Press, 1960.

Fisher, Robin. Vancouver’s Voyage: Charting the Northwest Coast, 1791–1795. Vancouver, Canada: Douglas, 1992.

Vancouver, George. A Voyage of Discovery to the North Pacific and Round the World, 1791–1795. 4 vols. Edited by W. Kaye Lamb. London: Hakluyt Society, 1984.

Vanguard (British Navy, Battleship, 1946)

British navy battleship and (save for the French Jean Bart) the world’s last dreadnought battleship built. The HMS Vanguard was literally designed around her main armament. In 1939 the Admiralty investigated utilizing in a new battleship the 15-inch guns and mountings taken from the battle cruisers Courageous and Glorious upon their conversion to aircraft carriers after World War I. After considerable design work, the final order was placed with the firm of John Brown at Clydebank on 14 March 1941.

The Vanguard’s design generally followed that of the King George V–class and Lion-class ships, but with greater length and displacement. War experience brought modifications, most notably increased freeboard, greater fuel stowage, and more powerful antiaircraft capability. The Vanguard was originally scheduled for completion by the end of 1944, but


other shipbuilding received priority and she entered service in August 1946.

The Vanguard compared favorably with other fast battleships of her era. Her dimensions were 814′4″ (oa) × 108′ × 30′9.5″. Displacing 44,500 tons standard, she had a main armament of 8 × 15-inch guns and a secondary armament of 16 × 5.25-inch and 73 × 40 mm guns. Her turbines could drive her at 30 knots. She was an excellent sea-keeper, remaining dry and steady under severe conditions.

Never filling more than a limited operational role, the Vanguard was nonetheless valued for prestige purposes. She embarked the royal family for the 1947 Royal Tour, and in 1950–1951 she served as the flagship for the Home Fleet before being employed as a training and accommodation ship. Modernization was contemplated, including arming her with missile systems, but she was placed in reserve in March 1956 and broken up in 1960. This marked the end of an era in the British navy, as the Vanguard was its last battleship.

Michael Whitby

See also

Battleship, Evolution of; King George V–Class

References

Friedman, Norman. The Postwar Naval Revolution. Annapolis, MD: Naval Institute Press, 1986.

Grove, Eric J. From Vanguard to Trident: British Naval Policy since World War Two. Annapolis, MD: Naval Institute Press, 1987.

Parkes, Oscar. British Battleships: A History of Design, Construction, and Armament. London: Seeley Service, 1966.

Raven, Alan, and John Roberts. British Battleships of World War Two. Annapolis, MD: Naval Institute Press, 1976.

Vasa (Swedish Navy, Ship of the Line, 1627)

Swedish ship of the line. Built at Stockholm beginning in 1626 by Henrik Hybertsson on orders of King Gustavus II Adolphus, the Vasa was launched in 1627 and intended as the largest and most elaborately decorated warship in the Swedish navy. A three-masted four-decker, she was rigged with a topsail and topgallant on her foremast, and a main and two sails only on her mizzen. She also boasted a square stern with elaborate carving and gilded figures. Approximately 156′ in length of hull, she was narrow in beam, only some 38′. Drawing approximately 16′ and displacing 1,210 tons, she mounted 64 guns: 48 × 24-pounders, 12 per side on two gun decks; 8 × 3-pounders; 2 × 1-pounders; and six mortars.

The Vasa embarked on her maiden voyage on 10 August 1628. Thousands of people lined the shores to see the ship set out for the open sea. Her normal crew complement was 445 men, including 300 soldiers, but on this occasion there were only about 100 men. Many family members were also on board for the first voyage out through the archipelago.

After she had gone less than a mile, the Vasa was caught by a gust of wind and promptly heeled over and sank. The guns had all been properly secured, but the ship was unstable, the consequence of the weight of her ordnance carried high in the ship, incorrect ballasting, excessive weight of hull (she was overbuilt with far heavier timbers than in later ships) and masts, and so many people on the main deck. Still, what did her in at this time was that her lower gun ports had been left open. The water rushed in and the ship foundered. Fortunately, nearly all aboard were rescued; fewer than 50 people lost their lives.

The Vasa righted herself as she sank and came to settle gently in 100 feet of water on the sandy bottom. Attempts to raise her were unsuccessful, although most of her guns were salvaged by means of a diving bell in 1664. In 1956 Anders Franzén located the wreck. Salvaged between 1957 and 1961, the Vasa’s hull was brought to the surface in April 1961. Well preserved by the Baltic waters and the mud, artifacts belonging to the ship, including cannon, were retrieved through 1967. Following preservation, this best example of a seventeenth-century warship rests in a permanent museum at Galärvarvet.

Spencer C. Tucker

See also

Nautical (Underwater) Archaeology; Naval Architecture; Sweden, Navy

References

Almquist, Bertil. The Vasa Saga. Stockholm: BonnierCarlse, 1994.

Franzen, Greta. The Great Ship Vasa. New York: Hastings House, 1971.

Matz, Erling. Vasa. Stockholm: Vasa Museum, 1991.

Vélez-Málaga, Battle of (13 August 1704)

Naval battle of the 1701–1714 War of the Spanish Succession. The only major fleet engagement of the war, it was fought between the Anglo-Dutch fleet, commanded by Admiral Sir George Rooke with 53 ships of the line, 6 frigates, and 7 fire ships carrying a total of 3,614 guns and 22,545 men, and the French fleet under Admiral Louis Alexandre de Bourbon, Comte de Toulouse, with 50 ships of the line, 8 frigates, 9 fire ships, 2 fluyts, and 24 galleys carrying a total of approximately 3,522 guns and 24,275 men. The action occurred in the Mediterranean, about 80 miles northeast of Gibraltar off the southern coast of Spain’s Málaga province,


between the seaport city of Málaga and Vélez-Málaga, a commune on a small estuary about 16 miles east-northeast of the city.

The battle arose directly from the allied capture of Gibraltar on 24 July 1704. On receiving the news of the capture, Toulouse sailed from Toulon with 24 ships of the line and joined with 26 ships of the line from Brest in an attempt to regain it. Rooke’s scouts sighted the French on 9 August, but the main French fleet lay anchored at Málaga for days in a calm. The two fleets did not again sight one another until the morning of 12 August. When the wind dropped the English made little progress in coming up on the French.

On 13 August the English approached in a conventional line of battle, the Dutch initially becalmed in the rear while the French were massed in the van and the rear in an unusual curved line ahead with the wind abeam. The opposing fleets exchanged broadsides from about 4:30 p.m. until 7:00 p.m.

No ships were lost, but there were many casualties, with an estimated 787 killed and 1,931 wounded in the Anglo-Dutch fleet. About a third of the wounded died later. Five ships lost between 15 to 23 percent of their men. The French lost 1,585 killed and about the same number wounded. Among those killed were two French admirals: Louis-Alphonse-Ignace d’Armognac, Bailli de Lorraine; and Jean Érard, Seigneur de Belle-Isle-Érard. Another, Ferdinand, Comte de Relinque, was mortally wounded.

Afterwards, both sides celebrated a victory. In England, the battle became a political issue. Rooke’s political supporters attempted to use it at home to the navy’s advantage, while they criticized the Duke of Marlborough and the army, which had won the Battle of Blenheim on the same day. Vélez-Málaga resulted in no tactical decision at sea, although the French were prevented from retaking Gibraltar and they did not directly challenge the allied battle fleet for the remainder of the war.

John B. Hattendorf

See also

Byng, George, First Viscount Torrington; Gibraltar; Leake, Sir John; Rooke, Sir George; Shovell, Sir Cloudesley; Spanish Succession, War of the; Toulouse, Louis Alexandre de Bourbon, Comte de

References

Laughton, L. G. Carr. “The Battle of Vélez-Málaga, 1704.” Journal of the Royal United Services Institution 68 (1923): 378–390.

Veenendaal, Augustus J., Jr. De Briefwisseling van Anthonie Heinsius, 1702–1720. Vol. 3, 1704. The Hague: Institute for Netherlands History, 1980.

Villette-Mursay, Philippe LeValois, Marquis de. Mes campagnes de mer sous Louis XIV avec une dictionnaire de personages et des batailles. Paris: Tallendier, 1991.

Vella Gulf, Battle of (5–6 August 1943)

Naval battle in the World War II Pacific theater. This third night surface action of the New Georgia campaign was fought on the night of 5–6 August. U.S. Commander Frederick Moosbrugger had been ordered to make a sweep of the area around Gizo Island, Blackett Strait, and Vella Gulf on the lookout for barge traffic or heavier ships attempting to supply Vila. The Japanese, in fact, had made a successful run through Vella Gulf and Blackett Strait on the night of 2 November; the only damage was to the destroyer Amagiri’s bow when she sliced through John F. Kennedy’s PT 109.

Warned by a search plane at 5:30 p.m. on 5 November that four Japanese destroyers were off Bougainville and should arrive around midnight, Moosbrugger made his dispositions based on a plan drawn up by Commander Arleigh Burke before he was transferred and promoted. The two destroyer divisions would enter the gulf in two columns. On contact, Moosbrugger with Destroyer Division 13, consisting of the Dunlap, Craven, and Maury, would deliver the torpedo attack while Destroyer Division 15, commanded by Roger W. Simpson and consisting of the Lang, Sterett, and Stack, would cover. Once the torpedoes found their targets, both divisions would open fire and Division 15, if the opportunity presented itself, would launch its torpedoes.

The moon had set when Moosbrugger led his destroyers into the gulf, both columns close to the shore near the high, dark cone of Kolombangara. Simpson’s division was to starboard, Moosbrugger’s 2,000 yards to port. Visibility was less than 4,000 yards.

The Japanese appeared on radar at 11:33 p.m. Captain Kaju Sugiura led in the Hagikaze, followed by the Arashi, Kawakaze, and Shigure. Sugiura expected no more opposition than the PT boats in Blackett Strait, and on board the ship conditions were far more relaxed than conditions warranted.

At 11:41 Moosbrugger delivered the torpedo attack and then made a 90-degree turn to starboard to avoid any Japanese torpedoes. At the same time, Simpson turned to port to cross the Japanese “T.” Five minutes later, the sky lit up as torpedoes struck the three leading Japanese destroyers and Simpson opened with his guns on the flaming targets dead in the water. Only the Shigure escaped. Lagging behind because of machinery problems, she was saved because the torpedo that hit her rudder failed to explode.

It was as close to being a perfect naval action as could be designed in a classroom, much less fought on a dark night in the Solomons. For the Americans, it proved what they had always thought, that cut loose from the cruiser’s apron strings the destroyer could be a deadly weapon. For the Japanese, it ended their attempts to reinforce New Georgia.

Ronnie Day


See also

Burke, Arleigh Albert; Crossing the T; Kolombangara, Battle of; Kula Gulf, Battle of; New Georgia, Battle of; Solomon Islands, Battles of the; Vella Lavella, Battle of

References

Crenshaw, Russell Sydnor, Jr. South Pacific Destroyer: The Battle for the Solomons from Savo Island to Vella Gulf. Annapolis, MD: Naval Institute Press, 1998.

Hara, Tameichi, Fred Saito, and Roger Pineau. Japanese Destroyer Captain. New York: Ballantine Books, 1961.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Vella Lavella, Battle of (6–7 October 1943)

World War II Pacific theater naval battle. This final surface engagement of the New Georgia campaign was brought on by the Japanese attempt to evacuate their troops pinned on northwest Vella Lavella by New Zealanders. Rear Admiral Matsuji Ijuin led the effort with six destroyers, three destroyer-transports, and a mixed group of sub-chasers, motor torpedo boats, and barges.

To oppose the Japanese the Americans had three destroyers—the Selfridge, Chevalier, and O’Bannon—under Captain Frank R. Walker on patrol in the Slot. All other destroyers were on convoy duty. But near nightfall when the full strength of Ijuin’s force was ascertained, Captain Harold O. Larson with the Ralph Talbot, Taylor, and LaVallette was detached from the convoy south of New Georgia and sent at high speed toward the southern entrance of Vella Gulf.

The sea was calm and a bright half-moon lit the sky, making for excellent visibility, when Walker made contact at 10:31 p.m. What he saw was puzzling: apparently he was about to engage two groups of Japanese destroyers, and Larson was still too far south to be of help. Nevertheless, he headed for the larger group.

Confusion also reigned on the Japanese side. Ijuin’s force was actually in four groups. At 8:58 p.m., a Japanese plane had reported Walker’s force to be one cruiser and four destroyers. With this news, the destroyer-transports turned and made for home. Their two escorts, the Samidare and Shigure, turned southwest to join Ijuin’s force, which consisted of the Yugumo, Kazegumo, Isokaze, and Akigumo. These were the two groups Walker had in his sights. As the battle was about to be joined to the south, the group built around the sub-chasers plodded on toward the evacuation point.

The melee began at 10:55 when Walker’s torpedoes hit the water. A minute later his guns opened fire. By that time, Ijuin, by some curious maneuvering, was on a southeast course with his ships staggered across Walker’s line of fire. Only the Yugumo, nearest the American ships, could fire her torpedoes, and she charged even closer to do so. American gunfire hammered her and a torpedo finished her off, but not before one of her torpedoes had found the Chevalier. The O’Bannon, following through a pall of gun smoke, collided with the Chevalier. She was able to back away, but was out of the fight. The Selfridge fought on alone, but at 11:06 a torpedo caught her on the port side.

With that the battle came to an end. Japanese aircraft reported Larson’s force coming up from the south as cruisers and Ijuin turned for home. The Chevalier could not be saved and had to be scuttled, but the O’Bannon and Selfridge both made it back to Tulagi. During the confusion of the battle and its aftermath, the sub-chaser group reached Vella Lavella and rescued the Japanese troops.

While the Battle of Vella Lavella was a victory of sorts for the Japanese, it cost another precious destroyer. In the New Georgia campaign, the Japanese lost 17 warships to naval and air action while the United States lost only six.

Ronnie Day

See also

Kolombangara, Battle of; Kula Gulf, Battle of; New Georgia, Battle of; Solomon Islands, Battles of the; Vella Gulf, Battle of

References

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vol. 6, Breaking the Bismarcks Barrier, 22 July 1942–1 May 1944. Boston: Little, Brown, 1960.

Perkins, Robert Sinclair. Blood on the Sea: American Destroyers Lost in World War II. New York: Sarpedon, 1995.

Venice, Navy

Situated on islands in a lagoon at the northern extremity of the Adriatic Sea, the Republic of Venice depended upon sea power for prosperity and survival. Founded during the collapse of the Roman Empire, Venice retained ties with the Byzantine Empire and resisted incorporation into the medieval Germanic Holy Roman Empire.

In the age of the Crusades Venice battled both Muslim powers and Italian rivals. With its fleets Venice defeated the attempt of the Normans of the Two Sicilies to dominate the Byzantine Empire. Then in 1204 it diverted the Fourth Crusade to the conquest of Constantinople. Venice enjoyed a favored position in the eastern trade, which it generally maintained even after the Byzantines recovered Constantinople.

The need for specialized war galleys caused Venice in 1104 to establish a government-run arsenal and develop Europe’s first regular navy. The patricians who dominated


Venice willingly captained its galleys and fleets. To control the Adriatic and the sea routes to the east, Venice established strongholds on the Dalmatian coast, Corfu, and the Greek coast, and colonized Crete and several Aegean islands. In 1480 Venice acquired Cyprus.

Venice emerged victorious in its struggle with Genoa and Padua over the eastern trade in the War of Chioggia of 1379–1381, in which the Venetians mounted for the first time cannon on their galleys. Threats from Milan drove Venice to acquire a mainland empire that stretched from Padua to Bergamo. Piracy remained a perpetual problem.

Under a supreme Captain General of the Sea, Venice’s fleet was organized into squadrons for operations against Uskoks (Dalmatian pirates), patrol of the Adriatic and Ionian Seas from Corfu under the Captain of the Gulf, and defense of Crete and Cyprus. As many as 50 galleys might have been operational at any time. Extra hulls were mothballed in the arsenal, and for a major war 200 galleys might have become operational. While the elite volunteered to command, seamen and rowers came to be conscripted throughout the Venetian Empire, and marine infantry were hired from the Italian mainland or Germany. In 1545, as wages rose, Venice turned to convicts (but never slaves) to row its galleys. Cristoforo da Canal provided a treatise on administration and tactics, Della milizia marittima, which was written around 1550 and published in 1930.

In the fifteenth century the expanding Ottoman Empire, which captured Constantinople in 1453, posed Venice’s greatest challenge. Periods of peace and trade were interrupted by sharp wars. In August 1499 the Ottomans won the Battle of Zonchio and began to pick off Venetian strongholds in the Aegean and Greece. The 25–28 October 1538 Battle of Prevesa, fought in alliance with Genoa and Spain, proved another setback.

Venice resumed its precarious but lucrative peace with the Ottomans until the Ottomans demanded Cyprus in 1570. Through the pope, Venice forged an alliance that included Spain and most of Italy. Venice provided over half of the galleys and six galleasses in the allies’ victory of 7 October 1571 at Lepanto. By then Cyprus had fallen, though Crete was saved. Venice, whose aims differed from Spain’s, made peace with the Ottomans in 1573 and returned to trade.

In the same years piracy had burgeoned in the Mediterranean. It was committed not only by Uskoks (egged on by the Austrian Hapsburgs) and Barbary corsairs, but even by English and Dutch rovers, who operated from Barbary and marauded in large, well-gunned sailing ships. Venice’s former allies also proved a threat: the Knights of Malta disapproved of Venice’s trading with the Turks and attacked its shipping, and the Spanish viceroy of Naples waged in 1617–1620 an undeclared naval war against the Republic.

In 1645 the Turks invaded Crete to begin the War of Candia (1645–1669), which was named for the long siege of its capital. The Venetian navy that opposed them mustered over 60 galleys, four galleasses, and, in an admission of the gun-power of sailing ships, three dozen galleons. Venice won most of the naval battles, among them two in the Dardanelles in 1665 and 1666, but the Turks conquered Crete.

By the end of the seventeenth century, small states such as Venice could no longer match the greater states, which now had the requisite administrative structures to wage war on a giant scale. Having made a humiliating peace with the Turks in 1718, Venice eased its naval efforts, maintaining only minimal forces afloat. War expenses drastically increased the public debt, while neutrality in Europe’s constant dynastic conflicts enriched Venetian merchant shipping. The perennial threat from Barbary, despite the payment of tribute, led to renewed naval building in the 1780s. In 1792 Venice had four ships of the line and six frigates on patrol off Tunisia. But in 1797 Napoléon Bonaparte toppled the Republic, ending forever its independence. Its remaining war fleet was appropriated by France.

Peter O’M. Pierson

See also

French Revolutionary and Napoléonic Wars; Galeasse; Galleon; Galley; Guns and Gunnery; Lepanto, Battle of; Ottoman Navy; Piracy

References

Lane, Frederic C. Venice: A Maritime Republic. Baltimore, MD: Johns Hopkins University Press, 1973.

Tenenti, Alberto. Piracy and the Decline of Venice, 1580–1615. Berkeley and Los Angeles: University of California Press, 1967.

Wiel, Alethea J. The Navy of Venice. London: J. Murray, 1910.

Veracruz, Amphibious Operation (9–28 March 1847)

Largest amphibious operation in U.S. history before World War II and the first action in the decisive campaign of the Mexico–United States War. Following the U.S. Congress’s declaration of war in May 1846, Secretary of the Navy George Bancroft ordered Commodore David Conner, commander of the U.S. Navy’s Home Squadron, to blockade the gulf coast and pressure the Mexican government to concede to American territorial demands. When the blockade and Major General Zachary Taylor’s northern campaigns failed to attain a treaty satisfactory to the U.S. government, Polk allowed exiled Mexican General Antonio Lopez de Santa Anna to slip through the cordon into the city, hoping to prompt new negotiations. Santa Anna’s return did not end the war; instead, it bolstered Mexican nationalism.


Convinced that an invasion of Mexico was now necessary, Major General Winfield Scott proposed landing a U.S. army at Veracruz to conduct an overland campaign to Mexico City. Despite Scott’s proposal, his ties to the Whig Party made Polk, a Democrat, reluctant to offer him command of the assault. After a failed attempt to promote Democratic Senator Thomas Hart Benton over the general, Polk finally ordered Scott to direct the campaign.

Appropriating seasoned troops from Taylor’s army, Conner and Scott worked tirelessly to assemble a 15,000-man invasion force and supplies and equipment. Conner established a base at Antón Lizardo, only 12 miles south of Veracruz. Scott planned the invasion for 1 February 1847 to allow American forces the opportunity to move inland and avoid the miasmic Mexican tidewater. When 65 specially constructed landing craft failed to arrive by the target date, Scott postponed the landing to 8 March; bad weather caused further delays. On 9 March, Scott’s troops were transferred from army transports to navy warships in preparation for the invasion.

In a carefully coordinated joint operation, Conner’s squadron put 10,000 men ashore three miles south of the city, while naval vessels shelled San Juan de Ulloa, an island fortress guarding the harbor’s entrance. Encircling the city by 12 March, Scott’s forces planned to use artillery and mortars in conjunction with offshore naval gunfire to shell the city into submission and prevent a costly frontal assault. At Commodore Conner’s suggestion, naval crews landed two French 8-inch Paixhans and three 32-pounder naval guns and wrestled them into position. Although Commodore Matthew C. Perry replaced Conner in the interim, the naval guns joined the bombardment on 24 March, blowing holes in city walls and damaging many buildings.

While shelling the city for six days, Scott rejected Mexican efforts to negotiate, despite inflicting great hardship and suffering on the civilian population. On 28 March, the Mexican commander capitulated, and the forces within the city marched out, stacked arms, and surrendered to the invading Americans.

The capture of Veracruz opened the way for Scott’s march inland along the National Road. Throughout the remainder of the war, the city remained an important point of supply and reinforcement for the American army.

Robert P. Wettemann, Jr.

See also

Amphibious Warfare; Bancroft, George; Mexico–United States War; Perry, Matthew Calbraith

References

Bauer, K. Jack. Surfboats and Horse Marines: U.S. Naval Operations in the Mexican War, 1846–1848. Annapolis, MD: Naval Institute Press, 1969.

Clark, Paul C., Jr., and Edward H. Mosely. “D-Day Veracruz, 1847—A Grand Design.” Joint Force Quarterly 10 (Winter 1995–1996): 102–115.

Lott, W. S. “The Landing of the Expedition against Vera Cruz in 1847.” Military Service Institution of the United States 24 (May 1899): 422–428.

Veracruz, Amphibious Operation (1914)

Operation leading to a six-month American occupation of Veracruz, Mexico, commencing on 21 April 1914. President Woodrow Wilson ordered the landing of U.S. forces to hasten the downfall of General Victoriano Huerta, Mexico’s provisional president (February 1913–July 1914). Three incidents in early April 1914 served as a pretext to justify this course of action: the arrest of nine American sailors at Tampico, the detention of a mail courier at Veracruz, and the delay of a State Department dispatch at Mexico City. News of the immediate arrival of a large cargo of arms benefiting Huerta prompted Wilson’s decision.

Rear Admiral Frank F. Fletcher commanded the American flotilla at Veracruz. It included the battleships Florida and Utah and the gunboat Prairie. The warships San Francisco and Chester from Tampico soon arrived to help. The landing force, numbering 787 men under the command of Captain W. R. Rush, started the occupation at 11 a.m. on 21 April. General Gustavo Maas led the opposing Mexican force of two regiments of regular infantry, about 1,000 men, and approximately 300 volunteers. The American troops proceeded peacefully until a shot rang out that killed a navy signalman.

Organized resistance to the landing subsided overnight. Most important, General Maas and his regulars left the city. Early in the morning of 22 April, Admiral Charles T. Badger brought reinforcements on board the battleships Arkansas, New Hampshire, South Carolina, Michigan, and New Jersey. Consequently an additional 3,000 men landed at Veracruz, and the fighting again intensified. Although the previous day Admiral Fletcher had refused to support the operation with naval gunfire in an effort to minimize bloodshed and destruction, the 3-inch, 4-inch, and 5-inch guns of the Chester, Prairie, and San Francisco now opened fire. By 11 a.m. on 22 April, U.S. forces controlled the entire city. To establish a firm hold, President Wilson ordered Brigadier General Frederick Funston’s 5th Infantry Brigade to proceed to Veracruz from Houston, Texas. This force of about 5,200 men reached its destination on 27 April. The formal transfer of authority from the navy to the army occurred three days later.

The occupation cost approximately 200 Mexican dead and 300 wounded, as opposed to U.S. casualties of 19 dead


and 47 wounded. President Wilson’s hope for a peaceful operation was not realized, but the American seizure of Veracruz expedited General Huerta’s fall from power.

Dorottya Halasz

See also

Amphibious Warfare; Arkansas; Fletcher, Frank Friday

References

Eisenhower, John S. D. Intervention! The United States and the Mexican Revolution, 1913–1917. New York: W. W. Norton, 1993.

Quirk, Robert E. An Affair of Honor: Woodrow Wilson and the Occupation of Veracruz. Lexington: University Press of Kentucky, 1962.

Sweetman, John. The Landing at Veracruz, 1914: The First Complete Chronicle of a Strange Encounter in April, 1914, When the United States Navy Captured and Occupied the City of Veracruz, Mexico. Annapolis, MD: Naval Institute Press, 1968.

Vernon, Edward (1684–1757)

British admiral. Born on 12 November 1684 at Westminster to James Vernon, secretary of state to King William III, Edward Vernon entered the navy in 1700 as a volunteer aboard the Shrewsbury (80 guns). Promoted to lieutenant in the Lenox (70) in 1702, Vernon later served in the Barfleur (90) and the Britannia (90) through 1705. Promoted to captain in 1706, he commanded the Dolphin (24) briefly, then the Rye (28) in the Mediterranean and the Channel. In 1707 Vernon was given the Jersey (50), and he served in the West Indies during 1708–1712. In 1715 he was appointed to the Assistance (50), serving in the Baltic for two years. He returned to the Baltic in the Mary (60) in 1719–1721.

Elected to Parliament in 1722, Vernon was appointed to the Grafton (70) in 1726, serving in the Baltic and at Gibraltar until 1728. In parliament, Vernon vigorously advocated renewed hostilities with Spain in response to its suppression of British smuggling in the Caribbean, exemplified by the attack on Captain Jenkins in 1731. Critical of the government’s reluctance, Vernon boasted that he could reduce Spain’s most offensive Caribbean base, Porto Bello, with just six ships.

In 1739 Vernon was promoted to vice admiral and given command of a squadron assigned to accomplish this objective. The appointment came both from recognition of his abilities and from the government’s desire to be rid of him and perhaps see him fail. On 21 November 1739, Vernon, in the Burford (70), attacked Porto Bello with six ships of the line. Through naval gunfire and amphibious assault, Vernon took the city and destroyed its fortifications and shipping in a highly acclaimed victory.

In 1741 Vernon led the naval forces in a large joint operation with the army to seize Cartagena. The mission failed from the hesitance of the army commander, Major General Thomas Wentworth, and an outbreak of yellow fever. Later efforts against Santiago and Panama also failed, again primarily because of Wentworth’s reluctance.

Vernon returned to England in late 1742 to take his seat in parliament and to write anonymous pamphlets critical of the navy’s administration. Vernon was noted for his 1740 order replacing rations of raw spirits with watered rum, which became known by his nickname “Grog,” for his grogram boat cloak.

In 1745 Vernon was promoted to admiral and commanded in the North Sea. Angry at the denial of honors he believed were due him, Vernon resigned at the end of the year. An inquiry was soon launched into Vernon’s suspected authorship of the pamphlets, during which he requested retirement. This was granted in April 1746. Vernon continued to serve in parliament until his death on 30 October 1757.

Steven W. Guerrier

See also

Jenkins’ Ear, War of; Porto Bello (Portobelo), Capture of

References

Laughton, J. K. “Edward Vernon.” In Dictionary of National Biography, ed. Sidney Lee, 58: 267–272. London: Smith, Elder & Co., 1899.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Century. Mechanicsburg, PA: Stackpole, 2000.

Vesuvius (U.S. Navy, Ship, 1890)

U.S. Navy experimental gunnery vessel. Conceived as a platform for the “dynamite gun,” which used compressed air to fire dynamite-filled projectiles, the Vesuvius was built by William Cramp and Sons of Philadelphia under a contract from the Pneumatic Gun Company. The “dynamite-gun cruiser” Vesuvius was laid down in September 1887, launched in April 1888, and commissioned in June 1890. She displaced 750 tons, was 252′4″ × 26′5″, and had a crew complement of 70 men and a maximum speed of 21.5 knots. She was unarmored, resembling a yacht more than a warship. Her initial armament consisted of 3 × 15-inch pneumatic dynamite guns.

During the 1898 Spanish-American War, the Vesuvius shelled Morro Castle, Cuba, with her dynamite guns, but without significant effect. In 1905 she became a torpedo target vessel. She was sold out of the service in April 1922.

Spencer C. Tucker

See also

Dynamite Gun; Guns and Gunnery


The taking of Porto Bello in November 1739 by British Vice Admiral Edward Vernon with only six warships. (Hulton/Archive)

References

Bauer, K. Jack. Ships of the Navy, 1775–1969. Troy, NY: Rensselaer Polytechnic Institute, 1969.

Hogg, Ian, and John Batchelor. Naval Gun. Poole, Dorset, UK: Blandford Press, 1978.

Vian, Sir Philip Louis (1894–1968)

British admiral. Born in London on 15 June 1894, and educated at Hillside School and the Royal Naval Colleges at Osborne and Dartmouth, Philip Vian served aboard destroyers during World War I, seeing action in the Battle of Jutland. Between the wars he commanded destroyer forces in the Mediterranean, including in the defense of Malta during the Abyssinian Crisis (1935) and as commanding officer of the cruiser Arethusa (1937–1939).

At the beginning of World War II, Vian assumed command of a reserve destroyer flotilla on Atlantic convoy duty. As commodore of the 4th Destroyer Flotilla, which consisted of four modern Tribal-class destroyers and a cruiser, he took part in the defense of Norway and the chase of the Bismarck. Promoted to rear admiral in July 1941, Vian commanded Force K operating out of Arctic waters and based at Scapa Flow. In October he took charge of the 15th Cruiser Squadron, which was assigned to protect merchant shipping for the relief of Malta. His assignment as the flag officer in command of British amphibious forces engaged in the Italian campaign capped his service in the Mediterranean. In 1944 Vian commanded the Eastern Task Force in support of the Normandy invasion.

Promoted to vice admiral early in 1945, Vian took command of the aircraft carrier squadron destined for Pacific duty. Following initial actions designed to train British forces in Pacific carrier operations, Vian’s ships integrated with U.S. naval forces to form Task Force 37 late in the war and took part in the Okinawa campaign.


Vian retired as an admiral of the fleet in 1952, following postwar duties as fifth sea lord in charge of naval aviation (1946–1948) and commander in chief of the Home Fleet (1950–1952). Although known as harsh and intolerant toward officers who did not meet his high performance standards, Vian nonetheless ranks as one of the most gifted and successful of Royal Navy admirals. He had the presence and tactical capability to make highly effective decisions in combat. First appointed Knight of the British Empire (KBE) in 1942, he rose to Grand Commander of the Bath (GCB) at his retirement. Admiral Vian died at his home in Ashford Hill on 27 May 1968.

Stanley D. M. Carpenter

See also

Altmark; Bismarck; Force K; Jutland, Battle of; Okinawa, Invasion of; overlord, Operation; World War II at Sea: Pacific Theater

References

Howarth, Stephen. “Admiral of the Fleet Sir Philip Vian.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 491–505. New York: St. Martin’s Press, 1992.

Roskill, Stephen W. Churchill and the Admirals. New York: William Morrow, 1978.

Stephen, Martin. The Fighting Admirals: British Admirals of the Second World War. Annapolis, MD: Naval Institute Press, 1991.

Vian, Philip. Action This Day: A War Memoir. London: F. Muller, 1960.

Viborg Bay, Battle of (3–4 July 1790)

Battle in the Russo-Swedish War of 1788–1790 that, despite Russian errors, resulted in significant Swedish losses and left Russia in command of the Baltic Sea. The conflict between Russia and Sweden grew out of Catherine the Great’s preoccupation with campaigns along Russia’s southern border against Turkey. Noting Catherine’s distraction in the south, King Gustav III of Sweden decided to attack Russia in the hope of reestablishing Sweden’s dominance in the Baltic region. After two years of indecisive campaigning, Gustav made Saint Petersburg the main objective of a combined naval-ground effort in 1790.

The battle at Viborg was preceded by several engagements in the spring and summer of 1790. The Swedes lost the Battle of Revel (13 May 1790), won a partial victory at Frederikshamn (15 May), and then fought to a draw at Styrsudden (Styrsrudd) (3–4 June). For the next four weeks, both sides maneuvered and skirmished to obtain better position. During this sparring, Rear Admiral Temofey Gavrelovitch Koslanianov, aided by a heavy storm, thwarted a Swedish attack on the approaches to Viborg harbor. Both sides attempted to push reinforcements to Viborg. Commodore Roman V. Crown turned back a Swedish squadron from Svenskund on 1 July, while that same day Admiral Prince Karl Henry Nassau-Siegen joined Koslanianov with the Russian Kronstadt Flotilla. Soon afterward, Admiral Pavel Tchitchagov, commanding the main Russian fighting fleet, arrived near Viborg, thus seemingly trapping the Swedes with superior forces.

The Russians hoped to keep the Swedes between Nassau-Siegen’s combined fleet (consisting of 3 ships of the line, 2 frigates, and a mix of rowed frigates, galleys, transports, bomb vessels, and gunboats, totaling 155 vessels) and Chichagov’s main fighting force (consisting of 28 ships of the line, 14 frigates, and assorted other ships). The Swedes, however, struck first. Their plan was to divert Russian attention to the northern and southern approaches of the harbor, enabling their main force to escape from Viborg into the open waters of the Baltic.

Early on the morning of 3 July, a Swedish force under Viktor von Stedingk (comprised of 6 small frigates, 20 galleys, and 60 gunboats of various types) moved against Nassau-Siegen’s squadron that blocked the southern approach to Viborg Bay at Björkö Sound. Another force of 15 gunboats along with the Swedish transports joined with 65 gunboats and 8 bomb vessels under Hemming Törning to distract the Russians at the far northern end of the Russian line in Krysserort Channel. Both of these diversions were effective. Lasting several hours, they distracted the Russians from the main Swedish effort.

At 6:00 a.m. on 3 July, the main Swedish force under Carl, Duke of Södermanland, consisting of 24 ships of the line and frigates, moved against Tchitchagov’s main force and attempted to make its escape. Tchitchagov prepared his ships for action, but then remained passive for several hours. One Swedish ship, the Finland, ran aground, but the following Swedish vessel, the Dristighten, pressed on and passed between two Russian ships, the Saint Peter and Vseslav. Both sides exchanged volleys and sustained damage, but the Swedes appeared to be well on their way to a successful escape. However, at 8:30 a.m. a Swedish fire ship veered off course and collided with the Enigheten and Zemire. All three Swedish ships sank with considerable loss of life. Several more ships grounded while the rest of the Swedish fleet continued its efforts to escape.

Finally, at 10:30 p.m., Tchitchagov took up the pursuit. Two more Swedish ships were captured in the early morning hours of 4 July. Swedish losses totaled 7 ships of the line and 3 frigates as well as 5,000 prisoners.

Despite Tchitchagov’s slow pursuit and the subsequent Swedish success at the second battle of Svenskund, the Russian victory at Viborg was decisive. The Swedes could not replace their losses, and they never again challenged Russian supremacy in the Baltic Sea.

Curtis S. King


See also

Russia, Navy; Russo-Swedish War; Svenskund, Battle of; Sweden, Navy

References

Anderson, Richard Charles. Naval Wars in the Baltic during the Sailing Ship Epoch: 1522–1850. London: C. Gilbert-Wood, 1910.

Mitchell, Donald W. A History of Russian and Soviet Sea Power. New York: Macmillan, 1974.

Victoria-Camperdown Collision (1893)

One of the worst naval disasters in modern British naval history. The collision occurred on 22 June 1893 as the British Mediterranean Fleet commanded by Vice Admiral Sir George Tryon prepared to anchor in Tripoli. The warships were steaming in two parallel columns when Tryon apparently ordered an inward turn by each column.

The result was a collision between the two lead ships: Tryon’s flagship, the battleship Victoria, and the battleship Camperdown. The bow of the Camperdown penetrated that of the Victoria to a depth of nine feet and opened a hole that extended 12 feet below the waterline. Tryon’s ship subsequently sank, killing him, 22 officers, and 336 men.

A court-martial hearing concluded that the loss of the Victoria resulted from the inability of the crew to close the watertight hatches and turret doors in time. The cause of the accident was more difficult to explain, as Tryon, one of the best officers of the fleet and a skilled seaman, undoubtedly knew the danger his orders would produce. The hearing never properly settled this question.

Nevertheless, the loss of the Victoria and Admiral Tryon, whom many regarded as one of the best flag officers of the fleet, was a grievous blow to the Royal Navy.

Eric W. Osborne

See also

Tryon, Sir George

References

Hough, Richard. Admirals in Collision. London: White Lion Publishers, 1959.

Parkes, Oscar. British Battleships “Warrior” to “Vanguard”: A History of Design, Construction, and Armament. London: Seeley Service, 1970.

Victory (British Navy, Ship of the Line, 1765)

Fifth ship of the Royal Navy to be so named. Classified as a first-rate ship of the line, the keel of this wooden-hulled three-decker was laid on 23 July 1759. She was launched at Single Dock, Chatham on the Medway, England, on 7 May 1765, put into service in 1765, and commissioned in 1778. Displacing approximately 4,000 tons fully loaded, she measured 328′ overall, with an extreme beam of 52′ and a draft of 19′8″. Considered a full-rigged ship, she carried lower courses, single topsails, single topgallants, and studding sails on the foremast and mainmast. Her mainmast was 203′ tall and her bowsprit with jib boom was approximately 115′ long. Her complement at the Battle of Trafalgar in October 1805 was 850 officers and men. Armament consisted of 30 × 32-pounders (maximum range 1.5 miles), 28 × 24-pounders, 30 × 12-pounders, 12 quarterdeck 12-pounders, and 2 × 68-pounder carronades.

The HMS Victory’s first commission was as flagship of the Channel Fleet under Admiral Keppel. She later successively became the flagship of Admirals Hardy, Geary, Hyde, Parker, and Kempenfelt. In 1782, under Lord Howe, she took part in the Battles of Gibraltar and Cape Spartel. In 1793, under Lord Hood, she led an expedition of 22 ships to the Mediterranean to take the French naval base of Toulon. In 1797 the Victory took part in the Battle of St. Vincent under Admiral Sir John Jervis. After two years as a hospital ship for prisoners, she spent another two years being refitted. At that time her appearance was changed to her current one. Recommissioned in 1803, the Victory became Admiral Horatio Nelson’s flagship. After an unsuccessful 18-month blockade of Toulon and a fruitless pursuit of the French fleet to the West Indies, the ship led the blockade of Cádiz that culminated in the 21 October 1805 Battle of Trafalgar and the death of Admiral Nelson. After repairs and the return of Nelson’s body to England, the ship saw minor service until 1813, when she was drydocked for refit and placed in reserve. From 1824 on, she has served as flagship of the Portsmouth Command.

In 1922 the Victory was moved to the world’s oldest graving dock in Portsmouth and restored to her appearance at Trafalgar. She can be seen there today. A memorial service is held aboard each year on the anniversary of the Battle of Trafalgar.

Walter W. Jaffee

See also

Britain, Navy; Cape St. Vincent, Battle of (14 February 1797); Jervis, John, Earl St. Vincent; Nelson, Horatio, First Viscount Nelson; Ship of the Line; Sturdee, Sir F. C. Doveton; Toulon, British Capture of; Trafalgar, Battle of

References

Longridge, C. Nepean. The Anatomy of Nelson’s Ships. Annapolis, MD: Naval Institute Press, 1981.

McGowan, Alan. HMS Victory: Her Construction, Career, and Restoration. London: Chatham Publishing, 1999.


McKay, John. The 100-Gun Ship Victory. Annapolis, MD: Naval Institute Press, 2000.

Schäuffelen, Otmar. Great Sailing Ships. New York: Frederick A. Praeger, 1969.

Vietnam War (1964–1975)

In July 1959 the Democratic Republic of Vietnam (DRV) organized the 759th Transportation Group to handle infiltration of military supplies by sea into South Vietnam to feed the Communist insurgency there. The U.S. Navy tried to counter the infiltration. Its effort focused not only on coastal interdiction but on shore bombardment, advisory roles, air operations, riverine operations, construction, and special forces forays.

U.S. naval personnel served in an advisory capacity to the small Republic of Vietnam Navy (VNN) beginning in 1950. They were attached to the Military Assistance Advisory Group (MAAG) and then later the Military Assistance Command, Vietnam (MACV). Throughout the conflict, Naval Advisory Group (NAG) bluejackets provided training in weapons, leadership, boat handling, and a number of other jobs to augment the VNN. For nearly two decades NAG officers and men trained the South Vietnamese sailors, until the NAG was disestablished on 29 March 1973.

Navy operations at sea led to direct U.S. involvement in the war. The North Vietnamese confused Operation plan 34-a (OPLAN 34-A), a series of maritime harassment operations in North Vietnam mounted out of Saigon, with the U.S. Navy’s De Soto patrols gathering electronic intelligence, leading to the Gulf of Tonkin incidents. These prompted U.S. President Lyndon B. Johnson to launch Operation pierce arrow retaliatory naval air raids against DRV naval bases and installations. They also influenced Congress to pass the Tonkin Gulf resolution on 7 August. Another series of U.S. Navy air raids were launched in early 1965, code-named flaming dart i and ii, to retaliate against Communist attacks on U.S. military personnel in South Vietnam.

Following the commitment of U.S. combat troops to South Vietnam, a detachment of the U.S. Navy’s Seventh Fleet, Task Force 77 (TF 77), operated off North Vietnam. Situated at a location known as Yankee Station, it participated in Operation rolling thunder, the sustained bombing campaign against North Vietnam during 1965–1968. For a brief time in 1965–1966, a single carrier, operating on Dixie Station, launched aircraft to support military operations in South Vietnam. Later, U.S. Navy air support included participation in linebacker i, an operation in retaliation for the DRV 1972 Easter (Spring) Offensive. Naval airpower also contributed to linebacker ii, the 11-day bombing campaign against North Vietnam in late 1972. U.S. Navy aircraft also assisted in the withdrawal of American and South Vietnamese personnel after the collapse of the Republic of Vietnam (RVN) in 1975.

With its long coastline, Vietnam was an ideal theater for naval shore bombardment, and U.S. Navy ships provided important gunfire support for operations ashore. This support began in 1965 and continued throughout the period of U.S. involvement. It included use of destroyers, frigates, cruisers, and even the battleship New Jersey. During the 1968 Communist Tet Offensive, for example, 22 gunfire support ships fired over 100,000 shells a month in support of allied operations and played a key role in the defeat of the Communist forces at Hue.

The navy also participated in coastal interdiction operations. As the U.S. commitment grew in 1965, naval leaders became increasingly concerned about the extent of Communist seaborne infiltration along the lengthy South Vietnamese coast. As early as February 1965, aerial forces spotted a suspicious trawler offloading supplies at Vung Ro Bay of South Vietnam. Following air attacks, allied forces ascertained that the vessel had been providing logistical support, primarily weaponry, to Communist forces. Meetings in March 1965 led to the creation of a U.S.-Vietnamese naval force to conduct surveillance of the South Vietnamese coastline. Originally, the Seventh Fleet commanded this new force, known as Task Force 71. However, it was soon known as market time, and control over it was transferred to the NAG, thereby activating the Coastal Surveillance Force, or Task Force 115 (TF 115). In 1966, operational control passed to the newly established Naval Forces, Vietnam (NAVFORV).

market time comprised a three-pronged patrol system, consisting of outer and inner ship barriers and an air barrier. The outer ship barrier operated within 40 miles of the South Vietnamese coast, stretching from the Demilitarized Zone (DMZ) all the way to the Cambodian border in the Gulf of Thailand. Air surveillance comprised the outer barrier of the plan. Long-range reconnaissance aircraft would identify suspicious vessels, photograph them, then report the information to one of five Coastal Surveillance Centers. This data was then forwarded to other aircraft and surface ships for further investigation. The inner ship barrier operated within a 12-mile limit, with market time forces stopping, searching, and seizing any vessel involved in fishing or trade that could carry contraband to Communist forces along the South Vietnamese coast.

Although TF 115 proved efficient, Communist shipping soon moved onto the inland waterways, operating virtually


uncontested. This led to the creation of a force to contend with this new threat. In December 1965 the River Patrol Force, Task Force 116 (TF 116), began conducting Operation game warden. Its primary mission was to patrol the major rivers of the Mekong Delta. Operating from bases afloat, usually converted landing ship tanks (LSTs) at river mouths, TF 116 personnel enforced curfews, prevented Communist infiltration and movement, inspected river craft, and assisted allied forces.

Air support was critical to the success of game warden. In 1967, Helicopter Attack Light Squadron 3 (HAL 3), dubbed the Seawolves, began providing round-the-clock support to game warden sailors. Its missions included providing air support to river craft and reconnaissance sorties. In addition to these tasks, game warden units also inserted Sea Air Land Units (SEALs) and kept the Long Tau shipping channel to Saigon clear of mines. The force also lent an amphibious capability to U.S. forces in the Mekong Delta.

Even with the apparent success of game warden, the commander of NAVFORV (COMNAVFORV) and the commander of MACV (COMUSMACV) sought a force to locate and destroy Communist units in the Mekong Delta. In 1967 the Mobile Riverine Force (MRF), or Task Force 117 (TF 117), was established to accomplish these goals. Operating with converted World War II landing craft and specially designed and constructed craft, it provided transportation, fire support, communications, and minesweeping for the army’s 2d Brigade of the 9th Division.

By 1968, however, Communist forces had shifted their attention from the heavily traveled rivers to South Vietnam’s smaller inland waterways. In the fall of 1968, COMNAVFORV created SEALORDS (Southeast Asia Lake, Ocean, River, Delta Strategy), or Task Force 194 (TF 194), to penetrate deep into the less-frequented waterways of IV Corps Tactical Zone (CTZ). Combining elements of market time, game warden, and the MRF, SEALORDS forces contributed significantly to the pacification of the Mekong Delta and IV CTZ. SEALORDS consisted of a number of water barriers ranging from canals off the Gulf of Thailand to rivers north of Saigon and as far south as the Ca Mau Peninsula. SEALORDS forces operated from bases ashore, known as ATSBs (Advance Tactical Support Bases), and bases afloat, known as MATSBs (Mobile Advance Tactical Support Bases). Although the Seawolves provided support to TF 194 elements, in the spring of 1969 the navy deployed fixed-wing OV-10 Broncos from the Navy Attack Light Attack Squadron 4 (VAL-4) to supply additional support to inshore forces. Dubbed the Black Ponies, VAL-4 aircraft bridged the gap between the helicopter gunship and jet aircraft.

Naval construction forces, Seabees, were also of vital importance to the U.S. Marine Corps and U.S. Navy in South Vietnam. Seabees drilled wells, built and repaired airfields and roads, worked on port construction, and erected additional structures required by marine and navy units.

All U.S. naval forces eventually departed Southeast Asia under President Richard M. Nixon’s “Vietnamization” program. ACTOV (Accelerated Turnover to the Vietnamese) was the navy’s plan to turn over existing operations and shift the war to VNN responsibility. The U.S. Navy speedily transferred market time, game warden, MRF, and SEALORDS operations and craft to VNN hands. Starting in 1969 with the disestablishment of the MRF to NAVFORV’s departure in 1973, the ACTOV program and Vietnamese efforts created a VNN force of over 40,000 men and nearly 2,000 vessels. This force continued the war until the DRV victory over the RVN in April 1975.

R. Blake Dunnavent

See also

Amphibious Vehicles: Landing Vehicle, Tracked; Australia, Navy; New Jersey; SEALs; Shore Bombardment; Tonkin Gulf Incidents; Zumwalt, Elmo Russell, Jr.

References

Cutler, Thomas J. Brown Water, Black Berets: Coastal and Riverine Warfare in Vietnam. Annapolis, MD: Naval Institute Press, 1988.

Marolda, Edward J. By Sea, Air, and Land: An Illustrated History of the U.S. Navy and the War in Southeast Asia. Washington, DC: Naval Historical Center, Department of the Navy, 1994.

Schreadley, Richard L. From the Rivers to the Seas: The United States Navy in Vietnam. Annapolis, MD: Naval Institute Press, 1992.

Wunderlin, Charles E., Jr. “Paradox of Power: Infiltration, Coastal Surveillance, and the United States Navy in Vietnam, 1965–1968.” Journal of Military History 53 (July 1989): 275–289.

Vigo Bay, Battle of (12 October 1702)

Naval battle of the 1701–1714 War of the Spanish Succession. En route back to England after an unsuccessful attempt to seize Cádiz, the Anglo-Dutch fleet under Admiral Sir George Rooke, carrying troops under command of General James Butler, Duke of Ormonde, attacked the Spanish silver fleet with its French naval escort under Admiral François de Rousselet, Marquis de Châteaurenault, anchored behind a protective boom and defended by fortifications at Vigo Bay, an inlet of the Atlantic Ocean on the northwestern coast of Spain’s Pontevedra Province.

The silver fleet had sailed from Veracruz, Mexico, with a cargo of silver valued at 13,639,230 pesos. At a contemporary exchange rate of about three pesos to the pound sterling, this equaled £4.5 million. Calling at Havana, where Châteaurenault and his naval escort joined together, the combined fleet of 22 Spanish vessels and 34 French vessels


sailed on 24 July 1702. The English and Dutch forces had intelligence of this movement and attempted to intercept the fleet. At Cádiz, the silver fleet’s normal port, Rooke remained on the lookout while Sir Cloudesley Shovell tried intercepting the vessels at sea. Unknown to the allies, Châteaurenault safely anchored his convoy in Vigo Bay on 23 September 1702. Captain Thomas Hardy in the Pembroke heard the news when he called at Lagos Bay, Portugal, and immediately reported it to Rooke, earning Hardy a knighthood and a £1,000-pound reward.

Arriving off Vigo on 22 October, Rooke landed Ormonde’s troops and with Dutch Lieutenant Admiral Philips van Almonde divided the 15 English and 10 Dutch ships into seven squadrons, each headed by a Dutch or English flag officer. On 23 October, the squadrons commanded by Vice Admiral Thomas Hopsonn and Vice Admiral Philips van der Goës approached the narrow entrance of the bay, while the large ships bombarded the fortifications in support of Ormonde’s troops. Captain Andrew Leake in the Torbay broke the boom, for which he and Hopsonn were knighted. Allied forces took the forts and 18 French warships, of which five were incorporated into the Royal Navy and one into the Dutch navy. The remainder were burned.

Shovell’s squadron arrived on 27 October after the main action and stayed behind after Rooke’s departure to manage the final phase. Most of the silver had already been off-loaded and the Spanish treasury recorded the largest amount of silver ever obtained from America in one year: 6,994,293 pesos. Spain contributed 2.2 million of this to the French war effort and soon replaced its lost warships. The allies, however, acquired a sum of silver valued at about £14,000. Modern scholarship has yet to account for the remainder.

John B. Hattendorf

See also

Byng, George, First Viscount Torrington; Châteaurenault, François Louis de Rousselet, Marquis de; Rooke, Sir George; Spanish Succession, War of the

References

Kamen, Henry. “The Destruction of the Spanish Silver Fleet at Vigo in 1702.” Bulletin of the Institute of Historical Research 39 (1966): 165–173.

Veenendaal, Augustus J., Jr. De Briefwisseling van Anthonie Heinsius, 1702–1720. Vol. 1, 1702. The Hague: Institute for Netherlands History, 1976.

Villaret de Joyeuse, Louis Thomas (1748–1812)

French admiral during the French Revolutionary and Napoléonic Wars. Born at Auch on 29 May 1748, Louis Thomas Villaret de Joyeuse was the son of a royal official. He enlisted first in the Royal Gendarmes but resigned after killing an adversary in a duel. He joined the navy as a volunteer in 1765. By 1778 he was a lieutenant.

During the American War of Independence, Villaret commanded the frigate Naïade and served in the Indian Ocean under Admiral Pierre de Suffren. On 12 April 1783 he fought a fierce battle with the English ship of the line Sceptre of 64 guns and was forced to strike his flag. Released at the end of the war, Villaret returned to France.

Villaret participated in fighting against revolutionaries in Santo Domingo in 1791. In January 1792 he was promoted to captain. Villaret cast his lot with the revolutionaries in France. In November 1793 he was promoted to rear admiral and commander at Brest. He then helped reorganize the French fleet there.

A disastrous harvest in 1793 had led to famine conditions in France and the government was in danger of being overthrown. Villaret was ordered to take the ships at Brest to sea in order to decoy the British fleet away from a large convoy of grain ships that had left the Chesapeake Bay in the United States in April 1794 escorted by six ships of the line commanded by Rear Admiral Pierre Jean van Stabel. Villaret sailed from Brest on 16 May with 22 ships of the line. His crews were largely untrained and their captains were unused to fleet maneuvers. On 28 May the French sighted a larger British fleet of 25 ships of the line under Admiral Lord Richard Howe. The two fleets sparred for the next three days, during which the French received reinforcements, thereby increasing their force to 26 ships. The two fleets came together in the Battle of the Glorious First of June, which was won by the British. But the French convoy of 116 merchant ships subsequently arrived safely.

Villaret’s reputation suffered further when he lost three ships of the line in the Battle of the Ile de Groix on 23 June 1795. The truth is that he could do little given the poor state of training in the navy, which could be rectified only by spending time at sea.

Appointed to the Council of Five Hundred in 1796, Villaret was condemned as a royalist in 1797. Sentenced to be deported, he escaped arrest and lived in obscurity until 1800.

Reemployed after Napoléon Bonaparte took power, Villaret in 1802 led the naval element of an expedition to recapture Santo Domingo, then remained in the West Indies as captain general of Martinique and St. Lucia. In 1809 Villaret was forced to surrender Martinique to the British after mounting a heroic defense.

Though in disfavor on his return to France, a committee of inquiry exonerated him. In 1811 Napoléon appointed Villaret governor general of Venice. He died there on 24 July 1812.

Tim J. Watts


See also

American Independence, War of; French Revolutionary and Napoléonic Wars; Glorious First of June, Battle of the; Ile de Groix, Battle of the; Suffren de Saint-Tropez, Pierre André de

References

Cormack, William S. Revolution and Political Conflict in the French Navy. New York: Cambridge University Press, 1995.

Delaporte, André. “Combats de prairial et convoi de Van Stabel: Le point de vue français.” Revue Historique des Armées 4 (1995): 13–22.

Warner, Oliver. The Glorious First of June. London: Batsford, 1961.

Villeneuve, Pierre Charles Jean Baptiste Silvestre, Comte de (1763–1806)

French admiral. Born into the nobility on 31 December 1763 at Valensoles (Alpes de Haute Provence), Pierre Charles Jean Baptiste Silvestre Villeneuve entered the French navy in January 1778 and served under Admiral François Joseph Paul, Comte de Grasse-Tilly, in the West Indies during 1781–1782. Villeneuve was promoted to captain in 1793, but the 1792–1815 French Revolutionary and Napoléonic Wars had begun and he was soon suspended because of his aristocratic background. Restored in 1795, he became chief of staff at Toulon, and was promoted to rear admiral in 1796.

In 1798 Villeneuve in the Guillaume Tell (80 guns) participated in General Napoléon Bonaparte’s Egyptian expedition, serving under Admiral François d’Aigalliers Brueys. At the 1 August 1798 Battle of the Nile, the Guillaume Tell suffered damage but was one of two French ships of the line to escape, along with the Généreaux (80 guns). Sailing to Malta, Villeneuve was captured when the British took the island, but he was soon exchanged.

Widely criticized for his conduct at the Nile battle, Villeneuve was absolved of blame by Bonaparte. Later, writing in exile, Napoléon placed principal responsibility for the defeat on Villeneuve.

In May 1804 Villeneuve was promoted to vice admiral. In August he was named commander in chief at Toulon. The Toulon fleet was to play a role in Napoléon’s planned invasion of England by luring British forces to the West Indies. There the Toulon fleet was to join with other French squadrons and return to seize control of the Channel, permitting the invasion.

Villeneuve had little confidence in the plan and delayed assuming his command until November. On 30 March 1805, with his flag in the Bucentaure (80 guns), he set sail, with the British under Vice Admiral Horatio Nelson in pursuit. The planned linkup failed and Villeneuve returned to Europe. After a confused action with Sir Robert Calder’s squadron in the 22 July 1805 Battle of Cape Finisterre, Villeneuve sought shelter at Ferrol. Convinced that his principal duty lay in preserving the fleet, he ignored orders to sail for Brest and instead led his fleet to Cádiz.

Blockaded at Cádiz, Villeneuve refused new orders to sail to the Mediterranean until word arrived that he was to be replaced. Leaving Cádiz with a combined French-Spanish fleet despite warnings that bad weather was approaching, he was engaged by Nelson in the 21 October Battle of Trafalgar.

Although personally courageous in action, his defeat was overwhelming. Taken prisoner, Villeneuve was paroled and returned to France in April 1806. On 22 April Villeneuve died in his hotel room at Rennes as a result of dagger wounds to the heart. Although the evidence strongly suggests suicide, some have argued that he was murdered.

Steven W. Guerrier

See also

Brueys d’Aigalliers, François Paul de; Calder, Sir Robert; Cape Finisterre, Battle of; France, Navy; French Revolutionary and Napoléonic Wars; Grasse-Tilly, François Joseph Paul, Comte de; Nelson, Horatio, First Viscount Nelson; Nile, Battle of the; Trafalgar, Battle of

References

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 5. London: Sampson Low, Marston and Co., 1900.

Schom, Alan. Trafalgar: Countdown to Battle, 1803–1805. Oxford, UK: Oxford University Press, 1990.

Taillemite, Étienne. Dictionnaire des Marins Français. Paris: Editions Maritimes & d’Outre-Mer, 1982.

Virginia (ex-Merrimack, Confederate Ironclad, 1862)

One of the two antagonists in the first battle between ironclad warships, which took place at Hampton Roads, Virginia, during the U.S. Civil War (1861–1865). When the U.S. Navy abandoned its Gosport Navy Yard, opposite Norfolk, on 20 April 1861, retreating personnel burned the 40-gun steam frigate Merrimack to prevent her from falling into Confederate hands. She had burned only to the waterline before sinking, however, and her machinery remained intact.

Commissioned in 1855, the Merrimack was one of the most powerful and modern frigates in the world and had served in the Caribbean, Atlantic, and Pacific before the outbreak of the Civil War. The Confederate navy, charged with breaking the Union blockade, quickly adopted the concept of armored ships, and in the summer and fall of 1861 it converted the hulk into an armored vessel capable of attacking


The Confederate ironclad Virginia ramming the U.S. Navy sloop Cumberland in Hampton Roads, 8 March 1862. (Library of Congress)

Union vessels blockading the James River estuary. Under the direction of John Mercer Brooke and Catesby ap Roger Jones, the Merrimack’s wooden hull, which was 263′ long, was cut down to the berth deck and refitted with a slant-sided casemate, which was 170′ long, built of 2′ of oak and pine, and covered with 4″ of rolled iron. Her armament consisted of 6 × 9-inch Dahlgrens and 2 × 6.4-inch Brooke-designed rifles in broadsides, and 2 × 7-inch Brooke rifles in pivot at bow and stern. She also had a 1,500-pound, 4-inch iron bow ram.

Renamed the Virginia and commissioned on 17 February 1862, she steamed into Hampton Roads on 8 March and easily sank two Union warships. Resuming the attack the next day, the Virginia fought the Union ironclad Monitor in an inconclusive four-hour engagement. They did not meet again, and on 11 May 1862, when the Confederates evacuated Norfolk, the Virginia’s deep draft would not allow her to withdraw up the James and she was burned near Craney Island to prevent her capture.

John A. Hutcheson, Jr.

See also

Battleship, Evolution of; Blockade, U.S. Civil War; Brooke, John Mercer; Buchanan, Franklin; Casemate Ships; Confederate Navy; Congress; Gosport Navy Yard; Jones, Catesby ap Roger; Monitor vs. Virginia; United States Civil War

References

Davis, William C. Duel between the First Ironclads. Garden City, NY: Doubleday, 1975.

Luraghi, Raimondo. A History of the Confederate Navy. Annapolis, MD: Naval Institute Press, 1996.

Still, William N., Jr. Iron Afloat: The Story of the Confederate Armorclads. Columbia: University of South Carolina Press, 1985.

Virginius Affair (1873)

Incident involving the United States and Spain that was a strong impetus for a revival of U.S. naval strength. The Virginius was a small, iron, side-wheel steamer built in Scotland in 1864 as a Confederate blockade-runner. In 1873, under a dubious U.S. registry, she was smuggling arms to rebels against Spain in Cuba.

On 30 October 1873, a Spanish gunboat seized the Virginius, which was then laden with war material and recruits for the rebels. The Spanish governor at Santiago declared her a pirate vessel, and the authorities executed her captain, Joseph Fry, a former U.S. Navy officer who had fought for the South in the Civil War, along with 52 passengers and crew. The same fate undoubtedly would have befallen 155 other men aboard her had the HMS Niobe not rushed to Cuba from Jamaica. Her captain, Sir Lambton Loraine, demanded that the executions be halted. With the Niobe cleared for action, the Spanish complied; the remaining prisoners were finally transported to New York.

The ensuing diplomatic crisis forced the U.S. Navy to mobilize for possible war with Spain, but it took it three months to assemble its collection of ancient vessels at Key West under Admiral David Dixon Porter in an attempt to bluff the Spanish in Cuba, just 90 miles away. This fiasco was acutely embarrassing for the United States and amusing to Europeans. Although the dispute was finally settled by diplomacy—Spain agreed to pay $80,000 in compensation—the Virginius Affair, which almost led to war with Spain, had pointed out the total inadequacy of the U.S. Navy and helped fuel demands for change.

Spencer C. Tucker

See also

Piracy; Porter, David Dixon; Side-Wheeler; United States, Navy

References

Allen, Lawrence C. “The First Cubic War: The Virginius Affair.” American Neptune 38 (October 1978): 223–248.


An engraving of the Virginius, captured by a Spanish gunboat near Jamaica, 30 October 1873. (Library of Congress)

Bradford, Richard H. The Virginius Affair. Boulder: Colorado Associated University Press, 1980.

O’Toole, G. J. A. The Spanish War: An American Epic—1898. New York: W. W. Norton, 1984.

Vittorio Veneto–Class (Italian Navy, Battleships, 1940, 1942)

Last class of Italian battleships. Nominally conceived within the strictures of the 1922 Washington Treaty, Italy’s final dreadnought plans took the treaty’s limit of 35,000 tons per vessel as a starting point and moved some 6,000 tons beyond it. Spurred by the French Dunkerque battle cruiser and her class of 1932, Italy moved beyond parity with its naval rival when it laid the keels in 1934 of two much larger new battleships, the Vittorio Veneto and Littorio. With growing concern over the relative naval superiority of France and Great Britain, Italy withdrew both from arms talks and the League of Nations, casting its treaty-based 70,000-ton new capital ship limit to the wind and commencing construction by 1938 of two additional Veneto-class ships, the Impero and Roma.

The Veneto and Littorio were the first Italian battleships to mount a 15-inch (381 mm) main battery, which was distributed in three massive triple turrets, each weighing 1,600 tons. The after turret was elevated above the fantail to minimize blast effect on the three Ro.43 aircraft and the catapult. The ships presented a picture of powerful grace and their armor investment matched the design’s other superlatives.

The two battleships were the most extensively armored warships Italy had ever sent to sea, and their underwater protection complex had no equal in the Italian navy. Named for its creator (and the chief designer of these battleships), the naval engineer Umberto Pugliese (1880–1961), the “Pugliese system” employed large cylindrical voids running the length of the citadel along each beam to absorb the force of torpedo or shell strikes. The Veneto, Littorio, and Roma were fitted with the Italian EC.3 “Gufo” (Owl) radar from late 1942.

The ships displaced 45,752 tons, were 780′ in length (oa), 107′5″in beam, and 31′5″in draft. Their power plants could drive the ships at 30 knots. Their crew complement was 1,900 men. Their armor was 2.75–11″on the belt, 4.4–6.4″on the deck, 7.9–13.8″on the turrets, and 13.8″on the control tower. Armament was 9 × 15-inch/381 mm (3 × 3), 12 × 6-inch/152 mm (4 × 3), 4 × 4.7-inch/120 mm (4 × 1), and 12 × 3.5-inch/90


mm (12 × 1) guns, as well as 20 × 37 mm (8 × 2, 4 × 1), and 16 × 20 mm (8 × 2) guns.

Launched within a month of each other in the summer of 1937, and commissioned barely a week apart in April and May of 1940, the Vittorio Veneto and Littorio saw no action until that August. The Littorio was sunk in shallow waters during the Royal Navy’s aerial attack on Taranto in November 1940, and the Veneto suffered torpedo damage in the action leading to the 28–29 March 1941 Battle of Cape Matapan. Both ships were repaired within months. Chronic fuel shortages and the Italian navy’s “fleet in being” ethos curtailed their deployments, yet the sister ships nonetheless participated in such actions as the December 1941 and March 1942 Sirte Gulf Battles, convoy encounters, and the mass sortie of the Italian fleet to Malta in September 1943.

The Roma, in service from June 1942, was sunk by two German FX-1400 glide bombs on 9 September 1943 during the Italian navy’s “defection.” She was the first large combatant destroyed by the new weapon.

The Vittorio Veneto and Italia (the postfascist name given the Littorio) were interned in Egypt by the Allies from September 1943. Ceded in 1945 to Great Britain and the United States, respectively—who mandated their scrapping in Italy—the two battleships arrived in February 1947 at La Spezia, where dismantling took place during 1948–1955. The Impero was launched in November 1939 and abandoned incomplete at the armistice; the war-ravaged hulk was scrapped at Venice during 1947–1950. Anchors from the Vittorio Veneto and Italia now flank the main entrance to the Italian Naval Academy.

Gordon E. Hogg

See also

Battleship, Evolution of; Cape Matapan, Battle of; Fleet-in-Being; Italy, Navy; Sirte, First Battle of; Sirte, Second Battle of; Taranto, Attack on; Washington Naval Conference

References

Garzke, William H., and Robert O. Dulin. Battleships: Axis and Neutral Battleships in World War II. Annapolis, MD: Naval Institute Press, 1985.

Giorgerini, Giorgio, and Augusto Nani. Le Navi di Linea Italiane, 1861–1961. Roma: Ufficio Storico della Marina Militare, 1962.

Von der Tann (German Navy, Battle Cruiser, 1910)

The German navy’s first battle cruiser. A response to Britain’s Invincible-class cruisers, which were the world’s earliest battle cruisers, the Von der Tann was laid down at the Blohm and Voss Yard in Hamburg in March 1908. She was launched in March 1909 and commissioned in September 1910, named after a nineteenth-century Bavarian general. For the most part, her design was superior to that of her British counterparts, which sacrificed armor for the sake of speed and heavy armament. At 19,400 tons, the Von der Tann was 563′ long and carried a main battery of 8 × 11-inch guns in four dual turrets. She had 7–10″ belt armor and 9″ protection on her turrets, compared to 6″and 7″, respectively, for the Invincible-class cruisers. With a rated speed of 26 knots, she was also marginally faster than the British ships.

After war came in 1914, the Von der Tann was in all but one of the major Anglo-German battle cruiser actions. She also participated in several bombardments of English coastal towns. At the Battle of Jutland on 31 May 1916, she sank the British battle cruiser Indefatigable, and although hit four times and without electrical power, she reached port with little difficulty.

After several fruitless North Sea sorties later in the war, the Von der Tann was interned at Scapa Flow with the rest of the High Seas Fleet in November 1918. Part of that force’s general scuttle on 21 June 1919, she was raised in December 1930 and towed upside down to Rosyth for scrapping.

John A. Hutcheson, Jr.

See also

Battle Cruiser; Battleship, Evolution of; Germany, Navy; High Seas Fleet; Jutland, Battle of; Scapa Flow, Scuttling of German Fleet; World War I at Sea

References

Gibbons, Tony. The Complete Encyclopedia of Battleships. New York: Crescent Books, 1983.

Hough, Richard. Man o’ War: The Fighting Ship in History. New York: Scribner’s, 1979.

McMahon, William E. Dreadnought Battleships and Battle Cruisers. Washington, DC: University Press of America, 1978.

Moore, John, ed. Jane’s Fighting Ships of World War I. New York: Military Press, 1990.

Vulcan Phalanx Antiaircraft Gun

Automated air-defense gunnery system. The U.S. Navy began development of the Vulcan Phalanx in the 1960s. It was approved for service in 1977 and initial units were installed in 1980 aboard the carriers Enterprise and America. It was designed especially to destroy cruise missiles.

The Vulcan Phalanx is made up of two components. The first component, the gun itself, is an M6A1 20 mm Gatling gun fitted with a 1,000-round magazine housed beneath. The gun has a rate of fire of 6,000 rounds per minute (100


rounds per second). The ammunition, which is specifically designed for this gun, is composed of depleted uranium. It strikes its target with nearly all of its initial velocity of approximately 3,600 feet per second.

The second component is the gun system’s tracking and targeting elements, housed above the gun and consisting of two radar antennae and a Ku-band transmitter. The radar system tracks both incoming objects and outgoing fire. The distance between the fire and the target is measured and the aim is corrected before the gun fires its next barrage—all of which is done automatically. As the target gets closer, accuracy improves, which makes the Vulcan Phalanx an excellent last line of defense. It is most effective at 1,500 to 500 yards.

Timothy D. Layne

See also

Antiaircraft Guns; Cruise Missile; Enterprise (U.S. Navy, Aircraft Carrier, 1964); Machine Guns aboard Ship; Radar

References

Friedman, Norman. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.


W

Waddell, James Iredell (1824–1886)

Confederate naval officer and commander of the raider CSS Shenandoah during the U.S. Civil War. Born on 13 July 1824 in Pittsboro, North Carolina, James Waddell joined the U.S. Navy as a midshipman in 1841. In 1842 he engaged in a duel with a fellow naval officer and was badly wounded. He served in the Mexico–United States War and graduated from the U.S. Naval Academy at Annapolis in 1847. During 1860–1861 he commanded an expedition to China.

On learning of the Civil War, Waddell resigned his commission and joined the Confederate navy as a lieutenant on his return in early 1862. His first assignment was with the ram Manassas on the Mississippi. He then served in naval batteries ashore. Ordered to Europe, he in October 1864 took command of the fast merchant ship Sea King, rechristened the Shenandoah. During 13 months of cruising, she captured 38 Union ships, of which Waddell burned 32. Most were whalers in the Arctic taken in late June 1865. In August, at last convinced of the end of the war, Waddell chose to return the Shenandoah to Britain rather than surrender her to the United States. He reached Liverpool in November 1865.

Waddell and his wife remained in Europe for several years. Upon his return to the United States he became captain of the Pacific mail company steamer San Francisco. In 1877 she went down without loss of life. Waddell was cleared of any responsibility, and he continued as a captain with that firm for several years before commanding the Maryland State Fishery Force. Waddell wrote an account of the Shenandoah’s cruise, probably for his family. He died on 15 March 1886 in Annapolis, Maryland.

Suzanne S. Finney

See also

Guerre de Course; Shenandoah; United States Civil War

References

Horn, Stanley F. Gallant Rebel: The Fabulous Cruise of the C.S.S. Shenandoah. New Brunswick, NJ: Rutgers University Press, 1947.

Morgan, Murray. Dixie Raider: The Saga of the C.S.S. Shenandoah. New York: Dutton, 1948.

Waddell, James I. C.S.S. Shenandoah: The Memoirs of Lieutenant Commander James I. Waddell. Edited by James D. Horan. New York: Crown, 1960.

Waesche, Russell Randolph (1886–1946)

U.S. Coast Guard admiral. Born on 6 January 1886 in Thurmont, Maryland, Waesche attended Purdue University for a year before graduating from the U.S. Revenue Cutter Service School of Instruction (the Coast Guard Academy) and being commissioned an ensign in 1906. In 1915 he headed the newly established Communication Division at Coast Guard headquarters in Washington, D.C. He held this post throughout World War I and oversaw the considerable expansion of coastal communications.

After the war Waesche held a variety of other assignments and became Coast Guard chief ordnance officer in 1928. He originated the Coast Guard Institute and Correspondence School for warrant officers and enlisted personnel, and he developed the reorganization plan for the Coast Guard that went into effect in 1932.

In June 1936 President Franklin Roosevelt appointed Commander Waesche commandant of the Coast Guard with the rank of rear admiral. As commandant he worked to preserve the identity of the Coast Guard and carried out a number of reforms, including integrating the Lighthouse Service into the Coast Guard, establishing the Coast Guard Institute and Correspondence School, and increasing the number of officers.


Reappointed to a second term as commandant (1940) and then promoted to vice admiral (1942), Waesche headed the Coast Guard during World War II, the period of its greatest expansion. By the end of the conflict the Coast Guard had 250,000 men and women. In addition to its normal functions, it took part in all major invasions, escorted convoys, participated in antisubmarine patrols, sank 12 U-boats, and rescued merchant mariners whose ships had been sunk.

Reappointed to a third term as commandant in 1944, Waesche was promoted to admiral in April 1945. He was the first Coast Guard officer to attain that rank. He retired from the service after the war, in January 1946. That year President Harry S. Truman named him one of only 10 admirals and generals to retain their temporary wartime ranks on a permanent basis. Waesche died on 17 October 1946 in Bethesda, Maryland.

Spencer C. Tucker

See also

Antisubmarine Warfare; Roosevelt, Franklin Delano; United States Coast Guard

References

Johnson, Robert Erwin. Guardians of the Sea: History of the United States Coast Guard, 1915 to the Present. Annapolis, MD: Naval Institute Press, 1987.

Willoughby, Malcolm F. The U.S. Coast Guard in World War II. Annapolis, MD: Naval Institute Press, 1957.

Wager, Sir Charles (1666–1743)

British admiral and leading naval administrator. Born in 1666 at Rochester, Kent, the posthumous son of a Commonwealth naval captain, Charles Wager was brought up in a Quaker environment. He served primarily in the merchant service until he became a lieutenant in the navy in 1689. He obtained his first command in 1692 and served mainly in the Mediterranean from 1703 until his appointment as commander in chief in the West Indies in 1707. He was promoted to rear admiral later that same year.

On 28 May 1708, Wager’s squadron attacked the Spanish treasure fleet as it was approaching Cartagena, taking a substantial amount of booty in the capture of the Santa Cruz. The victory made Wager rich and a national hero, and led to his being knighted by Queen Anne. He briefly commanded the Mediterranean Fleet in 1714–1715 before becoming controller of the navy, a position he held until he joined the Board of Admiralty in 1718.

Despite his responsibilities ashore, Wager commanded in the Baltic in 1726 and the Mediterranean in 1727–1728, when he defended Gibraltar against a desultory Spanish attack, and again in 1731. He became first lord of the Admiralty in 1733, primarily because of his close friendship with Prime Minister Sir Robert Walpole.

Wager’s administration of the navy was at one time seen as disastrous and tainted by Walpole’s alleged corruption. However, historians now regard Wager as an able administrator whose personal knowledge of the service greatly aided the navy’s cause in the political arena. He was also a successful spokesman for the navy in Parliament and a strong supporter of the defense of trade as opposed to an out-and-out battle fleet strategy. He was the leading advocate of Edward Vernon’s attack on Porto Bello in 1739 and of Anson’s voyage of circumnavigation that began in 1740. The failed attack on Cartagena in 1741, for which he was once blamed, had actually been foisted on him by the Duke of Newcastle.

Resigning from the Admiralty on Walpole’s fall in February 1742, Wager was appointed treasurer of the navy in December, but he died at Chelsea on 23 May 1743. Always well loved by the public, he was successful in two areas that did not endear him to later generations of naval historians: self-enrichment and party politics.

J. D. Davies

See also

Anson, George, First Baron Anson; Cartagena, Battle of; Porto Bello (Portobelo), Capture of; Vernon, Edward

References

Baugh, D. A. “Sir Charles Wager, 1666–1743.” In Precursors of Nelson: British Admirals of the Eighteenth Century, ed. P. J. Le Fevre and Richard Harding, 100–126. London: Chatham Publishing, 2000.

Wainwright, Richard (1849–1926)

U.S. admiral and reformer. Born on 17 December 1849 in Washington, D.C., Richard Wainwright graduated from the U.S. Naval Academy at Annapolis in 1869. Early billets included the Colorado and Ashuelot. With promotion difficult, Wainwright during 1874–1877 served with the Treasury Department’s Coast and Geodetic Survey, learning hydrography and mapping. In July 1877 he returned to the navy for service with the Asiatic station as flag lieutenant to the commodore. Wainwright served on the Tennessee, Monocacy, Monongahela, and Richmond. Upon observing European ships in various Asiatic ports, Wainwright concluded that U.S. Navy ships were deficient in design and technological capabilities. This prompted him to write a series of articles on naval technology, strategy, and tactics in the newly created Naval Institute Proceedings. In these pieces he argued for reform. In 1884 Wainwright began studying law at Columbian


College (today George Washington University) in Washington, D.C.

Wainwright then served on the Tennessee, Galena, and at the Naval Academy. He was promoted to lieutenant commander in 1894. He then served as chief of the Office of Naval Intelligence (1896–1897). During his short time there, he streamlined the functions of the office, updating intelligence collection and modernizing record-keeping practices. He encouraged the cooperation with the Naval War College that produced a viable war plan against Spain in 1896.

Wainwright was executive officer on the Maine when it blew up in Havana Harbor, Cuba, on 15 February 1898. Surviving the disaster, he directed recovery operations and participated in the court of inquiry. In the 1898 Spanish-American War, Wainwright commanded the Gloucester during the 3 July Battle of Santiago Bay and in operations against Spanish forces in Puerto Rico.

Wainwright was superintendent of the Naval Academy during 1900–1902. He was promoted to rear admiral in 1908 while serving as commander, 1st Division of the Atlantic Fleet. He continued to write and speak about naval affairs following his 1911 retirement and campaigned for a strong and unified U.S. fleet. Wainwright died in Washington, D.C., on 6 March 1926.

Richard W. Peuser

See also

Hydrography; Intelligence, Naval; Maine; Santiago Bay, Battle of; Spanish-American War; United States Naval Academy

References

Cummings, Damon E. Admiral Richard Wainwright and the United States Fleet. Washington, DC: Department of the Navy, Government Printing Office, 1962.

Dorwart, Jeffery M. The Office of Naval Intelligence: The Birth of America’s First Intelligence Agency, 1865–1918. Annapolis, MD: Naval Institute Press, 1979.

Karsten, Peter. The Naval Aristocracy: The Golden Age of Annapolis and the Emergence of Modern American Navalism. New York: Free Press, 1972.

Wake Island (8–23 December 1941)

U.S. possession taken by the Japanese at the start of the Pacific war. The 16-day defense of this isolated outpost slightly delayed Japan’s timetable for Pacific conquest and provided the American people with their first significant morale boost in the immediate aftermath of the Pearl Harbor disaster.

Wake Island, an atoll located 2,000 miles west of Pearl Harbor and 600 miles north of the Marshall Islands, has been an American possession since 1899. In 1935, it became a way station on Pan American Airways’ flying clipper route spanning the Pacific. In January 1941, the U.S. Navy initiated the construction of an airstrip and facilities for seaplanes and submarines on Wake. This 11th-hour effort to convert the atoll into an outpost on the Hawaiian Naval Coastal Frontier was incomplete when war began at the end of the year.

By 4 December 1941, Wake contained a token garrison of 387 Marines from the 1st Defense Battalion, 62 more Marines and 12 Grumman F4F-3 Wildcat fighter aircraft attached to Marine Fighter Squadron (VMF) 211, 69 sailors, and 6 U.S. Army radiomen. The atoll’s population also included 1,218 civilians—72 Pan American employees and 1,146 construction workers.

With the eruption of the Pacific war on 8 December 1941 (7 December Pearl Harbor time), Japanese medium bombers and flying boats based in the Marshall Islands began bombing Wake on an almost daily basis. In the atoll’s first air raid, VMF-211 lost seven of its fighters on the ground and half of its personnel killed or wounded. The battered American garrison received much-needed assistance from the atoll’s construction workers, more than 300 of whom volunteered to serve on marine gun crews or provide essential support services.

Early on 11 December, a small Japanese naval flotilla under Rear Admiral Sadamichi Kajioka attempted to land 450 Special Naval Landing Force (SNLF) troops on Wake without the benefit of air cover. Major James P. S. Devereux, commander of American ground defenses, let the Japanese approach close to 4,500 yards before opening fire with six 5-inch guns. Marine artillerymen sank the destroyer Hayate and damaged several other ships. VMF-211 pursued the retreating Japanese with its four remaining Wildcats, sinking the destroyer Kisaragi.

Stunned by this unexpected repulse, the Japanese navy sent heavy reinforcements to Kajioka’s Wake Invasion Force, including the aircraft carriers Soryu and Hiryu and additional landing troops. Approaching Wake from the south on the night of 22–23 December, Kajioka put 900 SNLF men ashore well before dawn without softening American defenses with a preliminary bombardment. After 11 hours of bloody, close-infantry combat, the atoll’s defenders surrendered.

The capture of Wake Island cost the Japanese navy two destroyers, one submarine, 21 aircraft, and 900 to 1,000 dead. The Americans suffered 124 killed—46 Marines, 3 sailors, and 75 civilians. Though a defeat, the atoll’s highly publicized defense became a rallying point that lifted spirits on the American home front. On the other hand, possession of Wake provided Japan with no strategic advantages, as American forces bypassed it when they launched their victorious drive across the Pacific.

Gregory J. W. Urwin


See also

Pearl Harbor, Attack on; World War II at Sea: Pacific Theater

References

Cressman, Robert J. “A Magnificent Fight”: The Battle for Wake Island. Annapolis, MD: Naval Institute Press, 1995.

Kinney, John F., and James M. McCaffrey. Wake Island Pilot: A World War II Memoir. Washington, DC: Brassey’s, 1995.

Urwin, Gregory J. W. Wake Island in World War II: An Annotated Bibliography. Huntsville, AL: U.S. Army Space and Strategic Defense Command, 1996.

———. Facing Fearful Odds: The Siege of Wake Island. Lincoln: University of Nebraska Press, 1997.

Walcheren Expedition (1809)

Disastrous British combined sea-land attack against the Netherlands during the Napoléonic Wars. When Austria declared war on France in April 1809, Britain committed itself to support the Austrians by opening another European land front against the French. Britain outfitted a sea-land assault force, consisting of 35 ships of the line and 400 transports with 40,000 troops, to seize Antwerp in an attempt to divert French forces away from the Danubian Valley. John Pitt, the second Earl of Chatham, chosen for political considerations, commanded the land operations. The Admiralty named Sir Richard Strachan as naval commander.

Although Napoléon defeated the Austrians at Wagram on 10 July and an armistice was signed two days later, the operation went forward. Sailing on 20 July, Chatham wasted three days off the Scheldt, planning strategy. He decided to seize Walcheren Island and close the Scheldt before moving inland, but bad weather and unfavorable winds forced Chatham to move the landing site to the north side of the island.

Troops disembarked on 30 July and slowly approached the key town of Flushing from the north, while Strachan’s ships forced their way up the southern Walcheren Channel and bombarded the town. Flushing fell on 15 August. However, Chatham appeared to have no subsequent plan to move against Antwerp. He became bogged down in solving supply issues, and even with thousands of soldiers available for use he failed to advance. French forces under Marshal Jean Baptiste Bernadotte, meanwhile, sealed off the island, effectively stymieing the operation. French naval forces moved safely up the Scheldt to Antwerp.

With no sign of any continental uprising against the French either in Germany or the Netherlands, and with British troops tied down at Flushing, the expedition ended in abject failure. Chatham departed, leaving a garrison of some 15,000 soldiers on the island, in hopes of diverting French forces. Thousands of British soldiers died there during a malaria epidemic (“Walcheren Fever”). Chatham’s replacement, fearing for the survival of the entire army, reembarked for England at the end of September.

The failed expedition ruined the reputations of the leaders of the campaign. The ensuing Walcheren Inquiry exposed the lack of cooperation between naval and land forces. Both commanders blamed the operation’s slowness and inaction on each other, while absolving themselves of blame. Chatham failed to understand the impact of weather conditions on the navy, while Strachan failed to comprehend the impact on transportation caused by the change in landing sites on Walcheren Island. The expedition ended Strachan’s naval career and buried Chatham’s political hopes. Foreign Secretary George Canning, who had urged Chatham’s appointment, resigned. The inquiry also implicated the royal family in the sale of commissions by the Duke of York’s mistress. The expedition had accomplished very little at great cost in money and lives.

Thomas D. Veve

See also

Amphibious Warfare; French Revolutionary and Napoléonic Wars; Keats, Sir Richard Goodwin; Strachan, Sir Richard

References

Bond, Gordon. The Grand Expedition: The British Invasion of Holland in 1809. Athens: University of Georgia Press, 1979.

War of 1812 (1812–1815)

The War of 1812 was a war no one wanted. The British, locked in a struggle with Napoléon, certainly did not want it; neither did the Americans. The conflict came out of the Napoléonic Wars, for in their determination to defeat Napoléon the British pushed the Americans too far. Indeed, the chief causes of the war were maritime in nature. One was British impressment of seamen. With conditions in the Royal Navy brutal and the pay abysmal, many seamen deserted when they had the opportunity, and a number of them found their way into American merchant ships and even aboard U.S. warships. Royal Navy ships stopped U.S. vessels to take back these deserters, but they also impressed many native-born Americans.

On 22 June 1807, the British ship Leopard stopped the U.S. frigate Chesapeake, which had just departed Norfolk for the Mediterranean. When the Americans refused the British demand to examine her crew for deserters, the British poured three broadsides into the unprepared American frigate, killing 17 men. The British then took 4 men from the ship and sailed away. If President Thomas Jefferson had wanted war with Britain, he could have had it, and the war would


have been more popular and successful than in 1812. But Jefferson favored economic pressure on Britain and resisted the clamor for war.

The other chief cause of the war flowed from the British Orders in Council that allowed the seizure of any ship sailing directly for a European port controlled by Napoléon. By 1812 this had resulted in the capture of some 400 American vessels and played havoc with the American export trade. Other causes of the war were the American desire to absorb Canada and the belief that the British were supporting Indians in the northwest.

Finally, with U.S. economic measures taking a toll in Britain, Foreign Secretary Lord Castlereagh announced a suspension of the Orders in Council. But two days later on 18 June 1812, without benefit of an Atlantic cable, the U.S. Congress declared war.

This war for “Free Trade and Sailors’ Rights” was fought chiefly on land. It began with a U.S. invasion of Canada, which was turned back in 1812 by British regulars and their Indian allies.

On the seas the U.S. Navy was minuscule. It had no ships of the line and only six frigates, three sloops of war, and seven smaller vessels, not counting 160 small gunboats. The money expended on the defensive program under Jefferson and his successor, James Madison, would have been far better spent on ships of the line and additional frigates; the gunboats also proved largely useless against the British in the war. Most new American naval construction, only belatedly authorized by Congress, did not put ships to sea until after the end of the war. In 1812, however, the Americans were aided by the fact that the Royal Navy was so deeply involved in war with France that it could initially spare for North American operations only one ship of the line, seven frigates, and a number of smaller vessels.

The pride of the U.S. Navy were the frigates Constitution, United States, and President. Rated at 44 guns, they were bigger than the contemporary frigates of other nations, threw a heavier broadside, and were heavily timbered and planked. They could also outrun ships of the line. Their crews were volunteers, and their officers, who had been trained in the Quasi-War against France (1798–1800) and subsequent fighting against Tripoli, longed to avenge the attack on the Chesapeake. The British were overconfident, certain of besting vessels larger than their own. Hence the American victories in 1812 came as a great shock to the British.

On 19 August 1812, the Constitution defeated the frigate Guerrière; on 29 December the Constitution also battered the frigate Java into a hulk. On 15 October the frigate United States took the frigate Macedonian. On 18 October the sloop Wasp defeated the sloop Frolic. Then on 24 February 1813, the sloop Hornet sank the brig Peacock. Superior American gunnery and tactics were important factors in these American victories, but their military value was slight. By 1813 the British had brought in naval reinforcements and imposed a highly effective blockade.

The Royal Navy also gained a measure of revenge when on 1 June 1813 Captain James Lawrence, two weeks into his command of the frigate Chesapeake and with an untrained crew, sortied from Boston to engage the frigate Shannon, which was probably the best trained in gunnery of any ship in the Royal Navy and was commanded by Captain Philip Broke. In this bloodiest frigate engagement of the war, the Shannon lost 33 killed and 43 wounded; the Chesapeake suffered 62 killed and 85 wounded before she was taken.

Most American ships that put into harbor during the winter of 1812–1813 never got out again. Thus the situation at sea for the United States in 1813–1814 was much as it had been during the Revolutionary War, but this time there was no help from France. The British were able to move troops by water from Halifax at will.

During 1813 the Royal Navy was too busy in Europe to stage anything more than hit-and-run raids on the Atlantic seaboard, but during the winter of 1812–1813 a “Naval Builder’s War” occurred toward the interior on the Great Lakes. On 27 April 1813, Commodore Isaac Chauncey led an expedition on Lake Ontario that captured the provincial capital of York (Toronto). On 10 September the showdown battle took place on Lake Erie. Captain Oliver H. Perry and his 10 warships (55 guns) used long guns to stand off and batter six British vessels (65 guns), armed mainly with short-range carronades. Light winds prevented the British from closing. Perry reported laconically, “We have met the enemy and they are ours: two ships, two brigs, one schooner and one sloop.”

Land battles in 1813 were not decisive, but in 1814 the British went on the offensive. Thanks to the defeat of Napoléon, that April London could send out forces sufficient to carry the war into the United States and extend the naval blockade. The British planned a multipronged offensive—on the Niagara front, down Lake Champlain, and at New Orleans—while at the same time raiding the Chesapeake Bay region.

On the Niagara front the Americans struck first, taking Fort Erie in early July and later that month winning two land battles that forestalled a British offensive there. On the Lake Champlain front, a 10,000-man British expeditionary force moving south was blocked as a consequence of the 11 September naval Battle of Plattsburgh, won by a U.S. flotilla commanded by Captain Thomas Macdonough. The British land force then withdrew to Canada. Plattsburgh may have been the most decisive naval encounter of the war.

In June 1814 British Admiral Sir Alexander Cochrane


The Battle of Plattsburgh, 11 September 1814. (Library of Congress)

sailed into the Chesapeake with a substantial contingent of troops. He instructed his land commander to ravage those points ashore that were assailable. This led to the 24 August British assault on Washington and the burning of its public buildings in retaliation for the American destruction of York (Toronto) and Newark in Canada. The British then proceeded to Baltimore, where they were rebuffed at Fort McHenry, after which they withdrew to Jamaica to refit and be reinforced to 7,500 men. A powerful British squadron accompanied these troops to New Orleans. On 14 December U.S. gunboats fought a delaying action on Lake Borgne against British barges and boats transporting the troops to New Orleans. Then on 8 January 1815 the British land force was defeated. This occurred two weeks after peace had been signed at Ghent on 24 December 1814, the conferees agreeing to a status quo antebellum. The war may have ended indecisively, but it confirmed the U.S. Navy’s reputation as a competent, well-officered force, much in the tradition of the Royal Navy.

Spencer C. Tucker

See also

Bainbridge, William; Blockade (Strategy), 1500 to the Present; Britain, Navy; Broke, Sir Philip Bowes Vere; Chauncey, Isaac; Chesapeake; Chesapeake-Leopard Affair; Constitution; Fort McHenry; French Revolutionary and Napoléonic Wars; Impressment; Lake Borgne, Battle of; Lake Champlain, Battle of; Lake Erie, Battle of; Lawrence, James; Macdonough, Thomas; Perry, Oliver Hazard; Porter, David; President; Shannon vs. Chesapeake; United States (U.S. Navy, Frigate, 1798); United States, Navy

References

Gardiner, Robert, ed. The Naval War of 1812. Annapolis, MD: Naval Institute Press, 1998.

Hickey, Donald R. The War of 1812: A Forgotten Conflict. Urbana: University of Illinois Press, 1989.

Mahan, Alfred Thayer. Sea Power in Its Relations to the War of 1812. 2 vols. Boston: Little, Brown, 1918.

Mahon, John K. The War of 1812. Gainesville: University of Florida Press, 1972.

Roosevelt, Theodore. The Naval War of 1812. New York: G. P. Putnam’s Sons, 1882.

Skaggs, David Curtis, and Gerard T. Altoff. Signal Victory: The Lake Erie Campaign, 1812–1813. Annapolis, MD: Naval Institute Press, 1997.

Tucker, Spencer C. The Jeffersonian Gunboat Navy. Columbia: University of South Carolina Press, 1993.

Warrant Officers

As defined in the age of fighting sail, warrant officers constituted a category between seamen and commissioned officers. In the English navy, the instructions for warrant officers (except for pursers) were issued in 1662 and 1663 by


the Duke of York as lord high admiral. Pursers, gunners, boatswains, and carpenters were warranted by the Admiralty and appointed by the Navy Board to specific ships. Gunners, boatswains, and carpenters were also called “standing officers” because they stayed with their ships while out of commission. Masters, surgeons, and cooks were appointed by Navy Board warrants.

The boatswain was responsible for all rigging, sails, anchors, boats, and stores, as well as for the ship’s general maintenance, cleanliness, and tidiness. After each voyage he accounted for all issues and losses of stores. He inspected rigging and sails, and he oversaw the washing of the heads (toilets), the stowing of hammocks, the keeping of watch, and the attendance of men on deck. Generally, he took a leading role in all of the activities of the ship.

The carpenter was responsible for the ship’s hull, masts, superstructure, and stores. He checked the ship in general, its pumps, and its fire engine and hoses; ensured that bilges were clean; supervised repairs; and reported to the captain. During battle he searched for damage below water level and had wooden plugs ready. He also listed repairs to be made in port.

Cooks, who were often disabled former seamen, prepared the meals aboard ship. The gunner was responsible for the ship’s ordnance, ammunition, small arms, tools, and stores. He ensured that the powder room was suitable to receive powder, that no one entered without leave from the captain, and that it was securely locked and its keys delivered to the captain. He notified the captain whenever powder was moved. The gunner saw to it that the gun room was watched by a careful crewman and that care was taken with lighted candles and matches. He also supervised the guns and made sure that they were placed on the correct carriages, scaled, and kept suitable for service. He supervised ceremonial salutes, afternoon exercises on the great guns, and small-arms and hand-weapons practice. When battle was expected, the gunner prepared the powder room and supervised the preparation of matches and cartridge boxes. After battle he surveyed the remaining stores. In port he supervised the unloading of ordnance stores. On larger ships the gunner was assisted by an armorer and a gunsmith, appointed by warrant from the Board of Ordnance.

The master did not keep watch unless specifically directed by the captain, but he was expected to know the ship’s position and course at all times and to advise the captain of any necessary corrections to the course, steering, or sail carried. His primary duty was navigation. He also attended to the trim of the ship, providing himself with appropriate charts, noting changes in coastline, as well as keeping a journal recording currents, latitude, longitude, bearings of land, and depth of water. He was also responsible for taking on stores, inspecting the quality of water, stowing the hold, and preserving compasses, the log, lead lines, and cables. He inspected warrant officers’ stores, ensuring neatness, and saw to it that no unauthorized alcohol was present. When the ship was at anchor, he checked to make sure that hawses, cables, and anchors were clear and not rubbing. When powder was ordered out of the ship he ensured that none remained. He monitored consumption of water and provisions and the maintenance of sails and cordage.

The purser’s instructions were first printed in the 1720s after complaints to the Admiralty that none existed. The purser provided a surety of £200–£1,000, depending on the ship’s size, and was expected to possess sufficient money or credit to buy stores for the crew. He was accountable for loss or waste of provisions. He often acted as a private banker to officers, and converted accounts from local currencies into sterling.

The purser issued provisions, assisted by a steward and cooper. He privately issued tobacco to those who used it. He supplied the ship with rations, and when this was impossible he substituted other items or compensated the crew with “short allowance money.” After the 1797 mutinies he had to issue full rations to the men instead of withholding the customary “purser’s eighth” of dry provisions and “purser’s quart” of beer, and he could only pay arrears of provisions in ready money. He provided greens, fresh meat, fish, and wine when possible; paid for the care of the sick and wounded and other crew when staying ashore; and replaced broken items in the kitchen. He also supplied the ship with coal, wood, wooden plates and bowls, candles, and lanterns.

The purser reported the state of provisions and fuel to the captain, and he recorded the sale of the personal effects of anyone who died, deducting 12 pence in the pound as his fee. At the end of the voyage he returned all unused bedding to the storekeeper of the yard. Successful pursers could make fortunes.

The surgeon provided a chest of medicines and instruments that had been inspected and certified by the physicians of the Commission of Sick and Wounded or Greenwich Hospital. The surgeon inspected supplies reserved for the sick and reported to the Navy Board if they were insufficient. The surgeon kept a daybook of illnesses, treatments, and dates of commencement, recovery, removal, or death. He listed all cases and added general remarks about health on board the ship. The surgeon visited the sick at least twice daily and instructed his mates and assistants in their care. In 1797 orders were given that each man should be issued a lemon and orange daily when available to prevent scurvy. Men with scurvy were issued two of each. The surgeon decided if men on the sick list were fit to work.

If a case was beyond his ability, the surgeon could consult


the fleet physician. When the ship was preparing for battle he prepared a platform in the hold to receive the wounded and was ready with his mates and assistants to attend to the wounded.

Warrant officers continue to play a major role in the world’s navies today.

Ann V. Coats

See also

Discipline, Naval; Grog; James, Duke of York; Mutiny, British Navy; Scurvy; Slops

References

Baugh, Daniel A. Naval Administration, 1715–1750. London: Navy Records Society, 1977.

Lavery, Brian. Shipboard Life and Organisation, 1731–1815. Aldershot, UK: Ashgate/Navy Records Society, 1998.

Lloyd, Christopher. The Health of Seamen. London: Navy Records Society, 1965.

Rodger, Nicholas A. M. The Wooden World. London: Collins, 1986.

Warren, Sir John Borlase (1753–1822)

British admiral in the French Revolutionary and Napoléonic Wars. Born in Stapleford, Nottinghamshire, on 2 September 1753, John Warren intended to enter the clergy and attended Emmanuel College, Cambridge, in 1769. However, his older brothers died in 1771 and as a result he entered the navy, although he seemed to serve only during his vacations from Cambridge. After earning his B.A. in 1773, Warren stood for Parliament and was elected to the seat of Great Marlow (1774–1784). Meanwhile, he received an M.A. from Cambridge in 1776.

Warren returned to the navy in 1777 during the War of American Independence and became a lieutenant in July 1778, a commander in August 1779, and a post captain in April 1781. Following the war he went on half pay until 1793, when Britain was again at war with France. In 1794 he commanded a frigate squadron, and on 23 April his ships engaged a French squadron off the Channel Islands, capturing three of the four French frigates. In August he drove three French warships ashore near the Pentmarks, and in 1795 he commanded the naval part of the expedition that landed French Royalists at Quiberon Bay. Although this venture failed, Warren was not to blame, and in 1796 his squadron disrupted French coastal trade, capturing 220 sail of which 37 were armed.

Warren continued to serve in the Channel Fleet during 1797, and on 12 October 1798 he commanded a squadron that nearly destroyed a French invasion force off the coast of Ireland. Promoted to rear admiral in February 1799, he continued his service in the Channel Fleet, where he generally commanded detached squadrons.

In 1801 Warren oversaw operations in the western Mediterranean while the fleet commander sailed off the coast of Egypt. Following the Peace of Amiens in 1802, he traveled to St. Petersburg as ambassador-extraordinary. He then returned to naval service and was promoted to vice admiral in November 1805. On 13 March 1806, while in command of the ships of the line London (98 guns) and Foudroyant (80) and the frigate Amazon (36), Warren intercepted and captured a French squadron under Admiral Charles Alexandre Linois consisting of the Marengo (74) and the frigate Belle Poule (40) that was returning from the East Indies. Meanwhile, Warren served as a member of parliament for Nottingham (1797–1806) and Buckingham (1807).

Warren was promoted to admiral in July 1810. During the War of 1812 he commanded the North American station in 1813–1814. Subsequently, he returned to Britain. He died in Greenwich on 27 February 1822.

Kevin D. McCranie

See also

French Revolutionary and Napoléonic Wars; War of 1812

References

Anson, Walter Vernon. The Life of Admiral Sir John Borlase Warren. London: Wyman and Sons, 1912.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. Vol. 5. London: Sampson Low, Marston and Co., 1900.

Warrior (British Navy, Armored Frigate, 1861)

The world’s first iron-hulled, oceangoing warship. Conceived as an armored frigate and not a battleship, the Warrior had a design that emphasized speed—14.5 knots under steam and over 17 knots under steam and sail—and long-range firepower. Her 4.5-inch armor was restricted to a box battery covering the central two-thirds of the ship, leaving the bow and the stern exposed.

Although the Warrior was built in response to the French wooden-hulled ironclad Gloire, which was a seagoing harbor assault ship, the Warrior’s design was developed from the massive wooden frigates of the Mersey-class. The Mersey had been built in response to the United States’s Merrimack type. The hull lines and style of the Warrior were simply scaled up from the wooden ship. Recognizing the impossibility of building longer wooden warships or carrying the weight of armor plate on a hull designed for high speed, the British adopted the iron hull. They were world leaders in this design and created an epochal ship. Displacing over 9,000


HMS Warrior in drydock at Portsmouth, toward the end of her 1872–1875 refitting. Note the newly fitted longer bowsprit, with her “warrior” figurehead below. (Naval Historical Center)

tons, the Warrior was the biggest ship afloat after Brunel’s Great Eastern. Her armament of 40 × 8-inch smoothbore and 7-inch rifled guns combined long-range accuracy with the first effective armor-piercing capability afloat. In 1867 she was rearmed with much more powerful 8-inch and 7-inch muzzle-loading rifles.

Begun in 1859, the Warrior entered service in 1861. With her sister, the Black Prince, and others of the type she defeated the French in a naval arms race. This was a critical victory, as if France could build a navy as powerful as Britain’s it could influence British policy in Europe.

The Warrior served in the active fleet until the end of the French Second Empire in 1870, when she went into the reserve. This demotion reflected the reduced threat and her unsatisfactory performance as a fleet unit. After 1863 the British built true ironclad battleships, which did not perform well tactically with the long-hulled frigates of the Warrior type. The long, sharp hulls of the latter made them a poor squadron unit, as they took a long time to respond to the helm. After three decades of growing obsolescence, the Warrior was hulked in 1902; she then served as an engineering workshop in Portsmouth harbor. In 1923 she moved to Milford Haven in Wales, where she served as a jetty at an oil terminal until the 1970s, when she was removed to Hartlepool to be restored to her former glory. In 1986 she returned to Portsmouth to take up a mooring in the harbor, where she remains as the largest historic ship in the dockyard complex. The Warrior survived to be restored because she was built of wrought iron, which is far more durable than steel, to a design that was seriously overengineered. Her hull was inordinately strong, and it has never leaked. This is a testament to the quality of work and materials put into the ship, while her current condition reflects the commitment of major funds and the skill of the restorers.

Andrew Lambert

See also

Gloire; Steam Propulsion; Virginia

References

Hamilton, C. I. Anglo-French Naval Rivalry, 1846–1870. Oxford, UK: Oxford University Press, 1993.

Lambert, Andrew. Warrior: The First and Last Ironclad. London: Conway Maritime Press, 1987.

Warspite (British Navy, Battleship, 1915)

British battleship and most famous ship of her type in the Royal Navy during the twentieth century. The Warspite was a Queen Elizabeth–class vessel completed in March 1915. She immediately joined the Grand Fleet in World War I and saw her first action in the 1916 Battle of Jutland. The Warspite was nearly destroyed when a shell hit jammed her rudder, forcing her to steam in circles.

The battleship survived World War I, but she had to undergo a major reconstruction in order to stay effective in the postwar era. During 1934–1937 she was the first British battleship to undergo such a procedure. The Warspite received new engines, increased armor, and a totally new superstructure.

The massive project proved its worth in World War II. In April 1940 during the German invasion of Norway, the Warspite sank nine German destroyers with her main battery of 15-inch guns. She saw extensive service in the Mediterranean, and in the Battle of Calabria her shells hit the Giulio Cesare. After service in the Indian Ocean, she returned to the Mediterranean in June 1943. Off Salerno she suffered damage from a bomb that blew a hole in the bottom of her hull and damaged one of her aft 15-inch gun turrets. The Warspite was never fully repaired after this attack, but temporary repairs were effected and in June 1944 she bombarded the Normandy coast of France in preparation for the D-Day invasion. She received further damage that same month from


a mine, but this too was patched up and she returned to her bombardment duties.

The Warspite was sold for scrapping in March 1946 despite a concerted effort by British citizens to make her a permanent memorial. On 23 April 1947, the Warspite ran aground at Prussia Cove, Cornwall, while being towed to the scrap yard. She was then broken up where she lay.

Eric W. Osborne

See also

Atlantic, Battle of the (1914–1918); Atlantic, Battle of the (1939–1945); Calabria, Battle of; Grand Fleet; Jutland, Battle of; Narvik, Battles of; overlord, Operation; Queen Elizabeth–Class; Salerno Landings; Sicily Landings

References

Ballantyne, Iain. Warspite: The Fighting Life of HMS Warspite, Britain’s Most Heroic Warship. Annapolis, MD: Naval Institute Press, 2001.

Roskill, Stephen W. H.M.S. Warspite: The Story of a Famous Battleship. Annapolis, MD: Naval Institute Press, 1997.

Tarrant, V. E. Battleship Warspite. Annapolis, MD: Naval Institute Press, 1990.

Washington Naval Conference (1921–1922)

A disarmament conference that placed limits on capital ship design and the size of the fleets of the world’s major naval powers. The United States particularly wanted such a meeting to address strategic concerns that arose in the years immediately after World War I. Diplomatic relations with Great Britain had deteriorated as the two countries vied for naval supremacy in the postwar world. Neither nation, however, desired such a contest. American politicians did not want a naval arms race because the United States would have to build a force sufficient to combat not only the British navy but also that of the Japanese in the Pacific because of the 1902 Anglo-Japanese alliance that remained in force between the two countries. The British were equally unwilling to engage in a new naval arms race because of the worldwide economic depression of 1920 and the strain that the war had placed on the British economy. The renewal of such a contest would place too heavy a burden on the British taxpayer.

U.S. President Warren G. Harding’s administration decided to call a conference to discuss the strategic problems in the Pacific Ocean and avert a costly naval competition. The Washington Conference met from 12 November 1921 to 6 February 1922. Nine powers were represented in the broader discussions on the Pacific and Far East, but only five were included in the naval arms reduction talks. These were the United States, Great Britain, Japan, France, and Italy.

The first topic of discussion, and definitely the most important, was the prevention of future naval arms races through establishing tonnage limits for navies. U.S. Secretary of State Charles Evans Hughes initially proposed that the United States and Britain be allowed about 525,000 tons of capital ships, which were battleships and aircraft carriers. Japan would have 315,000 tons, while the French and Italians would each be allowed 175,000 tons. The ratios of the five powers in capital ship tonnage would be 5:5:3:1.75:1.75 respectively. Hughes also proposed that these figures be extended to cover tonnage in smaller naval craft.

The U.S. proposal on capital ships eventually found favor with all but one of the other four powers. The British agreed to it because the tonnage limits established parity between the U.S. Navy and their own, while eliminating the possibility of a naval arms race. The proposal also left the British navy larger than the combined fleets of any two of the lesser powers of Japan, France, and Italy. The Japanese were very upset at the low limit accorded them but agreed to the proposal, following a guarantee from the Americans and British that they would not fortify their Pacific island bases that were within striking distance of Japan. The Italians were pleased with their tonnage limit because it put their fleet on par with that of France.

The French, however, were strongly opposed because in their view the plan did not meet their security requirements. They claimed a need for a larger fleet than Italy in order to defend both their Atlantic and Mediterranean coasts. French Premier Aristide Briand eventually bowed to U.S. pressure and agreed to the proposed limits on capital ship construction. At the same time, he refused to enter any discussion on extending the tonnage ratios between the five powers to include smaller warships. The high cost of the French army made cheaper naval vessels like cruisers, destroyers, and submarines essential to national defense. This opposition led to the end of discussion on the subject.

Additional stipulations supplemented the agreement on tonnage ratios. The major powers agreed that future capital ships could not exceed 35,000 tons in standard displacement, the weight of warships when fully equipped but without fuel. They also agreed that battleships could not mount larger than 16-inch guns. These vessels could be replaced 20 years after their completion. The delegates also allowed the reconstruction of existing capital ships to incorporate defenses against aerial and torpedo attack as long as the improvements did not exceed an extra 3,000 tons in displacement. Finally, the representatives proclaimed a 10-year naval holiday that prohibited the construction of any ship over 10,000 tons in standard displacement with armament larger than 8-inch guns.

The immediate effect of the Washington Naval Conference was enormous. The ratios that governed capital ship tonnage led Britain to scrap 657 warships, including 22


dreadnought battleships, and to cancel plans for four new battle cruisers. This huge reduction accounted for 1,500,000 tons of warships and decisively ended the period of British naval supremacy. The United States was required to scrap four completed dreadnoughts, another that was partially built, and six dreadnoughts and four battle cruisers under construction. An additional two battle cruisers under construction were converted to aircraft carriers (the Lexington and Saratoga). The other signatory powers also had to scale back their existing fleets and construction, but on a much smaller scale than the United States and Great Britain.

Although the conference removed the threat of a naval arms race in capital ships, it failed to accomplish its far-reaching goals. The inability to agree on tonnage ratios for smaller warships led to the increased construction of cruisers, destroyers, and submarines in the years after 1922. The agreement also suffered from a lack of means to enforce it. The United States, Great Britain, and France generally adhered to its stipulations, but the Japanese and Italians repeatedly violated the allotted ratios and built warships that exceeded the design limitations. The conference also facilitated Japan’s future expansionist policy in the Pacific because American and British bases there were too weakly defended to act as a safeguard against it.

The agreement was meant to stay in force until 1936, when a new conference would be held to consider its extension. This meeting never took place, although the 1930 and 1935 London conferences enhanced it. The Japanese abrogation of the treaty in August 1934, however, effectively undermined its usefulness.

Eric W. Osborne

See also

Britain, Navy; France, Navy; Italy, Navy; Japan, Navy; London Conferences; United States, Navy

References

Buell, Raymond. The Washington Naval Conference. New York: D. Appleton, 1922.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Sontag, Raymond. A Broken World, 1919–1939. New York: Harper & Row, 1971.

Wasp (U.S. Navy, Carrier, 1940)

U.S. Navy carrier of World War II. The eighth U.S. Navy ship to bear that name, the Wasp (CV-7) was built at the Bethlehem Shipbuilding Company in Quincy, Massachusetts. Launched on 4 April 1939, she was commissioned at the Army Quartermaster Base, South Boston, on 25 April 1940. After a shakedown cruise off the east coast, she joined the Atlantic Fleet and for 18 months engaged in training and routine peacetime patrols.

Her most celebrated mission, the relief of the island of Malta, occurred in the spring of 1942, when she became the first U.S. Navy aircraft carrier to enter the Mediterranean. In April she launched 47 Royal Air Force Spitfire Mk. V fighter aircraft to combat Axis air raids. Soon British Prime Minister Winston Churchill asked U.S. President Franklin Roosevelt to allow the Wasp “another good sting.” On 3 May, she repeated the same routine, prompting Churchill’s second message: “Who says a wasp cannot sting twice?”

In the summer of 1942 the Wasp sailed to the Pacific and participated in the Guadalcanal-Tulagi landings. On 15 September the Wasp was sailing with the Hornet (CV-8), the North Carolina (BB-55), and 10 other warships convoying transports carrying the 7th Marine Regiment from Espiritu Santo, New Hebrides, to reinforce Guadalcanal in the Solomons when Japanese submarine I-19 scored two direct torpedo hits on her. The torpedoes struck her hull near gasoline tanks and magazines. Vicious fires led to internal explosions that forced the abandon-ship order at 3:20 p.m. A total of 193 men had been killed and 366 wounded. To prevent the carrier from falling into the hands of the Japanese, Captain Forrest Sherman directed the destroyer USS Lansdowne (DD-486) to sink her. In spite of three torpedo hits, the Wasp remained afloat for some time, finally going down by the bow at 9:00. Her name lived on in the Essex-class Wasp (CV-18), commissioned on 24 November 1943.

Mary Ann Kan

See also

Aircraft Carrier; Churchill, Sir Winston Leonard Spencer; Essex-Class; Guadalcanal; Hornet; Malta Convoys; Sherman, Forrest Percival; Solomon Islands, Battles of the

References

Freeman, Robert H. Requiem for a Fleet: The U.S. Navy at Guadalcanal, August 1942–February 1943. Ventnor, NJ: Shellback Press, 1984.

Pawlowski, Gareth L. Flat-Tops and Fledglings: A History of American Aircraft Carriers. South Brunswick, NJ: A. S. Barnes, 1971.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. Annapolis, MD: Naval Institute Press, 1992.

Wassenaer van Obdam, Jacob (1610–1665)

Dutch admiral of the seventeenth century. Born in 1610, Jacob Wassenaer van Obdam was a member of the Dutch nobility and an active politician. His entire career prior to 1653 had been spent as an army officer, mainly in the cavalry. To end the squabbling for the supreme command between


lower-born officers of different provinces that followed Admiral Maarten Harpertszoon Tromp’s death at the 31 July 1653 Battle of Scheveningen, leader of the Dutch republic Johan de Witt arranged for the appointment of Wassenaer, also a prominent member of the States-General.

Any hopes that he might prove as successful as similarly “converted” English army officers such as Captain-at-Sea Robert Blake quickly proved to be unfounded. Nevertheless, and due largely to the abilities of his subordinates, Obdam was successful in action against Portugal in 1657 and in the Baltic in 1658, where he defeated a Swedish fleet in the 19 October Battle of the Sound. Despite being plagued by poor health (which forced his early return from the Baltic) and despite doubts about his competence and close political links to de Witt, Wassenaer was again in command of the fleet for the beginning of the 1665 campaign against England. On 3 June, off Lowestoft, he encountered the English fleet under James, Duke of York, and the two flagships—Wassenaer’s Eendracht and James’s Royal Charles—became engaged in a straight duel. At about 3:00 p.m. the Eendracht inexplicably blew up, with the loss of all but five of her complement of over 400 men. Wassenaer was among the dead.

Wassenaer’s command of the Dutch navy is regarded almost universally as an aberration in the history of that service, which invariably relied on experienced, highly competent, but not necessarily well-born flag officers, such as his predecessor, Tromp, and his eventual successor, Michiel Adrianszoon de Ruyter. A political appointee who was also believed to need high naval office to offset his poverty, Wassenaer lacked the credibility and personality to unite the faction-torn Dutch fleet. For these reasons, even many contemporaries looked on his spectacular demise as fortunate for his country, as it freed up the supreme command for more competent leaders.

J. David Davies

See also

Anglo-Dutch Wars; Blake, Robert; James, Duke of York; Scheveningen, Battle of; Sound, Battle of the; Tromp, Maarten Harpertszoon

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1990.

Jones, James R. The Anglo-Dutch Wars of the Seventeenth Century. London: Longman, 1996.

Watson, Charles (1714–1757)

British admiral who helped secure India for the East India Company during the Seven Years’ War (1756–1763). Born in 1714 at Westminster, Charles Watson joined the Royal Navy at age 14 as a “volunteer per order” on board the Romney. In February 1738 he was promoted to captain in the Mediterranean Fleet. Watson’s first combat command was in the 74-gun Dragon in the inconclusive naval action off Toulon on 11 February 1744 during the War of the Austrian Succession.

Watson did not see action again until 1747 when he commanded the 60-gun Princess Louisa off Cape Finisterre on 3 May and in the Bay of Biscay on 14 October. For his excellent work in these engagements, Commodore Watson took command of the 58-gun Lion in 1748 and became commander in chief of the Newfoundland and North American station. On 12 May 1748, he was promoted to rear admiral of the blue. In February 1754 during the ensuing peace he became commander in chief of the East India station.

With only four ships, Watson patrolled the Coromandel coast against possible French incursions. In February 1756 he assisted Robert Clive’s forces in capturing the pirate Angria’s stronghold of Gheria in a combined sea-land attack. Promoted to vice admiral in June, Watson supported Clive’s punitive expedition against the Surajah Dowlah in retaliation for the “Black Hole” of Calcutta—an incident in which the nawab of Bengal seized Calcutta and reportedly imprisoned 146 European prisoners in an overcrowded, stuffy dungeon; the British claimed that 123 of these prisoners perished. On 15 December his squadron arrived at the River Húgli with Clive’s army, capturing Calcutta on New Year’s Day 1757. Surajah Dowlah signed a treaty with the British, but soon rebelled and allied with the French.

On 15 March, after news arrived of the new war with France, Watson and Clive reduced Chandernagore, the base of French operations in the Bengal, in another coordinated land-sea operation. Watson detached 50 sailors to reinforce Clive before the Battle of Plassey on 22 June 1757, but he did not participate in that decisive encounter because he was stricken with fever. He died in India two months later on 16 August.

Noted for his generosity, Watson was a popular officer and much respected by his men. His exploits with Clive, although they contradicted his official mission of commerce protection, set the stage for British domination of India and provide an excellent example of amphibious warfare and combined operations.

Patrick J. Speelman

See also

Austrian Succession, War of; Toulon, Battle of; Seven Years’ War

References

Bence-Jones, Mark. Clive of India. New York: St. Martin’s Press, 1974.

Corbett, Julian S. England in the Seven Years’ War: A Study in Combined Strategy. 2 vols. London: Longmans, Green and Co., 1907.

Ives, Edward. A Voyage from England to India, in the Year MDCCLIV; and a Historical Narrative of the Operations of the Squadron and


Army in India, under the Command of Vice-Admiral Watson and Colonel Clive in the Years 1755, 1756, 1757. London: Printed for E. & C. Dilly, 1773.

Laughton, John K. “Charles Watson.” In Dictionary of National Biography, ed. Sidney Lee, 60: 2–3. London: Smith, Elder & Co., 1899.

WAVES

See Women Accepted for Volunteer Emergency Service

Wear (Sailing Maneuver)

The opposite of tacking. The act of bringing a close-hauled, square-rigged sailing vessel to another tack by turning her head away from the wind. In wearing, the vessel’s stern is brought through the wind to change tacks, while in tacking the vessel’s bow is brought through the wind.

Wearing on a square-rigged vessel is usually accomplished by brailing up the main course to the yard and bracing the foresails around to catch the wind and help bring the bow around on a new course. Wearing is considered more hazardous than tacking, as the process of bringing a vessel’s stern through the wind can have a violent effect on sails and rigging and consequently on the crew. With a fore-and-aft-rigged vessel, the same maneuver is referred to as jibing.

The term probably comes from the French virer, meaning to turn. Earlier spellings include “weare” and “wager.”

Walter W. Jaffee

References

Blackburn, Graham. The Overlook Illustrated Dictionary of Nautical Terms. Woodstock, NY: Overlook Press, 1981.

Kerchove, René de. International Maritime Dictionary. Princeton, NJ: D. van Nostrand, 1961.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Welles, Gideon (1802–1878)

U.S. secretary of the navy during the Civil War (1861–1865). Born on 1 July 1802 in Glastonbury, Connecticut, the son of a shipbuilder and merchant, Gideon Welles was educated at the military institute at Norwich, Vermont (later Norwich University). He then became involved in newspaper publishing and in Democratic Party politics. He was twice state comptroller and also served in the state legislature. He supported James K. Polk for the presidency, and when Polk was elected he appointed Welles chief of the navy’s Bureau of Provisions and Clothing. Welles did an admirable job, holding the post from 1845 to 1849.

Gideon Welles, secretary of the navy during the Lincoln and Johnson administrations. (Library of Congress)

Welles then returned to Connecticut and resumed his career in journalism. An opponent of slavery, he broke with the Democratic Party and became active in the new Republican Party. As a delegate to the 1860 national Republican convention, he helped Abraham Lincoln secure the nomination and then worked for his election as president.

Welles was one of Lincoln’s top choices for his cabinet. Appointed secretary of the navy, he had more experience with the department than any of his predecessors. The navy, however, was in disarray and hardly ready to fight a war. Ships were few and scattered, morale was low, the officer corps was at about only half strength, and some key posts were held by officers of dubious loyalty.

One of the great U.S. secretaries of the navy, Welles was not afraid to experiment. Straightforward in his dealings with others, he was a good judge of people. Welles also oversaw the


development of naval strategy and the direction of operations. He seems to have had the respect and loyalty of the officers in the navy.

To enforce the blockade of the Confederate coast, Welles had to convert a small collection of ships into an effective force. He immediately launched a large naval construction program that included ironclads, and he oversaw the purchase of ships and their conversion to warships for blockade duty. The navy went from 90 ships when Welles took over to some 700 by 1865, including 60 ironclads. Personnel jumped from 7,600 to 51,500.

Welles served until the end of the administration of Lincoln’s successor, Andrew Johnson, and oversaw the reduction of the navy to peacetime size. He left office in March 1869. His tenure as secretary of the navy is the longest in U.S. history.

Welles remained active in retirement. He spent part of his time editing the detailed diary he kept while in office, which was published after his death. He died at Hartford, Connecticut, on 11 February 1878.

Spencer C. Tucker

See also

Blockade, U.S. Civil War; United States Civil War

References

Niven, John. Gideon Welles: Lincoln’s Secretary of the Navy. New York: Oxford University Press, 1973.

———. “Gideon Welles.” In American Secretaries of the Navy, vol. 1, 1775–1913, ed. Paolo Coletta, 321–361. Annapolis, MD: Naval Institute Press, 1980.

Welles, Gideon. Diary of Gideon Welles, Secretary of the Navy under Lincoln and Johnson. 3 vols. Boston: Houghton Mifflin, 1911.

Wemyss, Rosslyn Erskine, Baron Wester Wemyss (1864–1933)

British admiral of the fleet. Born on 12 April 1864 in London, Rosslyn Erskine Wemyss entered the Royal Navy in 1877 and held a variety of assignments. In 1911 he was promoted to rear admiral. He commanded a battle squadron prior to the outbreak of World War I. After the war started he took command of a cruiser squadron escorting troopships to France.

In February 1915 Wemyss was charged with establishing a naval base at Mudros in the Mediterranean in preparation for naval and military operations against the Dardanelles. There was no staff and no provision for logistical arrangements, such as for landing troops, cargoes, and laborers. Within a few weeks, however, he had the base set up, and he went on to play an active role in the subsequent landings. He was especially important in the evacuation, which to the surprise of all was carried off with virtually no losses.

Returning to Egypt, Wemyss supported General Edmund H. H. Allenby in Palestine, and also cooperated with Emir Feisal and Colonel T. E. Lawrence. Wemyss was then appointed deputy first sea lord from the middle of 1917. At the end of 1917, when Admiral Sir John Jellicoe was dismissed as first sea lord, Wemyss replaced him.

As first sea lord, Wemyss concentrated on the German submarine menace. His tenure was also marked by efforts to restructure the Royal Navy by reducing its overcentralization, securing better conditions for its personnel, and developing peace terms. A further problem centered on intervention in postrevolution Russia. Wemyss was not employed after 1919 but did not formally retire until 1929. He died at Cannes, France, on 24 May 1933.

W. J. R. Gardner

See also

Britain, Navy; Dardanelles, Operations in; Gallipoli Campaign; Jellicoe, John, Earl Jellicoe; Submarine Warfare, World War I

References

Aspinall-Oglander, C. F. History of the Great War Military Operations. 2 vols. London: Heinemann, 1929, 1932.

Marder, Arthur J. From the Dreadnought to Scapa Flow. 5 vols. Oxford, UK: Oxford University Press, 1961–1970.

Whipple, Abraham (1733–1819)

American naval officer. Abraham Whipple was born in Providence, Rhode Island, on 26 September 1733 and went to sea at an early age. He gained renown as a skilled seaman and worked as a captain for the well-known merchant Nicholas Brown. During the French and Indian War (1754–1763), he commanded the privateer Gamecock and captured 23 French vessels during a six-month cruise.

In 1765 the British Parliament enacted the Stamp Act to increase revenues from the colonies, and several revenue cutters were assigned to patrol the New England coast looking for smugglers. When one of these ships, the schooner Gaspee, ran aground near Providence on 17 June 1772, Whipple led a mob that boarded the British vessel and burned it in an act of overt defiance. Growing tensions with Great Britain culminated in 1775 in the American Revolution, at which point Whipple, as Rhode Island’s senior naval figure, assumed command of the state navy of two small vessels. On 15 June


1775 he captured a tender belonging to the HMS Rose. This was the first official prize taken by the Americans.

Whipple was related by marriage to Esek Hopkins, the commander in chief of the newly created Continental navy, and through Hopkins’s influence he was commissioned a captain. Operating from Providence, he accompanied Hopkins on the successful raid against New Providence, Bahamas, and also fought in the unsuccessful action with the HMS Glasgow.

Cleared by a court of inquiry, Whipple sailed to France in 1778 aboard the frigate Providence with dispatches and had an audience with King Louis XVI. The following year he audaciously cut out several British vessels from the yearly Jamaica convoy. He accomplished this by flying British colors and sailing with the convoy by day, then capturing the rearmost vessel at night. In this manner he took no fewer than 11 East Indiamen, valued at several million dollars. Whipple’s ploy resulted in one of the most daring and lucrative captures of the entire war.

In 1779 Whipple was dispatched with a small fleet to Charleston, South Carolina, to assist in the defense of that port. When it fell to General Henry Clinton on 17 May 1780, he became a prisoner and spent the balance of the war at Chester, Pennsylvania.

After the conclusion of peace, in 1784 Whipple sailed a commercial vessel up the Thames River and hoisted the first American flag in British waters since the peace treaty. He retired from seafaring in 1788 and moved to Marietta, Ohio, with a pension. He died there on 29 May 1819.

John C. Fredriksen

See also

American Independence, War of; Guerre de Course; Hopkins, Esek; Prize Doctrine under the Law of Nations

References

Knox, Horatio B. The Destruction of the Gaspee. Providence: Rhode Island State Department of Education, 1908.

Miller, Nathan. Sea of Glory: A Naval History of the American Revolution. Annapolis, MD: Naval Institute Press, 1992.

Morgan, William J. Captains to the Northward: The New England Captains in the Continental Navy. Barre, MA: Barre Gazette, 1959.

White, Sir William Henry (1845–1913)

Chief constructor of the British navy, warship designer, and author. Born at Devonport, England, on 2 February 1845, William White entered the Devonport Dockyard as an apprentice. In 1864 he placed first on the entrance examination for the Royal School of Naval Architecture. He graduated in 1867 and entered the Admiralty, serving on the staff of Chief Constructor Sir Edward Reed. In 1883 he resigned to direct the warship works of Sir William Armstrong. During his years at Armstrong’s works, White designed naval vessels for Austria, Italy, Spain, China, Japan, and the United States.

An immensely influential warship designer, White in 1885 returned to the Admiralty as director of naval construction. From 1885 to 1902 he oversaw a period of rapid technological change and naval expansion, supervising the design and construction of 245 warships. These included battleships such as the Trafalgar-class, Royal Sovereign–class, and King Edward VII-class, and numerous cruisers, destroyers, and torpedo boats. Altogether their cost exceeded $500,000,000.

White was also an important educator. During his early years at the Admiralty, he lectured at the Royal School of Naval Architecture. He supported the education of foreign students in Britain and taught some of the most distinguished U.S. naval constructors. White trained important figures in naval architecture, such as William Hovgaard, who distinguished himself as professor of warship design at the Massachusetts Institute of Technology, and Sir John Harvard Biles, professor of naval architecture at the University of Glasgow, who educated numerous American naval constructors, naval architects, and naval architecture teachers.

White was a prolific author and contributor to technical journals. He played a major role in the preparation of Edward Reed’s Shipbuilding in Iron and Steel and Our Iron-Clad Ships. His lectures at the Royal School of Naval Architecture formed the basis for his internationally popular Manual of Naval Architecture. White also wrote Treatise on Shipbuilding and dozens of articles for technical journals published in Britain and abroad.

White received many honors for his work and in 1895 was knighted for his service to the Royal Navy. After his retirement in 1902, he devoted his time to promoting professionalism through engineering societies. He served as a director of Swan and Hunter, which built the Lusitania and Mauretania, and helped oversee their design and construction. White died in London on 27 February 1913.

William H. Thiesen

See also

Admiralty; Devonport; Hovgaard, Georg William; King Edward VII–Class; Lusitania; Naval Architecture; Reed, Sir Edward James

References

Manning, Frederic. The Life of Sir William White. New York: E. P. Dutton, 1923.

Parkes, Oscar. British Battleships. London: Leo Cooper, 1990.

“Sir William Henry White.” Institution of Naval Architects Transactions 55, 1 (1913): 243–251.

White, William H. A Manual of Naval Architecture. London: John Murray, 1877.


White Ensign

The naval “battle” variant of the national flag flown by warships of the British navy. It consists essentially of a narrow red cross over a white field (the St. George Cross) with the Union Jack inserted in the upper quarter next to the hoist.

For two centuries the Royal Navy was divided into three squadrons identified by their respective red, white, or blue ensigns, which over the years had engendered misidentification by foreign vessels and confusion within the fleet during battle. At Trafalgar in 1805, Admiral Horatio Nelson, vice admiral of the white, decreed that the entire fleet should hoist the White Ensign, as it differed most from the French colors. After many years of deliberations, the Royal Navy in 1864 finally abolished the Squadronal Colours and declared the White Ensign (as described above) the official flag for naval ships, with the Union Jack flown only at the bow.

As former British colonies became dominions and acquired navies of their own, their warships displayed the White Ensign while flying as the jack their national flag (such as the Canadian Red Ensign or the Australian Blue Ensign). The navies of India, South Africa, Australia, and New Zealand, among others, no longer fly the White Ensign, but it is nonetheless the template for their new national naval ensigns. Canada, on the other hand, has employed the national flag as its ensign since its adoption in 1965.

Gordon E. Hogg

See also

Blue Ensign; Ensign; Nelson, Horatio, First Viscount Nelson; Red Ensign; Trafalgar, Battle of

References

Smith, Whitney. Flags. New York: McGraw-Hill, 1975.

Whitehead, Robert (1823–1905)

British engineer. Born in 1823 at Boulton-le-Moors, Lancashire, England, Robert Whitehead worked with mechanical textile equipment as a young man. After an apprenticeship in Manchester, he left England in 1845 to begin a career as an engineer, continuing his occupational studies at a shipyard in Marseille, France.

As his expertise and reputation grew, Whitehead was sought out as a consultant, first in Italy and later in Austria, where in 1856 he was employed as a manager at Stabilimeno Technico Fiumano, an engineering company servicing Austrian naval contracts. His work for the Austrian navy led to a brief partnership with Giovanni de Luppis, a naval officer interested in developing floating, self-propelled mines to destroy blockading ships.

Although his enterprise with de Luppis was unsuccessful, Whitehead continued to explore the idea of a self-propelled explosive device. Rather than developing a surface weapon, Whitehead turned his attention to underwater devices, as he was convinced that vessels struck below the waterline would suffer greater damage. Working in secret, he produced an automobile torpedo in 1866 that used a compressed-air-driven engine fitted to a single propeller for forward propulsion. The torpedo’s steering mechanism consisted of fins, trim tabs, and elevators controlled by a hydrostatic valve-and-pendulum arrangement (the latter feature was introduced in 1868).

The Austrian and British navies expressed interest in the weapon after several demonstrations. In 1868 the Austrians purchased examples directly from Whitehead, while the British licensed the manufacturing rights to the torpedo in 1871.

Subsequent improvements in the Whitehead torpedo included a more powerful propulsion system with a longer range, more reliable and stable steering mechanisms, and ever more destructive warheads. In the late 1880s and 1890s, Whitehead exported his torpedoes to customers throughout the world. Hundreds of torpedoes were produced annually at his Fiume factory, while many hundreds more were produced by licensed manufacturers in England, France, and Germany.

Whitehead became fabulously wealthy from his torpedo manufacturing and patent licenses. The operating principles and technologies that were developed for his torpedo, including the gyroscopic stabilizer (invented in 1895), remained in wide use on underwater missiles into the twenty-first century.

Robert Whitehead died on 14 November 1905 at Beckett in Berkshire.

Shannon Allen Brown

See also

Mines; Torpedo, Development of; Whitehead Torpedo

References

Gray, Edwyn. The Devil’s Device: The Story of Robert Whitehead, Inventor of the Torpedo. London: Seeley, 1975.

Whitehead Torpedo

First successful self-propelled torpedo. Invented by Robert Whitehead in 1866, the Whitehead torpedo established operating principles and design standards for underwater missiles and had a lasting influence on warship design and naval tactics.

The first examples of the torpedo, built between 1866 and 1868 by Whitehead at Fiume, Austria, were powered by a single propeller driven by a specially designed engine that derived


its force from a compressed-air tank. The torpedo was controlled by long fins fitted with small trim tabs that were adjusted by hand before launch. A hydrostatic valve provided additional stability and kept the torpedo on a straight course in the water. This simple steering mechanism did not regulate the cruising depth of the torpedo, however, and the device’s accuracy was affected by its proclivity to “porpoise” (i.e., alternately breaching the water and resubmerging while traveling along an erratic course).

Whitehead overcame this problem with a pendulum mechanism that stabilized the running depth of the torpedo, a feature to which he referred as “The Secret.” In 1869 Whitehead successfully demonstrated his improved torpedo at Fiume to Austrian naval officers who rewarded his ingenuity with a purchase contract. After a series of trials in England, the British licensed the manufacturing rights to the torpedo in 1871. Within a few years, the Whitehead torpedo had been purchased by many of the world’s navies.

Whitehead had envisioned his torpedo as a harbor defense weapon, but the invention evolved into something much more versatile, inspiring the development of fast-attack torpedo boats, high-speed torpedo destroyers, and submarines. On 26 January 1878, the Russian torpedo boat Constantine, working under cover of darkness, fired a Whitehead torpedo to sink the Turkish steamer Intikbah in Batum harbor. The effectiveness of the device was further proved on 23 April 1891 during the Chilean civil war when the torpedo gunboat Almirante Lynch sank the Chilean ironclad Blanco Encalda with a Whitehead torpedo at a range of 100 yards. Torpedoes made certain established naval tactics, such as ramming, obsolete, as captains endeavored to keep their ships out of torpedo range during battles.

The balance of power on the seas shifted in favor of small and stealthy vessels capable of closing the distance on larger, less maneuverable ships as the Whitehead torpedo evolved into a more menacing weapon. Subsequent improvements included the introduction of counter-rotating propellers, an improved air tank capable of holding a more powerful compressed-air charge, a more efficient three-cylinder engine, and, in 1895, a gyroscopic stabilizer fitted with an intermediary servo that could hold the torpedo on a truer course for longer distances. By 1900 the Whitehead torpedo had a range of nearly a half mile and could attain a speed of 29 knots. Many of the innovations that attended the success of Whitehead’s compressed-air torpedo remained in use until the middle of the twentieth century.

Shannon Allen Brown

See also

Destroyer, Evolution of; Long Lance; Mines; Motor Torpedo Boat; Submarine, Evolution of; Torpedo Boat; Torpedo, Development of; Whitehead, Robert

References

Gray, Edwyn. The Devil’s Device: The Story of Robert Whitehead, Inventor of the Torpedo. London: Seeley, 1975.

Tucker, Spencer C. Handbook of 19th Century Naval Warfare. Annapolis, MD: Naval Institute Press, 2000.

Wickes, Lambert (c. 1735–1 October 1777)

American Revolutionary War naval officer, raider, and diplomat. The second of Samuel Wickes’s three sons, Lambert Wickes was born around 1735 at Wickliffe on Eastern Neck Island, near the Chester River in Kent County, Maryland. Attracted to the sea as a youth, he by 1769 was commanding merchant ships out of Philadelphia. In the summer of 1774 he gained much public esteem by refusing to deliver a cargo of tea from London. He arrived in Annapolis, Maryland, almost simultaneously with the Peggy Stewart, which carried tea and was burned there by an irate mob. By December 1774, Wickes was part owner of a ship and was well known to the marine trader Robert Morris, member of the Marine Committee of the Continental Congress and its financier.

Congress named 24 captains, with Wickes eleventh, placing him seven positions above John Paul Jones. Wickes’s first wartime mission, in June–September 1776, was to use his Neptune, which had been converted into the warship Reprisal with 16 × 6-pounder guns, to deliver a commercial agent to Martinique and return with a cargo of munitions. Unfortunately, during a fight with British warships off Cape May, his younger brother and third lieutenant, Richard Wickes, was killed. In recompense, he captured three prizes during his voyage and won the admiration of the French by fighting off a British warship.

Wickes’s next mission, during October–November 1776, was to take Benjamin Franklin to France. He captured two prizes along the way. His was the first American warship to appear in European waters during the Revolutionary War. During his third cruise, he seized five British prizes in the English Channel and took them to the port of L’Orient, where he violated international law by selling them—at a loss. Furious Britons demanded that the neutral French send Wickes away, but he said that his ship needed repairs and remained for several additional weeks—time he needed for two American warships to join him.

On 28 May 1777, in command of his squadron, Wickes took 18 prizes in the Irish Sea and English Channel. He escaped from a British 74 that was chasing him only by throwing his guns overboard. While he was in San Malo in late June, British complaints forced the French to order him out, although he took his time leaving. His ship subsequently


went down in a severe storm off the Newfoundland Banks on 1 October. All hands perished.

Wickes had served the Continental Congress for only 18 months, but when he was harbored by the French it foretold an eventual Anglo-French war. Franklin spoke for many when he characterized this courageous and unassuming patriot as “a gallant officer, and a very worthy man.”

Paolo E. Coletta

See also

American Independence, War of; Jones, John Paul; Privateers and Pirates; Prize Doctrine under the Law of Nations

References

Allen, Gardner W. A Naval History of the American Revolution. 2 vols. Boston: Houghton Mifflin, 1913. Reprint, Williamstown, MA: Corner House, 1970.

Clark, William Bell. Lambert Wickes: Sea Raider and Diplomat. New Haven, CT: Yale University Press, 1932.

Fowler, William N. Rebels under Sail: The American Navy during the Revolution. New York: Scribner’s, 1976.

Thom, De Courcy W. “Captain Lambert Wickes, C.N.: A Maryland Forerunner of Commodore John Paul Jones.” Maryland Historical Magazine 27 (Spring 1932): 1–17.

Wilhelm Gustloff (German Ship, 1937)

German passenger ship. The 25,000-ton Wilhelm Gustloff was launched in 1937 as the flagship of Adolf Hitler’s “Strength through Joy” movement. She was employed as a cruise ship until World War II, when she was turned into a floating barracks for German submariners training in the Baltic.

On the night of 30 January 1945, the Wilhelm Gustloff was sunk in the Baltic Sea by a Russian submarine. When she went down, the ship was carrying nearly 1,000 submariners, but she had also taken on more than 6,000 refugees fleeing the advancing Red Army. The ship sank quickly and more than 7,100 people perished in the icy water.

The Wilhelm Gustloff was the largest German vessel ever sunk by a Russian submarine; her sinking was also history’s greatest single maritime disaster. More people were lost with the Wilhelm Gustloff than with either the Titanic or the Lusitania. The next month the same Russian submarine sank another German liner—the General Steuben—with 4,000 people on board, including 2,000 German military men who were wounded. Only 300 survived. A third German liner, the Goya, went down to another Russian submarine in April and only 183 survived out of approximately 7,000 on board.

Many Germans believed that the Wilhelm Gustloff was marked with red crosses and was a noncombatant. This was not the case. She, in fact, mounted antiaircraft guns and was transporting naval personnel as well as refugees. She should never have sailed virtually unescorted, and this was the fault of the submarine command. A footnote to her sinking is speculation that the ship may have been carrying a priceless art treasure—carved amber panels dating from the early eighteenth century.

The Wilhelm Gustloff, General Steuben, and Goya had been taking part in what was the largest seaborne evacuation in history. The sinking of the three liners—with the loss of more than 15,000 people—obscured the fact that only 1 percent of refugees the Germans evacuated from the Baltic by sea perished.

This evacuation, carried out from January to May 1945, was in fact the greatest German navy success of the war. It was also a personal triumph for Grand Admiral Karl Dönitz, who directed the operation. Despite shortages of fuel and shipping, the threat of mines, air attacks, and submarines, the German navy transported more than two million Germans by sea to the West ahead of the advancing Red Army.

Spencer C. Tucker

See also

Dönitz, Karl; Germany, Navy; Lusitania; World War II at Sea (Excluding Pacific Theater)

References

Dobson, Christopher, John Miller, and Ronald Payne. The Cruelest Night. Boston: Little, Brown, 1980.

Koburger, Charles W. Steel Ships, Iron Crosses, and Refugees: The German Navy in the Baltic, 1939–1945. New York: Praeger, 1989.

Sellwood, Arthur V. The Damned Don’t Drown: The Sinking of the Wilhelm Gustloff. Annapolis, MD: Naval Institute Press, 1996.

Wilhelm II (German Emperor, 1859–1941)

German kaiser (emperor) identified with the coming of World War I. Friedrich Wilhelm Viktor Albert von Hohenzollern was born on 27 January 1859 at Berlin. His left arm was damaged at birth, but he learned to compensate for the disability. He became kaiser on the death of his father, Frederick III, on 15 June 1888.

Highly intelligent, but headstrong, rash, and obsessed with his own importance, Wilhelm sought his way in all things. In March 1890 he forced the resignation of Chancellor Otto von Bismarck, the de facto ruler of Germany, and embarked on an incoherent, reckless foreign policy that dismantled Bismarck’s alliance system and, with the exception of Austria-Hungary, isolated Germany in Europe.

Wilhelm was also responsible for the building of a powerful German navy, which was part of his Weltpolitik (world policy) designed to see Germany realize its “place in the


Kaiser Wilhelm II. (Hulton/Archive)

sun.” He appointed Admiral Alfred von Tirpitz as minister of marine and gave him enthusiastic support for the building of a powerful High Seas Fleet, although Tirpitz insisted that its strength be in battleships rather than cruisers as Wilhelm had wanted. By 1914 the German navy was second only to that of Britain. As Bismarck predicted, rather than making Britain want to ally with Germany as Tirpitz and Wilhelm claimed would be the case, this alienated Britain and contributed to the growing tension that led to World War I. The High Seas Fleet was still sufficiently inferior to the British navy that it spent much of the war in port. Had the resources expended on it gone instead to the army, Germany would undoubtedly have won the war.

In the June–July 1914 crisis following the assassination of Archduke Franz Ferdinand, Wilhelm went along with the demands of his generals, and his government extended the “blank check” to Austria-Hungary that brought about the latter’s declaration of war against Serbia and set in motion the train of events leading to World War I. Only belatedly did Wilhelm seek to restrain his ally.

During the war control of events slipped from Wilhelm’s grasp to the army, especially Generals Paul von Hindenburg and Eric Ludendorff. It was ironic that the revolutionary upheaval that swept Germany at the end of the war originated in the German navy. Forced from power (his abdication was announced for him on 9 November 1918), Wilhelm sought exile in the Netherlands, where he died on 4 June 1941 at his estate at Doorn.

Spencer C. Tucker

See also

Germany, Navy; High Seas Fleet; Tirpitz, Alfred von; World War I at Sea

References

Cecil, Lamar. Wilhelm II. 2 vols. Chapel Hill: University of North Carolina Press, 1989, 1996.

Herwig, Holger H. “Luxury” Fleet: The Imperial German Navy, 1888–1918. London: George Allen & Unwin, 1980.

Wilkes, Charles (1798–1877)

U.S. Navy officer who commanded a global exploring expedition. Born in New York City on 3 April 1798, Charles Wilkes joined the merchant marine in 1815. Three years later he transferred to the navy as a midshipman and completed several Mediterranean tours. He rose to lieutenant in 1826 and was considered so adept in mathematics that he was assigned as chief of the Depot of Charts and Instruments at Washington, D.C., in 1830. At this time the government was amassing resources for a global exploratory expedition, and in 1838 Wilkes was appointed to lead it.

The expedition departed from Hampton Roads, Virginia, in August 1838 with Wilkes commanding the flagship Vincennes. He was accompanied by five lesser vessels and a host of scientists and other specialists. Rounding Cape Horn, the squadron made for the islands of the South Pacific before proceeding on to Australia. After surveying and charting much of this area, Wilkes turned south to Antarctica where he discovered a barren, 1,500-mile-long coastline since christened Wilkes Land. After a prolonged stop in Hawaii, the expedition proceeded to Oregon, where Wilkes’s observations did much to bolster U.S. territorial claims. The squadron then sailed west to the Philippines, Cape Town, and Brazil, before returning home having traversed 80,000 miles. The 5,000 plant and animal specimens retrieved subsequently served as the basis for the Smithsonian Institution.

Despite his achievement, Wilkes was known throughout the service as a demanding perfectionist with little tact. No sooner had he arrived home in June 1842 than he was brought up on charges of abuse by fellow officers. A court of inquiry cleared him, and Wilkes spent the next 17 years


U.S. Navy Rear Admiral Charles Wilkes. (Library of Congress)

editing and publishing his scientific findings. He advanced to captain in 1855.

Following the onset of the Civil War in April 1861, Wilkes participated in the destruction of the Norfolk Navy Yard before assuming command of the steamer San Jacinto. On 8 November 1861, he nearly precipitated war with Britain when he stopped the British steamer Trent at sea and removed two Confederate diplomats. The ensuing diplomatic uproar forced President Abraham Lincoln to release the men and reassign Wilkes to a gunboat squadron. In 1863 Wilkes, now advanced to commodore, took charge of the West Indies Squadron, but he proved so high-handed toward British vessels that Secretary of the Navy Gideon Welles recalled him. A war of words ensued that culminated in a second court-martial and demotion to captain. Wilkes retired in 1864 and saw no further sea duty.

After the war, Wilkes advanced to rear admiral on the reserve list in 1866. Five years later, at the age of 73, he began writing his lengthy memoirs. He died at Washington, D.C., on 8 January 1877.

John C. Fredriksen

See also

Exploration and Discovery; Gosport Navy Yard; Trent; United States Civil War; Welles, Gideon

References

Morgan, James, et al., eds. Autobiography of Rear Admiral Charles Wilkes, 1798–1877. Washington, DC: Government Printing Office, 1978.

Smith, Geoffrey S. “Charles Wilkes: The Naval Officer as Explorer and Diplomat.” In Captains of the Old Steam Navy, ed. James C. Bradford, 64–86. Annapolis, MD: Naval Institute Press, 1986.

Stanton, William. The Great United States Exploring Expedition of 1838–1842. Berkeley: University of California Press, 1975.

William IV, King of Great Britain (1765–1837)

King of Great Britain, known as the “Sailor King” because of his naval career as a young man. Born at Buckingham Palace on 21 August 1765, Prince William Henry was the third child of King George III. With two older brothers, his chances of inheriting the throne appeared remote, and his father arranged for him to enter the navy in 1779. Over the remainder of the War of American Independence (1775–1783) he served in Gibraltar, New York, and the West Indies, and became a close friend of Captain Horatio Nelson. Returning to England in June 1783, William fell under his older brothers’ dissolute influences. Promoted to lieutenant in June 1785, he went to the large frigate Hebe and enthusiastically embraced her captain’s taste for discipline and spit and polish.

In April 1786, to break up a love affair of William’s and console him for being sent back to North America, King George III had William promoted to post captain and given command of the 28-gun frigate Pegasus. William soon demonstrated an inability to work with subordinates, but in March 1788 he received command of the 32-gun Andromeda, in which he returned to the West Indies and remained until June 1789.

Created Duke of Clarence in May 1789, William briefly commanded the 74-gun Valiant from May to November 1790 during a war scare with Spain. After she paid off, he was promoted to rear admiral, but with two brief exceptions he never again served afloat. Although he moved upward to vice admiral (1794), admiral (1799), and admiral of the fleet (1811), these promotions were formalities.

William’s shortcomings as a commander and his scandalous personal life discouraged the Admiralty from employing him. He returned to sea briefly in 1814, commanding the naval escort of Louis XVIII to France in April and a great naval review at Spithead in June. Thereafter he lived largely in obscurity until January 1827, when the death of his brother Frederick, Duke of York, made him heir apparent to George IV. In April 1827 he was appointed to the revived post of lord high admiral. Although this was intended to be entirely honorific, William caused an uproar by taking command


of the Channel Fleet in July 1828. After a remonstrance from the king, he resigned in August. But during his tenure as lord high admiral he had demanded improvements in gunnery, fairer promotions and punishments, and investigation of steam propulsion.

Upon the death of George IV on 26 June 1830, he became King William IV. Dominated by questions of political and administrative reform, his reign had little significance for the navy. William IV died at Windsor on 20 June 1837.

John A. Hutcheson, Jr.

See also

American Independence, War of; Britain, Navy; Nelson, Horatio, First Viscount Nelson

References

Laughton, John Knox. “William IV.” In Dictionary of National Biography, ed. Sidney Lee, 61: 325–331. London: Smith, Elder, & Co., 1900.

Ziegler, Philip. King William IV. New York: Harper & Row, 1971.

Wilson, Sir Arthur Knyvet, Third Baronet (1842–1921)

British admiral. Born on 4 March 1842 in Swaffham, Norfolk, Arthur Wilson entered the navy in 1855. He served as a midshipman on board the ship of the line Algiers in the Black Sea during the 1853–1856 Crimean War and again during the 1856–1860 Second Opium War with China. This early baptism of fire had a marked effect on his later style as a leader.

In 1870 Wilson was appointed to the committee set up to investigate the new torpedo invented by Robert Whitehead. This began a lifelong interest in underwater warfare. When a torpedo training school was established on board the HMS Vernon at Portsmouth in 1876, Wilson was put in charge of the instructors; he returned to command the school in 1889. In between these appointments, he commanded the experimental torpedo-boat carrier Hecla in the Mediterranean and participated in the 11 July 1882 bombardment of Alexandria. He fought ashore in the 1884–1885 campaign in the Sudan. At the 29 February 1884 Battle of El Teb, he rallied the troops when the British square broke under a determined attack. Subsequently he was awarded the Victoria Cross.

Wilson’s interest in underwater warfare was practical as well as theoretical. He was responsible for a number of inventions, including a system for aiming torpedoes accurately and the submerged torpedo tube, a key element in the future design of the submarine. He also designed the first armored train, employed during the 1882 Egyptian campaign.

In 1901, by then a vice admiral, Wilson took command of the Channel Squadron, and was so successful that his tour of duty was extended until 1907. During this remarkable six-year period he raised the fighting efficiency of the fleet to an unprecedented level, with regular and realistic training, even in the most adverse conditions. He was a superb seaman, renowned for his physical and moral toughness—the sailors called him “Old ‘Ard ‘Art”—who drove his ships and men hard.

In 1907 Wilson was promoted to admiral of the fleet and appointed first sea lord. But it was not a happy time. Ill-suited to a desk job, he soon found himself at odds with the energetic young First Lord Winston S. Churchill and left after only two years. However, he returned to the Admiralty in 1914 and remained there throughout World War I, refusing any official post or even a salary. He finally retired in 1918 and died at his home in Swaffham on 25 May 1921.

A reserved, undemonstrative man, Wilson has been overshadowed by the more glamorous and self-publicizing Admiral Sir John Fisher. Certainly, in terms of matériel, the Grand Fleet of 1914–1918 was Fisher’s creation; but in terms of seamanship, tactics, and morale, it was Wilson’s baby.

Colin White

See also

Alexandria, Bombardment of; Britain, Navy; Churchill, Sir Winston Leonard Spencer; Fisher, John, First Baron Fisher; Torpedo, Development of; Whitehead, Robert

References

Bradford, Edward. Life of Admiral of the Fleet Sir Arthur Knyvet Wilson. London: Murray, 1923.

White, Colin. Victoria’s Navy: The Heyday of Steam. Emsworth, UK: Mason, 1983.

Wilson, Henry Braid (1861–1954)

U.S. admiral. Born on 23 February 1861 in Camden, New Jersey, Henry Wilson graduated from the U.S. Naval Academy at Annapolis in 1881. He first served as a naval training officer for apprentices. He then held a variety of assignments, including recording astronomical observations at a West Indies naval station and surveying the Bering Sea coasts. He also determined the placement of a Honolulu-to-San Francisco cable.

Promoted to lieutenant and commended for his courage during the Spanish-American War while serving on the Bancroft, Wilson then was assigned to the Bureau of Navigation. Between 1909 and 1913 he commanded the cruiser Chester and the battleship North Dakota. Wilson was then president of the Naval Board of Inspection for three years. In 1916, he took command of the Pennsylvania, flagship of the Atlantic Fleet.


A year later, when the United States joined World War I, Wilson, now a rear admiral, was the second highest ranking American naval officer serving in the Atlantic when he was named commander of U.S. naval forces in France. He oversaw all U.S. naval activity there and had charge of escort vessels accompanying merchantmen and troopships in the Atlantic and convoys between Britain and Gibraltar. Wilson’s men also protected French ports from German submarine attacks. Wilson’s rivalry with Vice Admiral William S. Sims, the highest-ranking naval officer in that theater, resulted in a 1920 investigation by a Senate committee. In his testimony Wilson answered Sims’s charges that the Navy Department had been unprepared for World War I and was responsible for delays that prolonged the war. On 7 November 1918, Wilson inadvertently provided United Press journalist Roy Howard access to a “false armistice report” that initiated premature armistice celebrations.

Promoted to admiral in 1919, Wilson was superintendent of the U.S. Naval Academy during 1921–1925. He retired in 1925 and died on 30 January 1954 in New York City.

Elizabeth D. Schafer

See also

Convoy System; Hydrography; Sims, William Snowden; Spanish-American War; World War I at Sea

References

Coletta, Paolo E. Allied and American Naval Operations in the European Theater, World War I. Lewiston, NY: Edwin Mellen Press, 1996.

Feuer, A. B. The U.S. Navy in World War I: Combat at Sea and in the Air. Westport, CT: Praeger, 1999.

Sweetman, Jack. The U.S. Naval Academy: An Illustrated History. 2d ed. Annapolis, MD: Naval Institute Press, 1995.

Winslow, John Ancrum (1811–1873)

U.S. Navy officer. Born in Wilmington, North Carolina, on 19 November 1811, John Ancrum Winslow joined the U.S. Navy as a midshipman in 1827. He rose to lieutenant in 1839 and sailed with the Brazilian Squadron before fighting in the 1846–1848 Mexico–United States War. As a reward for his role in the storming of Tabasco, Winslow received his first independent command, the schooner Morris. This vessel ran aground during subsequent operations around Tampico and, having transferred to the frigate Raritan, Winslow struck up cordial relations with another officer named Raphael Semmes.

Between 1849 and 1855 Winslow divided his time between the Boston Navy Yard and the Pacific Squadron. Promoted to commander in September 1855, he was serving as inspector of lighthouses at Boston when the Civil War began. Winslow was initially assigned to the Western Flotilla under Captain Andrew Hull Foote. He served there for three months until seriously injured in an accident but insisted on returning to duty in only a few weeks. His aggressiveness earned him promotion to captain in July 1862 and command of the steam sloop Kearsarge in European waters, with orders to cruise the Atlantic in search of Confederate raiders.

While the Kearsarge was at Ostend in the Netherlands, Winslow was alerted that the Confederate raider CSS Alabama, under his old friend Semmes, was at Cherbourg, France. Winslow’s ship defeated the Alabama in an engagement on 19 June 1864. The victory earned Winslow a promotion to commodore. He spent the remainder of the war cruising for other Confederate raiders.

In 1866 Winslow assumed command of the Gulf Squadron. In March 1870 he advanced to rear admiral and took charge of the Pacific Squadron. Poor health necessitated his retirement in 1872, but a special act of Congress enabled him to draw full pay. Winslow died at Boston on 29 November 1873.

John C. Fredriksen

See also

Alabama; Kearsarge; Mexico–United States War; Semmes, Raphael; United States Civil War

References

Canney, Don L. Lincoln’s Navy: The Ships, Men and Organization. Annapolis, MD: Naval Institute Press, 1998.

Ditzel, Paul C. The Ruthless Exploits of Admiral John Winslow. New Albany, IN: F. B. H. Publications, 1991.

Marvel, William. The Alabama and the Kearsarge: The Sailor’s Civil War. Chapel Hill: University of North Carolina Press, 1996.

Winter, Jan Willem de (1750–1812)

Dutch admiral. Born on 23 March 1750 in Kampen, the Netherlands, Jan de Winter was making the slow climb through the ranks of the Dutch navy when, as a relatively old lieutenant, his career was interrupted by a 1787 revolt in the Netherlands. He fled his native country and later cast his lot with revolutionary France. Ironically, the former naval officer returned to the Netherlands as an officer in the French army in 1795. The Netherlands was then allied with France, and de Winter became a vice admiral and commander of the Dutch navy.

In 1797 the French government decided to land supplies and troops in Ireland in order to assist in an Irish rebellion against England. De Winter led the Dutch squadron escorting the expedition. Taking advantage of the absence of several British ships undergoing repairs, he set sail from the Texel. However, on 11 October de Winter’s ships were intercepted


by a British force under Admiral Adam First Viscount Duncan off the Dutch coast near Camperdown. The number of ships on both sides was roughly equal, but the British had the advantage in both quality and quantity of guns. Even so, de Winter’s force fought with remarkable tenacity until he was forced to surrender his battered flagship and was taken prisoner. The British victory ended the threat of French support to the Irish.

After his release de Winter served for a time as Dutch ambassador in Paris. However, he eventually returned to naval duties, and under Napoléon’s orders he was working to put together a new fleet for a foray against the British when he died at Paris on 2 June 1812. De Winter was a capable commander who fought fiercely in his only major battle, at Camperdown, but this was at a time when the Dutch and their French allies were hopelessly outclassed on the sea by their British opponents.

Curtis S. King

See also

Britain, Navy; Camperdown, Battle of; Duncan, Adam, First Viscount of Camperdown; France, Navy; French Revolutionary and Napoléonic Wars

References

Lloyd, Christopher C. St. Vincent and Camperdown. New York: Macmillan, 1963.

Mahan, Alfred Thayer. The Influence of Sea Power upon the French Revolution and Empire. 2 vols. Boston: Little, Brown, 1892.

With, Witte Corneliszoon de (1599–1658)

Dutch admiral. Born at Den Brielle (Brill) on 29 March 1599, Witte Corneliszoon de With served the East India Company during 1616–1619 and the West India Company during 1628–1629, having become a captain of the Dutch navy in 1622. In October 1637 he became a vice admiral of the admiralty of the Maas (Rotterdam).

In 1644 and 1645 de With commanded large fleets escorting merchant convoys through the Sound (between Denmark and Sweden), forcing the Danes to revise the tolls they charged. He commanded an expedition to Brazil in 1650, but it was defeated primarily by logistical problems rather than enemy action, and he was unable to prevent the Portuguese from gaining control of the colony.

De With was a prominent commander in the First Anglo-Dutch War (1652–1654), serving as commander in chief in the autumn of 1652. However, the interprovincial rivalries that blighted the Dutch navy ensured that his time in command would not be a happy one, with both the Amsterdam and Zeeland contingents feeling resentful of his appointment. De With’s arrogant, tactless, and pessimistic personality did not help matters. Nevertheless, he persuaded his captains to attack English Admiral Robert Blake’s fleet on 28 September 1652 in the Downs, in what became known as the Battle of the Kentish Knock.

De With took much of the blame for the severe hammering of his fleet and was replaced in command by Maarten Harpertszoon Tromp, although in reality much of the responsibility should be attributed to Dutch captains who refused to support him in the action. However, he again held supreme command after Tromp’s death in 1653.

De With was convinced that the fleet’s only option was to return to port, but he was overruled by his political masters and effectively replaced by an army officer, Wassenaer van Obdam. In 1658 de With was sent to command the Dutch fleet that had been ordered to intervene in the Baltic, where the Swedes were threatening to humiliate Denmark, the Netherlands’s ally. On 29 October 1658, he engaged a larger Swedish fleet in the Battle of the Sound, defeating them and reopening the sound to Dutch trade, although at the cost of his own life.

J. D. Davies

See also

Anglo-Dutch Wars; Blake, Robert; Kentish Knock, Battle of; Sound, Battle of the; Tromp, Maarten Harpertszoon; Wassenaer van Obdam, Jacob

References

Bruijn, Jaap R. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1993.

Jones, James R. The Anglo-Dutch Wars of the Seventeenth Century. London: Longman, 1996.

Wolf (German Navy, Commerce Raider, 1916)

Successful German World War I commerce raider. Formerly the Hansa Line Wachtenfels, the Wolf was 442′10″ × 56′1″ and displaced 14,200 tons. She mounted 7 × 15 cm guns, three smaller guns, and four torpedo tubes. The Wolf also carried a seaplane. Lieutenant Commander Karl-August Nerger had command.

The ship sailed on 30 November 1916 through the North Sea and into the South Atlantic. Nerger deployed most of the Wolf’s 465 mines in January and February 1917 in the approaches to Cape Town, Cape Agulhas, Colombo, and Bombay. At the end of February, the Wolf took a British steamer and converted it into an auxiliary cruiser with which to mine the main channel between the Red Sea and the Gulf of Aden.

Once the British Admiralty became aware of the Wolf’s activities, it assembled numerous British and Japanese ships


to search for her. Still at large after six months at sea, the Wolf’s crew overhauled her engines at a remote island northeast of New Zealand. After completing her minelaying mission, the raider continued to attack and capture merchant vessels in the Indian Ocean and the South Atlantic, and to replenish her coal supply from stocks in her prizes. By the end of her 15-month-long voyage—the longest by far of any raider of the war—the Wolf had captured or sunk seven steamers and seven sailing ships, and her minefields had sunk an additional 13 ships for a combined total of 114,279 tons. The now-leaky Wolf arrived safely in German waters on 17 February 1918.

Richard G. Stone

See also

Guerre de Course; Minelayer; World War I at Sea

References

Alexander, Roy. The Cruise of the Raider Wolf. Sydney: Angus and Robertson, 1939.

Hoyt, Edwin P. The Raider Wolf. London: Barker, 1975.

Schmalenbach, Paul. German Raiders. Cambridge, MA: Patrick Stephens, 1979.

Wolf Pack Tactic (World War II)

The continuously evolving system for coordinating mass U-boat attacks against oceanic convoys in the World War II Battle of the Atlantic. Certain elements of the system derived from German World War I experience and Befehlshaber der U-Boote (BdU) tactical experiments in the Baltic from 1936. But when war came in 1939 the system was still undeveloped and had yet to gain general acceptance.

Initially, BdU conceived dispatching U-boat packs under tactical command afloat to establish patrol lines that would be most likely to intercept convoys. Upon contact, the intercepting submarine would broadcast the convoy’s position, course, and speed. The submarine would then shadow the convoy’s progress while reporting regularly, and transmit radio-beacon signals as required to home U-boats in the area in on the target. The tactical commander was charged with bringing the pack together around the convoy and coordinating its subsequent attacks.

Early wartime experience dictated changes. Land-based centralized control rapidly replaced tactical command afloat because the effectiveness of radio communications exceeded earlier expectations and an operations room ashore proved more capable of receiving and synthesizing tracking data. From mid-1940 BdU took primary responsibility for bringing packs together at their targets on the basis of radio intercept intelligence and reports from submarines. BdU also maintained tactical control until the moment of attack and then resumed command after the battle to maintain contact with the convoy.

Prewar planners had evolved two patrol line dispositions, a line-ahead formation at right angles to a target convoy’s anticipated course or a line abreast moving toward the convoy in daylight and in concert with it at night. Despite their success in exercises, both dispositions proved ineffective in practice. Station-keeping overburdened the U-boat crews and these rigid formations could not cope with zigzagging convoys or radical course alterations. Instead, BdU adopted two-dimensional patterns of submarines patrolling staggered squares. These patterns could be changed quickly in response to an evolving situation, elongating the areas or even disposing them in an echelon to cover different approaches.

Initially, U-boat tacticians emphasized submerged and surface attacks equally. Operational experience soon demonstrated the advantages of nighttime surface attacks. Surfaced U-boats had a substantial speed advantage over their targets; greater surface endurance allowed multiple attacks; and low silhouettes both diminished their visibility to lookouts and neutralized sonar. The advantages of night surface operations led BdU generally to prohibit submerged daylight attacks. As Allied radar performance, signals intelligence, and radio direction-finding equipment developed and improved, however, the advantages of surface operations gradually disappeared, and U-boats were obliged to resume submerged attacks, diminishing U-boat effectiveness.

Evidence that the Allies were able to locate wolf packs and route convoys around them led BdU to deploy fast-moving patrol lines that swept across the Atlantic in search of convoys, but with only limited success. BdU continued deploying wolf packs in increasing numbers throughout the struggle for the Atlantic, but concurrent Allied technological and tactical advances essentially nullified this tactic.

Paul E. Fontenoy

See also

Antisubmarine Warfare; Atlantic, Battle of the (1939–1945); Befehlshaber der U-Boote; Convoy System; Dönitz, Karl; Escort Carriers; Hunter-Killer Groups; Intelligence, Naval; Radar; Radio; Sonar; Submarine Warfare, Atlantic, World War II; U-Boat

References

Blair, Clay. Hitler’s U-Boat War. 2 vols. New York: Random House, 1996, 1998.

Dönitz, Karl. Memoirs: Ten Years and Twenty Days. Trans. R. H. Stevens and David Woodward. Annapolis, MD: Naval Institute Press, 1990.

Showell, Jak P. Mallman. U-Boats under the Swastika. Annapolis, MD: Naval Institute Press, 1987.

———. U-Boat Command and the Battle of the Atlantic. London: Conway Maritime Press, 1989.


Women Accepted for Volunteer Emergency Service (WAVES)

Unit created in 1942 to enlist women in the U.S. Navy. The WAVES were established under Public Law 689, H.R. 6807, an amendment to the Naval Reserve Act of 1938, on 30 July 1942. The first director of the WAVES, Lieutenant Commander Mildred McAfee, was also the president of Wellesley College in Massachusetts.

Public Law 689 specifically stated that the WAVES would remain restricted to the continental United States and not serve on board naval vessels or aircraft. This restriction is misleading, as women did serve on board vessels and in combat areas as nurses in the Navy Nurses Corps, established in 1908. The restriction keeping WAVES in the continental United States did not last, and by September 1944 they were allowed to volunteer for duty in Alaska, Hawaii,

Two women raise their hands while taking an oath to join the WAVES, 1944. (Getty Images)


Florence Johnson and Rosamund Small, the first WAVES to qualify as instructors on electrically operated .50-caliber machine gun turrets, walk to the target range at the Naval Air Gunners School, Hollywood, Florida, in April 1944. (National Archives)

the Caribbean, and Panama. By the end of the war, women constituted nearly 2 percent of the U.S. Navy. In some areas, such as the Navy Department in Washington, over half the uniformed personnel were WAVES.

WAVES served in many noncombat duties during the war. Eighty were naval air navigators. WAVES trained future naval aviators in instrument flying and served as gunner’s mates to teach men antiaircraft gunnery. Others were involved with decoding messages or with the hospital corps. Well over 85,000 women served in the WAVES during World War II. A study conducted in 1944 showed that the WAVES then in service released men to man 10 battleships, 10 aircraft carriers, 28 cruisers, and 50 destroyers. Equivalent units in the armed forces were the Women’s Army Corps (WACs), the SPARS (combining the Latin and English versions of the Coast Guard motto Semper Paratus, meaning always ready) of the Coast Guard, Women Air Force Service Pilots (WASPs), and the Marine Corps Women’s Reserve (MCWR).

The WAVES became a permanent part of the navy in 1948 when Congress passed the Women’s Armed Service Integration Act (Public Law 625). This eventually led in the 1970s to full integration into the armed forces of all women’s units.

Suzanne S. Finney

See also

Women’s Royal Naval Service

References

Ebbert, Jean, and Marie-Beth Hall. Crossed Currents: Navy Women in a Century of Change. Washington, DC: Batsford Brassey, 1999.

Wingo, Josette Dermody. Mother Was a Gunner’s Mate: World War II in the WAVES. Annapolis, MD: Naval Institute Press, 1994.

Women’s Royal Naval Service (WRNS)

WRNS, pronounced “Wrens,” was a World War I British organization created to assist the navy. Women had long been part of British war efforts, but formal inclusion began in 1885 with the formation of the Naval Nursing Service. WRNS was established in November 1917 during World War I as a nonnursing service. Its original objective was to provide mainly clerical support to release men for combat. Early “Wrens” worked as secretaries, paymasters, storekeepers, signalers, and operators. It soon became evident, however, that WRNS could perform more than just clerical duties for the navy. By the end of the war, WRNS had increased their responsibilities to include such activities as antisubmarine wire net construction and sail-making. By the time of its July 1919 disbandment, 7,000 women had been part of the organization.

WRNS was reestablished in 1938. Although this reformed WRNS was intended to provide more clerical service to the British navy, the women who joined actually engaged in many other endeavors, including serving on warships and overseas in every theater of World War II. By the end of the war, more than 74,000 women were in such nonclerical jobs as air mechanic, boat driver, and submarine attack assessor. The success of WRNS during the war convinced the British navy to keep them as an integral part of the service in February 1949. Today WRNS operate under the same regulations and recruitment policies as their male counterparts.

Suzanne S. Finney

See also

Britain, Navy; Women Accepted for Volunteer Emergency Service

References

Fletcher, Marjorie H. The WRNS: A History of the Women’s Royal Naval Service. Annapolis, MD: Naval Institute Press, 1989.

Wonsan Landing (25 October 1950)

Major United Nations Command (UNC) amphibious operation during the 1950–1953 Korean War. After the successful UNC Inchon landing and recapture of Seoul, General of the Army Douglas MacArthur retained the division of his command


between the Eighth Army (EUSAK) and X Corps. He planned to reposition X Corps to Wonsan on Korea’s east coast for the drive into the Democratic People’s Republic of Korea (DPRK, or North Korea). Located 110 miles north of the 38th parallel and site of a petroleum refinery, Wonsan was Korea’s primary east coast harbor and had an airfield, roads, and railways linking it with both Seoul and the DPRK capital of Pyongyang.

Directed by Amphibious Force Far East (Task Force 90) commander Rear Admiral James H. Doyle and known as Operation tailboard, the Wonsan landing remains controversial. Its proponents believed that using Wonsan as a supply point for X Corps would relieve the strain on supplying both EUSAK and X Corps through Inchon and allow X Corps to advance toward Pyongyang in conjunction with EUSAK. Many naval officers thought it would be simpler to send X Corps to Wonsan by road, but X Corps commander Major General Edward M. Almond believed that movement by land would lead to the loss of a great many of his vehicles.

Outloading of X Corps at Inchon commenced on 8 October. Doyle ordered his 250 vessels, carrying a total of 30,184 passengers, to begin their eastward journey on 15 October. The armada reached Wonsan harbor on the 20th only to discover that the North Koreans had emplaced some 3,000 mines. While UNC minesweepers worked to clear a channel, Doyle ordered his ships to steam north and then return south. For five days, in what was dubbed “Operation Yo-Yo,” the crowded ships moved up and down the Korean coast. The mines were duly swept, but not without cost. Two U.S. minesweepers (the Pirate and Pledge) and one South Korean minesweeper (the YMS 516) were sunk. One positive effect of this for the U.S. Navy was that it learned (but soon forgot) useful lessons about mine warfare.

On 25 October the ships began landing at Wonsan. When X Corps came ashore, they were greeted by Republic of Korea Army (ROKA) soldiers who had advanced more quickly than expected. Members of the ROKA Capital Division and 3d Division had secured Wonsan 15 days earlier. More humiliating, Bob Hope and the USO had arrived on the 24th and put on a show with quips at the expense of the Marines offshore.

After the massive Chinese military intervention, UNC troops were evacuated at points along the east coast, including Wonsan. The UNC abandoned the port on 7 December.

Spencer C. Tucker

See also

Doyle, James H.; Inchon Landing; Joy, Charles Turner; Korean War; Mines; Minesweeping and Minesweepers

References

Alexander, James Edwin. Inchon to Wonsan: From the Deck of a Destroyer in the Korean War. Annapolis, MD: Naval Institute Press, 1996.

Cagle, Malcolm W., and Frank A. Manson. The Sea War in Korea. New York: Arno Press, 1980.

Marolda, Edward J. “Mine Warfare.” In Encyclopedia of the Korean War, ed. Spencer C. Tucker, 452–453. Santa Barbara, CA: ABC-CLIO, 2000.

Schafer, Elizabeth. “Wonsan Landing.” In Encyclopedia of the Korean War, ed. Spencer C. Tucker, 749–750. Santa Barbara, CA: ABC-CLIO, 2000.

Worden, John Lorimer (1818–1897)

U.S. naval officer. Born in Westchester County, New York, on 12 March 1818, John Lorimer Worden joined the navy as a midshipman in 1834 and passed through the Philadelphia Naval School six years later. Worden spent the years of the 1846–1848 Mexico–United States War off the California coast, rising to lieutenant there in November 1846. He subsequently completed a Mediterranean cruise and a stint with the Naval Observatory before alternating assignments between the Home Squadron and the New York Navy Yard.

When the Civil War began, Worden volunteered for the relief of Fort Pickens, Florida. He fulfilled his mission but was apprehended by Confederate forces and spent the next seven months in close confinement. Following his release, Worden secured command of John Ericsson’s new ironclad, the USS Monitor, at Long Island. In this capacity he sailed from New York to Norfolk, Virginia, which was then blockaded by Union land and naval forces. He arrived on the evening of 6 March 1862, the day the Confederate ironclad Virginia, commanded by Franklin Buchanan, had sunk two Union warships.

During the 7 March battle between the Monitor and Virginia, a Confederate shot struck the Union ironclad’s pilothouse. Worden was temporarily blinded and the Monitor backed off. Worden convalesced for several months, but he received promotion to commander and reassignment to naval forces off Charleston, South Carolina, under Samuel F. Du Pont.

Worden assumed command of the new monitor Montauk and distinguished himself in actions off Savannah, Georgia, and Charleston. During the ill-fated Union attack on Charleston on 27 January 1863, Worden’s ship sustained 46 hits, but he kept her functioning. He thereafter rose to captain and supervised the construction of new monitors for the remainder of the war.

Worden rose to commodore in May 1868 and became superintendent of the U.S. Naval Academy. There he proved instrumental in overhauling the curriculum and tightening academic standards. He rose to rear admiral in November


1872 and commanded the European Squadron in 1875–1877. After another 11 years on the examination board back at the Naval Academy, Worden concluded 55 years of service. He died in Washington, D.C., on 18 October 1897.

John C. Fredriksen

See also

Buchanan, Franklin; Charleston (1861–1865); Du Pont, Samuel Francis; Ericsson, John; Mexico–United States War; Monitor; Monitor vs. Virginia; Monitors; United States Civil War

References

Canney, Don L. Lincoln’s Navy: The Ships, Men, and Organization. Annapolis, MD: Naval Institute Press, 1998.

Davis, William C. Duel between the First Ironclads. New York: Barnes & Noble, 1995.

Sweetman, Jack, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

World War I at Sea

In 1914 the citizens of the great maritime powers were probably the best informed public about maritime affairs in modern history. They had been bombarded in the popular press for years with stories of their navies and the technological marvels that made up the fleets. Most expected a great naval battle between the rival squadrons, comparable to the titanic struggle on land. But they were to be disappointed, for the naval war during 1914–1918 proved quite different from what had been anticipated. The capital ships might have had unrivaled powers of offense and defense, but they were vulnerable to new weapons such as the torpedo, mine, and submarine. They were valuable assets not to be risked lightly and to be employed only under the most favorable conditions. These new considerations in naval warfare had already caused the Royal Navy to alter its traditional strategy of close blockade. The British conducted a distant blockade with their major force, the Grand Fleet, based at Scapa Flow in the Orkney Islands to the north of the British Isles. Geography favored the British, for the British Isles might be described as the stopper in the bottle; that is, to reach the high seas the Germans would have to either fight their way through the English Channel or go way around the north of Scotland.

The Germans had been slow to realize that British strategy had changed. German strategy had been based on whittling down the Royal Navy’s numerical advantage through mines and torpedoes off the German coast until its numbers had been reduced enough for the High Seas Fleet, the principal German force, to give battle with a good chance of success. The Germans never really came up with an answer to Admiral Alfred von Tirpitz’s question when told of the plan: “But what will you do if they do not come?” The best the Germans could hope for was to catch a portion of the Grand Fleet at sea with the whole of the High Seas Fleet. The British aim was to avoid this and bring the whole of the Grand Fleet against the High Seas Fleet, but without subjecting it to excessive risk.

Admiral John Jellicoe, the commander in chief of the Grand Fleet (August 1914–November 1916), was once described as “the only man who could lose the war in a single afternoon.” Jellicoe was conscious of that fact and always wary about being lured into a submarine trap or over a freshly laid minefield. Furthermore, he accomplished his goals by not losing—that is, by denying the Germans the use of the high seas through the extensive light forces employed on the blockade, backed by the might of the Grand Fleet. This policy proved hard to accept for the public, which was brought up on tales of Nelson. Indeed, it was difficult for many officers in the navy to accept it. The policy also left the navy vulnerable to the question “what is the navy doing?” at a time when the army was incurring heavy losses. However, since the Germans were not anxious to engage in an unequal contest with high probability of loss, and the British were not willing to risk their preponderance in a rash action, it is hardly surprising that there was but one major encounter—Jutland in 1916—and that it came largely by accident. Moreover, the submarine quickly made its presence felt, and the British in particular were to suffer painful losses from it, especially when ships were foolishly exposed. However, these early losses were generally old ships. The dreadnought backbone of the Grand Fleet was not touched, largely due to Jellicoe’s intense precautions. The only Grand Fleet dreadnought lost at sea during the war fell victim, while detached, to a mine laid by a surface raider.

The fact that there were few battles does not mean there was inactivity. There was considerable activity involving craft of all sizes and types, punctuated from time to time by what might be termed “actions” rather than battles. The tasks of patrolling, enforcing the blockade, minelaying, and minesweeping kept officers and men fully employed in what was often appalling weather in northern waters. When the Germans shifted to submarine warfare, the task of keeping open the routes through the extensive minefields in the Helgoland Bight required constant work on the part of German light craft.

Starting in 1916 and on into the winter of 1918 the Germans periodically launched destroyer raids against the Straits of Dover but never seriously interfered with British communications with their armies in France. The Germans may well have missed an opportunity to use the advantage that possession of the Belgian coast gave them, but there was a constant tug-of-war between the High Seas Fleet and Marinekorps


Flandern for resources, with the High Seas Fleet usually having priority.

As for actions, early in the war on 28 August 1914 a British sweep by submarines and the light cruisers and destroyers of Commodore Reginald Tyrwhitt’s Harwich Force to mop up German patrols in the Helgoland Bight led to a confused encounter in which the British found themselves hard-pressed for a time by German forces sortieing from their bases. Fortunately, Jellicoe had ordered Admiral David Beatty’s battle cruisers out in support and Beatty’s intervention proved decisive. Three German light cruisers and a destroyer were sunk and the British gained a great psychological advantage.

The British also gained a significant advantage when German codebooks, salvaged by the Russians from a stranded cruiser in the Baltic, together with other codes obtained under different circumstances, enabled them to set up an intelligence service—subsequently known as Room 40 from its location in the Admiralty—capable of decrypting German wireless transmissions. At first, the best use was not always made of the intelligence because of excessive secrecy, overcentralization, and fear of giving away the secret. The Germans attempted to lure the Grand Fleet out through hit-and-run raids by fast battle cruisers on east coast towns. These raids were difficult to counter but had no strategic meaning, although that was hard to explain to the public. On 24 January 1915, Room 40’s intelligence led to the Dogger Bank action in which the Germans lost the armored cruiser Blücher but otherwise escaped, thanks to errors on the part of Beatty’s battle cruiser force. The British were learning the hard way that their system of fire control was inadequate for accurate shooting at long range and high speed. Also, the system of flag signals, however effective it might have been in Nelson’s time, left much to be desired under modern battle conditions.

Both sides had initially been concerned with submarines primarily in regard to action against warships. Moreover, the Germans were to discover the great effectiveness of submarines against merchant shipping, and that they were thus a potential war-winning weapon against a power such as England that was dependent on imports in order to live. However, the nature of a submarine meant that it could not follow the traditional prize rules about ensuring the safety of passengers and crew of captured ships before sinking them. This meant that the Germans quickly became involved in diplomatic difficulties with neutral powers. The Norwegians and Dutch suffered greatly from German depredations, but it was the United States that had the diplomatic clout to alter German action. The Germans were to swing from periods of sharpened submarine warfare, curtailed by American protests, such as after the Lusitania affair in 1915 and the Sussex incident in 1916, back to restricted operations under prize rules. In May 1916, with the more aggressive Admiral Reinhard Scheer as commander of the High Seas Fleet, the Germans tried their hand at sea again, hoping to catch a portion of the Grand Fleet. The British, thanks to Room 40, were forewarned, although because of faulty interpretation of intelligence they did not realize the entire High Seas Fleet was at sea. Consequently, both sides in a sense blundered into the Battle of Jutland on 31 May 1916. The Germans felt lucky to have escaped, having inflicted greater casualties in a tactical sense but failing to improve their disadvantageous strategic situation. They moved inexorably toward the decision at the end of January 1917 to resume unrestricted submarine warfare, gambling on defeating Great Britain before any possible American intervention would have an effect. They miscalculated and the submarines did not succeed, thanks largely to the belated and reluctant introduction of the convoy system.

In the waters beyond the North Sea the most serious German force was the East Asiatic Squadron based at Tsingtao under the command of Admiral Maximilian von Spee. This crack force escaped superior Japanese forces after Japan entered the war and made its way eastward across the Pacific to the coast of Chile, where an inferior British force under Rear Admiral Christopher Cradock was defeated off Coronel on 1 November 1914. Cradock, perhaps mindful of the recent court-martial of Ernest Troubridge for failing to engage the Goeben in the Mediterranean, had knowingly entered into unequal combat. However, revenge came swiftly when new First Sea Lord Admiral John Fisher, in a calculated risk, detached battle cruisers from the Grand Fleet to South American waters and on 8 December, in a running battle off the Falkland Islands, Vice Admiral Doveton Sturdee’s force sank all but one of Spee’s squadron. There were a few other German cruisers that acted as raiders along with some converted liners. Some, such as the Emden in the Indian Ocean, caused considerable trouble and tied up substantial forces tracking them, but the loss they inflicted was small compared to the total volume of Allied trade. Commerce raiders were not likely to win the war, and the long and sometimes spectacular cruises of a few other raiders during the war could not affect the balance.

The British and French had overwhelming superiority in the Mediterranean once Italy defected from the Triple Alliance, although the Austrian fleet—or, more specifically, its small submarine force—was able to deter action in the Adriatic. Nevertheless, the Austrians were bottled up and not likely to influence events beyond the Adriatic. The real challenge to the Allies in the Mediterranean would be German submarines operating from Austrian bases. In the Black Sea, the Russians gained supremacy, particularly after their dreadnoughts entered service in 1915 and 1916 and were able to establish a


blockade of the Bosporus and Turkish coal coast and support amphibious operations in the eastern Black Sea, leading to the capture of Trebizond in 1916. This supremacy was lost following the Bolshevik Revolution, and after the Peace of Brest Litovsk there was concern that the Germans and Turks would get control of the Russian Black Sea Fleet. These fears proved groundless in the long run.

In the Baltic the balance between Russian and German naval forces could shift rapidly because of Germany’s ability to move ships from the North Sea to the Baltic through the Kiel Canal. The Germans were initially on the defensive and tended to concentrate their older ships there, but at any moment they could regain their advantage by shifting their battle squadrons. The Russians, whose initial strategy had been based on defense of the Gulf of Finland and approaches to Saint Petersburg, became increasingly bold, using their fast large destroyers for minelaying raids deep into German waters. The Baltic soon became infested with mines. A handful of British submarines also managed to reach the Baltic, where they complicated matters for the Germans and forced them to adopt a modified convoy system. The major Baltic naval action was Operation albion in October 1917, a German amphibious landing on the Island of Ösel and clearance of the Gulf of Riga. Hydrographic conditions, mines, and a surprisingly stiff resistance by Russian warships made it a difficult operation.

In the closing days of the war, in what was really an admirals’ revolt against the civilian government’s decision to seek an armistice, the German naval high command planned a final sortie. The German crews, their morale low after months of inactivity, decided (not unreasonably) that they had no wish to sacrifice their lives and mutinied, setting off the chain of events that brought about the final collapse of the imperial government. As part of the armistice conditions, the High Seas Fleet sailed across the North Sea to be interned at Scapa Flow, where on 21 June 1919 the Germans scuttled the ships out of fear they would be seized if the armistice expired before the peace treaty had been signed.

Paul G. Halpern

See also

Aboukir, Cressy, and Hogue; Antisubmarine Warfare; Atlantic, Battle of the (1914–1918); Bachmann, Gustav; Bacon, Sir Reginald Hugh Spencer; Battle Cruiser; Beatty, David, First Earl Beatty; Benson, William Shepherd; Blockade, British, of Germany (World War I); Blücher; Boué de Lapeyrère, Augustin Emmanuel Hubert Gaston; Britain, Navy; Capelle, Edward von; Churchill, Sir Winston Leonard Spencer; Convoy System; Coronel, Battle of; Cradock, Sir Christopher George Francis Maurice; Dardanelles, Operations in; De Chair, Sir Dudley Rawson Stratford; de Robeck, Sir John M.; Decoy Vessels; Dogger Bank, Battle of the (24 January 1915); Emden; Essen, Nikolai Ottovich von; Falklands, Battle of the; Fisher, John, First Baron Fisher; Germany, Navy; Goeben; Goodenough, Sir William E.; Grand Fleet; Hall, Sir William Reginald; Haus, Anton, Baron von; Helgoland Bight, Battle of; High Seas Fleet; Hipper, Franz Ritter von; Holtzendorff, Henning von; Hood, Sir Horace; Ingenohl, Friedrich von; Intelligence, Naval; Jackson, Sir Henry Bradwardine; Jellicoe, John, Earl Jellicoe; Jutland, Battle of; Keyes, Roger, First Baron Keyes; Lusitania; Madden, Sir Charles; Mediterranean, Naval War in the; Milne, Sir Archibald Berkeley; Müller, Admiral Georg Alexander von; North Sea Mine Barrage; Pohl, Hugo von; Pollen, Arthur Joseph Hungerford; Reuter, Ludwig von; Royal Naval Air Service; Scapa Flow, Scuttling of German Fleet; Scheer, Reinhard; Sims, William Snowden; Souchon, Wilhelm; Spee, Maximilian Reichsgraf von; Sturdee, Sir F. C. Doveton; Submarine, Evolution of; Submarine Warfare, World War I; Thaon di Revel, Paolo; Tirpitz, Alfred von; Troubridge, Sir Ernest Charles Thomas; Tyrwhitt, Sir Reginald; Unrestricted Submarine Warfare; Wemyss, Rosslyn Erskine, Baron Wester Wemyss; Wilhelm II; Zeebrugge and Ostend, Raids on

References

Halpern, Paul G. A Naval History of World War I. Annapolis, MD: Naval Institute Press; London: UCL Press, 1994.

Herwig, Holger H. “Luxury Fleet”: The Imperial German Navy, 1888–1918. London: Allen & Unwin, 1980.

Hough, Richard A. The Great War at Sea, 1914–1918. New York: Oxford University Press, 1983.

Marder, Arthur J. From the Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. London: Oxford University Press, 1961–1970.

World War II at Sea (Excluding Pacific Theater)

The non-Pacific theaters of World War II at sea primarily involved the navies of Great Britain, Germany, France, Italy, the Soviet Union, Canada, and the United States. Although the war at sea eventually encompassed the entire globe, it began in the Western Hemisphere in September 1939 and initially involved only the forces of Great Britain, France, Poland, and Germany. The British navy was ill prepared for the conflict in part because of London’s emphasis on disarmament during the interwar period. Its core force comprised 15 battleships and battle cruisers, most of which were World War I vintage, 7 aircraft carriers, 65 cruisers, 188 destroyers of various types, and 52 submarines. Its ally, France, had a smaller fleet, but it was much more modern. It comprised 7 battleships, 1 aircraft carrier, 19 cruisers, 66 destroyers of various types, and 78 submarines. Opposing these two fleets was that of Germany, which consisted initially of 2 battleships, 3 pocket battleships, 7 cruisers, 42 destroyers, and 57 submarines.

Most of the naval technology had changed little from that employed in World War I. All warship designs created in the interwar years had produced larger and faster classes and better gunnery control for surface ships, but, with the exception


of radar, there were few other improvements. Even the advent of the aircraft carrier, while increasingly recognized as an important ship type, had not yet produced significant changes in naval warfare.

The key difference at the outbreak of hostilities was the size of the German surface navy, which was very small in comparison to that of World War I. In 1939 the Germans had adopted a naval building program, the Z Plan. It called for 4 battleships to be built or under construction, 6 superbattleships, 12 small battleships, 4 aircraft carriers, the 3 Deutschland-class pocket battleships, 5 heavy cruisers, 44 light cruisers, 68 destroyers, 90 torpedo boats, and 249 submarines. The plan was never realized, as the war broke out soon after its initiation. The Germans consequently relied far more on submarines in this war than in World War I.

This dependence defined the strategic goals of the conflict. Instead of major surface actions, the majority of the fighting revolved around the destruction and protection of seaborne trade, especially in the Atlantic Ocean, which remained the critical theater of operations. The German navy, particularly after early 1940, used its surface ships and submarines as commerce raiders to attack the Atlantic and Arctic trade routes of the Allies. The British were obliged to protect these in order to ensure their national survival.

German attacks on trade began slowly because Hitler made the mistake of preventing unrestricted attacks on merchantmen. He did this so as not to damage diplomatic relations with neutral countries such as the United States. Even so, German submarines sank 230 ships between September 1939 and April 1940, including the British battleship Royal Oak in October 1939. These successes demonstrated that the submarine, as in World War I, would be the deciding factor in the war at sea. This view was reinforced by the relatively poor performance of the German surface navy. In December 1939 the pocket battleship Graf Spee was scuttled in Montevideo harbor after encountering three cruisers, two British and one from New Zealand. Her loss led Hitler to order the withdrawal of her sister ship, the Deutschland (renamed the Lützow in November 1939), with only two sunken ships to her credit.

Hitler’s dwindling confidence in the surface fleet put more emphasis on the submarine as the key to Germany’s naval effort. This judgment was further reinforced during the German conquest of Norway from April to June 1940. Although the overall operation was a success, the Kriegsmarine lost 10 modern destroyers, one heavy cruiser, and one light cruiser.

The first critical phase of the war at sea occurred in June 1940 and did not concern the loss of merchant shipping, which was still negligible and did not endanger the Allied war effort. The defeat of France, however, produced a crisis of great proportion for the Allies because the French fleet was generally loyal to Vichy France. If the Germans secured this navy, they could shift the balance of power at sea in surface forces. In July 1940 this problem was partially removed by Operation catapult, the controversial British decision to attack part of the French navy at Mers-el-Kebir, where France lost three battleships. The remaining threat was eliminated by the scuttling of many French ships to keep them from the Germans and the escape of others to Allied ports. The end of this emergency, however, did not negate the impact of events ashore.

The fall of France emboldened Italian dictator Benito Mussolini to declare war on Britain and thereby open the Mediterranean Sea as a new theater of operations. The entry of Italy into the war was a severe strategic threat. Its geographic position endangered Britain’s Mediterranean commerce lanes, whereby oil and supplies from the eastern empire passed through the Suez Canal to the home islands. At least on paper, the Italian fleet was an imposing force. It comprised 6 battleships, 20 cruisers and 59 destroyers of various types, and 122 submarines. The Mediterranean campaign quickly centered on Britain’s attempts to keep its trade lanes open and defend the island base of Malta, which lay astride the Mediterranean’s trade routes.

Italian naval strength, however, proved illusory. While Italy had some fine ships, they lacked radar, night-fighting equipment, antisubmarine warfare capabilities, a doctrine for joint operations between naval and air forces, and adequate antiaircraft defense. The latter deficiency was soundly exposed in the November 1940 raid on Taranto where British air attacks sank three battleships, damaged a fourth, and crippled a cruiser and destroyer. By spring 1941, British sea and land-based air attacks had reduced the Italian navy to one operational battleship and a few cruisers, thus removing the Italian fleet as a serious threat to Britain’s naval effort.

In the Atlantic the remainder of 1940 did not produce great success for either side. Although the Allies lost 3,653,511 tons of shipping in the Atlantic theater in 1940 from all sources (U-boats, mines, aircraft, surface warships, raiders, and other causes), their strategic position stabilized as a result of the September Destroyers for Bases Agreement with the United States, which provided 50 destroyers to the British navy for use as convoy escorts. Although all of them were obsolete, they were sorely needed as Germany had strengthened its position through the conquest of France and Norway, the ports of which allowed better access to Britain’s Atlantic convoy routes.

Germany’s access to these ports, its increased submarine production after early 1940, and the adoption of wolf pack tactics worsened the Allied situation in 1941, despite several welcome additions to their war effort. The Allied defense of


its vital Atlantic trade routes strengthened in May 1941 when the U.S. Navy began escorting convoys from Iceland to eastern U.S. coasts. It was further augmented in June 1941 when Canada created the Canadian Escort Force for the same purpose.

The entry of the United States into the war in December 1941 also held promise to improve convoy protection in the future, but 1941 had proven harsh for the Allied naval effort in the Atlantic. Convoys remained vulnerable in the mid-Atlantic, as they had no air cover and the number of escorts was still insufficient to guard against submarine attacks. The Allies consequently lost 3,295,909 tons of merchant shipping in the Atlantic theater from all causes in 1941. The only Allied victory was the destruction of the German battleship Bismarck in May 1941, after which Hitler increasingly used German surface forces as a fleet-in-being to guard Norway from Allied invasion.

Allied fortunes also worsened as their resources were strained in mid-1941 when Germany invaded the Soviet Union. This campaign widened the war at sea to the Arctic Ocean, where trade routes were established to supply the Russians. The entry of the Soviet Union into the war did little to improve the Allied situation. The combined Soviet fleet comprised 3 old battleships, 7 cruisers, 54 destroyers, and 210 submarines.

Despite the great potential of this large force, it was ineffectively used. The Russian Black Sea Fleet never produced decisive results and the Baltic Fleet remained in its ports following losses suffered in 1941 while screening evacuations from areas that were being overrun by Germany. Russian ships also supplied little in the way of convoy escorts for the British, who shouldered most of the burden in the Arctic.

The Mediterranean theater also diminished the Allied effort in the Atlantic during 1941. Although the threat of the Italian navy was further diminished after the March 1941 Battle of Cape Matapan, the Germans rescued the failing Italian war effort by sending troops to North Africa and introducing air forces into the region. During the May 1941 German invasion of Crete, the Royal Navy lost more warships from air attack than in any other major operation of the war. The Mediterranean theater remained a critical one, as Great Britain and Germany continued to launch strikes against each other’s supply lines.

The situation improved for the Allies from January to October 1942 because of new antisubmarine warfare techniques, convoy tactics, and airpower based in Iceland to escort convoys. These advancements increased German U-boat losses to 66 for the year, but by August Germany had 300 submarines at its disposal. What’s more, in July 1942 Germany changed its naval codes, which the Allies had broken early in the war and had used to monitor Germany’s submarine deployments.

These two factors set the stage for the decisive period in the war at sea from November 1942 to March 1943, which was really a war of attrition for both sides. Italy’s collapse and eventual surrender in July 1943 combined with declining German fortunes in North Africa and Germany’s defeat there in May 1943 lifted much of the Allied matériel commitment to the Mediterranean, but the Germans in November 1942 sank in the Atlantic theater alone 573,732 tons of merchant shipping (from all causes). The Germans paid a heavy price for this success, however, because of the introduction of escort carriers and long-range bombers that could provide convoys with air cover across the entire Atlantic.

From April 1943 to June 1943, the Kriegsmarine lost 100 U-boats. By August 1943, Grand Admiral Karl Dönitz, who was in charge of the German U-boat force, realized that Germany had been defeated in the Atlantic. Germany could not endure such heavy losses and simultaneously sink enough Allied shipping to win the war. The German surface navy could do little to alter this situation. In December the battleship Scharnhorst was sunk while trying to raid an Allied Arctic convoy.

The trend of ever-increasing U-boat losses continued into 1944 while losses of merchantmen dropped sharply. During the first three months of the year, U-boats sank only three of the 3,360 merchant ships that crossed the Atlantic while losing 36 of their own number. This poor performance heralded the end of the U-boat campaign in the Atlantic. In March 1944 Dönitz was ordered to concentrate his U-boats around potential landing points in Europe to guard against an Allied invasion. Consequently, there were only three U-boats in the North Atlantic in March 1944. The U-boat campaign and Germany’s war effort at sea had failed.

The successful Allied invasion of Normandy in June 1944 was further proof of the failure of Germany’s naval war. Even so, U-boat production actually increased in the opening months of 1945. The new Type XXI boats had high underwater speed and greater endurance. They would have caused considerable damage, but most never saw active service, a result of Allied air attacks on their ports and aerial minelaying in the Baltic Sea, which retarded trials for the new ships and training of submarine crews. Save for the evacuation of 2 million Germans from the Baltic—Germany’s major achievement at sea in the conflict—the German surface fleet remained ineffective and was rendered impotent when Allied bombing raids destroyed the last of its large warships: the battleship Tirpitz in November 1944 and the two remaining pocket battleships in April and May 1945.

The war at sea, although it was really over months before,


came to a final end with Germany’s surrender in May 1945. It had been an extremely brutal affair and the outcome was in doubt at least until March 1943. Although the Atlantic proved the most critical theater, all were vital to the war effort of the Allies and defeat in any one theater could have decided the war in favor of Germany.

Eric W. Osborne

See also

Admiral Graf Spee; Antisubmarine Warfare; Anzio; Arctic Convoys; Atlantic, Battle of the (1939–1945); Biscay Offensive; Bismarck; Black Sea; Blockade, British, of Germany (World War II); Britain, Navy; Calabria, Battle of; Canada, Navy; Cape Matapan, Battle of; catapult, Operation; Channel Dash; Crete; Destroyers for Bases Deal; Dönitz, Karl; Escort Carriers; Fleet-in-Being; France, Navy; Germany, Navy; Hunter-Killer Groups; Italy, Navy; Lend-Lease Agreement; Malta Convoys; Narvik, Battles of; Nightfighting; overlord, Operation; River Plate, Battle of the; Royal Oak; Salerno Landings; Scharnhorst-Class (German Navy, Battleships, 1938–1939); Soviet Union, Navy; Submarine Warfare, Atlantic (World War II); Taranto, Attack on; Tirpitz; U-Boat; United States, Navy; Wolf Pack Tactic; “Z” Plan

References

D’Este, Carlo. World War II in the Mediterranean, 1942–1945. Chapel Hill, NC: Algonquin Books, 1990.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

Morison, Samuel Eliot. The Two-Ocean War: A Short History of the United States Navy in the Second World War. Boston: Little, Brown, 1963.

Roskill, Stephen. The Navy at War, 1939–1945. 3 vols. Ware, Hertfordshire, UK: Wordsworth Editions, 1960.

Van der Vat, Dan. The Atlantic Campaign: World War II’s Great Struggle at Sea. New York: Harper & Row, 1988.

World War II at Sea: Pacific Theater

The war between Japan and the nations that in 1942 formed the United Nations was only one part of World War II. The Japanese aspect of this conflict was in reality two wars, one fought on the Asian mainland and the other waged throughout Southeast Asia and the Pacific. Depending on which date is selected for its start, the Asian war predated the other dimension of the Japanese war, which was largely American and naval, by 10 or 4 years.

The war in Southeast Asia and the Pacific emerged from the Asian war, which arose from two long-term developments. The first of these was Chinese weakness and fragmentation combined with Japan’s ambition to secure for itself a position of political, economic, and cultural preeminence in eastern Asia. The beginning of Japan’s expansionist policy can be traced to the 1894–1895 Sino-Japanese War, but it found its first real expression in the Japanese conquest of three of Manchuria’s provinces between September 1931 and February 1932 and the start of Japan’s “special undeclared war” in China after July 1937. The second development was Japan’s position of local military superiority that resulted from the diminution of European power in the Far East after World War I and the interwar naval limitation treaties, which, by setting the size of the world’s major navies, ensured Japanese primacy in the western Pacific.

A dilemma emerged after December 1938 when it became clear that Japan could not win its undeclared war in China by military means and the Chinese refused to surrender. By 1940 Japan had imposed upon itself an unwinnable war on the mainland. In addition, Japan had to face the consequences of having ended the naval limitation arrangements that had granted it an unprecedented measure of national security by capping the size of the U.S. Navy. In the summer of 1940 the United States sought to build a two-ocean fleet of such size that it would render the Imperial Japanese Navy both impotent and irrelevant.

Japan found that as it aligned itself ever closer to the other Axis powers of Germany and Italy, it was increasingly opposed by the United States. When Japan occupied southern French Indochina and Washington responded with the imposition of a trade embargo in the summer of 1941, the die was cast as far as the Japanese were concerned. These conditions induced the crisis that produced war in December 1941.

The resulting war was unusual in several respects. First, nations as mismatched in power and resources as Japan and the United States very seldom fight one another, let alone in a conflict initiated by the weaker side. Second, the war was decided by naval power. Third, it provided a rare example of the defeat of a state by a guerre de course against shipping. Finally, it could be argued that the American drive across the Pacific in 1944 was the first occasion in history when land and naval forces operated in support of air forces on a vast scale.

The war that began in December 1941 is a story usually told through descriptions of decisive battles and “turning points.” This method offers a simplistic view of the conflict. If Japan’s defeat was assured from its attack on Pearl Harbor on 7 December 1941, then no previous battle or campaign can be regarded as decisive or a turning point. In actuality, the war’s battles and campaigns were milestones on the road, not signposts where the road divided.

Explanation rather than description is therefore the better method for examining the Pacific war, which is perhaps best understood through five terms of reference. The first,


and most important, is Japan’s decision to engage in war. Japan opened hostilities in December 1941 with the expectation that it could fight the United States to a standstill in a limited war that would leave intact its conquests in Southeast Asia. The Japanese never recognized the possibility of defeat because they had never experienced it in their history. Their planning proved terribly amiss, but theirs was not the power to decide the terms of reference of this war. The alternative to winning a limited war, Japan was fated to fight and lose a total war.

The second term of reference is Japanese strategy, which was to cripple the U.S. Pacific Fleet and thereby eliminate the only real threat to Japan’s planned conquest of Southeast Asia and the southwest Pacific. The Japanese would then throw a perimeter around these conquests and fight a defensive war. The Imperial Navy expected that American losses incurred trying to break this perimeter would convince the Americans of the futility of continuing the struggle and thus bring about a peace settlement.

The perimeter defense in reality was plagued by gaps between individual bases that lacked sufficient strength to defend themselves. The Imperial Navy could hardly be expected to defend these bases and prepare new bases across thousands of miles of ocean. It also could not guarantee that it would be able to hold intact battle and carrier formations ready to meet enemy moves. By adopting a defensive policy, the Imperial Navy condemned itself to dispersal. The basic plan limited Japan’s ability to win only the battles it intended to fight, not those initiated by the Allies, and the Americans proved able to isolate and overwhelm individual bases before they could be supported. The invasion of the Marshall Islands in January 1944, or perhaps the invasion of the Gilbert Islands in November 1943, was the point in time when the outcome could be foreseen. What remained unanswered was the nature and timing of Japan’s final defeat and the cost that would be exacted in the process.

The Japanese war effort was also compromised by their failure to understand that they faced two quite different wars at sea, one with main forces and the other in defense of trade. This is the third term of reference for understanding the Pacific war. In 1941 Japan required some 10 million tons of shipping but possessed only around 6,250,000 tons. It was clearly impossible for Japan to capture, salvage, or build the shipping it needed. Exacerbating the problem, Japan made no attempt before mid-1941 to analyze likely shipping losses from a submarine campaign. The Imperial Navy went to war with the belief that losses could be limited to 900,000 tons a year.

The Imperial Navy, which was obsessed with fleet actions, had no real understanding of the requirements of trade defense. In December 1941 it possessed just four purpose-built escort vessels, and it was not until autumn 1942 that the Japanese had any escorts equipped with sonar. Japanese shipping was consequently vulnerable and ripe for exploitation. Japanese shipping losses between September 1943 and September 1944 consequently reached prohibitive and ruinous levels. Between September and November 1944 the Japanese lost 646,998 tons of shipping in Filipino waters alone, while another 491,342 tons of shipping were lost elsewhere.

Consideration of these matters leads to the last two terms of reference: the bases of American power and the relationship between victory and supremacy during the war. The United States in World War II raised about 100 army and marine divisions and supplied its allies with aid equivalent to 2,000 infantry divisions. In March 1943 American shipyards produced 140 merchantmen while in March 1944 American factories produced one aircraft every 294 seconds.

Industrial power provides the key to understanding the relationship between victory and supremacy. Between May 1942 and February 1943 both sides fought for supremacy and the initiative with prewar fleets; in the Battles of the Coral Sea (May 1942) and Midway (June 1942) the U.S. Navy fought the Imperial Japanese Navy to a standstill. U.S. victories, not so much in these battles but in the Solomons campaign, provided it with supremacy. The key was wartime construction. So great was this construction that by February 1945 the five carrier task groups that raided the Japanese home islands numbered 119 warships, only four of which had entered service before 7 December 1941.

Such was the pattern of the war, which opened with the easy Japanese occupation of Siam (Thailand) and Japan’s conquest of the Philippines, British Borneo, Malaya, Burma, and the Dutch East Indies between December 1941 and May 1942. Japan’s attempt to consolidate its victories in the southwest Pacific by securing Port Moresby, however, was frustrated at the Battle of the Coral Sea. This conflict left the Japanese unable to press the initiative further, while the attempt to undertake an offensive in the central Pacific resulted in a crushing defeat for the Japanese carrier force off Midway that June.

Thereafter, of course, the war continued in the southwest Pacific. In eastern New Guinea, Australian forces drove back Japanese forces, thereby paving the way for the subsequent clearing of Huon Gulf (February–September 1943). In the Solomon Islands more than 50 actions involving warships and aircraft were fought in the aftermath of the August 1942 U.S. landings on Guadalcanal, but the issue was decided in large part by the American ability to keep the island’s airstrip in service. Victory was also facilitated by the U.S. ability to decipher Japanese military and naval codes.

The Imperial Navy, fighting at extreme range using both aircraft from Rabaul and its supply base in the Japanese


home islands, found itself slowly outfought by the U.S. Navy. Japanese defenses unraveled after Japan failed to neutralize Henderson Field on Guadalcanal. With two carrier engagements proving indecisive, two surface actions fought off Guadalcanal in November 1942 decided the campaign in favor of the United States.

The Japanese defeat in eastern New Guinea and the lower Solomons ushered in a period of relative calm. Between February and October 1943 there was little action, although the Americans did penetrate into the central Solomons and won a series of engagements between light forces. During this impasse the Americans brought into service new forces, specifically the carriers, that would carry the war across the Pacific.

After November 1943 the Americans ripped apart the Japanese shield in the central Pacific with the landings in the Gilberts and Marshalls. In the southwest Pacific, as Allied forces worked to secure the upper Solomons and moved into the Markham Valley in eastern New Guinea, the Americans, having neutralized Japanese air groups at Rabaul, chose to bypass rather than attempt the reduction of this base. By February 1944, at a time when Truk was neutralized as a fleet base, the isolation of Rabaul had been achieved, while knowledge of Japanese dispositions and weakness along the bases of northern New Guinea ensured the piecemeal destruction of Japanese forces there after April 1944.

In June 1944, after a carrier rampage that had reached as far as the Palaus, the American landings on Saipan in the southern Marianas provoked the Battle of the Philippine Sea, the first carrier battle in 20 months. The subsequent annihilation of Japanese air groups in this battle proved irreversible, and Japanese carrier forces were never reconstituted.

With the southern Marianas and bases in western New Guinea secured, the Americans chose to carry the war into the Philippines in order to sever Japan’s lines of communications with its “southern resources area.” This brought on the October 1944 Battle of Leyte Gulf, another overwhelming American victory. The relationship between supremacy and victory can be gauged by the fact that the Americans operated more destroyers than the Japanese had carrier aircraft.

Thereafter the war consisted of closing the ring around Japan even as it waged desperate rear-guard actions. With the British clearing Burma and the Australians involved in operations on Borneo, the Americans mounted campaigns that won control of Iwo Jima (February–March 1945) and Okinawa (March–July 1945). In the course of the latter campaign, the U.S. Navy suffered attacks from Japanese shore-based aircraft, mostly kamikazes, that sank or damaged over 300 warships of various types. The Americans prevailed because of new tactical formations, strengthened carrier fighter forces, and the massive firepower of their task groups. With the strategic bombing of the Japanese main cities and the mining of Japanese waters beginning in earnest in March 1945, Japan was brought to the edge of ruin by the time that Hiroshima and Nagasaki were subjected to attacks with atomic weapons. With simultaneous Soviet entry into the war, Japan announced its surrender on 15 August 1945. The war was concluded by the formal surrender in the battleship Missouri on 2 September 1945, an act that brought to a close perhaps the most comprehensive naval victory in history.

H. P. Willmott

See also

Aircraft Carrier; Aleutian Islands Campaign; Amphibious Warfare; Asiatic Fleet, U.S.; Australia, Navy; Battleship, Evolution of; Bismarck Sea, Battle of; Cape Bon, Battle of; Carrier Air Group; Ceylon, Battle of; Coral Sea, Battle of; Eastern Solomons, Battle of the; Escort Carriers; Gilbert Islands, Capture of; Guadalcanal; Guerre de Course; Iwo Jima, Invasion of; Japan, Navy; Kamikaze; Kolombangara, Battle of; Leyte Gulf, Battle of; London Conferences; Marianas Islands; Marshall Islands, Conquest of; Midway, Battle of; Missouri; Netherlands, Navy; New Georgia, Battle of; New Guinea Campaign; Okinawa, Invasion of; Pearl Harbor, Attack on; Peleliu Island, Amphibious Operation; Philippine Sea, Battle of the; Rabaul; Saipan; Santa Cruz Islands, Battle of the; Savo Island, Battle of; Shō Plans; Shore Bombardment; Solomon Islands, Battles of the; Submarine Warfare, Pacific (World War II); Tarawa, Capture of; Tinian, Amphibious Operation; Tokyo Raid; Truk; United States, Navy; Wake Island; Washington Naval Conference

References

Barnhart, Michael. Japan Prepares for Total War: The Search for Economic Security, 1919–1941. Ithaca, NY: Cornell University Press, 1987.

Drea, Edward J. MacArthur’s ULTRA: Codebreaking and the War against Japan, 1942–1945. Lawrence: University Press of Kansas, 1992.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Hayes, Grace Pearson. The History of the Joint Chiefs of Staff in World War II: The War against Japan. Annapolis, MD: Naval Institute Press, 1982.

Morison, Samuel Eliot. History of United States Naval Operations in World War II. Vols. 3–8, 12–15. Boston: Little, Brown, 1947–1962.

Reynolds, Clark G. The Fast Carriers: The Forging of an Air Navy. Annapolis, MD: Naval Institute Press, 1992.

Spector, Ronald H. Eagle against the Sun: The American War with Japan. New York: Free Press, 1985.

Wylie, Joseph Caldwell (J. C.), Jr. (1911–1993)

U.S. admiral. Born on 20 March 1911 at Newark, New Jersey, Joseph (Bill) Wylie grew up in Newark. He graduated from the U.S. Naval Academy at Annapolis in 1932. Wylie served in the flagship of the China station, the cruiser Augusta, during 1932–1936, then in the destroyer Reid during 1936–1938, followed by the destroyer tender Altair in 1938–1939.


After serving as a company officer at the Naval Academy in 1939–1941, Wylie joined the destroyer Bristol on North Atlantic convoy duty during 1941–1942. As executive officer in the destroyer Fletcher, he fought at Guadalcanal and in the 30 November 1942 Battle of Tassafaronga, where he innovatively employed ideas that later became key to the navy’s Combat Information Center (CIC). Operating in the same area, he commanded the high-speed minelayer Trever for the first six months of 1943, then joined the staff of Destroyer Force, Pacific, to write the first CIC handbook. He commanded the destroyer Ault with the Third and Fifth Fleets during 1943–1945, and then in Washington planned countermeasures to the Japanese kamikazes.

Wylie attended the Naval War College in 1948–1949. He was a member of its staff in charge of the course on Advanced Study in Seapower during 1950–1953, and he came into close contact with Herbert Rosinski, Henry Eccles, and others. During this time he began to write about naval strategy. He commanded the attack cargo ship Arneb in 1953–1954, when he drafted the basis for his influential book, Military Strategy: A General Theory of Power Control, which was published in 1967. In 1959 he commanded the cruiser Macon on a cruise through the Great Lakes upon the opening of the St. Lawrence Seaway.

Promoted to rear admiral in 1960, Wylie was deputy naval inspector general during 1961–1962. He served with the Joint Strategic Survey Council in 1962–1964. During the 1965 crisis in the Dominican Republic, he was deputy chief of staff for Plans and Operations in the Atlantic Fleet. Wylie was then deputy commander in chief of U.S. Naval Forces, Europe, in 1966–1967. He became chief of staff of the Naval War College in 1967–1968, then commander of the naval base in Newport, Rhode Island, in 1968–1969. He was commandant of the First Naval District during 1969–1972.

Wylie retired in July 1972 and became the founding chairman of both the USS Constitution Museum Foundation and the American Sail Training Association. He died on 29 January 1993 in Portsmouth, Rhode Island.

John B. Hattendorf

See also

Combat Information Center; Constitution; Eccles, Henry Effingham; Guadalcanal; Kamikaze; Naval War College; Rosinski, Herbert; Tassafaronga, Battle of

References

Hattendorf, John B. “Rear Admiral J. C. Wylie: Naval Thinker.” In Naval History and Maritime Strategy: Collected Essays, 137–159. Malabar, FL: Krieger Publishing, 2000.

Wylie, J. C. “The Freshwater Cruise of USS Macon.” U.S. Naval Institute Proceedings 87 (April 1960): 61–76.

———. Military Strategy: A General Theory of Power Control. With a postscript by J. C. Wylie. Annapolis, MD: Naval Institute Press, 1989.

———. “Mahan: Then and Now.” In The Influence of History on Mahan, ed. John B. Hattendorf, 37–45. Newport, RI: Naval War College Press, 1991.


X

X-Craft

British World War II midget submarines. X-craft entered service with the Royal Navy in 1943. The concept and use of midget submarines to attack closely defended targets in secure harbors began with the Italians, who used them to attack British shipping and, more importantly, large warships. Axis midget submarines were designed to incorporate a propulsion unit that carried a crew of one or two men to the target and then launched the sub’s primary weapon, a torpedo. Some (the most effective) had detachable explosive charges. British midget submarines, designed in response to the Italian successes, were used to affix mines to the hulls of their intended targets. One variant, the XE-craft, was intended to launch torpedoes.

X-craft achieved a mixed record during the war. In September 1943 six attacked the German battleship Tirpitz in Norwegian waters, inflicting significant damage. However, the price of the raid was high, as all six midget submarines were lost in action. In April 1944, again in Norway, British raiders in X-craft attacked and destroyed a floating dock. And, as part of the preparations for the Normandy landings, Combined Operations personnel utilized X-craft to scout and map the Normandy coast.

In the Pacific theater on 31 July 1945, British X-craft raided Singapore harbor. In this attack two midget submarines disabled the Japanese heavy cruiser Takao. She remained out of action for the duration of the war.

The standard X-craft had a displacement of 27 to 30 tons and a maximum submerged speed of 5.5 knots. The boats averaged 50 feet in length and had a standard crew complement of four men. The sub contained a diving chamber, which allowed one of the crew—in rubber suit and underwater breathing apparatus—to depart from a forward hatch and set the mines. The mines attached magnetically to the hull of the ship and the diver set a timing device to cause detonation. The diver would then return to the submarine.

The limited range of the X-craft made it necessary for a fleet-class sub or surface ship to tow the midget sub as close to the target area as possible and release it. The X-craft would then proceed under its internal power to the intended destination. At the close of the conflict, X-craft were taken out of active service and scrapped.

J. A. Menzoff

See also

Midget Submarines; Mines; overlord, Operation; Submarine, Evolution of; Tirpitz; Torpedo, Development of

References

Bagnasco, Ermino. Submarines of World War II. Annapolis, MD: Naval Institute Press, 1977.

Gallagher, Thomas M. The X-Craft Raid. New York: Harcourt Brace Jovanovich, 1971.

Macintyre, Douglas. The Naval War against Hitler. New York: Charles Scribner’s Sons, 1971.

Walker, Frank. The Mystery of X-5: Lieutenant H. Hently-Creer’s Attack on the Tirpitz. London: W. Kimber, 1988.

Xebec (Ship Type)

A type of small three-masted sailing vessel peculiar to the Mediterranean, distinguished by a hull with pronounced overhangs at the bow and stern and by a rig that could be quickly converted from square to lanteen sails. The hull form was derived from that of the oar-driven galley and for the sake of speed had a shallow draft with a narrow bottom, but with an unusually wide upper level to provide a stable platform for the large amount of sail likely to be spread. While


the normal configuration had square sails on the foremast and lanteens on the main and mizzen, varying wind conditions could prompt anything from lanteens on all masts to outsized square sails on the fore and main with only the mizzen carrying a lanteen.

The highly adaptable but complicated rig required a large crew, but this could also furnish manpower for boarding and overwhelming an opponent. To enhance their efficiency the crew worked on gratings mounted above turtle-backed decks, an arrangement that allowed water shipped aboard to drain quickly without impairing the working of the ship.

Xebecs were most commonly used as corsairs by the Muslim regimes of North Africa, known as the Barbary States, who found their speed and maneuverability ideal for preying on European merchant shipping. The Spanish also built a number of large xebecs that were outfitted as frigates carrying up to 36 guns. In the late eighteenth century the Russian navy in the Baltic used a variation, carrying modified lanteens, called a shebek.

John A. Hutcheson, Jr.

See also

Galley; Spain, Navy

References

Anderson, Romola, and R. C. The Sailing-Ship: Six Thousand Years of History. New York: W. W. Norton, 1963.

Kemp, Peter. The History of Ships. New York: Galahad Books, 1979.


Y

Yalu (Yellow Sea), Battle of the (17 September 1894)

Principal naval engagement of the Sino-Japanese War of 1894–1895. In September 1894 China’s Northern Fleet, commanded by Admiral Ting Ju-ch’ang, convoyed a large ground force to Ta-tung-kao, Korea, at the mouth of the Yalu River. After dispatching troop transports, Ting took up protective station off the mouth of the river on 16 September. Meanwhile, a Japanese fleet commanded by Vice Admiral Yūkō Itō had just convoyed Japanese troops to Pyongyang, Korea. Having finished his escort duties, Itō steamed northward in search of the Chinese fleet.

At about 10:00 a.m. on 17 September, lookouts in each fleet sighted the other’s smoke. The Japanese approached from the southwest in a line-ahead formation of two semi-independent squadrons. A flying squadron of four light cruisers, commanded by Rear Admiral Kozo Tsuboi, preceded Itō’s main squadron of three Matsushima-class heavy cruisers, the belted light cruiser Chiyoda, two old broadside battleships, a coastal defense gunboat, and the armed merchantman Saikyo. The Chinese fleet consisted of the heavily armored battleships Ting-yuen and Chen-yuen, the armored cruisers Lai-yuen and King-yuen, three light cruisers, and three sloops.

Ting’s fleet possessed greater firepower and range with four 12-inch guns on each battleship, but Itō’s cruisers were faster and their many 4.5-inch and 6-inch quick-firing guns were the most effective naval cannon of the period.

The Japanese approach forced the Chinese to accept battle, as Itō’s squadrons bore down, cutting the Chinese off from the open sea. Ting formed his fleet line abreast with the battleships in the center, flanked by the smaller vessels, and advanced to meet the Japanese at about 11:00 a.m. As the fleets closed, Itō’s squadrons raced diagonally across the Chinese line at twice Ting’s speed, making for the weak right flank. The Chinese opened fire at 6,000 yards, but were unable to hit the fast cruisers. Tsuboi held the flying squadron’s response until closing within 3,000 yards, then concentrated his fire on the two sloops on Ting’s far right.

Tsuboi then turned north and routed four Chinese ships


coming from the Yalu to reinforce Ting before doubling back to run the length of the Chinese line. Itō followed Tsuboi’s track around Ting’s right flank, then swung southeast and steamed across the Chinese rear. Ultimately, the Japanese maneuvers placed Ting’s fleet in a pincer between Itō and Tsuboi, and the Japanese squadrons poured deadly, rapid fire into the Chinese line.

Under concentrated Japanese fire, Ting’s formation quickly disintegrated. In the melee that followed, the armored cruiser King-yuen and all of Ting’s light cruisers were sunk. Both sloops on the Chinese right were lost, but the one on the left dashed for Port Arthur and escaped along with the badly damaged Lai-yuen. Itō concentrated his fire on Ting’s battleships and riddled both vessels’ superstructures, but was unable to penetrate their armored hulls. At nightfall, Itō broke off the engagement, having taken heavy damage himself, though no Japanese ships were lost. Ting made Port Arthur under cover of darkness.

Forrest E. Morgan

See also

Battleship, Evolution of; China, Navy; Itō, Yūkō; Japan, Navy; Melee (Mêlée) Tactics; Port Arthur, Japanese Attack on; Sino-Japanese War; Tsuboi, Kozo

References

Ballard, George A. The Influence of the Sea on the Political History of Japan. London: John Murray, 1921.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Feller, A. B. “Steel and Shot off the Yalu River.” Military History 16 (February 2000): 34–40.

Inouye, Jukichi. The Japan-China War: The Naval Battle of Haiyang. Yokohoma, Japan: Kelly and Walsh, 1895.

Potter, Elmer B., ed. Sea Power: A Naval History. 2d ed. Annapolis, MD: Naval Institute Press, 1981.

Yamaguchi, Tamon (1892–1942)

Japanese admiral. Born on 17 August 1892 in Shimane Prefecture, Tamon Yamaguchi graduated from the Naval Academy in 1912. A torpedo officer by training, he attended the Naval Staff College during 1924–1926. Yamaguchi also had considerable experience overseas; he was a student at Princeton University during 1921–1923 and a member of the Japanese delegation at the London Naval Conference in 1929–1930. He was assigned to Washington, D.C., in June 1934 as naval attaché.

Following assignments that included serving as captain of the battleship Ise, Yamaguchi was appointed commander of the First Combined Air Fleet in January 1940, which was engaged in air operations over China. In November 1940, he commanded the 2d Carrier Division (carriers Hiryu and Soryu).

An aggressive commander, Yamaguchi strongly supported Admiral Isoroku Yamamoto’s plan to attack Pearl Harbor, and he vehemently opposed an early plan that would have excluded his 2d Carrier Division. During the 7 December 1941 attack, Yamaguchi allegedly urged a third air strike on Pearl Harbor in order to exploit the initial Japanese success, but operation commander Chūichi Nagumo rejected this.

On their way home, Yamaguchi’s carriers were diverted south to support the second assault on Wake Island, and they then successfully carried out operations with other Japanese carriers over the next four months across the western Pacific and Indian Oceans.

Yamaguchi’s final mission was the Midway operation. Upon the sighting of the American carriers, Yamaguchi stressed the need to strike first and urged that his carriers launch an immediate dive-bomber attack, even though they would be going without fighter escort and would be unaccompanied by torpedo bombers. This opinion was rejected and, as a result, the Americans struck first and three Japanese carriers were soon disabled.

Yamaguchi immediately launched two waves of aircraft from the Hiryu, the sole survivor, that damaged the U.S. carrier Yorktown. But while Yamaguchi was preparing a final, evening strike with his few remaining aircraft, American dive-bombers struck the Hiryu. With fires burning out of control, Yamaguchi ordered the crew to abandon ship, declaring that he would go down with his ship. His staff tried to dissuade him, since they believed that Yamaguchi, with his skills, knowledge, and temperament, was irreplaceable for the navy; indeed, many saw him as the heir apparent to the highly revered Yamamoto as commander in chief of the Combined Fleet. Yamaguchi, however, was firm in his resolve, and sometime during 5 June 1942 he went down with his flagship Hiryu.

Hiroyuki Shindo

See also

Hiryu; London Conferences; Midway, Battle of; Nagumo, Chūichi; Pearl Harbor, Attack on; Wake Island; Yamamoto, Isoroku; Yorktown

References

Hata, Ikuhiko. Nippon Riku-kaigun Sogo Jiten [Comprehensive Dictionary of the Japanese Army and Navy]. Tokyo: Tokyo Daigaku Shuppankai, 1992.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept: The Untold Story of Pearl Harbor. New York: Penguin Books, 1981.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. Miracle at Midway. New York: Penguin Books, 1982.


Yamamoto, Gonbei (1852–1933)

Japanese admiral, minister of the navy, and prime minister. Born on 15 October 1852 in Kagoshima, Kagoshima Prefecture (Satsuma), Gonbei Yamamoto graduated from the Naval Academy in 1874, which was then located at Tsukiji, Tokyo. As a young naval cadet he sailed around the world on board the German training ship Vineta during 1876–1878.

After serving as a junior- and then middle-ranking officer at sea, Yamamoto was accompanied by Navy Vice Minister Sukenori Kabayama on a tour of Europe and the United States during 1887–1888. He was captain of the cruiser Takao in 1889 and the cruiser Takachiho in 1890. Posted to the Navy Ministry in 1891, Yamamoto was appointed chief of the Bureau of Naval Affairs and also promoted to rear admiral in 1895. He was promoted to vice admiral in May 1898. Yamamoto was navy minister from November 1898 to January 1906. He became a full admiral in June 1904.

Yamamoto played the most important role in Japan’s emergence as a major naval power and is known as the father of the Japanese navy. During his time in the Navy Ministry he oversaw the construction of the so-called Six-Six Fleet (six battleships and six armored cruisers), which rivaled the Russian navy in the Far East and established the navy in a position equal to the army in domestic Japanese politics.

Navy Minister Yamamoto selected Heihachirō Tōgō, who was later victorious in the 1905 Battle of Tsushima, as commander in chief of the Combined Fleet in October 1903. Yamamoto, however, opposed war against Russia as a means of expanding Japan’s sphere of influence into the Korean peninsula. He believed Japan should instead concentrate on its own island territories.

Isoroku Yamamoto. (National Archives)

Yamamoto became prime minister in February 1913, forming a cabinet while remaining in active naval service, but he resigned a year later, accepting responsibility for the Siemens Scandal. The scandal involved naval officers who profited from efforts by the German firm Siemens to secure contracts in Japan. He went into the first reserves in May 1915, into the second reserves in October 1917, and retired altogether in October 1922. He was again prime minister just after the Kanto earthquake in September 1923 and held that office until January 1924. Yamamoto died on 9 December 1933 in Takanawadai, Tokyo.

Kiyoshi Aizawa

See also

Japan, Navy; Russo-Japanese War; Sino-Japanese War; Tōgō Heihachirō; Tsushima, Battle of

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Nish, Ian. The Origins of the Russo-Japanese War. London: Longman, 1985.

Yamamoto, Isoroku (1884–1943)

Japanese admiral and leading strategist of World War II. Born in Niigata, Japan, on 4 April 1884, Isoroku Yamamoto was the son of a samurai. He graduated from the Japanese Naval Academy in 1904 and fought under Admiral Heihachirō Tōgō in the decisive victory at Tsushima in 1905. Over the next decade Yamamoto fulfilled a number of shipboard assignments, and as early as 1915 he began agitating for ships capable of launching and receiving aircraft at sea. This placed him at odds with the more traditional “battleship” clique that dominated most of the world’s navies.

In 1919 Yamamoto visited the United States for the first time. He completed several more tours of duty in Japan and Europe before returning as naval attaché in Washington, D.C., in 1925. He subsequently served as captain of the new


carrier Akagi and used her to further refine his concepts of naval aviation. In 1938 he was commander of the First Fleet and in August 1941 he served as commander in chief of the Combined Fleet.

As war with the United States loomed, Yamamoto was ordered to draw up war plans. In light of the industrial and populational disparity between the two nations, he did warn the government that Japan might only enjoy six months of military success before American numbers prevailed. Attacking Pearl Harbor was designed to buy time for Japan to build up its defensive ring. Yamamoto hoped it might break American will. It had the opposite effect.

On 7 December 1941, World War II in the Pacific began with a surprise aerial attack against Pearl Harbor in Hawaii. Yamamoto’s carrier planes struck the anchored fleet with deadly effect, although the Japanese missed their prime targets, the American aircraft carriers, which were not in port at the time. Nonetheless, Yamamoto directed the Combined Fleet in victories in the East Indies and the Indian Ocean before conceiving an invasion against Midway Island. This was to lure the surviving American carriers out into the open.

Unknown to the Japanese high command, American intelligence had decoded Japanese communications, and Admiral Chester W. Nimitz prepared a trap of his own. It was successfully sprung on 4 June 1942, when four Japanese carriers were sent to the bottom.

One month after Midway, as Yamamoto had predicted, the strategic initiative passed to the United States. It commenced an invasion of Guadalcanal in the Solomon Islands, and a savage battle of attrition ensued. Yamamoto’s forces scored some impressive victories but were hard-pressed to keep up with the steady influx of new U.S. aircraft and ships.

In an attempt to boost Japanese morale, Yamamoto decided to visit numerous garrisons by plane. U.S. code-breakers became aware of this and an aerial ambush was laid. On 18 April 1943, a flight of 12 P-38 Lightning fighters arrived over Bougainville precisely as Yamamoto’s plane was approaching. Several bursts of fire sent his bomber into the ground, killing him.

John C. Fredriksen

See also

Aircraft Carrier; Guadalcanal; Japan, Navy; Midway, Battle of; Nimitz, Chester William; Pearl Harbor, Attack on; Solomon Islands, Battles of the; Tōgō, Heihachirō; Tsushima, Battle of

References

Agawa, Hiroyuki. The Reluctant Admiral. New York: Kodansha International, 1979.

Glines, Carroll V. Attack on Yamamoto. Atglen, PA: Schiffen Military History, 1993.

Howarth, Stephen. “Admiral of the Fleet Isoroku Yamamoto.” In Men of War: Great Naval Leaders of World War II, ed. Stephen Howarth, 108–128. New York: St. Martin’s Press, 1992.

Hoyt, Edwin P. Yamamoto: The Man Who Planned Pearl Harbor. New York: McGraw-Hill, 1991.

Sweetman, Jack, ed. The Great Admirals: Command at Sea, 1587–1945. Annapolis, MD: Naval Institute Press, 1997.

Yamato (Japanese Navy, Battleship, 1941)

Name ship of the class of the largest battleships ever built. Withdrawing from the 1935 London Naval Agreements, Japan was free to construct capital ships of any size. Japanese doctrine called for a decisive surface battle at sea, and these ships embodied this concept: a superbattleship capable of beating any possible opponent with heavier guns and armor.

These ships, seen as the strategic weapon of the Imperial Navy, were laid down and built in great secrecy. Four were projected. The Musashi was completed in 1942; the third in the class, the Shinano, was completed in 1944 as an aircraft carrier; and the fourth ship was never finished.

The Yamato was built in great secrecy at Kure Navy Yard. Laid down in November 1937, she was launched in August 1940 and commissioned in December 1941. Because outranging the enemy was crucial, the Yamato carried the largest naval guns ever, with elaborate fire control systems. Her 9 × 18.1-inch guns delivered a broadside almost 20 percent heavier than that of any contemporary U.S. battleship and more than twice that of Britain’s King George V–class. Additional armament consisted of 12 × 6-inch and 12 × 5-inch guns, and in 1944 up to 150 × 25 mm and 4 × 13 mm antiaircraft guns were added. Armor protection ranged up to 25″ thick.

Each vessel displaced 72,800 tons fully loaded, and measured 862′10″(oa) × 121′ × 34′ (mean draft). Twelve boilers delivered 153,000 horsepower to four shafts, for a maximum speed of 27 knots. Her wartime complement was between 2,500 and 3,000 men.

On her commissioning, the Yamato became the flagship of Admiral Isoroku Yamamoto, commander of the Combined Fleet. Despite their monumental statistics, the Yamato and her sister the Musashi spent most of the war at anchor; not until the 26–29 October 1944 Battle of Leyte Gulf did they fire their guns in anger. There the Musashi was sunk by an air attack, and though the Yamato returned home, she ultimately perished on 7 April 1945 in a suicidal sortie against the armada invading Okinawa. Both battleships absorbed tremendous punishment before sinking.

Jon Parshall

See also

Japan, Navy; King George V–Class; Leyte Gulf, Battle of; London Conferences; Musashi; Okinawa, Invasion of; Shinano; Yamamoto, Isoroku


References

Skulski, Janusz. The Battleship Yamato. Annapolis, MD: Naval Institute Press, 1988.

Spurr, Russell. A Glorious Way to Die: The Kamikaze Mission of the Battleship Yamato. New York: Newmarket Press, 1981.

Yoshida, Mitsuru. Requiem for the Battleship Yamato. Annapolis, MD: Naval Institute Press, 1965.

Yellow Fever

Yellow fever is an arthropod-borne disease transmitted among primates by female mosquitoes—primarily of the species Aedes aegypti. The disease can live in several generations of mosquitoes and can be transmitted among monkeys and men, but it is most virulent when passed from mosquitoes to humans in densely populated environments. The Aedes aegypti species has become remarkably domesticated, preferring to reproduce in still water held in artificial containers—such as ships’ water barrels.

The illness begins with a headache, fever, and malaise, which progress within hours to chills and vomiting. Within five days, patients exhibit internal bleeding and liver failure and the jaundice that gives the disease its name. Yellow fever is fatal in 50 percent of those who contract it.

Because of its short course and the high mortality caused by it, yellow fever was largely confined to Africa until sailing ships and improved navigation made long sea voyages possible. When men were confined in close spaces with an ample supply of stagnant water, the Aedes mosquito could reproduce and the disease spread at random among the crew. Ships also transported the mosquitoes and virus from Africa to virtually every port visited by merchant and military navies.

Having had yellow fever confers lifetime immunity. This had two geopolitical effects. Britain and France were never able to establish effective control of West Africa between the sixteenth and nineteenth centuries, and West African school children still sing songs in praise of yellow fever as a protector against white men. In addition, when disease almost eliminated Native Americans in the century after the

Patients at a yellow fever hospital, Havana, Cuba, c. 1899. (Library of Congress)


European encounter, they were replaced by African slaves relatively immune to infectious diseases—such as yellow fever—introduced by European sailors.

Yellow fever came to the New World in 1647–1648 when epidemics ravaged Barbados, Havana, and the Yucatan. For the next 200 years, the disease devastated coastal cities throughout North America from New Orleans to Halifax. In 1800 Thomas Jefferson opined that yellow fever precluded development of any great cities in the United States. In 1802 Napoléon dispatched 25,000 men to quell Toussaint l’Ouverture’s slave revolt in Haiti; 22,000 of the soldiers died, leading the French not only to abandon Haiti but also to sell the Louisiana Territory and give up their interest in North America.

American imperialism finally furnished the impetus to control yellow fever. After the 1898 Spanish-American War, it became imperative to make the Caribbean safe for United States military personnel. Walter Reed’s Yellow Fever Commission, with essential help from Cuban physician Carlos Finlay, proved that yellow fever was transmitted by mosquitoes and undertook to eradicate their breeding places and to control the disease in Havana. Understanding how to control yellow fever made it possible to dig the Panama Canal without the disastrous personnel losses suffered in Ferdinand de Lesseps’s earlier attempt. In 1914, largely due to efforts of William Gorgas, the canal was completed and the U.S. Navy became a legitimate two-ocean force.

Jack McCallum

See also

Medicine, Naval; Panama Canal; Spanish-American War

References

Cartwright, Frederick. Disease and History. New York: Dorsett Press, 1972.

Garrett, Laurie. The Coming Plague: Newly Emerging Diseases in a World out of Balance. New York: Farrar, Straus, and Giroux, 1994.

McNeill, William. Plagues and Peoples. New York: Doubleday, 1977.

Yellow Sea, Battle of (10 August 1904)

Naval battle of the 1904–1905 Russo-Japanese War. Following the first Japanese land assault on the great Russian base of Port Arthur on 7–8 August 1904, Tsar Nicholas II ordered Rear Admiral Vilgelm Karolvitch Vitgeft to break free and steam to Vladivostok. Vitgeft was determined to take his whole squadron and not just his strongest and fastest ships. On 10 August, with his flag in the battleship Tsarevitch, Vitgeft sortied with six battleships, three protected cruisers, eight destroyers, and a hospital ship. Many of the Russian vessels, however, were shipping water from damage received from daily shelling by Japanese shore batteries.

By midafternoon Japanese Vice Admiral Heihachirō Tōgō, flying his flag in the battleship Mikasa, had closed on the Russians with 4 battleships, 5 armored cruisers, 8 protected cruisers, 17 destroyers, and 29 torpedo boats. Tōgō had not expected the entire Russian fleet but had no choice but to give battle.

Superior Japanese gunnery, the heavier weight of metal thrown by the more modern Japanese battleships, and Tōgō’s omnipresent good luck decided the outcome. But the Japanese ships were hit hard in return; the Mikasa took 12-inch shells from the Russian battleship Poltava and Tōgō was personally fortunate to survive the battle.

With darkness approaching, it looked as if the Russians might escape. Then at 5:45, about 90 minutes into the battle, two Japanese 12-inch shells found the Tsarevitch. These killed Vitgeft and put the battleship out of control and the Russian line into complete confusion. The Russian squadron now scattered.

No Russian ship had been destroyed or taken in the battle, and five battleships, a cruiser, and three destroyers regained Port Arthur. The Tsarevitch, hit by at least 15 12-inch shells, managed to reach Kiao-chou and was interned there, as were three destroyers. The cruiser Diana was interned at Saigon, the cruiser Askold and a destroyer at Shanghai. The cruiser Novik steamed on until her boilers burst. Her crew did not want to be interned and chose to fight to the last. Cornered near Sakhalin Island on 31 August by two Japanese cruisers, she succumbed to more than 20 shells.

Spencer C. Tucker

See also

Mikasa; Russo-Japanese War; Tōgō, Heihachirō

References

Walder, David. The Short Victorious War: The Russo-Japanese Conflict, 1904–1905. New York: Harper & Row, 1973.

Warner, Denis, and Peggy Warner. The Tide at Sunrise: A History of the Russo-Japanese War, 1904–1905. New York: Charterhouse Books, 1974.

Yeoman

In the U.S. and British navies during the age of sail, a petty officer in charge of the stores of a particular department. Currently, the term refers to an enlisted rating in the U.S. Navy, Coast Guard, or merchant marine whose responsibility is clerical work.

The word is first found in Middle English, but its derivation in a nautical sense is obscure.

Walter W. Jaffee


See also

Petty Officer

References

King, Dean. A Sea of Words. New York: Henry Holt, 1997.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Yi Sun Sin (Yi Sun-sin) (1545–1598)

Korean admiral. Born in 1545, a lesser member of the ruling Yi clan, Yi Sun Sin was an innovative inventor, skilled sailor, and one of history’s most effective naval commanders. In the late sixteenth century the Japanese sought to take advantage of Korean weakness and court factionalism to invade that country. Korean attempts to resist Japanese raids met with little success.

With a major Japanese invasion in the offing, in February 1591 Yi was appointed to head the Eastern Cholla Naval Command. Yi designed and caused to have built the famed “Kobukson” (turtle) ships, the world’s first armored ships. These fast, low ships were partially protected by iron, and each mounted two cannon. The first ship was launched only two days before Japanese forces landed at Pusan.

In April 1592 the Japanese crossed the Tsushima Straits, brushed aside two Korean squadrons that had been deserted by their commanders, and landed troops. The troops advanced quickly toward Seoul, defeating several Korean and Chinese armies sent against them. The Japanese enjoyed the advantages of unified command, superior firearms, and the lack of capable Korean leadership opposing them.

Despite losses sustained by the regular army, Yi advanced against the Japanese fleet with 85 ships. These included two dozen galley battleships and 15 scout ships. The remainder were fishing-boat conversions. On 7 May 1592, Yi surprised and destroyed 26 Japanese ships off Okp’o and the next day sank another 16 Japanese ships off Chokjinp’o.

After repairing and refitting, Yi then sailed with 26 ships, including two of his turtle ships, to attack and destroy 12 Japanese ships off Sach’on on 29 May. On 2 June he attacked and destroyed 20 more Japanese ships off Tangp’o. Reinforced, he attacked 26 Japanese ships at Tanghangp’o on 5 June, sinking most of them.

These victories caused Japanese commander Hideyoshi Toyotomi to send naval reinforcements. On 7 July, Yi, with 55 ships, discovered 75 Japanese ships at Kyonnaeryang and sent a few ships into the harbor to lure the Japanese ships out. Yi deployed his fleet in a crescent formation outside the harbor. The next day he captured 12 of the Japanese ships and sank more than 40 others off Hansan-do. On 10 July at Angolp’o he encountered 40 more Japanese ships and destroyed at least 30 of them.

On 1 August Yi received reinforcements that brought his fleet up to 74 war galleys and 92 smaller vessels. He trained this force for three weeks and then set out for the principal Japanese base at Pusan, where they had 500 ships, of which 100 were warships. On learning of his approach, many Japanese crews abandoned their ships. On 1 September Yi boldly attacked, destroying or capturing some 100 Japanese vessels.

While Yi’s naval operations prevented Japanese resupply by sea, Korean irregulars on land weakened the Japanese logistics base and a famine prevented effective foraging. The Japanese withdrew to a base around Pusan and entered into negotiations. Yi used this time to build up his own force to 250 warships and as many smaller vessels by 1594. On 4 March 1594, he sank 31 Japanese ships in actions around Tanghangp’o.

A breakdown in peace talks led to renewed fighting in 1596. By early 1597 the Japanese had 150,000 troops in Korea and undertook a major land offensive. They also attempted to lure Yi into a trap. Yi learned of the Japanese plan and refused a royal order to attack, whereupon he was dismissed by the court in the spring of 1597. His successor, Won Kyun, proved singularly inept, and the bulk of the fleet was destroyed off Pusan in July 1597.

The Korean court then reinstated Yi, who led the remaining 12 Korean ships into battle. After a series of small victories, Yi hurled his 12 ships against 133 Japanese ships at Myongnyang. Yi’s experience and knowledge of tides and currents and his aggressive leadership again resulted in a one-sided Korean victory. In the battle on 16 September 1597, the Koreans sank 30 Japanese ships.

During a lull of more than a year, Yi built up his naval strength. With some 500 ships, mostly Chinese, he attacked a Japanese fleet of 500 ships led by Admiral Yukinaga Konishi, destroying more than 200 of them in the 18 November 1598 Battle of Noryang. Yi Sun Sin was killed by a musket ball in this battle.

Yi’s innovations and leadership were instrumental in the eventual Korean victory on land and the Japanese evacuation. Yi is correctly regarded as a national hero in Korea and was certainly one of the most effective naval commanders in history.

James Birdseye and Spencer C. Tucker

See also

Korean-Japanese Wars

References

Henthorne, William E. A History of Korea. New York: Free Press, 1971.

Kang, Ch’ol-won. Songung Yi Sun-sin [Yi Sun-sin: A National Hero]. Seoul: Chisong Munhwa-sa, 1978.

Park, Son-sik. Yi Sun-sin. Seoul: Kyujanggak, 1998.


Yonai, Mitsumasa (1880–1948)

Japanese admiral, navy minister, and prime minister. Born on 2 March 1880 in Morioka, Iwate Prefecture, Mitsumasa Yonai graduated from the Naval Academy at Etajima, Hiroshima Prefecture, in 1901. He served on the destroyer Inazuma as a lieutenant at the 27–28 May 1905 Battle of Tsushima during the Russo-Japanese War. After serving as a gunnery officer, he graduated from the Naval Staff College in 1914. He studied the Russian language in Russia during 1915–1917 and became naval attaché to Russia (though he actually stayed in Warsaw and Berlin) in 1920. He was one of the Russian specialists in the Japanese navy.

Yonai was appointed captain of the battleship Mutsu in November 1924. He was then appointed chief of staff of the Second Fleet. Yonai was promoted to rear admiral in December 1925. Posted twice to the Yangtze River in China, he commanded the First Expeditionary Fleet there during 1928–1930 and was commander in chief of the Third Fleet during 1932–1933. Yonai commanded the Sasebo Naval District in 1933, the Second Fleet in 1934, the Yokosuka Naval District in 1935, and the Combined Fleet and the First Fleet in 1936.

Yonai was appointed navy minister in February 1937 and was promoted to full admiral in April 1937. From summer 1938 to summer 1939, Navy Minister Yonai, together with Navy Vice Minister Isoroku Yamamoto, strongly opposed conclusion of the Japanese-German-Italian alliance that would strengthen the Anti-Comintern Pact of 1937 against the Soviet Union, but which was different from the Axis alliance against Britain and the United States that was actually concluded in September 1940. This opposition caused a conflict between the navy and the army, the latter being pro-German. Yonai formed a cabinet as prime minister (and also went into the first reserves) in January 1940, but he was forced to resign that July because of the resignation of Army Minister Shunroku Hata. He opposed the opening of war against Britain and the United States. He became navy minister again and also returned to active service in July 1944. He sought peace negotiations mediated by the Soviet Union and finally recommended the acceptance of the Allied Potsdam Declaration for the unconditional surrender of Japan in August 1945.

Yonai continued as navy minister after the surrender and oversaw the dismantling of the navy. His post was abolished in December 1945. He died on 20 April 1948 at his home in Meguro, Tokyo.

Kiyoshi Aizawa

See also

Tsushima, Battle of; Yamamoto, Isoroku

References

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Lowe, Peter, and Herman Moeshart, eds. Western Interactions with Japan: Expansion, the Armed Forces, and Readjustment, 1859–1956. Kent, UK: Japan Library Ltd., 1990.

Yorktown (U.S. Navy, Aircraft Carrier, 1937)

Commissioned on 30 September 1937 at Newport News, Virginia, the carrier Yorktown (CV-5) was 809′6″ × 83′4″ × 21′5″(draft). Her flight deck was 750′ × 98′. Her standard displacement was 19,900 tons, her full displacement 25,484 tons. Propulsion was by nine Babcock & Wilcox express-type boilers with four Westinghouse geared turbines. Her maximum speed was 34 knots. The Yorktown had a main battery of 8 × 5-inch guns in single mounts. Antiaircraft protection consisted of 16 × 1.1-inch pom-poms in 4 × quad mounts and 24 × .50-caliber machine guns. The Yorktown carried a mix of 70–90 aircraft, including fighters, dive-bombers, and torpedo bombers. Personnel numbered 2,702, including the aircrew.

The Yorktown began her career as a fleet escort in the Atlantic. After the 7 December 1941 Japanese attack on Pearl Harbor, the Yorktown was sent to Pearl Harbor to act as the flagship of Task Force 17. She immediately went into action, taking part in the February 1942 Marshalls-Gilberts Raids, the first American offensive operations of World War II. The Yorktown also played a key role in the 7–8 May 1942 Battle of the Coral Sea. Although her aircraft participated in the damaging of two Japanese carriers and the sinking of the small carrier Shoho, the Yorktown suffered heavy damage from Japanese dive-bombers. After returning to Pearl Harbor for quick repairs (estimated to need 30 days to make but done in three), the Yorktown returned to duty at the 3–6 June 1942 Battle of Midway, where she was again severely damaged by Japanese dive-bombers and torpedo planes. Her own aircraft participated in the sinking of four Japanese carriers during the battle. After she was abandoned by her crew, salvage attempts were begun on 7 June, but these ended when the Yorktown, though protected by a destroyer screen, was attacked and sunk by the Japanese submarine I-168. The Yorktown’s name was carried by a second carrier of the Essex-class now preserved as a museum ship in Charleston, South Carolina.

James Birdseye

See also

Aircraft Carrier; Coral Sea, Battle of; Midway, Battle of; Pearl Harbor, Attack on; World War II at Sea: Pacific Theater

References

Cressman, Robert. That Gallant Ship: U.S.S. Yorktown, CV-5. Missoula, MT: Picture Histories, 1985.


Damaged by a Japanese air attack on 4 June 1942 during the Battle of Midway, the U.S. aircraft carrier Yorktown (CV-5) was torpedoed on 6 June by the Japanese submarine I-168. She sank the next day. (Hulton/Archive)

Friedman, Norman. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

Linzey, Stanford E. God Was at Midway: The Sinking of the Yorktown (CV-5) and the Battles of the Coral Sea and Midway. San Diego, CA: Black Forest Press, 1996.

Nesmith, Jeff. No Higher Honor: The U.S.S. Yorktown at the Battle of Midway. Atlanta, GA: Longstreet, 1999.


Z

“Z” Plan

Revised naval armaments plan formulated by the German navy (Kriegsmarine) in 1938. Post–World War I restrictions mandated drastic reductions in German naval strength. Under the terms of the Treaty of Versailles, Germany might possess 6 battleships (predreadnought type), 6 cruisers, 12 destroyers, and 12 torpedo boats. Reserve units consisted, on paper, of two battleships, two cruisers, four destroyers, and four torpedo boats. These reserve units, however, could be neither armed nor manned under normal conditions.

Between 1925 and 1931 the Weimar Republic built five replacement light cruisers along with 12 torpedo boats (though these were the size of destroyers allowed under the restrictions of Versailles). The Deutschland-class pocket battleships were well along when the Nazis came to power in 1933. Nevertheless, the Navy High Command under Admiral Erich Raeder already envisioned (despite Hitler’s ambivalence) the creation of a new fleet and the resurrection of an oceanic strategy. As early as November 1932 plans were advanced for a fleet air arm as well as an aircraft carrier and new U-boats.

These desires found expression in the Replacement Shipbuilding Program of March 1934. It foresaw a fleet of 8 battleships, 3 aircraft carriers, 18 cruisers, 48 destroyers, and 72 submarines, all to be completed by 1949. The plan’s strategic objective was to defeat the navies of France and Poland. Such planning did not, however, invalidate the navy command’s assumption that a distant, perhaps inevitable struggle might yet have to be waged against Great Britain. This assumption weighed more heavily after 1935, despite that year’s Anglo-German Naval Agreement.

Occasioned by German intervention in Spain (beginning in 1936) as well as by Hitler’s own increasingly belligerent thoughts as expressed in early November 1937 and in the war scare of May 1938 over Czechoslovakia, German naval planning accelerated. The resulting “Z” Plan envisioned a massive increase in German naval construction that would enable Germany to challenge for naval supremacy; in essence, it was a return to Germany’s pre–World War I naval planning. In January 1939 Hitler gave it priority over all other construction projects. The plan included the 4 battleships already built or under construction, 6 superbattleships of 56,200 tons mounting 8 × 16-inch guns, 12 small battleships of 20,000 tons with 12-inch guns, 4 aircraft carriers of 19,000 to 27,000 tons, the 3 Deutschlands, 5 heavy cruisers, 44 light cruisers, 68 destroyers, 90 torpedo boats, and 249 submarines. Completion was scheduled for 1948.

Nagging shortages, however, vastly complicated the plan’s fulfillment. These included not only insufficient quantities of high-grade steel and nonferrous metals but also limited yard space and too few skilled workers. The U-boat building program also interfered with allocations for the surface fleet. The plan did eventually produce powerful ships such as the battleships Bismarck and Tirpitz and the heavy cruiser Prinz Eugen. Its more interesting long-term products, the aircraft carriers, never saw blue water, however. Neither the Graf Zeppelin (launched in December 1938) nor the Seydlitz (a heavy cruiser conversion) were completed. At the outbreak of the war in 1939, Germany again had the wrong type of navy. Admiral Raeder knew his navy was unprepared, especially for a campaign against Great Britain. It could only, he said resignedly, “die honorably.”

D. R. Dorondo

See also

Anglo-German Naval Treaty; Bismarck; Graf Zeppelin; Prinz Eugen; Raeder, Erich; Tirpitz

References

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present: An Illustrated Encyclopedia. London: Arms & Armour, 1992.

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Von der Porten, Edward P. The German Navy in World War II. New York: Thomas Y. Crowell, 1969.


Zeebrugge and Ostend, Raids on (April and May 1918)

British navy raids late in World War I against German-held Belgian ports. Connected by canals to German submarine pens at the inland port of Bruges, Zeebrugge and Ostend were valuable to German submarines and torpedo craft because of their proximity to the Dover Straits.

Commander of the Dover Patrol Vice Admiral Roger Keyes had charge of planning and execution of the attack, known as Operation z.o. Keyes intended to sink three obsolete cruisers in the entrance to the Zeebrugge-Bruges canal and a pair of block ships at the entrance to Ostend harbor. The block ships at Zeebrugge would have a particularly difficult task because of German batteries situated on the long stone mole. Keyes planned to occupy the northern portion of the mole temporarily with some 900 Royal Marines and sailors from the modified old cruiser Vindictive and the Mersey ferries Daffodil and Iris II. Intricately planned, the attack included the use of smoke screens, air raids, and monitors. From the destroyer Warwick, Keyes had command of some 165 vessels.

The operation could take place only under certain conditions of moon and tide and was canceled four times. It was finally carried out on the night of 23 April. At Zeebrugge the wind shifted a few minutes before the Vindictive reached the mole and the defenders were able to destroy many of the British smoke floats and illuminate the attackers with star shells and searchlights. The Vindictive landed 340 yards from where planned, and her landing party was unable to reach its objective of the batteries at the northern tip of the mole and had to be recalled. Although the block ship Thetis grounded and sank before reaching the canal entrance, the crews of the Intrepid and Iphigenia succeeded in scuttling their two ships in the canal.

The crews of the Brilliant and Sirius, the block ships at Ostend, were not as successful. The wind shifted, negating the smoke screen and enabling German gunners to sink light buoys that the British had laid to mark the entrance to the harbor. A German deception also caused the block ships to be scuttled in the wrong place.

Keyes tried again at Ostend on the night of 10–11 May, this time using the Vindictive as a block ship, but she sank blocking only part of the channel. Keyes was prepared for a third attempt in June, but the Admiralty canceled it.

Losses in the operation were high: a destroyer and two motor launches sunk, 170 killed, 400 wounded, and 45 missing. It appeared as if the canal at Zeebrugge was blocked, but the Germans were soon able to widen the channel to get around the block ships and, in any case, German submarines could still proceed by canal from Bruges to either Zeebrugge or Ostend. Nonetheless, the raids did provide a psychological boost to the British when it was desperately needed because of the success of the Ludendorff Offensive on land in France. They remain one of the most daring exploits in the history of the Royal Navy and Royal Marines.

Spencer C. Tucker

See also

Keyes, Roger, First Baron Keyes; Marines; World War I at Sea

References

Keyes, Sir Roger. The Naval Memoirs. 2 vols. London: Thornton Butterworth, 1933–1934.

Newbolt, Henry. Naval Operations. Vol. 5. London: Longmans, Green and Co., 1931.

Pitt, Barrie. Zeebrugge: St. George’s Day, 1918. London: Cassell, 1958.

Stock, James W. Zeebrugge and Ostend. New York: Ballantine Books, 1974.

Zeven Provincien

See De Zeven Provincien

Zumwalt, Elmo Russell, Jr. (1920–2000)

U.S. admiral. Born on 29 November 1920 in San Francisco, California, Elmo Zumwalt entered the U.S. Naval Academy at Annapolis in 1939. He graduated under the shortened wartime program in June 1942 and was commissioned an ensign.

Zumwalt served aboard destroyers in the Pacific during World War II, seeing action off Guadalcanal and in the 23–26 October 1944 Battle of Leyte Gulf. During 1946–1948 he served aboard destroyers until assigned to the Naval ROTC unit at the University of North Carolina. During the early 1950s he commanded a destroyer escort, was aboard the battleship Wisconsin, fought in the Korean War, attended the Naval War College, and served with the Bureau of Personnel of the Navy Department during 1953–1955 and 1957–1959. He commanded a destroyer as part of the Seventh Fleet during 1955–1957.

Zumwalt then commanded the first U.S. Navy surface ship designed to carry guided missiles, the frigate Dewey. Promoted to captain in 1961, he then attended the National War College.

Zumwalt next served in the office of the assistant secretary of defense for International Security Affairs. He was executive assistant and senior aide to Secretary of the Navy Paul Nitze until 1965, when he was promoted to rear admiral—he was


Admiral Elmo Zumwalt, Jr., Chief of Naval Operations, 1970. (Bettmann/Corbis)

the youngest rear admiral in U.S. Navy history—and took command of Cruiser-Destroyer Flotilla 7. From 1966 to 1968 Zumwalt directed the navy’s new Division of Systems Analysis.

From September 1968 to April 1970, Zumwalt commanded U.S. Naval Forces, Vietnam. Charged with interdicting waterborne Communist infiltration into the Mekong Delta of South Vietnam, he created a “brown water” riverine force. He worked out cooperative operations with army units ashore and gradually turned over more of the operations to the South Vietnamese.

Zumwalt’s performance in Vietnam was so impressive that on his return to the United States he became chief of naval operations (CNO). When he took up his new post in July 1970, Zumwalt was the youngest officer to hold the navy’s top job and the youngest to reach full admiral. As CNO, Zumwalt carried out a host of changes in the navy, including reforms in personnel policies and changes designed to meet the expanding Soviet threat at sea. He provoked controversy by retiring older, less cost-effective vessels and promoting construction of smaller, cheaper warships.

Zumwalt retired from the navy in 1974. He ran unsuccessfully as a Republican for Virginia’s seat in the U.S. Senate against Senator Harry F. Byrd in 1976. He then involved himself in humanitarian concerns relating to the Vietnam War, including acting as chief spokesman for U.S. servicemen suffering from exposure to Agent Orange, which he believed had killed his son. He directed his own consulting firm and served on the boards of many corporations and trade organizations until his death at Durham, North Carolina, on 2 January 2000.

William Dwight Peveler and Spencer C. Tucker

See also

Cold War; Guadalcanal; Leyte Gulf, Battle of; Vietnam War

References

Friedman, Norman. “Elmo Russell Zumwalt, Jr.” In The Chiefs of Naval Operations, ed. Robert W. Love, Jr. Annapolis, MD: Naval Institute Press, 1980.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington, DC: Naval Historical Center, 1996.

Reynolds, Clark G. Famous American Admirals. New York: Van Nostrand Reinhold, 1978.

Zumwalt, Elmo, Jr. On Watch: A Memoir. New York: Quadrangle, 1976.

Zumwalt, Elmo, Jr., Elmo Zumwalt III, and John Pekkanen. My Father, My Son. New York: Macmillan, 1986.


SELECTED BIBLIOGRAPHY

Books

Albion, Robert G. Forests and Sea Power: The Timber Problem of the Royal Navy, 1652–1862. Harvard Economic Studies no. 29. Cambridge, MA: Harvard University Press, 1926.

———. Forrestal and the Navy. New York: Columbia University Press, 1962.

———. Makers of Naval Policy, 1798–1947. Annapolis, MD: Naval Institute Press, 1950, 1980.

———. Naval and Maritime History: An Annotated Bibliography. Mystic, CT: Maritime Association, 1951, 1955, 1963, 1972, 1973. Also see Labaree, Benjamin W. A Supplement (1971–1986) to Robert Albion’s Naval and Maritime History. Mystic, CT: Seaport Museum, 1988.

Alden, John D. The Fleet Submarine in the U.S. Navy: A Design and Construction History. Annapolis, MD: Naval Institute Press, 1979.

Anderson, R. C. Naval Wars in the Baltic, 1522–1850. London: Edwards, 1910, 1969.

———. Naval Wars in the Levant, 1559–1853. Liverpool: Liverpool University Press, 1952.

Andrews, Kenneth R. Drake’s Voyages: A Re-assessment of Their Place in Elizabethan Maritime Expansion. New York: Scribner, 1967.

———. The Spanish Caribbean: Trade and Plunder, 1530–1630. New Haven, CT: Yale University Press, 1978.

———. Trade, Plunder and Settlement: Maritime Enterprise and the Genesis of the British Empire, 1480–1630. New York: Cambridge University Press, 1984.

Auphan, Paul, and Jacques Mordal. The French Navy in World War II. Trans. A. C. J. Short. Annapolis, MD: Naval Institute Press, 1959.

Baer, George W. One Hundred Years of Sea Power: The U.S. Navy, 1890–1990. Stanford, CA: Stanford University Press, 1994.

Bagnasco, Ermino. Submarines of World War II. Annapolis, MD: Naval Institute Press, 1977.

Baker, A. D., III. Combat Fleets of the World 1998–1999; Their Ships, Aircraft and System. Annapolis, MD: Naval Institute Press, 1998.

Ball, Christopher M. The Royal Navy, Seapower, and Strategy between the Wars. Stanford, CA: Stanford University Press, 2001.

Ballard, Robert D. The Eternal Darkness: A Personal History of Deep-Sea Exploration. Princeton, NJ: Princeton University Press, 2000.

Barlow, Jeffrey G. Revolt of the Admirals: The Fight for Naval Aviation, 1945–1950. Washington, DC: Naval Historical Center, 1994.

Barnett, Cornelli. Engage the Enemy More Closely: The Royal Navy in the Second World War. New York: W. W. Norton, 1991.

Bass, George F., ed. A History of Seafaring: Based on Underwater Archaeology. New York: Walker, 1972.

Bauer, K. Jack. Maritime History of the United States: The Role of America’s Seas and Waterways. Columbia: University of South Carolina Press, 1988.

Baugh, Daniel A. British Naval Administration in the Age of Walpole. Princeton, NJ: Princeton University Press, 1965.

Baxter, James P. The Introduction of the Ironclad Warship. Cambridge, MA: Harvard University Press, 1933.

Baynham, Henry W. F. From the Lower Deck: The Old Navy, 1780–1840. London: Hutchinson, 1969, 1970.

———. Men from the DREADNOUGHT. London: Hutchinson, 1976.

Beach, Edward L. Run Silent, Run Deep. New York: Holt, 1955.

———. The United States Navy: 200 Years. New York: Holt, 1986.

Beeler, John. Birth of the Battleship: British Capital Ship Design, 1870–1881. Annapolis, MD: Naval Institute Press, 2001.

Belote, James H., and William M. Belote. Titans of the Seas: The Development and Operations of Japanese and American Carrier Task Forces during World War II. New York: Harper & Row, 1975.


Bennett, Frank M. The Monitor and the Navy under Steam. Boston: Charles Scribner’s Sons, 1900.

Bennett, Geoffrey M. Coronel and the Falklands. London: Batsford, 1962.

———. Naval Battles of the First World War. London: Penguin, 2001.

Bird, Keith. German Naval History: A Guide to the Literature. New York: Garland, 1985.

Blair, Clay. Hitler’s U-Boat War. 2 vols. New York: Random House, 1996, 1998.

———. Silent Victory: The U.S. Submarine War against Japan. Annapolis, MD: Naval Institute Press, 2001.

Boutilier, James A. The RCN in Retrospect, 1910–1968. Vancouver: University of British Columbia Press, 1982.

Bowen, Harold G. Ship’s Machinery and Mossbacks: The Autobiography of a Naval Engineer. Princeton, NJ: Princeton University Press, 1954.

Boxer, C. R. The Dutch Seaborne Empire, 1600–1800. New York: Viking, 1965, 1989.

———. The Portuguese Seaborne Empire, 1415–1825. New York: Knopf, 1969, 1991.

Boyd, Carl, and Akihiko Yoshida. The Japanese Submarine Force and World War II. Annapolis, MD: Naval Institute Press, 1995.

Bradford, James C., ed. Admirals of the New Steel Navy: Makers of the American Naval Tradition, 1880–1930. Annapolis, MD: Naval Institute Press, 1990.

———, ed. Captains of the Old Steam Navy: Makers of the American Naval Tradition, 1840–1880. Annapolis, MD: Naval Institute Press, 1986.

———, ed. Quarterdeck and Bridge: Two Centuries of American Naval Leaders. Annapolis, MD: Naval Institute Press, 1997.

Braudel, Fernand. The Mediterranean and the Mediterranean World in the Age of Philip II. 2 vols. New York: Harper, 1949, 1966, 1977, 1992.

Breyer, Siegfried. Battleships and Battlecruisers, 1905–1970: Historical Development of the Capital Ship. Trans. Alfred Kurti. West Chester, PA: Schiffer, 1989.

Brodie, Bernard. Sea Power in the Machine Age: Major Naval Inventions and Their Consequences on International Politics, 1814–1940. Princeton, NJ: Princeton University Press, 1941, 1943, 1969.

Bromley, J. S. Corsairs and Navies, 1660–1760. London: Hambledon, 1987.

Brown, David K. The Eclipse of the Big Gun. The Warship, 1906–45. Annapolis, MD: Naval Institute Press, 1992.

———. Warrior to Dreadnought: Warship Development, 1860–1905. London: Chatham Publishing, 1997.

Bruce-Mitford, Rupert L. S., ed. The Sutton Hoo Ship Burial. 3 vols. London: British Museum, 1975–1983.

Bruijn, Jaap B. The Dutch Navy of the Seventeenth and Eighteenth Centuries. Columbia: University of South Carolina Press, 1993, 1998.

Buchheim, Lothar G. Das Boot. New York: Knopf, 1973, 1975.

Buell, Thomas B. Master of Sea Power: A Biography of Fleet Admiral Ernest J. King. Boston, MA: Little, Brown, 1980.

———. Quiet Warrior: A Biography of Admiral Raymond A. Spruance. Boston, MA: Little, Brown, 1974.

Burt, R. A. British Battleships, 1889–1904. Annapolis, MD: Naval Institute Press, 1988.

Busch, Noel F. The Emperor’s Sword: Japan vs. Russia in the Battle of Tsushima. New York: Funk & Wagnalls, 1969.

Buxton, Ian. Big Gun Monitors: The History of the Design, Construction, and Operation of the Royal Navy’s Monitors. Annapolis, MD: Naval Institute Press, 1978.

Cable, James. Diplomacy at Sea. Annapolis, MD: Naval Institute Press, 1985.

———. Gunboat Diplomacy, 1919–1979. New York: St. Martin’s Press, 1971, 1986.

Cagle, Malcolm W., and Frank A. Manson. The Sea War in Korea. Annapolis, MD: Naval Institute Press, 1957, 2000.

Calhoun, C. Raymond. Typhoon: The Other Enemy. Annapolis, MD: Naval Institute Press, 1981.

Campbell, John. Naval Weapons of World War Two. Annapolis, MD: Naval Institute Press, 1985.

Campbell, N. J. M. Battlecruisers: The Design and Development of British and German Battlecruisers of the First World War Era. Greenwich, UK: Conway Maritime Press, 1978.

———. Jutland: An Analysis of the Fighting. Annapolis, MD: Naval Institute Press, 1986.

Canney, Donald. The Old Steam Navy. 2 vols. Annapolis, MD: Naval Institute Press, 1990, 1993.

Caruana, Adrian B. The History of English Sea Ordnance. Vols. 1 and 2. Ashley Lodge, Rotherfield, East Sussex, UK: Jean Boudriot Publications, 1994, 1997.

Carver, M. O. H., ed. The Age of Sutton Hoo: The Seventh Century in North-Western Europe. Rochester: Boydell, 1989, 1992.

Channey, Donald. Old Steam Navy. 2 vols. Annapolis, MD: Naval Institute Press, 1990.

Chapelle, Howard I. The History of the American Sailing Navy: The Ships and Their Development. New York: W. W. Norton, 1949.

Chatterton, E. Keble. History of the Sailing Ship. New York; Argosy-Antiquarian Ltd., 1968.

Chesneau, Roger. Aircraft Carriers of the World, 1914 to the Present: An Illustrated Encyclopedia. Annapolis, MD: Naval Institute Press, 1984.

Cipolla, Carlo M. Guns, Sails, and Empires: Technological Innovation and the Early Phases of European Expansion, 1400–1700. New York: Barnes & Noble Books, 1965, 1996.

Clowes, William Laird. The Royal Navy: A History from the Earliest Times to the Present. 7 vols. London: Sampson Low, Marston & Co., 1897–1903. Reprinted as The Royal Navy: A History from


the Earliest Times to 1900. 7 vols. London: Chatham, 1996–1997.

Coad, Jonathan G. The Royal Dockyards, 1690–1850: Architecture and Engineering Works of the Sailing Navy. London: Scolar, 1989.

Cogar, William. Dictionary of Admirals of the U.S. Navy. 2 vols. Annapolis, MD: Naval Institute Press, 1989.

Coletta, Paolo E. American Secretaries of the Navy. 2 vols. Annapolis, MD: Naval Institute Press, 1980.

———. An Annotated Bibliography of U.S. Marine Corps History. Lanham, MD: University Press of America, 1986.

———. A Selected and Annotated Bibliography of American Naval History. Lanham, MD: University Press of America, 1981, 1988.

Compton-Hall, Richard C. The Submarine Pioneers. Stroud, UK: Sutton, 1999.

Corbett, Julian S. The Campaign of Trafalgar. 2 vols. London: Longmans, 1910, 1919, 1976.

———. Drake and the Tudor Navy: History of the Rise of England as a Maritime Power. 2 vols. New York: Longmans, 1898, 1988.

———. England in the Seven Years’ War. 2 vols. New York: Longmans, Green, 1907, 1992.

———., ed. Fighting Instructions, 1530–1816. Navy Records Society, vol. 29. London: Navy Records Society, 1905.

———. Maritime Operations in the Russo-Japanese War, 1904–1905. 2 vols. Rockville, MD: Sidney Kramer, 1994.

———. Some Principles of Maritime Strategy. Annapolis, MD: Naval Institute, 1911, 1972.

Corbett, Julian, and Newbolt, Henry. Naval Operations: History of the Great War. 5 vols. London: Longman, 1920–1931, 1938, 1940.

Course, A. G. Dictionary of Nautical Terms. London: Arco, 1962.

Craven, John P. The Silent War: The Cold War beneath the Sea. New York: Simon & Schuster, 2001.

Cummins, John. Francis Drake: The Lives of a Hero. New York: St. Martin’s Press, 1995.

Darrieus, Henri, and Jean Quéguiner. Historique de la Marine française (1815–1918). Saint-Malo, France: Éditions l’Ancre de Marine, 1997.

Davis, Vincent. The Admirals Lobby. Chapel Hill: University of North Carolina Press, 1967.

Dean, Martin, ed. Archaeology Underwater: The Nautical Archaeology Society Guide to Principles and Practice. London: NAS, 1992.

Delgado, James P. Encyclopedia of Underwater and Maritime Archaeology. New Haven, CT: Yale University Press, 1997, 1998.

Denoix, L., and J.-N. Muracciole. “Historique de L’artillerie De La Marine Des Ses origines à 1870.” Mémorial de l’artillerie française 38, 2 and 3 (1964): 271–359; 526–602.

Dickinson, W. Calvin, and Hitchcock, Eloise R. The War of Spanish Succession, 1702–1713: A Selected Bibliography. Westport, CT: Greenwood, 1996.

Diffie, Bailey W. Prelude to Empire: Portugal Overseas before Henry the Navigator. Lincoln: University of Nebraska Press, 1960, 1963.

Dixon, Hepworth. Robert Blake: Admiral and General-at-Sea. Ithaca, NY: Regatta, 2000.

Doenitz, Karl. Memoirs. London: Weidenfeld & Nicolson, 1958.

Druett, Joan. Rough Medicine: Surgeons at Sea in the Age of Sail. New York: Routledge, 2000.

Dull, Jonathan R. The French Navy and American Independence: A Study of Arms and Diplomacy, 1774–1787. Princeton, NJ: Princeton University Press, 1975.

Dull, Paul S. A Battle History of the Imperial Japanese Navy, 1941–1945. Annapolis, MD: Naval Institute Press, 1978.

Elphick, Peter. Liberty: The Ships That Won the War. Annapolis, MD: Naval Institute Press, 2001.

Evans, David C., and Mark R. Peattie. Kaigun: Strategy, Tactics, and Technology in the Imperial Japanese Navy, 1887–1941. Annapolis, MD: Naval Institute Press, 1997.

Evans, Martin H., and Janet West. Maritime Museums: A Guide to the Collections and Museum Ships in Britain and Ireland. London: Chatham, 1998.

Falconer, William. Universal Marine Dictionary. (Alternate titles: A New Universal Marine Dictionary and The Old Wooden Walls.) London, 1750, 1769, 1790, 1804, 1815, 1930, 1970, 1974.

Feuer, A. B. The United States Navy in World War I: Combat at Sea and in the Air. Westport, CT: Praeger, 1999.

Francillon, René J. Tonkin Gulf Yacht Club: U.S. Carrier Operations off Vietnam. Annapolis, MD: Naval Institute Press, 1988.

Friedman, Norman. Naval Institute Guide to World Naval Weapons. Annapolis, MD: Naval Institute Press, 1994.

———. U.S. Aircraft Carriers: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1983.

———. U.S. Battleships: An Illustrated Design History. Annapolis, MD: Naval Institute Press, 1985.

———. U.S. Naval Weapons. Annapolis, MD: Naval Institute Press, 1982.

Gardiner, Robert, ed. Conway’s All the World’s Fighting Ships, 1922–1946. London: Conway Maritime Press, 1980.

———. Wars of the French Revolution and Napoleon, 1793–1815. 5 vols. London: Chatham, 1997–1998.

Garzke, William H., Jr., and Robert O. Dulin, Jr. Battleships: Allied Battleships in World War II. Annapolis, MD: Naval Institute Press, 1980.

———. Axis and Neutral Battleships in World War II. Annapolis, MD: Naval Institute Press, 1985.

———. Battleships: United States Battleships in World War II. Annapolis, MD: Naval Institute Press, 1976; rev. ed. 1995.

Gill, G. Hermon. Royal Australian Navy. 2 vols. Canberra: Australian War Memorial, 1957, 1968.


Goodman, David C. Spanish Naval Power, 1589–1665: Reconstruction and Defeat. Cambridge, UK: Cambridge University Press, 1997.

Glete, Jan. Navies and Nations: Warships, Navies, and State Building in Europe and America, 1500–1860. 2 vols. Stockholm: Almqvist and Wiksell International, 1993.

———. Warfare at Sea, 1500–1650: Maritime Conflicts and the Transformation of Europe. London: Routledge, 2000.

Godson, Susan H. Serving Proudly: A History of Women in the U.S. Navy. Annapolis, MD: Naval Institute Press, 2001.

Gordon, G. A. H. British Seapower and Procurement between the Wars. Annapolis, MD: Naval Institute Press, 1988.

———. The Rules of the Game: Jutland and British Naval Command. London: Murray, 1996.

Gough, Barry M. The Royal Navy and the Northwest Coast of North America, 1810–1914: A Study of British Maritime Ascendancy. Vancouver: University of British Columbia Press, 1971.

Gould, Richard A., ed. Shipwreck Archaeology. Albuquerque: University of New Mexico Press, 1983.

Greenhill, Basil, and John Morrison. The Archaeology of Ships and Boats: An Introduction. London: Conway, 1976, 1995.

———, ed. The Evolution of the Sailing Ship, 1250–1580. London: Conway, 1995.

———, gen. ed. The Ship. 10 vols. series. London: Her Majesty’s Stationery Office, 1980–1981. 1: Ships of the Ancient World, Sean McGrail, 2: Long Ships and Round Ships by John Morrison, 3: The Ship from 1550–1700, 4: The Ship, 1700–1820 by Alan McGowan, 5: Steam Tramps and Cargo Liners by Robin Craig, 6: Merchant Steamships, 1850–1970 by John Maber, 8: Steam Steel and Torpedoes: Warships of the Nineteenth Century by David Lyon, 9: Dreadnought to Nuclear Submarine by Antony Preston, 10: The Revolution in Merchant Shipping, 1950–1980 by Eugene Corlett.

Greenwich Observatory. The Story of Britain’s Oldest Scientific Institution, the Royal Observatory at Greenwich and Herstmonceux, 1675–1975. 3 vols. London: Taylor, 1975.

Grove, Eric. Fleet to Fleet Encounters: Tsushima, Jutland, Philippine Sea. New York: Sterling, 1991, 1995.

———, ed. Sea Battles in Close-up: World War II. 2 vols. London: Allen, 1988–1993.

Guilmartin, John F. Gunpowder and Galleys: Changing Technology and Mediterranean Warfare at Sea in the Sixteenth Century. Cambridge, UK:Cambridge University Press, 1974.

Hagan, Kenneth J. The People’s Navy: The Making of American Sea Power. New York: Free Press, 1990, 1992.

Hakluyt, Richard. The Principal Navigations: Voyages, Traffics, and Discoveries of the English Nation. 12 vols. Glasgow: MacLehose, 1589, 1903–1905.

Hallion, Richard P. The Naval Air War in Korea. Baltimore, MD: Naval & Aviation Publishing Company of America, 1986.

Halpern, Paul G. The Mediterranean Naval Situation, 1908–1914. Cambridge, MA: Harvard University Press, 1971.

———. The Naval War in the Mediterranean, 1914–1918. Annapolis, MD: Naval Institute Press, 1987.

———. A Naval History of World War I. Annapolis, MD: Naval Institute, 1994, 1995.

Harbron, John D. The Longest Battle: The Royal Canadian Navy in the Atlantic, 1939–1945. St. Catharines, Ontario, Canada: Vanwell Publishers, 1993.

Harding, Richard. The Evolution of the Sailing Navy, 1509–1815. London: Macmillan, 1995.

Hartmann, Gregory K. Weapons That Wait: Mine Warfare in the U.S. Navy. Annapolis, MD: Naval Institute Press, 1979.

Hattendorf, John B. England in the War of Spanish Succession: A Study of the English View and Conduct of Grand Strategy, 1702–1712. New York: Garland, 1987.

———, ed. Maritime History. 2 vols. 1. The Age of Discovery. 2. The Eighteenth Century and the Classic Age of Sail. Melbourne: Krieger, 1996–1997.

———, ed. Policy and Strategy in the Mediterranean Sea: Past, Present and Future. London: Cass, 2000.

———, ed. UBI SUMUS?: The State of Naval and Maritime History. Newport, RI: Naval War College Press, 1994.

Herwig, Holger H. The German Naval Officer Corps: A Social and Political History, 1890–1918. Oxford, UK: Oxford University Press, 1973.

———. Luxury Fleet: The Imperial Germany Navy, 1888–1918. New York: Allen and Unwin, 1980, 1987.

Hill, J. R., ed. Oxford Illustrated History of the Royal Navy. London: Oxford University Press, 1995.

Hill, Richard. The War at Sea in the Ironclad Age. London: Cassell, 2000.

Howarth, Stephen. To Shining Sea: A History of the United States Navy, 1775–1918. Norman: University of Oklahoma Press, 1999.

Howarth, Stephen, ed. Men of War: Great Naval Leaders of World War II. New York: St. Martin’s Press, 1992.

Ireland, John de Courcy. Ireland and the Irish in Maritime History. Dublin: Glendale, 1986.

Israel, Jonathan I. Conflict of Empires: Spain, the Low Countries and the Struggle for World Supremacy, 1585–1713. London: Hambledon, 1997.

———. Dutch Primacy in World Trade, 1585–1740. Oxford, UK: Oxford University Press, 1989, 1992.

Jal, Augustin. Glossaire nautique: Repertoir polyglotte de termes de marine anciens el modernes. Paris, 1848.

Jenkins, Ernest H. A History of the French Navy: From Its Beginnings to the Present Day. London: MacDonald and Jane’s, 1973.

Johnson, Charles. [Daniel Defoe ?]. General History of Pirates. London: Conway, 1724, 1955, 1990, 1992, 1998.

Johnson, Robert Erwin. Guardians of the Sea: History of the United States Coast Guard, 1815 to the Present. Annapolis, MD: Naval Institute Press, 1987.

Jones, J. Michael. Historic Ships: A Directory of 140 Museums and


Memorials Worldwide, with Histories. Jefferson, NC: McFarland, 1993.

Jones, James Rees. The Anglo-Dutch Wars of the Seventeenth Century. New York: Longman, 1996.

Jones, Virgil C. The Civil War at Sea. 3 vols. New York: Holt, 1960–1962.

Karsten, Peter D. The Naval Aristocracy: The Golden Age of Annapolis and the Emergence of Modern American Navalism. New York: Free Press, 1972.

Keegan, John. The Price of Admiralty: The Evolution of Naval Warfare. New York: Viking, 1989.

Kemp, Peter, ed. The Oxford Companion to Ships and the Sea. London: Oxford University Press, 1976, 1988, 1993.

Kendall, Calvin B., and Wells, Peter S., eds. Voyage to the Other World: The Legacy of Sutton Hoo. Minneapolis: University of Minnesota Press, 1992.

Kennedy, Paul M. The Rise and Fall of British Naval Mastery. London: Allen, 1976, 1982, 1983, 1986, 1998.

———. The Rise of the Anglo-German Antagonism, 1860–1914. Boston: Allen, 1980, 1982, 1987.

Kennett, Lee. The First Air War, 1914–1918. New York: Free Press, 1991.

Kernan, Alvin. Crossing the Line: A Bluejacket’s World War II Odyssey. Annapolis, MD: Naval Institute Press, 1994.

Lambert, Andrew D. Battleships in Transition: The Creation of the Steam Battlefleet, 1815–1860. London: Conway, 1984.

———. The Crimean War: British Grand Strategy, 1853–1856. Manchester: Manchester University Press, 1990, 1991.

———. The Foundations of Naval History: Sir John Knox Laughton, the Royal Navy, and the Historical Profession. London: Chatham, 1998.

———. The War at Sea in the Age of Sail: 1650–1850. London: Cassell, 2000.

Lambert, Nicholas. Sir John Fisher’s Naval Revolution. Columbia: South Carolina University Press, 1999.

Lane, Frederic C. Venetian Ships and Shipbuilders of the Renaissance. Baltimore, MD: Johns Hopkins University Press, 1934, 1993.

———. Venice: A Maritime Republic. Baltimore, MD: Johns Hopkins University Press, 1973, 1977.

Langley, Harold D. Social Reform in the United States Navy. Chicago: University of Illinois Press, 1967.

Langmaid, Kenneth J. R. The Blind Eye. London: Jarrolds, 1972.

Lavery, Brian. Nelson and the Nile: The Naval War against Napoleon, 1798. London: Chatham, 1998.

———. Nelson’s Navy: The Ships, Men and Organization, 1793–1815. London: Conway, 1989, 1990.

———. The Ship of the Line. 2 vols. London: Conway, 1983.

Layman, R. D. Before the Aircraft Carrier: The Development of Aviation Vessels, 1849–1922. Annapolis, MD: Naval Institute Press, 1989.

Le Fevre, Peter. Precursors of Nelson: British Admirals of the Eighteenth Centry. Mechanicsburg, PA: Stackpole, 2000.

Lenton, H. T. British and Empire Warships of the Second World War. London: Greenhille Books, 1998.

Lewis, Archibald R. Naval Power and Trade in the Mediterranean, 500–1100. Princeton, NJ: Princeton University Press, 1951.

Lewis, Michael A. Armada Guns: A Comparative Study of English and Spanish Armaments. London: Allen, 1961.

———. England’s Sea Officers: The Story of the Naval Profession. London: Allen, 1939.

———. A Social History of the Navy, 1793–1815. London: Allen, 1960.

———. The Spanish Armada. London: Macmillan, 1960, 1968.

Lloyd, C. Christopher. The British Seaman, 1200–1860: A Social Survey. London: Collins, 1968, 1970.

———. Captain Marryat and the Old Navy. London: Longman, 1939.

———. The Nation and the Navy: A History of Naval Life and

Policy. New York: Macmillan, 1954, 1961, 1965.

Lloyd, C. Christopher, and Jack L. Coulter. Medicine and the Navy, 1200–1900. 4 vols. Edinburgh: Livingston, 1957–1963.

Loades, David. The Tudor Navy: An Administrative, Political and Military History. Aldershot, UK: Scolar, 1992.

Love, Robert W., ed. The Chiefs of Naval Operations. Annapolis, MD: Naval Institute Press, 1980.

———. History of the United States Navy, 1795–1991. 2 vols. Harrisburg, PA: Stackpole, 1992.

———, ed. Pearl Harbor Revisited. London: Macmillan, 1995.

Lott, Arnold S. Most Dangerous Sea: A History of Mine Warfare and an Account of U.S. Navy Mine Warfare Operations in World War II and Korea. Annapolis, MD: Naval Institute Press, 1959.

Lundstrom, John. The First Team: Pacific Naval Air Combat from Pearl Harbor to Midway. Annapolis, MD: Naval Institute Press, 1984, 1990.

Luraghi, Raimondo. A History of the Confederate Navy. Annapolis, MD: Naval Institute Press, 1996.

McBride, William N. Technological Change and the United States Navy, 1865–1945. Baltimore, MD: Johns Hopkins University Press, 2000.

MacDougall, Philip. Royal Dockyards. Newton Abbot: David & Charles, 1982.

McGrail, Sean. Ancient Boats in Northern Europe: The Archaeology of Water Transport to A. D. 1500. London: Longman, 1987.

———. Studies in Maritime Archaeology. Oxford, UK: Hadrian, 1997.

Macintyre, Donald G. F. W. Admiral Rodney. London: Davies, 1962.

———. The Adventure of Sail, 1520–1914: An Anthology. New York: Random House, 1970.

Mackay, David. In the Wake of Cook: Exploration, Science, and Empire, 1780–1801. London: Croom Helm, 1985.


McKee, Alexander. Against the Odds: Battles at Sea, 1591–1949. Annapolis, MD: Naval Institute Press, 1991.

McKee, Christopher. A Gentlemanly and Honorable Profession: The Creation of the Naval Officer Corps, 1794–1815. Annapolis, MD: Naval Institute Press, 1991.

Mack, Will, and Royal W. Connell. Naval Ceremonies, Customs, and Traditions. 5th ed. Annapolis, MD: Naval Institute Press, 1980.

Mahan, Alfred Thayer. The Influence of Sea Power upon History, 1660–1783. Boston: Little, Brown, 1890, 1980, 1987.

———. The Life of Nelson: The Embodiment of the Sea Power of Great Britain. 2 vols. Boston: Little, Brown, 1897, 1899, 1943, 1968, 2000.

Malcomson, Robert. Warships of the Great Lakes. Annapolis, MD: Naval Institute Press, 2001.

Marcus, Geoffrey J. Quiberon Bay. London: Batsford, 1960.

Marder, Arthur J. The Anatomy of British Sea Power: A History of British Naval Power, 1880–1905. New York: Knopf, 1940, 1972.

———. From the Dardanelles to Oran: Studies of the Royal Navy in War and Peace, 1915–1940. New York: Oxford University Press, 1974.

———. From Dreadnought to Scapa Flow: The Royal Navy in the Fisher Era, 1904–1919. 5 vols. London: Oxford University Press, 1961–1970, 1978.

———. Old Friends, New Enemies: The Royal Navy and the Imperial Japanese Navy. 2 vols. London: Oxford University Press, 1981–1990.

———. OPERATION MENACE: The Dakar Expedition and the Dudley North Affair. London: Oxford University Press, 1976.

Mark, William P., and Royal W. Connell. Naval Ceremonies, Customs, & Traditions. 5th ed. Annapolis, MD: Naval Institute Press, 1980.

Marolda, Edward J. By Sea, Air, and Land. An Illustrated History of the U.S. Navy and the War in Southeast Asia. Washington, DC: Naval Historical Center, 1994.

Marolda, Edward J. and Robert J. Schneller, Jr. Shield and Sword: The United States Navy and the Persian Gulf War. Washington, DC: Naval Historical Center, 1998.

Martin, Colin and Geoffrey Parker. The Spanish Armada. London: Hamilton, 1988.

Marx, Robert F. The History of Underwater Exploration. New York: Dover, 1978, 1990.

Mattingly, Garrett. The Armada. Boston: Houghton Mifflin, 1959, 1988. 2000.

Melia, Tamara Moser. “Damn the Torpedoes”: A Short History of U.S. Naval Mine Countermeasures, 1777–1991. Washington, DC: Naval Historical Center, 1991.

Meyer, Jean, and Martine Acerra. Histoire de la Marine Française, des origines à nos jours. Rennes, France: Éditions Ouest-France, 1994.

Middlebrook, Martin. Convoy. New York: William Morrow, 1977.

Miller, Edward S. War Plan Orange: The U.S. Strategy to Defeat Japan, 1897–1945. Annapolis, MD: Naval Institute Press, 1991.

Millett, Allan R. Semper Fidelis: The History of the United States Marine Corps. New York: Free Press, 1980, 1991.

Milner, Marc. Canada’s Navy: The First Century. Toronto, Canada: University of Toronto Press, 1999.

Mooney, James, ed. Dictionary of American Naval Fighting Ships. 8 vols. Washington, DC: Navy Department, Office of Chief of Naval Operations, Naval Historical Division, 1959–1981.

Morison, Samuel Eliot. History of U. S. Naval Operations in World War II. 15 vols. Boston: Little, Brown, 1947–1962; abridged: The Two-Ocean War. Boston: Little, Brown, 1963, 1989.

———. John Paul Jones: A Sailor’s Biography. Boston: Little, Brown, 1959, 1989.

Morris, Jan. Fisher’s Face: Or, Getting to Know the Admiral. New York: Random House, 1995.

Morriss, Roger A. The Royal Dockyards during the Revolutionary and Napoleonic Wars. Leicester, UK: Leicester University Press, 1983.

Muckelroy, Keith, ed. Archaeology under Water: An Atlas of the World’s Submerged Sites. New York: McGraw, 1980.

Muir, Malcolm, Jr. Black Shoes and Blue Water: Surface Warfare in the United States Navy, 1945–1975. Washington DC: Government Printing Office, 1996.

———. The Iowa Class Battleships: Iowa, New Jersey, Missouri, and Wisconsin. Poole, Dorset, UK: Blandford Press, 1987.

O’Connell, Robert L. Sacred Vessels: The Cult of the Battleship and the Rise of the U.S. Navy. Boulder, CO: Westview, 1991, 1993.

Oman, Carola. Nelson. New York: Doubleday, 1946, 1947, 1996.

Packard, Wyman H. A Century of U.S. Naval Intelligence. Washington, DC: Naval Historical Center, 1994.

Padfield, Peter. Guns at Sea. New York: St. Martin’s, 1972.

Palmer, Michael A. On Course to Desert Storm: The United States Navy and the Persian Gulf. Washington, DC: Naval Historical Center, 1992.

———. Origins of the Maritime Strategy: American Naval Strategy in the First Postwar Decade. Washington, DC: Naval Historical Center, 1988.

Parkes, Oscar. British Battleships, “Warrior” 1860 to “Vanguard” 1950: A History of Design, Construction, and Armament. New and rev. ed. Hamden, CT: Archon Books, 1971.

Parry, J. H. The Age of Reconnaissance: Discovery, Exploration and Settlement, 1450 to 1650. Berkeley: University of California Press, 1963, 1969, 1981.

———. The Discovery of the Sea. Berkeley: University of California Press, 1974, 1981.

———. The Establishment of European Hegemony, 1415–1715:

———. The Spanish Seaborne Empire. Berkeley: University of California Press, 1966, 1973.

———.Trade and Exploration in the Age of Reconnaissance. New York: Harper, 1961, 1966.


Paullin, Charles O. Paullin’s History of Naval Administration, 1775–1911. Annapolis, MD: Naval Institute Press, 1968.

Pocock, Tom. Horatio Nelson. London: Bodley, 1987, 1994.

Polmar, Norman. Aircraft Carriers. Garden City, NY: Doubleday and Co., 1969.

———. Guide to the Soviet Navy. Annapolis, MD: Naval Institute Press, 1991.

———. Ships and Aircraft of the U.S. Fleet. 17th ed. Annapolis, MD: Naval Institute Press, 2001.

Potter, E. B. Nimitz. Annapolis, MD: Naval Institute Press, 1976.

Potter, E. B., and Nimitz, Chester. Sea Power: A Naval History. New York: Prentice-Hall, 1960, 1981.

Prange, Gordon W., with Donald M. Goldstein and Katherine V. Dillon. At Dawn We Slept. The Untold Story of Pearl Harbor. New York: McGraw-Hill, 1981.

Preston, Antony. Battleships of World War I. New York: Galahad Books, 1972.

———. Cruisers. London: Hamlyn, 1983.

———. Destroyers. Englewood Cliffs, NJ: Prentice-Hall, 1977.

Quinn, David B., and A. N. Ryan. England’s Sea Empire, 1550–1642. Boston: Allen, 1983.

———, ed. The Hakluyt Handbook. 2 vols. Hakluyt Society, 1974.

Raeder, Erich. Struggle for the Sea. London: William Kimber, 1959.

Ranft, Bryan M., ed., Ironclad to Trident: 100 Years of Defence Commentary. London: Brassey, 1986.

———, ed. Technical Change and British Naval Policy, 1860–1939. London: Hodder, 1977.

Rasor, Eugene L. The Battle of Jutland. Westport, CT: Greenwood Press, 1991.

———. British Naval History Since 1815: A Guide to the Literature. New York: Garland, 1990

———. English/British Naval History to 1815: A Guide to the Literature. Westport, CT: Greenwood Press, forthcoming.

———. Reform in the Royal Navy: A Social History of the Lower Deck, 1850–1880. Hamden, CT: Archon, 1975.

———. The Solomon Islands Campaign, 1941–1943. Westport, CT: Greenwood Press, 1997.

———. The Southwest Pacific Campaign, 1941–1945. Westport, CT: Greenwood Press, 1997.

———. The Spanish Armada of 1588. Westport, CT: Greenwood Press, 1993

———. Winston S. Churchill, 1874–1965. Westport, CT: Greenwood Press, 2000.

Raven, Alan. Essex-Class Carriers. Annapolis, MD: Naval Institute Press, 1988.

Raven, Alan and John Roberts. British Battleships of World War Two: The Development and Technical History of the Royal Navy’s Battleships and Battlecruisers from 1911 to 1946. Annapolis, MD: Naval Institute Press, 1976.

Reckner, James R. Teddy Roosevelt’s Great White Fleet. Annapolis, MD: Naval Institute Press, 1988.

Reilly, John C., Jr., and Robert L. Scheina. American Battleships, 1886–1923. Annapolis, MD: Naval Institute Press, 1980.

Reynolds, Clark W. Command of the Sea: The History and Strategy of Maritime Empires. 2 vols. plus supplement. New York: Murray, 1974, 1983.

———. The Fast Carriers: The Forging of an Air Navy. Annapolis, MD: Naval Institute Press, 1968, 1978, 1992.

———. Navies in History. Annapolis, MD: Naval Institute Press, 1998.

Richmond, Herbert. National Policy and Naval Strength, and Other Essays. London: Longman, 1928.

———. The Navy as an Instrument of Policy, 1558–1727. Cambridge, UK:Cambridge University Press, 1953.

———. Statesmen and Sea Power: The Navy as an Instrument of Power. Oxford, UK: Clarendon, 1953.

Robinson, Charles Napier and Leyland, John. The British Tar in Fact and Fiction: The Poetry, Pathos, and Humour of the Sailor’s Life. New York: Harper, 1909, 1911.

Robinson, Samuel S. and Mary L. Robinson. A History of Naval Tactics. Annapolis, MD: Naval Institute Press, 1942.

Rodger, N. A. M. The Admiralty. London: Terence, 1979.

———. A Naval History of Britain. Vol. 1. The Safeguard of the Sea, 600–1649. London: Harper, 1997.

———. The Wooden World: An Anatomy of the Georgian Navy. Annapolis, MD: Naval Institute Press, 1986, 1988.

Rogers, John G. Origins of Sea Terms. Boston: Nimrod Press, 1984.

Roosevelt, Theodore. The Naval War of 1812. Annapolis, MD: Naval Institute Press, 1882, 1968, 1987, 1999.

Ropp, Theodore. The Development of a Modern Navy: French Naval Policy, 1871–1904. Annapolis, MD: Naval Institute Press, 1937, 1987.

Roscoe, Theodore. U.S. Destroyer Operations in World War II. Annapolis, MD: Naval Institute Press, 1953; abridged: Tin Cans. New York: Bantam, 1957, 1960.

———. U.S. Submarine Operations in World War II. Annapolis, MD: Naval Institute Press, 1949.

Roskill, Stephen W. Admiral of the Fleet Earl Beatty: The Last Naval Hero: An Intimate Biography. London: Collins, 1980.

———. Churchill and the Admirals. London: Collins, 1977.

———. Naval Policy between the Wars. 2 vols. London: Collins, 1976.

———. The War at Sea, 1939–1945: The Official Naval History of World War II. 3 vols., 4 parts. London: Her Majesty’s Stationery Office, 1954–1961.

Sadkovich, James J. The Italian Navy in World War II. Westport, CT: Greenwood Press, 1994.

———., ed. Re-evaluating Major Naval Combatants of World War II. Westport, CT: Greenwood, 1990.


Sandler, Stanley. The Emergence of the Modern Capital Ship. Newark: University of Delaware Press, 1979.

Scammell, Geoffrey V. Ships, Oceans and Empire: Studies in European Maritime and Colonial History, 1400–1750. Aldershot, UK: Variorum, 1995.

———. The World Encompassed: The First European Maritime Empires, c. 800–1650. London: Methuen, 1981.

Scheina, Robert L. Latin America: A Naval History, 1810–1987. Annapolis, MD: Naval Institute Press, 1987.

Schurman, Donald M. The Education of a Navy: The Development of British Naval Strategic Thought, 1867–1914. Chicago: University of Chicago Press, 1965, 1984.

———. Julian S. Corbett, 1854–1922: Historian of British Maritime Policy from Drake to Jellicoe. London: Royal Historical Society, 1981.

Sharpe, Richard, ed. Fighting Ships, 2000–2001. Alexandria, VA: Jane’s Information Group, 2000.

Showell, Jak P. Mallmann. The German Navy in World War Two: A Reference Guide to the Kriegsmarine, 1935–1945. Annapolis, MD: Naval Institute Press, 1979.

Silverstone, Paul H. The Sailing Navy, 1775–1984. Annapolis, MD: Naval Institute Press, 2001.

———. U.S. Warships of World War 2. Annapolis, MD: Naval Institute Press, 1965.

———. Warships of the Civil War Navies. Annapolis, MD: Naval Institute Press, 1989, 2001.

Siney, Marion C. The Allied Blockade of Germany, 1914–1916. Ann Arbor: University of Michigan Press, 1957; reprint, Westport, CT: Greenwood, 1973.

Smith, Myron J., Jr. The American Navy, 1789–1860: A Bibliography. 5 vols. Metuchen, NJ: Scarecrow, 1972–1974.

———. The Battles of Coral Sea and Midway, May-June 1942: A Selected Bibliography. Westport, CT: Greenwood Press, 1990.

———. Battleships and Battlecruisers, 1884–1984: A Bibliography and Chronology. New York: Garland, 1985.

———. Pearl Harbor, 1941: A Bibliography. Westport, CT: Greenwood, 1991

———. World War II at Sea: A Bibliography of Sources in English. 4 vols. Metuchen, NJ: Scarecrow, 1976–1990.

Sobel, Dava. Longitude: The True Story of a Lone Genius Who Solved the Greatest Problem of His Time. New York: Walker, 1995, 1996.

Sokol, Anthony E. The Imperial and Royal Austro-Hungarian Navy. Annapolis, MD: Naval Institute Press, 1968.

Sondhaus, Lawrence. Naval Warfare, 1815–1914. New York: Routledge, 2001.

Southey, Robert. The Life of Nelson. 2 vols. London: Constable, 1813, 1844, 1916, 1999.

Spector, Ronald H. At War at Sea: Sailors and Naval Combat in the Twentieth Century. New York: Viking, 2001.

———. Eagle against the Sun: The American War with Japan. New York: Free Press, 1984, 1987.

Sprout, Harold, and Sprout, Margaret. The Rise of American Naval Power, 1776–1918. Princeton, NJ: Princeton University Press, 1939, 1944; reprint, Annapolis, MD: Naval Institute Press, 1990.

———. Toward a New Order of Sea Power: American Naval Policy and the World Scene, 1918–1922. Princeton, NJ: Princeton University Press, 1940, 1943; reprint, New York, Greenwood, 1969.

Starr, Chester G. The Influence of Sea Power on Ancient History. New York: Oxford University Press, 1988.

Steinberg, Jonathan. Yesterday’s Deterrent: Tirpitz and the Birth of the German Battle Fleet. New York: Macmillan, 1965.

Stillwell, Paul. Battleship New Jersey. Annapolis, MD: Naval Institute Press, 1986.

Sumida, Jon T. In Defense of Naval Supremacy: Finance, Technology and British Naval Policy, 1889–1914. Boston: Hyman, 1989, 1993.

———. Inventing Grand Strategy and Teaching Command: The Classic Works of Alfred Thayer Mahan Reconsidered. Baltimore, MD: Johns Hopkins University Press, 1997, 1998.

Sumrall, Robert. Iowa Class Battleships. Annapolis, MD: Naval Institute Press, 1988.

Sweetman, Jack, ed. The Great Admirals: Command at Sea, 1587–1945. Annapolis, MD: Naval Institute Press, 1997.

———, ed. Great American Naval Battles. Annapolis, MD: Naval Institute Press, 1998.

Symonds, Craig L. The Naval Institute Historical Atlas of the U.S. Navy. Cartography by William J. Clipson. Annapolis, MD: Naval Institute Press, 2001.

Syrett, David. The Defeat of the German U-Boats: The Battle of the Atlantic. Columbia: University of South Carolina Press, 1994.

Throckmorton, Peter, ed. History from the Sea: Shipwrecks and Archaeology, from Homer’s ODYSSEY to the TITANIC. Boston: Little, Brown, 1970, 1987.

Tucker, Gilbert Norman. The Naval Service of Canada: Its Official History. 2 vols. Ottawa, Canada: Minister of National Defense, 1952.

Tucker, Spencer C. Arming the Fleet: U.S. Navy Ordnance in the Muzzle-Loading Era. Annapolis, MD: Naval Institute Press, 1989.

———. Handbook of 19th Century Naval Warfare. Annapolis, MD: Naval Institute Press, 2000.

———. Injured Honor: The Chesapeake-Leopard Affair, June 22, 1807. Annapolis, MD: Naval Institute Press, 1996.

———. The Jeffersonian Gunboat Navy. Columbia: University of South Carolina Press, 1993.

———. A Short History of the Civil War at Sea. Westport, CT: Scholarly Resources, 2001.


Tunstall, Brian. Naval Warfare in the Age of Sail: The Evolution of Fighting Tactics, 1650–1815. London: Conway, 1990.

Unger, Richard W. The Ship in the Medieval Economy, 600–1600. London: Helm, 1980.

Vale, Brian. A War betwixt Englishmen: Brazil against Argentina on the River Plate. New York: St. Martin’s, 2000.

Warner, Oliver. English Maritime Writing: Hakluyt to Cook. London: Longman, 1958.

Watts, A. J., and Brian G. Gordon. The Imperial Japanese Navy. Garden City, NY: Doubleday, 1971.

Watts, Anthony J. The Imperial Russian Navy. Strand, London: Arms & Armour, 1990.

Weir, Gary E. Forged in War: The Naval-Industrial Complex and American Submarine Construction, 1940–1961. Washington, DC: Naval Historical Center, 1993.

White, Colin, ed. The Nelson Companion. Portsmouth, UK: Royal Naval Museum, 1997.

Williams, Glyndwr. The Expansion of Europe in the Eighteenth Century: Overseas Rivalry, Discovery and Exploitation. London: Blandford, 1966.

———. The Great South Sea: English Voyages and Encounter, 1570–1750. New Haven, CT: Yale University Press, 1997.

Willoughby, Malcolm F. United States Coast Guard in World War II. Annapolis, MD: Naval Institute Press, 1957.

Winslow, Walter G. The Fleet the Gods Forgot: The Asiatic Fleet in World War II. Annapolis, MD: Naval Institute Press, 1982, 1994.

Y’Blood, William T. Red Sun Setting: The Battle of the Philippine Sea. Annapolis, MD: Naval Institute Press, 1981.

Journals and Periodicals

Some examples: American Neptune sponsored by the Peabody Essex Museum; International Journal of Maritime History, sponsored by the International Maritime Economic History Association; International Journal of Nautical Archaeology and Underwater Exploration, sponsored by the Nautical Archaeology Society since 1972; The Journal of Military History sponsored by the Society for Military History; Mariner’s Mirror sponsored by the Society for Nautical Research; Naval War College Review sponsored by the U.S. Naval War College; The Northern Mariner sponsored by the Canadian Nautical Research Society; Proceedings of the Naval Institute sponsored by the Naval Institute; Warship International, sponsored by the International Naval Records Society.

Associations

Some examples: Hakluyt Society; Institute of Nautical Archaeology, Texas A&M University; International Congress of Maritime Museums; International Naval Records Society; Maritime History Group of the Memorial University of Newfoundland; Maritime Historical Studies Centre, University of Hull; Munson Institute of Maritime History, Mystic Seaport Museum; Nautical Archaeology Society; Naval Dockyards Society; Navy Records Society, London; Nelson Society; North American Society for Oceanic History; Society for Military History; Society for Nautical Research; and U S. Naval Institute.


GLOSSARY

(All U.S. abbreviations are U.S. Navy designations.)

AA antiaircraft.

AB Crane ship. Obsolete.

Abaft “Further aft than.” In or toward the stern.

ABDA American, British, Dutch, Australian.

Accrocher (French) To board and grapple an enemy vessel.

ACM Auxiliary minelayer. Obsolete.

ACS Auxiliary crane ship.

AD Destroyer tender.

ADC Aide de camp (personal assistant to a flag officer).

Adrift (Of a ship) Loose from her moorings.

AE Ammunition ship.

Aegis See Entry.

AF Store ship.

AFS Combat store ship.

Aft Near, toward, or at the stern of the ship. The opposite of foreward and fore.

AG Miscellaneous auxiliary vessel.

AGD Sea-going dredge. Obsolete.

AGDS Deep submergence support ship.

AGF Command ship.

AGFF Auxiliary general, frigate.

AGM Missile range instrumentation ship.

AGOR Oceanographic research ship.

AGOS Ocean surveillance ship.

AGP Motor torpedo boat tender. Obsolete.

AGS Surveying ship.

AGSS Auxiliary research submarine.

AH Hospital ship.

AK Container ship.

AKA Attack cargo ship. Obsolete.

AKB Auxiliary cargo barge.

AKD Deep-hold cargo ship. Obsolete.

AKF Auxiliary cargo float-on/float-off ship.

AKR Vehicle cargo ship.

AKS General-Stores Issue Ship. Obsolete.

AKV Cargo ship and aircraft ferry. Obsolete.

AL Lightship. Obsolete.

Aller à l’abordage (French) To board an enemy vessel.

AMb Harbor minesweepers. Obsolete.

AMc Coastal minesweepers. Obsolete.

Amidships/Midships The center part of the ship. This is both between the fore and aft sections and between the port and starboard sides.

AN Net-laying ship. Obsolete.

Antiaircraft Battery Weapons designed to be used against aircraft.

AO Oiler.

AOE Fast combat support ships.

AOG Gasoline tanker.

AOR Replenishment oiler.

AOT Transport oiler.

AP Transport.

APA Attack transport. Obsolete.


AR Repair ship.

ARC Cable repairing ship.

ARS Rescue and salvage ships.

AS Submarine tender.

ASDIC Sonar (Admiralty’s Anti-Submarine Division).

Ash can, or can Slang for depth charge.

ASR Submarine rescue ship.

ASROC Antisubmarine rocket.

Assumed Position Position which the navigator assumes the ship to be, when using the intercept method of celestial navigation. This can also be the ship’s dead reckoning (DR) position or her estimated position.

Astern Behind a ship.

ASW Antisubmarine warfare.

ATF Fleet ocean tug.

Athwart At right angles to a point; across.

ATS Salvage and rescue ship.

AVB Aviation logistic support ship.

AVT Auxiliary aircraft landing training ship.

Aweigh Said of an anchor immediately when it is broken out of the ground and when its cable is up and down.

AWK Water tanker. Obsolete.

“Aye, Aye” Reply to an order indicating that it is understood and will be carried out.

AZ Airship tender. Obsolete.

Ballast Additional weight placed low in the hull to improve stability and enable ship to carry more sail. Can be external (outside the hull), or internal (inboard), and permanent (concrete) or temporary (as in salt-water tanks).

Barge See Entry.

Barque or bark See Entry.

Barquentine, barkentine, or barkantine Three-masted ship: square-rigged on the foremast; main- and mizzen masts carry fore-and-aft sails.

Battery A group of guns or missle launchers. All guns on one side of the ship or, in modern terminology, the armament of a surface ship.

Battle Bill The record of battle stations of a ship and the duties of each man assigned to its stations.

Battle Lantern Battery-powered lantern for emergency situations.

Battle Light Red light between decks to aid in development of night vision.

Battle Wagon Slang term for battleship. See Entry.

BB Battleship. Both Missouri and Wisconsin remain on the U.S. Navy’s list of reserve vessels.

Beam The breadth of a ship; measured at the widest point. The waterline beam is the measurement of this at the point where the hull touches the waterline.

Bearing The horizontal direction of one terrestrial point from another.

Beat To sail toward the direction of the wind (windward). Must be sailed on a zig-zag course with sails close-hauled.

BEF British Expeditionary Force

Bilge The rounded part of the ship’s body where the bottom curves up toward the sides.

Bilges The lowest part inside the hull where bilge water collects. Bilge water accumulates as a result of spray, rain, condensation, leaks, etc.

Black Book of the Admiralty See Entry.

BOM Builders’ Old Measure. A measure of volume used to describe the capacity of a ship. See Entry.

Bow The forward end of a ship.

Bow Chase Cannon mounted on the fore-part of the ship, used in pursuit of an enemy vessel.

Bridge The main control point of a ship.

Brig U.S. Navy slang for ship’s prison.

Brig See Entry.

Brigantine See Entry.

Broadside See Entry.

Brow Gangplank used to cross from one ship to another. Also connects the ship to the pier.

Buccaneer See Entry.

CA Heavy Cruiser. See Entry [Cruiser]. Obsolete.

Cannon See Entry [Cannon at Sea].

Cannonade Application of artillery to naval warfare, or a vessel’s effort to attack an object.

Capital Ship See Entry.

Captain’s Mast A hearing at which the captain of the ship, acting under the Uniform Code of Military Justice (UCMJ), dispenses nonjudicial punishments.

Caravel Spanish and Portuguese ship of Moorish origin. Broad beamed; usually square-rigged forward and lateen rigged on after masts.

Carronade See Entry.


Cartel Ship Ship used to transport prisoners.

Case Shot See Entry.

CB Large cruiser. Obsolete.

CC Battle cruiser. Obsolete.

Celestial Navigation Determining position at sea by observing the stars. Their altitudes are measured by a sextant or octant. Approximate positions are often determined by comparing readings with tables or a navigational electronic calculator.

Center (of a fleet, squadron, etc.) Middle of the line, where the admiral or commander is positioned. The strongest part of the line.

CF Flying-deck cruiser. Obsolete.

CG Guided missile cruiser.

CGN Guided missile cruiser with nuclear power.

Chain Shot See Entry [Shot].

CL Light cruiser. See Entry [Cruiser]. Obsolete.

CLAA Light cruiser (antiaircraft). Obsolete.

CLK Antisubmarine cruiser. Obsolete.

Close Hauled When a vessel has the wind before her beam, or is sailing as close to the wind as possible.

Closest Point of Approach (CPA) When using radar, this is the closest that two vessels will approach if neither alters course or speed.

CM Large minelayer. Obsolete.

CMC Coastal minelayer. Obsolete.

CNO chief of naval operations.

CO Commanding officer; the senior officer of the ship.

Coastal Navigation Navigation within sight of land. Employs the use of charts, plotting instruments, tide/current tables, lists of lights. A vessel’s position is given by the intersection of position lines.

COB Chief of Boat. Senior enlisted sailor on a U.S. vessel.

Cockpit Compartment within a ship where surgeons attended to battle casualties.

Concentrated Fire The firing of the batteries of two or more ships at one target.

Conn To direct the helmsman as to the movements of the helm.

Conning Tower The captain’s battle station on a cruiser or battleship; located forward of the bridge.

Contact Mine A mine designed to detonate on contact with a ship’s hull.

Continuous Fire Firing of each gun when ready, without regard to the readiness of any other gun.

Continuous Turret Fire Firing of each turret as soon as ready, without regard to the readiness of other turrets.

Corsair Pirate, especially of the Barbary coast.

Corvette See Entry.

Coup d’Assurance (French) Firing of a gun by a warship when she shows her national ensign to the vessel she is chasing.

Coup de Semonce (French) Firing of a shot across the bows of a vessel chased by a warship.

Course Direction sailed by a vessel. This may be True, Magnetic, Compass or Gyro Course, depending on the instrument and techniques used in its determination.

Crow’s Nest Lookout tower at or near the masthead.

Cruiser See Entry.

Culverin (or Demi-Culverin) See Entry.

Cupola Ship Turret-type warship based on the design of the first cupola ship, USS Monitor. Idea introduced by Captain Cowper Coles of the Royal Navy, some years before.

Cutter See Entry.

CV Aircraft carrier.

CVA Attack aircraft carrier. Obsolete.

CVB Large aircraft carrier. Obsolete.

CVE Escort aircraft carrier. Obsolete.

CVL Small aircraft carrier. Obsolete.

CVN Aircraft carrier, nuclear propulsion.

CVS Seaplane carrier. Obsolete.

Davy Jones Evil spirit of the sea who lies in wait for seamen.

Davy Jones’ Locker Bottom of the sea, where Davy Jones holds drowned seamen and sunken ships.

DD Destroyer.

DDE Destroyer converted for ASW escort work.

DDG Guided-missile destroyer.

Dead Reckoning Determining the position of a vessel based on the course steered and distance sailed, not accounting for tides and currents. Dead Reckoning (DR) positions are marked on charts.


Decca Navigator System Similar to Loran-C (see Entry [Loran]) but uses continuous waves instead of pulse waves to transmit. Originally developed by an American, W. J. O’Brien, in 1937, but furthered by the British Admiralty Signals Establishment. It was used in the Allied invasion of Normandy during World War II, then was privately developed after the war.

DE Destroyer escort. Obsolete.

DEG Guided missile DE. Obsolete

DER Destroyer escort radar picket. Obsolete.

Destroyer See Entry.

Destroyer Escort See Entry.

Dipping A salute given by merchant ships to navy ships, in which the merchant ship’s colors are lowered to half-mast. The navy ship acknowledges this by lowering her colors for a brief period before raising them.

Divided Fire Fire directed by one ship at multiple targets.

DL Destroyer leader (or frigate in the U.S. Navy, 1955– 1995).

DM Light minelayer. Obsolete.

DMS High-speed minesweeper. Obsolete.

DNI Director of naval intelligence.

Draft Vertical distance from the lowest point of keel to the waterline; the depth of water at which a vessel floats.

Enquête du Pavillon (French) The demand of a warship for another vessel to show her national ensign.

Ensign National flag or banner. See Entry.

Estimated Position Vessel’s position advanced on the chart from a previous fix of observed position.

Executive Officer (XO) Officer second in command of a vessel, squadron, etc.

Falconet A short sea cannon.

Fathom Unit of measurement equal to 6 feet.

Fathometer See Entry.

FF Frigate.

FFG Guided missile frigate.

Fire Arrow A steel dart used by privateers and pirates to set fire to the sails of an enemy ship.

Fire Ship See Entry.

First Rate Classification for sailing ships that carried 100 guns or more.

Fix Position of vessel plotted from two or more position lines.

Flagship Ship carrying and admiral who is in command of a fleet or squadron.

Flat Top Slang for aircraft carrier.

Fleet Submarine Submarine designed to operate with (usually ahead of) a battle fleet.

Floating Battery See Entry.

Flotilla See Entry.

Fore Toward or near the bow.

Frigate See Entry.

Galeote/ Galiote/ Galliot See Entry [Galiot].

Galleon See Entry.

Galley Ship’s kitchen. Also, oared warship. See Entry.

Gangplank Ladder connecting the ship to the shore.

Gangway Opening in a ship giving access to a brow or other ladder.

General Quarters (GQ) Call to man battle stations in preparation for action.

Give-way vessel The vessel that must stay clear of another vessel (the stand-on vessel) in accordance with the rules of navigation.

Global Positioning System (GPS) A series of satellites that broadcast navigational signals by ultra-precise atomic clocks, providing accurate positioning.

Glonass System Russian radio-navigation system similar to GPS; currently in its final stages of development.

Gnomonic Projection Geometrical projection of the earth, the surface features of which are projected outward from the center of the earth onto a tangent plane. The point of tangency may be at the equator, a pole, or at any other latitude.

Grape Shot See Entry.

Greenwich Mean Time (GMT) See Entry.

Guard Ship See Entry [Guardship].

Gun Deck The main deck of a frigate, which supports its battery.

Gunner An officer whose duties are to take charge of artillery and ammunition of the ship and to train the crew in the use of its guns.

Gun Port Lids Outside covers or lids to protect the gun ports from weather.

Gun-Room The compartment on the after end of the gun deck of the ship, generally for the use of the gunner.

Gybe See Jibe.


Gyrocompass Extremely accurate compass operated by electrical power, normally placed deep into the decks of a ship.

Head Ship’s toilet.

Heading Direction in which a vessel’s head is pointing, her course.

Heel To list to one side as a result of wind pressure or shift in weight.

Hovercraft See Entry.

Hulk See Entry.

Hull Actual body of a vessel. Excludes superstructure, rigging, masts, and rudder.

Hulled Shot in the hull, normally fired at point-blank range, not necessarily in modern warfare.

Hunter-Killer Operation Coordinated antisubmarine operation, consisting of air, surface, and, occasionally, subsurface components.

IALA International Association of Lighthouse Authorities; combination of old buoyage systems into two concrete and uniform systems: IALA A and IALA B. IALA A rules apply to Europe, Africa, and Asia, while IALA B applies in the Americas, Korea, and the Philippines. The main difference between the two systems is in their use and color of channel markers.

Ice-Breaker Ship with bow specifically shaped to tread down and break sheet ice in order to clear navigation lanes for other vessels.

In irons Condition whereby, through lack of wind, a sailing ship is unable to move while heading into the wind and attempting to tack.

In ordinary (Of a ship) Laid up in reserve.

IRPCS International Regulations for Preventing Collisions at Sea (or Colregs by U.S. Coast Guard); internationally agreed rules of the road, designed to ensure safety at sea. Applies to all vessels on the high seas.

International Waters All waters apart from nations’ territorial waters.

Jetsam Goods cast out of a ship.

Jibe To change from one tack to the other by turning the stern through the wind.

Keel Backbone of a vessel. The lowest timber or steel plate running fore and aft along the centerline of the hull.

Keel-Hauling See Entry.

Ketch See Entry.

Killer Submarine A small submarine designed to hunt and kill enemy submarines.

Knot Unit of speed at sea, equal to one nautical mile per hour.

Laid up (Of a sailing ship) In reserve, without masts or rigging.

Larboard Antiquated term for left side of a ship when facing toward the bow; replaced by “port” to avoid confusion with “starboard.”

Lateen Sail Long, triangular sail common in Mediterranean sailing ships.

LCAC Landing craft, air-cushioned.

LCC Amphibious command ship. Landing craft, control.

LCI Landing craft, infantry. Obsolete.

LCM Landing craft, mechanized.

LCP Landing craft, personnel. Obsolete.

LCR Landing craft, rubber. Obsolete.

LCS Landing craft, support. Obsolete.

LCT Landing craft, tank. Obsolete.

LCU Landing craft, utility.

LCV Landing craft, vehicle. Obsolete.

LCVP Landing craft, vehicle, personnel.

Lee The direction toward which the wind blows.

Leeward Downwind, away from the wind.

LHA Amphibious assault ship (general purpose).

LHD Amphibious assault ship (multipurpose).

Liberty Authorized absence from duty.

Liberty Ship See Entry.

Light Cruiser Cruiser with main battery guns 6-inches or less.

Line of Position (LOP) Line drawn on a chart to determine the ship’s position in relation to an object. The intersections of two or more LOPs provides a fix.

LKA Amphibious cargo ship. Obsolete.

Long-Range Torpedo Homing torpedoes having speeds up to 75 knots and ranges between 40,000 and 60,000 yards; driven by electric batteries of hydrogen peroxide engines, they leave no wake.

LORAN (LOng RAnge Navigation system) See Entry.

LPD Amphibious transport, dock.

LSD Landing ship, dock.

LSM Landing ship, medium. Obsolete.


LST Landing ship, tank.

LSV Landing ship, vehicle. Obsolete

Luminous Range Maximum distance at which a light can be seen by a ship under existing visibility.

LVT Landing vehicle, tracked. Obsolete.

MAC Ships (Merchant Aircraft Carriers) See Entry.

Magnetic Bearing Bearing of an object when referred to a compass, the needle of which is aligned with magnetic north.

Magnetic Torpedo Torpedo equipped with an apparatus making it explode at its point of nearest approach to the target vessel.

Main Battery Ship’s battery made up of its biggest guns or missiles.

Manning the Rail (Old term: “Manning the Yards) When crew members stand evenly spaced on the side of the ship while rendering honors to state officials.

Mark An object that marks a position, such as an aid to navigation.

Maroon To punish for a significant crime by putting the offenders ashore on a desolate island.

Master-at-arms See Entry.

Mayday Internationally recognized radio distress signal; may be sent only in a case of imminent danger. From French m’aidez (help me).

MC Shipboard announcing system on U.S. Navy vessels.

MCM Mine countermeasures ship.

MCS Mine countermeasures support ship.

Meridian Any great circle on the earth’s surface; formed by passing a plane containing the earth’s axis through the earth at an angle perpendicular to the equator. Used in celestial navigation.

Mercator Projection World map projection developed by the Flemish cartographer Gerhardus Mercator in the sixteenth century. It is a cylindrical projection, where rhumb lines are straight. Distortion occurs the farther the point is from the equator.

Mess Deck Deck where the tables and eating places are on a ship.

MHC Minehunter, coastal.

Midshipman See Entry.

Midships See Amidships.

Military Sealift Command (MSC) U.S. Navy force dedicated to providing strategic mobility in support of wartime and peacetime national security objectives.

Minesweeper Ship to remove mines. See Entry [Minesweeping and Minelaying].

Minion Small gun that threw a ball of less than 4 pounds.

Minute Gun The firing of a gun as a distress signal at intervals of about one minute.

Monitor See Entry [Monitors].

Mortar See Entry.

Mortar Vessel See Entry [Bomb Vessels].

Motor Torpedo Boat See Entry.

MPS Maritime prepositioning ship.

MSO Minesweeper, ocean.

NATO North Atlantic Treaty Organization

Nautical Mile Unit of measurement at sea, equal to 6,076 feet.

Naval Air Facility (NAF) Base designed to support a specific requirement of naval aviation. Smaller than a naval air station.

Naval Air Station (NAS) Airbase “providing operating, testing, overhaul training, maintenance, and personnel support facilities in support of naval aviation missions.”

Naval Beach Group Naval command component of an amphibious unit, containing a beachmaster unit, an amphibious construction battalion, and a boat unit.

Naval Reserve Officers Training Program (NROTC) Program for U.S. college students leading to their commissioning as naval officers.

Non-Rated Man Enlisted man below rank of petty officer.

Notice to Mariners Weekly pamphlet issued to warn sailors of any changes or corrections to oceanic charts. Can also be issued locally and electronically.

Officer of the Deck (OOD) Officer on watch and in charge of the ship. Everyone on the ship is subordinate to the OOD, with the exception of the commanding officer (CO) and executive officer (XO).

Oleron Name given to a set of naval rules introduced into England around 1190 by Richard I. Preserved in the Black Book of the Admiralty in 1336.

Overtaking Coming up to another vessel from any point abaft the other vessel’s beam.

Passe Volant A “Quaker” or dummy gun. Also may refer to a movable gun.

PB Patrol boat.

PBR River patrol boat.


PC Coastal patrol ship. Current. Also, 173′ Submarine Chaser. Obsolete.

PCF Patrol Craft, Fast. Obsolete.

PCS 136′ Submarine Chaser. Obsolete.

Periscope Prismatic telescope fitted on submarines used to observe surface vessels and other objects while the submarine is submerged.

Periscope Depth Submersion of a submarine so that only its periscope is above sea level.

Petty Officer Naval rank equivalent to a noncommissioned officer (between officers and enlisted sailors). See Entry.

PF Frigate. Obsolete. See FF, FFG.

PG Gunboat. Obsolete.

PGM Motor gunboat. Obsolete.

PHM Patrol combatant, missile.

Picket Boat Fast, sturdy U.S. Coast Guard vessel, used mainly for law enforcement.

Pilot A qualified navigator authorized to pilot or direct incoming/outgoing vessels in a particular pilotage area.

Piloting Team The people who assist the navigator in piloting duties.

Pinnace See Entry.

Plot A mark made on a navigation chart to outline course, speed, bearing, and position of the ship and various objects on the shore and sea.

Plankowner A member of the ship’s original crew.

Polacre (Poleacre or Polacca) See Entry [Poleacre].

Poop Rear upper deck.

Port As a direction, the left-hand side of the ship when facing forward.

Powder Chests Small boxes, usually 12–18 inches in length and 8–10 inches in breadth, fastened to the sides of a ship to be used against enemies attempting to board her. They were filled with powder and old nails and splinters.

Powder Magazine/Room Space in which gunpowder charges are stored.

PR River gunboat. Obsolete.

PT Motor torpedo boat. Obsolete.

PTC Submarine chaser motor boat. Obsolete.

PTF Fast patrol craft.

Q-Ship See Entry.

Quaker False or dummy gun, often used by merchantmen in the Age of Fighting Sail to ward off pirates and even enemy warships.

Quarterdeck Part of the deck that is designated for both official and ceremonial functions. It is also where crew members board the ship by gangways.

Quarters See General Quarters.

RAF Royal Air Force.

Raker Gun placed in order to rake an enemy’s vessel.

Raking To fire projectiles the length of an enemy’s vessel.

RAN Royal Australian Navy.

Rate Class of warship determined by the number of its guns (generally from first rate of 100 guns or more to sixth rate of 32 guns); the level of a sailor’s rating.

Rating Grade below the rank of officer; a specialized navy job for an enlisted sailor. Divided into three categories: general, service, and emergency.

Relative Bearing A bearing measure with reference to the ship’s longitudinal axis.

Relative Course Course steered by another ship when expressed as the angle that course makes with the course of one’s own ship.

Repeating Ship Small craft formerly detached from the battle line to move to a position in sight of all the ships in order to relay the admiral’s signals.

RFC Royal Flying Corps

Rhumb Line Line projected on a chart that cuts all meridians at a constant angle other than 90 degrees.

River Gunboat Small warship carrying one or more guns, with a broad underwater body and a shallow draft. Formerly used in inland waters.

Round Shot A ball of iron, the size of which is expressed by its weight or the diameter of its gun’s bore.

Rudder Device for steering vessel, usually fitted at the stern.

Running Fix Determination of a ship’s position through a line of bearing.

Running Gear All rigging, ropes, and gear that are free to move.

Running Lights Lights used by ships when they are underway.

Saker Old gun that threw balls weighing between 5 and 7 pounds.

Salvo The simultaneous firing of a number of guns.

Scaling The cleaning of the inside of a cannon by igniting


a small quantity of powder. This discharges any dirt or other debris inside the cannon.

Schooner See Entry.

Scurvy See Entry.

Scuttling The intentional letting of water into a ship’s hull in order to sink her.

Sea Lines of Communication (SLOC) Essential sea routes for military operations.

Ship of the Line See Entry.

SLBM Submarine Launched Ballistic Missile.

Sloop See Entry.

Sound Narrow passage of water between land masses; also, to find the water’s depth by measuring distance from keel to water’s bottom.

Squadron A detachment of ships on an expedition commanded by a flag officer; also refers to the division of the line of battle: White (van), Red (center), Blue (rear). [See Entry].

SS Submarine

SSBN Ballistic missile submarine (nuclear).

SSK Diesel-electric killer submarine. Obsolete.

SSN Nuclear submarine (attack).

Star Shell See Entry.

Starboard The right-hand side of the ship when facing forward.

Stern The aft end of the ship.

Stern Chaser or Stern Chase Gun that fires directly astern of the ship.

Submarine Escort Warship that patrols an area where submarines are conducting exercises. Used to keep other ships clear of the area.

Swinging Ship Procedure to correct the deviation of a magnetic compass when it exceeds 3 degrees on any heading.

Tack Direction of a vessel’s fore and aft line relative to the wind, “starboard tack” meaning with the wind on the starboard side. Also, to turn a vessel’s head through the wind, thus bringing the wind on the other bow.

Torpedo Boat See Entry.

Torpedo Catcher Fast attack craft designed to hunt and sink torpedo boats. Obsolete.

Torpedo Ram Warship fitted out with both a ram and forward firing torpedo tubes. Obsolete.

Train To move gun or gun turret in a horizontal plane.

Trireme See Entry.

Troopship See Entry.

True Bearing Angle between observer’s meridian and great circle passing through observer and object observed.

Trunnions Two knobs or arms that project from opposite sides of an artillery piece, supporting it in its carriage or mounting.

Turret Ship Warship carrying main armaments in a turret or turrets.

Underway A ship that is not fastened to the shore or ground. Does not necessarily mean that she is making way through the water.

Van The foremost division of any naval armament, or the part that leads way into battle or advances first in the order of sailing.

V/STOL Vertical/short take off and landing.

Wardroom The officers’ mess.

Watch Period of time in which the nautical day is divided, usually four-hour intervals.

Weather Decks Decks that are open to the wind and sea.

Well Deck Part of an upper deck bounded by bulkheads that support higher decks.

Xebec See Entry.

XO See Executive Officer.


CONTRIBUTORS

Dr. Stanley J. Adamiak
Department of History and Geography
University of Central Oklahoma
Edmond, Oklahoma

Dr. Kiyoshi Aizawa
National Institute of Defense Studies
Tokyo, Japan

Lawrence C. Allin
Norman, Oklahoma

Dr. Robert J. Allison
History Department
Suffolk University
Boston, Massachusetts

F. Michael Angelo
Library Director
Independence Seaport Museum
Philadelphia, Pennsylvania

Lieutenant Colonel John R. Angolia, USA, RTD
Stilwell, Kansas

Brad Arnold
Harrisonburg, Virginia

Dr. Colin F. Baxter
Department of History
East Tennessee State University
Johnson City, Tennessee

Dr. Keith W. Bird
Chancellor
Kentucky Community and Technical College System
Lexington, Kentucky

Dr. James Birdseye
Augusta, Georgia

Josephine Birtwhistle
Royal Naval Museum
Portsmouth, United Kingdom

Colonel Donald F. Bittner
United States Marine Corps
Command and Staff College
Quantico, Virginia

Dr. Hans Christian Bjerg
Hoersholm, Denmark

Dr. James C. Bradford
Department of History
Texas A&M University
College Station, Texas

Dr. Dewey A. Browder
Department of History
Austin Peay State University
Clarksville, Tennessee

Dr. Shannon Allen Brown
Arlington, Virginia

Thomas C. Buckley
Morese Alumni Distinguished Teaching Professor of Social Sciences
University of Minnesota
Minneapolis, Minnesota

B. R. (Richard) Burg
Department of History
Arizona State University
Tempe, Arizona

Dr. John J. Butt
History Department
James Madison University
Harrisonburg, Virginia

David W. Carnell
Wilmington, North Carolina

Dr. Stanley D. M. Carpenter
College of Continuing Education
U.S. Naval War College
Newport, Rhode Island

Dr. Michael S. Casey
Graceland University
Lamoni, Iowa

Adrienne Caughfield
Department of History
Texas Christian University
Fort Worth, Texas


Dr. James T. Chambers
Department of History
Texas Christian University
Fort Worth, Texas

Dr. Ann V. Coats
University of Portsmouth
Southsea, United Kingdom

David Coffey
Department of History and Philosophy
University of Tennessee at Martin
Martin, Tennessee

Dr. Paolo E. Coletta
Professor Emeritus
Department of History
U.S. Naval Academy
Annapolis, Maryland

Mary A. Conley
Emory University
Atlanta, Georgia

Jeb T. Cox
Athens, Texas

Kent Crawford

J. D. Davies
Bedford, United Kingdom

Professor Ronnie Day
Department of History
East Tennessee State University
Johnson City, Tennessee

Dr. Bruce J. DeHart
Department of History
University of North Carolina–Pembroke
Pembroke, North Carolina

Dr. Harry W. Dickinson
Defence Studies Department
Joint Services Command and Staff College
Watchfield, Swindon, United Kingdom

Dr. Paul W. Doerr
History Department
Acadia University
Wolfville, Nova Scotia, Canada

Ensign Richard H. Donohue, Jr., USN
Winchester, Massachusetts
Dr. D. R. Dorondo
Department of History
Western Carolina University
Cullowhee, North Carolina

Dr. Timothy C. Dowling
Department of History
Virginia Military Institute
Lexington, Virginia

Dr. R. Blake Dunnavent
Department of History
Idaho State University
Pocatello, Idaho

Dr. Bruce A. Elleman
Center for Naval Warfare Studies,
Naval War College

Suzanne S. Finney
East Carolina University
Greenville, North Carolina

Dr. Peter Graham Fish
Department of Political Science
Duke University
Durham, North Carolina

John E. Foley
Adams, Tennessee

Paul E. Fontenoy
North Carolina Maritime Museum
Beaufort, North Carolina

Bruce Hampton Franklin
Yardley, Pennsylvania

John K. Franklin
Department of History
Texas Christian University
Fort Worth, Texas

Dr. John C. Fredriksen
Salem, Massachusetts

Mary A. Y. Gallagher
Queens College/CUNY
Flushing, New York

Professor A. Harding Ganz
Department of History
The Ohio State University–Newark
Newark, Ohio

W. J. R. Gardner
Woking, United Kingdom

Ioannis Georganas
Department of Archaeology
University of Nottingham
Nottingham, United Kingdom

Charles Dana Gibson
Camden, Maine

Dr. Jill B. Gidmark
Morse Alumni Distinguished Professor of Literature and Writing
University of Minnesota
Minneapolis, Minnesota

Dr. Richard P. Gildrie
Department of History
Austin Peay State University
Clarksville, Tennessee

William Gilkerson
Mahone Bay, Nova Scotia, Canada

Dr. C. Herbert Gilliland
English Department
U.S. Naval Academy
Annapolis, Maryland

Dr. James Ginther
USMC University
Quantico, Virginia

Professor John W. Gordon
Department of History
The Citadel
Charleston, South Carolina


Dr. Jonathan Grant
History Department
Florida State University
Tallahassee, Florida

Colonel Eugene H. Grayson, Jr.
USMC University
Quantico, Virginia

Dr. Steven W. Guerrier
Department of History
James Madison University
Harrisonburg, Virginia

Dr. Dorottya Halasz
Department of History
Texas Christian University
Fort Worth, Texas

Dr. Richard C. Hall
Department of Strategy, Doctrine, and Air Power
Air War College
Milledgeville, Georgia

Dr. Paul G. Halpern
Department of History
Florida State University
Tallahassee, Florida

Alexander D. Haseley
Virginia Military Institute
Lexington, Virginia

Dr. John B. Hattendorf
Ernest J. King Professor of Maritime History
U.S. Naval War College
Newport, Rhode Island

Professor Philippe Haudrère
Faculté des Lettres, Langues et Sciences Humaines
L’Université d’Angers
Angers, France

Dr. William Head
Chief, WR-ALC Office of History
Robins Air Force Base, Georgia

First Lieutenant H. Alexander Henegar III, USMC
Camp Lejeune, North Carolina

Dr. Thomas J. Heston
Department of History
West Chester University
West Chester, Pennsylvania

Dr. Louise Hill-Curth
Aylesbury, United Kingdom

Gordon E. Hogg
Special Collections and Archives
University of Kentucky Libraries
Lexington, Kentucky

Benjamin L. Huggins
Manassas, Virginia

Dr. C. Alvin Hughes
Department of History
Austin Peay State University
Clarksville, Tennessee

Dr. John A. Hutcheson, Jr.
Department of History and Chair,
Division of Social Sciences
Dalton State College
Dalton, Georgia

Carlton Jackson
University Distinguished Professor
Department of History
Western Kentucky University
Bowling Green, Kentucky

Walter W. Jaffee
Benicia, California

Sheridan R. Jones
Greenville, North Carolina

Dr. Frank Kalesnik
Department of Social and Behavorial Sciences
Orange County Community College
Middletown, New York

Mary Ann Kan
Macon, Georgia

Dr. Martha L. Keber
Department of History
Georgia College & State University
Milledgeville, Georgia

Major Dr. Curtis S. King, USA
U.S. Army Command and General Staff College
Leavenworth, Kansas

Dr. Andrew Lambert
Department of War Studies
King’s College
London, United Kingdom

Dr. Harold D. Langley
Arlington, Virginia

Timothy D. Layne
History Department
Bridgewater College
Bridgewater, Virginia

Dr. Peter Le Fevre
Jacobs Well, Guildford, United Kingdom

Dr. Malcolm Lester
Davidson College
Davidson, North Carolina

Professor Adrian R. Lewis
Department of History
University of North Texas
Denton, Texas

Michael P. Ley
Hereford, Arizona

Dr. Philip MacDougall
Bosham, Chichester
United Kingdom

Rodney Madison
Department of History
Texas Christian University
Fort Worth, Texas

Dr. Alessandro Massignani
Voldagno, Italy


Dr. Jack McCallum
Fort Worth, Texas

Dr. William J. McCarthy
Department of History
University of North Carolina at Wilmington
Wilmington, North Carolina

Kevin D. McCranie
Department of History
Florida State University
Tallahassee, Florida

Dr. Major J. A. Menzoff, USA Rtd.
Fort Worth, Texas

Lieutenant Colonel Forrest E. Morgan
Air University
Montgomery, Alabama

Dr. Malcolm Muir, Jr.
Department of History
Austin Peay State University
Clarksville, Tennessee

Cynthia Clark Northrup
Department of History
Texas Christian University
Arlington, Texas

Dr. Eric W. Osborne
Charlottesville, Virginia

Jon Parshall
Minneapolis, Minnesota

A. W. H. Pearsall
London, United Kingdom

Dr. Douglas Peifer
Department of International Security and Military Studies (DEI)
Air Command and Staff College
Maxwell Air Force Base, Alabama

Dr. James D. Perry
Reston, Virginia

Dr. George E. Pesely
Department of History
Austin Peay State University
Clarksville, Tennessee

Donald A. Petrie, J.D.
Wainsett, New York

Richard W. Peuser
Old Navy/Maritime Records
National Archives
Washington, D.C.

William Dwight Peveler
Owensboro, Kentucky

Dr. Peter O’M. Pierson
Lee and Seymour Graff Professor of History
Department of History
Santa Clara University
Santa Clara, California

Dr. Peter Rainow
San Mateo, California

Clayton Ramsey
Richardson, Texas

Dr. Eugene L. Rasor
Professor Emeritus
Emory & Henry University
Emory, Virginia

Dr. Torsten F. Reimer
History Department
University of Munich
Munich, Germany

Dr. Bradley A. Rodgers
Department of History
East Carolina University
Greenville, South Carolina

Dr. Gordon Rudd
USMC University
Quantico, Virginia

Dr. Stanley Sandler
Springlake, North Carolina

Dr. Elizabeth D. Schafer
Loachapoka, Alabama

John Reid Seitter
Museum Director
Camden County Historical Society
Audubon, New Jersey

Michael J. Seneca

Hiroyuki Shindo
Military History Department
National Institute of Defense Studies
Tokyo, Japan

Donald G. Shomette
Cultural Resource Management
Dunkirk, Maryland

Dr. David J. Silbey
History Department
Bowdoin College
Brunswick, Maine

Professor David Curtis Skaggs
Department of History
Bowling Green State University
Bowling Green, Ohio

Stephen L. Skakandy
Virginia Military Institute
Lexington, Virginia

Dr. Gene A. Smith
Department of History
Texas Christian University
Fort Worth, Texas

Jennifer L. Speelman
Temple University
Philadelphia, Pennsylvania

Patrick J. Speelman
Temple University
Philadelphia, Pennsylvania

Dr. Richard G. Stone
Department of History
Western Kentucky University
Bowling Green, Kentucky


Lieutenant Thomas J. Stuhlreyer
Department of Humanities
U.S. Coast Guard Academy
New London, Connecticut

Stephen Charles Svonavec
Department of History
Francis Marion University
Florence, South Carolina

Tomoyuki Takemoto
Doshisha University
Kyoto, Japan

Dr. Jack W. Thacker
Department of History
Western Kentucky University
Bowling Green, Kentucky

William H. Thiesen
Wisconsin Maritime Museum
Manitowoc, Wisconsin

Dr. Haruo Tohmatsu
Department of Foreign Languages
Tamagawa University
Tokyo, Japan

Dr. Spencer C. Tucker
John Biggs Professor of Military History
Department of History
Virginia Military Institute
Lexington, Virginia

Anthony P. Tully
Dallas, Texas

Elaine C. Prange Turney
Fort Worth, Texas
Dr. Gregory J. W. Urwin
Department of History
Temple University
Philadelphia, Pennsylvania

Brian Vale
Greenwich, United Kingdom

Esther K. Van Brunt
Abingdon, Virginia

Dr. Hubert P. van Tuyll
Department of History/Anthropology
Augusta State University
Augusta, Georgia

Dr. Bruce Vandervort
Department of History
Virginia Military Institute
Lexington, Virginia

Dr. Zsolt J. Varga
Fort Worth, Texas

Dr. Thomas D. Veve
Department of History
Dalton State College
Dalton, Georgia

Tim J. Watts
Hale Library
Kansas State University
Manhattan, Kansas

Merle Westlake
Lexington, Massachusetts

Robert P. Wettemann, Jr.
Department of History
Texas A&M Universitry
College Station, Texas

Michael Whitby
Chief, Naval History Team
Directorate of History and Heritage
National Defence Headquarters
Ottawa, Canada

Dr. Colin White
Director Trafalgar 200
National Maritime Museum
Greenwich, United Kingdom

Lieutenant Ronald White, Jr., USMC
Jacksonville, Florida

Dr. James H. Willbanks
Department of Joint and Multinational Operations
U.S. Army Command & General Staff College
Fort Leavenworth, Kansas

Dr. H. P. Willmott
Egham, United Kingdom

Andrew G. Wilson
George Washington University
Arlington, Virginia

Professor Alan F. Wilt
Department of History
Iowa State University
Ames, Iowa

Bradford Wineman
Department of History
Texas A&M University
College Station, Texas

Dr. Virginia Steele Wood
Library of Congress
Washington, D.C.

Dr. Robert J. Young
Department of History
West Chester University
West Chester, Pennsylvania


Index A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A-1, 506

A-GO, Operation, 656

A

ABCD warships, 1

ABDA Command, 479–480, 553

Abdulhamid II, 777

Abe, Hiroaki, 1–2, 174, 456

Abercrombie, 704

Aberdeen, Earl of, 38

Abo, 867

Aboukir, 2, 43, 975, 983

Aboukir Bay, Battle of. See Nile, Battle of

Abraham Lincoln, 758

Abrial, Jean Marie Charles, 2–3

Abruzzi, Duca degli. See Savoia-Aosta, Luigi Amedeo di

Abu Qir, Battle of. See Nile, Battle of

Abwehrabteilung, 179

Abyssinian Crisis, 1076

Académie des Sciences, 733

Acasta, 727

Achates, 96, 800

Aché de Serquigny, Anne-Antoine d’, 274, 275, 741, 742, 811

Achille, 741

Achilles, 6, 64, 613, 856

ACLS. See Automatic carrier landing system

Acoustic mines, 691

Acoustic torpedoes, 1020

Acre, 3, 725

Actaeon, 206, 787

Actif, 811

Actium, Battle of, 3–4, 11

Active, 631, 1037

Acton, John Francis Edward, 192

ACVs. See Air cushion vehicles

AD/A-1 Skyraiders, 79

Adak Island, 21

Adalbert, Prince, 429

Adams, 666, 820

Adams, Charles F., 606

Adams, John, 248, 317, 389, 833–834, 973

Addu Atoll, 203

Adeler, Cort Sivertsen, 4–5, 302, 561

Aden, 237

Adet, Pierre, 833

Admirable-class minesweeper, 693

Admiral (naval rank), 5

Admiral C. F. Hughes, 1035

Admiral E. W. Eberle, 1035

Admiral Graf Spee, 6, 6(photo), 24, 25, 64, 309, 341, 480, 613, 807, 808, 849, 856–857, 1117

Admiral H. T. Mayo, 1035

Admiral Hipper, 96, 250

“Admiral Hosier’s Ghost” (Glover), 508

Admiral Hugh Rodman, 1035

Admiral Kuznetsov, 80

Admiral Lazarev, 583

Admiral Nakhimov, 583

Admiral of the Fleet of the Soviet Union Gorshkov, 577

Admiral of the Ocean Sea (Morison), 710

Admiral Popov, 6–7

Admiral R. E. Coontz, 1035

Admiral Scheer, 250, 309, 310, 378, 807, 808

Admiral Ushakov, 583

Admiral W. L. Capps, 1035

Admiral W. S. Benson, 1035

Admiral W. S. Sims, 1035

Admiral’s Log, An (Evans), 365

Admirals’ revolt, 7, 79, 138, 166, 418, 840, 1064–1065

Admiralty, 7–8, 154

Bentham, Sir Samuel, 115

Black Book of, 124, 316

Brassey, Thomas, 147–148

Churchill, Winston, 221–222

Cockburn, Sir George, 232

Cunningham, Sir John, 277

Fisher, John, 383

flogging, 390

Keppel, Augustus, 574

Laughton, Sir John, 613

maritime law, 156

McKenna, Reginald, 666–667

Middleton, Charles, 678

Milne, Sir Alexander, 686

Montagu, John, 706

naval academies, 731

Navy Board, 490

Russell, Edward, 867

Spencer, George, 959

Wager, Sir Charles, 1088

White, Sir William, 1101

Wilson, Sir Arthur, 1107

See also Courts of Admiralty

Admiralty Instructions, 251

Admiralty Islands, 748

Admiralty Law, 156

Adolphus II (king of Sweden), 937

Adua-class submarines, 902

Advantage, 800

Adventure, 8, 109, 314, 689, 850

Adventurous Life, An (Evans), 364

Advice boats, 8

Adzuma, 974

Aegates Islands, 831

Aegis-class destroyers, 968

Aegis weapons system, 8

Aegospotami, Battle of, 9, 20, 246, 794

Aerial Experiment Association, 277

Aerodrome, 76

Aetna, 111, 139, 389

Affondatore, 429, 631, 632, 799

Afloat and Ashore (Cooper), 255

Africa, 364, 385, 482, 579

Africa

Atlantic slave trade, 67–69

Gama, Vasco da, 421

Western exploration and discovery, 369

Africa and the American Flag (Foote), 391

Agadir Crisis, 9–10, 221

Agamemnon, 10, 118, 461, 510, 520, 579, 725, 742, 884

Agamenticus, 704

Agano, 354

Age of Exploration. See Exploration and discovery

Agesilaus, 226, 643

Agincourt, 10–11

Agnew, W. G., 338, 393

Agosta, Battle of, 873

Agrigentum, 831

Agrippa, Marcus Vipsanius, 4, 11, 810

Aguinaldo, Emilio, 653

Aichi dive-bombers, 78, 320

Aigle, 23, 306

Aigrette, 977

AIGs. See Auxiliary ships, general, intelligence

Ainsworth, Walden L., 586, 596

Air cushion vehicles (ACVs), 512(photo)

“Air groups,” 11

Air-to-surface vessel (ASV) radar, 121

“Air wings,” 11

Aircraft carriers, 11–14

Akagi, 15

Argus, 50

Ark Royal, 52

British Fleet Air Arm, 385

carrier air groups, 194

convoys, 253

Coral Sea, Battle of, 681

Courageous-class, 261–262

Eagle, 346

electronic countermeasures, 350

Enterprise, 357

escort carriers, 358–359

Essex-class, 361

Forrestal-class, 394–395

Franklin, 403–404

Graf Zeppelin, 443–445

Hermes, 491

Hiryu, 497

Hornet, 505

Hosho, 507

Illustrious-class, 525–526

Independence-class, 528–529

Indomitable, 530–531

Ise, 539

Japanese navy, 551, 552

Kaga, 565

Langley, 613

Lexington, 623–624

Midway, Battle of, 681–683

Mitscher, Marc, 698

in naval aviation history, 77–79, 80

Nimitz-class, 757–758

nuclear powered, 765

Saratoga, 888–889

Shinano, 918

Shokaku-class, 921

Soviet navy, 946

Taiho, 997

Taiyo, 997

turboelectric drive, 1045

United States, 1052

Unryu-class, 1066

Wasp, 1097

Yorktown, 1132–1133

See also Seaplane carriers

Airships

Akron, 77, 701

Mayfly, 864

rigid, 77

Royal Flying Corps, 864

Shenandoah, 697

Aitape, 750

Aix-la-Chapelle, Treaty of, 75, 639, 706

Ajax, 6, 64, 126, 146, 185, 613, 856

Akagi, 12, 15, 411, 425, 491, 565, 598, 682, 889

Akashi, 211

Akigumo, 1072

Akitsushima, 59

Akiyama, Saneyuki, 15

Akiyama, Teruo, 596

Akron (airship), 77, 701

Akula-class attack submarines, 946

Alabama (battleship), 292, 581, 697, 944

Alabama (Confederate commerce raider), 16, 212, 243, 458, 571(photo), 606, 908, 1054, 1057

vs. Kearsarge, 570–571, 1108

Alabama claims, 17

Aland Islands, 269

Alaska, 17–18, 102

Alaska-class battle cruisers, 17–18

Alba, Duke of, 948

Albacore, 801, 997

Albania, 85

Albany, 90, 142, 584, 664

Albemarle, 18, 199, 278, 451, 958, 1057

Albemarle, Duke of. See Monck, George

Alberico da Barbiano, 181

Albert M. Boe, 628

Alberto da Giussano, 181

Albion, 510

albion, Operation, 89, 942, 1116

Albion, Robert Greenhalgh, 18–19

Albuquerque, Affonso d’, 19, 319, 421, 886

Alcibiades, 9, 20, 280, 753, 793, 996

Alcide, 524

Alcyon, 101

Alecto, 20, 846

Aleutian Islands campaign, 20–21, 567, 578, 581–582, 587, 682

Alexander, 86, 775

Alexander I (tsar of Russia), 113, 130

Alexander II (tsar of Russia), 7

Alexander III, 1041

Alexander VI (pope), 327

Alexandra, 647

Alexandre, 525, 884

Alexandria, bombardment of, 21–22, 115, 532, 922, 1107

Alfieri, 185

Alfonso II (king of Naples), 327

Alfred, 248, 558

Alfred (king of England), 154

Algeciras Agreement, 9

Algeciras, Battles of, 22–23, 571, 890

Algeria, 804, 805

Algiers, 84, 93

Algiers, 613, 1107

Algiers

Barbary Wars, 94, 95

bomb vessels, 139

bombardment of, 792, 805, 922

Button, Sir Thomas, 168

Duquesne, Abraham, 342

Dutch raids, 746

Ali Pasha, 621

Alicante, 953

Alien Act (U.S.), 834

All the World’s Fighting Ships (Jane), 549

Allemand, Zacharie Jacques Théodore, 23, 101, 185

Allen, Ethan, 57–58

Allenby, Edmund H. H., 1100

Alliance, 23–24, 100, 140, 141, 150, 249, 711, 1005

Alliance, Treaty of, 833

Allied Submarine Detection Investigation Committee, 941

“Alligator,” 29

Allin, Sir Thomas, 24, 490, 961

Allsides, 705

Almeida, Francisco de, 319, 421

Almeida, Lourenço de, 319

Almirante, 346

Almirante Cochrane, 537

Almirante Goni, 159

Almirante Lynch, 1103

Almirante Uribe, 159

Almond, Edward, 516, 527, 1113

Almonde, Philips van, 1081

Alpha-class submarines, 978

Altair, 1121

Alter, Hobie, 200

Altmark, 24–25, 261

Alvarez Cabral, Pedro, 370

Amagi, 1066

Amagiri, 1071

Amalfi, 985

Amazon, 856, 934, 1094

Amazon (television series), 263

Amboina, 343

Ambra, 902

Amchitka Island, 21

Amen, W. T., 79

America, 170

America (aircraft carrier), 394, 1085

America (passenger line), 1035

America (yacht), 25

American, British, Dutch, Australian (ABDA) command, 343

American clippers, 25–26

American colonies

British Navigation Acts, 738–739

Raleigh, Sir Walter, 843

shallops, 912

sloops, 934

See also American Independence, War of

American Ephemeris and Nautical Almanac, 293

American Fishing Schooners, The (Chapelle), 204

American Independence, War of, 26–28, 1061–1062

Alliance, 23–24

Arbuthnot, Marriot, 48

Arnold, Benedict, 57–58

Ball, Sir Alexander, 86

Barry, John, 100

Berkeley, Sir George Cranfield, 116

Biddle, Nicholas, 119

blockading, 130

bomb vessels, 139

Bonhomme Richard vs. Serapis, 140–141

Bougainville, Louis-Antoine de, 143–144

Brenton, Sir Jahleel, 150

British Navigation Acts, 739

Bushnell, David, 166–167

Byron, John, 170

Cape St. Vincent, Battle of, 187

Casabianca, Louis de, 198

Charleston, South Carolina, 206

Chesapeake, Battles of, 213–215

Collingwood, Cuthbert, 239

commerce-raiding, 458

Continental Navy, 248–249

Conyngham, Gustavus, 253

Cornwallis, Sir William, 259

Cuddalore, Battle of, 275

Dale, Richard, 284

Defence, 300

Destouches, Charles, 306

Dominica, Battles of, 323–324

Duncan, Adam, 338–339

Elphinstone, George, 353

Estaing, Charles, 362

French navy, 401

galley frigates, 419

Gambier, James, 422

Gantheaume, Honoré, 423

Gibraltar, 433

Grasse-Tilly, François, 448

Graves, Sir Thomas, 448–449

Grenada, Battle of, 452

Guichen, Luc Urbain de, 459–460

gundalows, 465

Hood, Samuel, 502

Hopkins, Esek, 503

Howe, Richard, 513–514

Hughes, Sir Edward, 514–515

Humphreys, Joshua, 516

Jones, John Paul, 558

Kempenfelt, Richard, 573

Keppel, Augustus, 574

Kersaint, Armand, 575

Lake Champlain, Battle of, 608

Lexington, 623

Marines, 657

Martinique, Battle of, 660–661

mines, 688, 689

Monte Christi, Battles of, 706–707

Morris, Robert, 711

naval discipline, 317

Nelson, Horatio, 742

Orde, Sir John, 774

Pakenham, Sir Thomas, 781–782

Parker, Sir Hyde, 786

Parker, Sir Peter, 787

Philadelphia, 801

radeaus, 840

St. Kitts, Battle of, 875–876

St. Lucia, capture of, 877

Saints, Battle of, 878–879

shore bombardment, 922

Spanish navy, 948

Stoddert, Benjamin, 973

submarines, 976

Suffren de Saint-Tropez, Pierre André de, 988

Talbot, Silas, 999

Turtle, 1046

Ushant, Battles of, 1067–1068

Villaret de Joyeuse, Louis, 1081

Warren, Sir John, 1094

Whipple, Abraham, 1100–1101

Wickes, Lambert, 1103–1104

William IV, 1106

See also Continental Navy; Indian Ocean, Anglo-French rivalry in

American Sailing Craft (Chapelle), 203

American Seamen’s Friend Society, 389

American Small Sailing Craft (Chapelle), 204

American Turtle, 166–167

American Voyages to the Orient (Paullin), 789

American Wireless Telephone and Telegraph Company, 351

America’s Cup, 25, 351

Amethyst, 28–29

Amherst, Jeffery, 910, 911

Amity and Commerce, Treaty of, 833

Ammiraglio de Saint Bon, 1009

Amonde, Philips van, 97

Amphibious assault carriers, 12, 13

Amphibious assault ships, 488, 545

Amphibious vehicles, 29–30, 29–30, 31(photo), 46

Amphibious warfare, 30–33

Antwerp expedition (1809), 408

Anzio, 46

Bougainville, 144

Cape Gloucester assault, 184

Charleston, 206

coastal defenses, 228

Conolly, Richard, 245

Dieppe raid, 313–314

dragoon, Operation, 330–331

Gallipoli Campaign, 419–420

Gilbert Islands, capture of, 434

Guadalcanal, 455–457

Guam operation, 457–458

Hall, John, 474

helicopters, 488

Hewitt, Henry, 493

Higgins boats, 493

hovercraft, 511

Inchon landing, 526–527

Iwo Jima assault ship, 545

Kirk, Alan, 582

Kwajalein, Battle of, 600

landing craft, 611–612

landing vehicles, tracked, 29–30, 31(photo)

Lejeune, John Archer, 619

Leyte, amphibious operation, 624

Lingayen Gulf, invasion of, 629–630

Marianas Islands operations, 655–656

Marshall Islands, conquest of, 659

Mexico–United States War, 676

Mississippi Marine Brigade, 696

Mountbatten, Louis, 716

Normandy invasion, 778

Okinawa invasion, 768

Palau Islands campaign, 782

Peleliu Island operation, 792

Ramsay, Sir Bertram, 845

Saipan, 880

Salerno landings, 882

shore bombardment, 922–923

Sicily landings, 925–296

Smith, Holland, 936

Tarawa, capture of, 1000–1002

Tinian operation, 1013–1014

torch, Operation, 1019

Turner, Richmond, 1045

Veracruz operation (1847), 1073–1074

Veracruz operation (1914), 1074–1075

Walcheren Expedition, 1090

Amphion, 447, 510, 631, 903

Amphitrite, 447, 701

Amphtracs, 29–30, 31(photo)

Amundsen, Roald, 903

Amy Warwick, 1058

Anaconda strategy, 34

Anatomy of British Sea Power, The (Marder), 655

Anchorage

Anchors, 34(photo), 34–35

Andagoya, Pascual de, 370

Andaman Islands, 203

Anderson, George, 273

Andrea Doria, 119, 248–249, 931

Andromaque, 763

Andromeda, 1106

Angamos, Battle of, 514

Angaur Island, 31(photo), 782

Anglesea, 336

Anglo-Chinese War. See Opium War

Anglo-Dutch Wars, 35–37

Allin, Sir Thomas, 24

Ayscue, Sir George, 81

Bart, Jean, 100

Blake, Robert, 127

British Generals-at-Sea, 427

British Navigation Acts, 738

Carteret, Sir George, 196–197

Charles II, 206

Chatham, 210

commerce-raiding, 458

De Zeven Provincien, 295

Deane, Richard, 295–296

Delavall, Sir Ralph, 301

Dogger Bank, Battle of, 321

Dover, Battle of, 329

Dungeness, Battle of, 339

Dutch navy, 745

Elba, Battle of, 350

Estrées, Jean d’, 363

Evertsen, Cornelis, 365

Evertsen, Jan, 365–366

fighting instructions, 378–379

Four Days’ Battle, 398

Gabbard, Battle of, 415

Herbert, Arthur, 490–491

Holmes, Sir Richard, 500

Hopsonn, Sir Thomas, 503

James, Duke of York, 548

Kentish Knock, Battle of, 573–574

Kjöge Bight, Battle of, 583–584

Lawson, Sir John, 615, 616

Leghorn, Battle of, 618

Lowestoft, Battle of, 639

Mock, George, 701–702

Montagu, Edward, 705

Morgan, Sir Henry, 709–710

Myngs, Sir Christopher, 721

Narbrough, Sir John, 726

Orfordness, Battle of, 775

Penn, Sir William, 794, 795

Plymouth, Battle of, 807

Portland, Battle of, 814

Rupert, Prince Palatine, 866

Russell, Edward, 867

Ruyter, Michiel Adrianszoon de, 872–873

Scheveningen, Battle of, 898

Schooneveld, Battles of, 901

Solebay, Battle of, 938–939

Anglo-Dutch Wars, continued

Spragge, Sir Edward, 961

Texel, Battle of, 1008–1009

Tourville, Anne-Hilarion, 1024–1025

Tromp, Cornelis Maartenszoon, 1033–1034

Tromp, Maarten, 1034

With, Witte Corneliszoon de, 1109

Anglo-German Naval Treaty, 39, 431, 444, 1135

Anglo-Spanish War, Santa Cruz de Tenerife, Battle of, 884–885

Angolp’o, Battle of, 593, 1131

Angria, 1098

Ankara, 931

Anna Pink, 39

Anne, 108

Anne (queen of England), 315, 1088

Anne Royal, 51

Annibal, 816

Anson, 580

Anson, George, 39–40, 40(photo), 151, 170, 574, 706

Cape Finisterre, first Battle of, 182

Carteret, Philip, 197–198

Centurion, 202

fighting instructions, 379

general chase tactics, 426

rates of ships, 845

Saunders, Sir Charles, 890

scurvy, 905

Antarctic exploration

Bellingshausen, Thaddeus, 113–114

Bransfield, Edward, 147

Byrd, Richard E., 170

Evans, Edward, 364

Scott, Robert, 903–904

Wilkes, Charles, 1105

Antelope, 80, 375, 635

Antiaircraft cruisers, 40, 61–62

Antiaircraft guns, 40–42, 41(photo)

Blandy, William, 127

Fletcher-class destroyers, 388

machine guns, 646

proximity fuze, 828

Vulcan Phalanx, 1085–1086

Antiaircraft missiles, 142, 460

Antiboarding nettings, 137

Antiship missiles, 236, 460

Exocet, 367–368

sinking of the Eilat, 349

Antisubmarine rocket (ASROC), 45, 60

Antisubmarine warfare, 42–45

ASROC, 45, 60

Atlantic, World War I, 985

Atlantic, World War II, 66, 980, 1117–1118

Biscay offensive, 121–122

decoy vessels, 299–300

depth charges, 304

destroyer escorts, 306–307

destroyers, 307

eagle boats, 346–347

England, 356

escort vessels, 360

Fletcher-class destroyers, 388

frigates, 409

Gallery, Daniel, 418

Greer incident, 451

hedgehogs, 485

helicopters, 488

hunter-killer groups, 517–518

Leigh lights, 618

MAC ships, 645

mines, 691

mosquito boats, 713

Noble, Sir Percy, 759

Royal Navy and, 156

St. Lawrence, Battle of, 876

Soviet navy, 946

Spruance-class destroyers, 964

Squid, 965–966

Tenth Fleet, 980

torpedo boats, 1022

United States Navy, 1064

wolf packs, 1110

Antisubmarine warfare carriers, 11, 13

“Antitorpedo boat guns,” 40

Antony, Marc, 4, 11, 810

Antwerp, 408, 689

anvil, Operation, 331, 493

Anville, duc d’, 74

ANZAC, Gallipoli campaign, 419–420

Anzio, 46, 277, 806

Aoba, 181, 585

Apollo space missions, 916

Apollon, 886

Appam, 717

Appian, 261

Appleton, Henry, 618

Apprentices, naval, 46–47

Apraksin, Count Fedor Matveevich, 47, 867

Aqua-Lung, 263

Arab-Israeli War (1956), Eilat, 349

Arabi Pasha, 21–22

Arabic, 63, 83, 641, 984

Aragon, 614–615, 947

Arashi, 1071

Arawe, 184

Arbuthnot, Marriot, 48, 213, 306, 774

Arc-en-ciel, 306

Archduke Ferdinand Max, 1006

Archelaus of Macedonia, 794

Archeologie navale (Jal), 728

Archerfish, 918, 982

Archimedes, 904

Architectura Navalis Mercatoria (Chapman), 205

Arctic convoys, 48–49

Barents Sea, Battle of, 96

Convoy PQ 17, 250–251

Fraser, Bruce, 405

Haida, 473

North Cape, Battle of, 761–762

Pound, Sir Dudley, 819

Tovey, John, 1025

Arctic exploration, 119

Barrow, Sir John, 99–100

Byrd, Richard E., 169–170

Franklin, Sir John, 403

Heemskerk, Jacob van, 485

Melville, George, 673

Peary, Robert, 791

Ardent, 92, 209, 375, 727, 821

Arethusa, 49, 227, 487, 1076

Aréthuse, 366

Aretusa, 192

Argentina

Brazil-Argentine War, 149

Brown, William, 160

Falklands War, 373–375

General Belgrano, 426

war with Brazil, 38–39

wars of independence, 956, 957

Arginusae, Battle of, 49–50, 246, 642, 794

Argo, 999

Argonaut, 767

Argonaut Junior, 609

Argus, 12, 50, 95, 385, 971

Ariadne, 487, 716, 802

Ariane, 763

Ariel, 232

Arima, Masafumi, 50

Aristeides, 1010

Aristotle, 518

Arizona, 51, 165, 532

Ark Raleigh, 51

Ark Royal (aircraft carrier), 12, 52, 52(photo), 64, 122, 189, 200, 283, 393, 856, 940

Ark Royal (galley), 51, 484

Arkansas (battleship), 54, 778, 1074

Arkansas (ironclad), 52–54, 53(photo), 199, 480, 674, 1056

Arkansas-class monitors, 704

Arleigh Burke–class, 8, 54, 237, 238(photo)

Armed merchant cruisers, 54–55, 55(photo), 133, 193, 271, 272

Armed Neutrality League, 786

Armistead, George, 397

Armognac, Louis-Alphonse-Ignace d’, 1071

Armor (naval), 56

Armor-piercing shells, 469

Armored cruisers, 271

Blücher, 135–136

Hampshire, 477–478

Armored floating batteries, 579

Armored frigates, 1094–1095

Armstrong College, 733

Armstrong, Sir William, 56, 1101

Army and Navy Journal, 584

Army Transport Service (ATS), 685, 1053

Army Transportation Corps, 685–686, 1053–1054

Arnauld de la Perière, Lothar von, 57, 985

Arneb, 1122

Arnold, Benedict, 27, 57–58, 214, 608, 801

Arnold, Henry W., 1016

Arnold, John, 740

Arrogant-class, 300

Arrow, 914

Arsac de Ternay, Charles d’, 213, 306, 401, 707

Art des armées navales, L’ (Tourville), 1025

Art des armées navales ou traité des evolutions navales (Hoste), 509

Artaxerxes II, 226

Artemisium, Battles of, 58, 1010

Artésian, 306

Artesin, 816

Arthur, 205

Articles of War, 59, 316, 317

Artificial harbors, 314, 717–718

Artois, 126

Asahi, 551

Asama, 211, 1044

Asan incident, 59–60

Ashanti, 622

Ashby, Sir John, 92, 97, 603, 745

Ashuelot, 1088

Ashville-class frigates, 409

Asia, 233, 504, 737

Asiatic Fleet (U.S.), 60

Hart, Thomas, 479–480

Houston, 510

See also World War II (Pacific Theater)

Askold, 651, 1130

ASPBs. See Assault Support Patrol Boats

Asquith, Herbert, 667

ASROC, 45, 60

Assam, 773

Assault Support Patrol Boats (ASPBs), 1022

Assistance, 111, 1075

Association, 60–61, 168, 924

Assurance, 726, 785

Astoria, 892, 1045

Astrée, 878

Astrolabe, 739

Astronauts, Shepard, Alan, 915–196

ASV radar. See Air-to-surface vessel radar

ASW aircraft carriers, 11, 13

Atago, 597, 998

Ataturk, 419, 420, 700, 777

Athenia, loss of, 61

Athens

Aegospotami, Battle of, 9

Alcibiades, 20

Arginusae, Battle of, 49–50

Cimon, 223

Conon, 246

Cyzicus, Battle of, 280

Nicias, 753

Peloponnesian War, 642, 793–794

Phormio, 803

Themistocles, 1010

Atlanta, 1, 56(photo), 61, 199, 858, 924, 1056

Atlanta-class, 40, 61–62

Atlantic, Battle of (1914-1918), 62–64

Agincourt, 10

antisubmarine warfare, 43–44

Bachmann, Gustav, 83

Bacon, Sir Reginald, 83

battle cruisers, 102

Beatty, David, 109

British blockade of Germany, 131, 132–133

Chatfield, Alfred, 209

convoy system, 251–253

decoy vessels, 299–300

Falklands, Battle of, 373

Helgoland Bight, Battle of, 487

Hipper, Franz Ritter von, 497

Holtzendorff, Henning von, 500

Indefatigable, 528

Invincible-class battle cruisers, 535

Iron Duke, 538

Jackson, Sir Henry, 548

Jellicoe, John, 554

Jutland, Battle of, 561–564

Keyes, Roger, 576

Lion-class battle cruisers, 630

North Sea Mine Barrage, 762–763

Pohl, Hugo von, 808

Seeadler, 907

Tyrwhitt, Sir Reginald, 1047

See also Submarine warfare, World War I

Atlantic, Battle of (1939-1945), 64–66

Admiral Graf Spee, 6

Altmark, 24–25

antisubmarine warfare, 44

Ark Royal, 52

armed merchant cruisers, 55

Atlantis, 69–70

Audacity, 71

Biscay offensive, 121–122

Bismarck, 122–123

Blücher, 135–136

British blockade of Germany, 133–134

CAM-ships, 174

cerberus, Operation, 203

convoy system, 251, 253

Dakar, 282–283

destroyers for bases deal, 309

Dönitz, Karl, 325

drumbeat, Operation, 334–335

Fegen, Edward, 378

Gallery, Daniel, 418

Goodenough, Sir William, 441

hedgehogs, 485

Hood, 501

hunter-killer groups, 517–518

Ingersoll, Royal, 532–533

Kretschmer, Otto, 594–595

Leigh lights, 618

Liberty ships, 627–628

MAC ships, 645

naval intelligence, 534

Noble, Sir Percy, 759

Pan-American Neutrality Zone, 746

Pound, Sir Dudley, 819

Reuben James, 850–851

River Plate, Battle of, 856–857

Royal Canadian Navy, 178

Sackville, 875

St. Lawrence, Battle of, 876

Schepke, Joachim, 897

sinking of the Athenia, 61

submarine warfare, 979–981

United States Navy, 1064

wolf pack tactics, 1110

See also Submarine warfare, Atlantic, World War II

Atlantic Conveyor, 66–67, 265, 367, 375

Atlantic Convoy Conference, 517

Atlantic slave trade, 67–69, 391

Atlantic Telegraph Company, 10

Atlantic Wall, 229

Atlantis, 55, 69–70, 428

Atlas, 884

Atlas of the Historical Geography of the United States (Paullin & Wright), 789

ATS. See Army Transport Service

Attack carrier strike groups, 13

Attack motorboats, 919

Attack submarines, 978

Atterdag, Christoffer, 180

Attu Island, 21, 587, 682

Aube, Hyacinthe Laurent Théophile, 70, 556, 557

Auboyneau, Philippe Marie Joseph Raymond, 71

Audacieux, 146

Audacious, 346, 983

Audacity, 71, 174, 359

Audley, Sir Thomas, 938

Augers, 465

Augusta, 184, 532, 1121

Augusta, Battle of, 71–72, 342, 400, 745

Auguste, L’, 144

Augustus, 11, 810. See also Octavian

Ault, 1122

Auphan, Paul Gabriel, 72

Aurora, 73, 323, 338, 393, 945

Austin, 1008

Austin, B. L., 187, 354, 355

Austin-class, 488

Austin, Hudson, 452–453

Australia, 73, 528, 891, 892

Australia, navy, 73–74

catamarans, 200

Sydney, 995

Austria

Wars of German Unification, 428, 429

See also Austro-Hungarian navy

Austrian Succession, War of, 74–75

Balchen, Sir John, 85

Cape Finisterre, first Battle of, 182

Cape Finisterre, second Battle of, 182–183

Choiseul-Stainville, Étienne, 219

Conflans, Hubert de Brienne, 244

flogging, 389

French navy, 400

Geary, Sir Francis, 424

Havana, Battle of, 481–482

Hawke, Edward, 483

Hervey, Augustus, 492

Jenkins’ Ear, war of, 555

Keppel, Augustus, 574

La Bourdonnais, Bertrand-François, 601

Louisbourg Expedition, 638–639

Mathews, Thomas, 662

Montagu, John, 706

Negapatam, Battle of, 741

Norris, Sir John, 761

Toulon, Battle of, 1022–1023

Watson, Charles, 1098

Austro-Hungarian navy, 75–76

Haus, Anton, 481

Horthy de Nagybánya, Miklós, 505–506

Mediterranean naval war (1914-1918), 670, 671–672

Njegovan, Maximilian, 758–759

Tegetthoff-class battleships, 1007

Tegetthoff, Wilhelm, 1006

Austro-Prussian War, 631–633

Authors at Sea (Shenk), 736

Automatic carrier landing system (ACLS), 79

Automatic Radar Plotting Aids, 840

Automedon, 70

Auxiliary ships, Altmark, 24–25

Auxiliary ships, general, intelligence (AIGs), 236

AV-8B Harrier II, 80

avalanche, Operation, 474, 493, 882. See also Salerno landings

Avery, John, 805

Aves Islands, 363

Aviation, naval, 76–80

Atlantic Conveyer, 67

British Fleet Air Arm, 385–386

Byrd, Richard E., 169–170

CAM-ships, 174

carrier air groups, 194

convoys, 253

Curtiss, Glenn, 277

dive-bombing, 319–321

Fiske, Bradley, 384

Fitch, Aubrey, 384

Fuchida, Mitsuo, 411

Geiger, Roy, 424–425

Genda, Minoru, 425–426

Gulf of Sirte incident, 461

Halsey, William, 476

helicopters, 487–488

Japanese navy, 551

Laborde, Jean Joseph, 604

Mitscher, Marc, 698

Moffett, William, 701

Ōnishi, Takijirō, 770–771

Ostfriesland, 776

Radford, Arthur, 840

Reeves, Joseph, 848

Royal Naval Air Service, 864

Sherman, Forrest, 916–917

Soviet navy, 946

Spruance, Raymond, 963

Stockdale, James, 971

Sueter, Sir Murray, 986

Taranto attack, 1000

Taylor, David, 1004

Towers, John, 1025–1026

Truk, 1037–1038

Avisos, 8

Avni Illah, 930

Ayacucho, Battle of, 957

Ayscue, Sir George, 35, 80–81, 807

Azores, 369

Azores, Battles of, 81–82, 948

Azov, 724

Azuma, 1049

B-11, 984

B-25 Mitchells, 1016–1017

B-Dienst intelligence, 66

B

Babcock, George, 113

Bacchante, 510

Bachmann, Gustav, 83

Backfire bomber, 946

Backhouse, Sir Roger, 819

Backstaff, wooden, 739

Bacon, Sir Reginald Hugh Spencer, 83–84

Baden, 107

Badger, Charles T., 1074

Badiley, Richard, 350, 618

Badoglio, Pietro, 542

Bagge, Jacob, 1033

Bahamas, 248

Bainbridge, 84–85, 765, 924

Bainbridge, William, 84, 95, 118, 247, 516

Baker, Mathew, 164, 1018

baker, Operation, 723

“Baker’s Rule Ton,” 164, 1018

Baku, 577

Balbo, Italo, 117

Balboa, Vasco Núñez de, 370

Balchen, Sir John, 85

Baldwin, Thomas Scott, 277

Baleine, 786

Balfour, Alfred, 548

Bali, Battle of, 998

Balkan Wars, 85–86

Ball, Sir Alexander, 86

Ballard, Robert D., 123, 729

Ballistic missile submarines, 87–88, 236–237

George Washington, 427–428

nuclear-powered, 87, 946, 978

Tennessee, 1031(photo)

Trident missiles, 1031–1032

Ballistic missiles, 86–87

Cold War developments, 236–237

Polaris, 809

Poseidon system, 817

on submarines, 45

Trident, 1031–1032

See also Submarine-launched ballistic missiles

Baltic

Crimean War, 268–269

World War I, 88–89, 423

Baltimore, 89, 653, 700, 898

Baltimore, 798

Baltimore-class heavy cruisers, 89–90, 142

Baltimore Clipper, The (Chapelle), 203

“Baltimore clippers,” 25

Baltimore Sun, 585

Banckers, Adriaen, 1009

Banckert, Adrian van Trappen, 939

Bancroft, 1107

Bancroft, George, 90(photo), 90–91, 162, 933, 1060, 1073

“Band of Brothers,” 91, 755

Ball, Sir Alexander, 86

Hardy, Sir Thomas, 479

Banda Nere, 995

Banda Oriental, 149, 957

Bandeong Strait, Battle of, 343–344

Bandiera, Francisco, 75

Banks, Sir Joseph, 91–92

Banks, Nathaniel, 813

Banten Bay, 510

Bantry Bay, Battle of, 92, 445, 635

Châteaurenault, François, 209

Delavall, Sir Ralph, 301

Herbert, Arthur, 491

Leake, Sir John, 616

Rooke, Sir George, 860

Shovell, Sir Cloudesley, 924

Bar shot, 923

Baralong, 984

Barb, 918

Barbarigo, Agostino, 621

Barbarossa, 92–93, 93(photo), 327

barbarossa, Operation, 266

Barbary pirates, 804, 805

Blake, Robert, 127

See also Barbary Wars

Barbary States, 24

xebecs, 1124

See also Algiers; Barbary Wars; Morocco; Tripoli; Tunis

Barbary Wars, 94–95

Barron, James, 99

bomb vessels, 139

Bugia Bay, Battle of, 163–164

Constellation, 247

Dale, Richard, 284

Essex, 360

Hull, Isaac, 515

Macdonough, Thomas, 645

Preble, Edward, 820

Rodgers, John, Sr., 858

shore bombardment, 922

Stewart, Charles, 971

Barbavera, 935

Barbettes, 96, 239

Barcelona, 617

Barclay, Robert H., 609, 798

Barents Sea, Battle of, 96

Barents, Willem, 485

Barfleur, 118, 479, 787, 1075

Barfleur, Battle of, 92, 96–97, 602

Benbow, John, 114

De Zeven Provincien, 295

Delavall, Sir Ralph, 301

Dilkes, Sir Thomas, 314

Hoste, Paul, 509

Leake, Sir John, 616

Mathews, Thomas, 662

Neptune, 744–745

Rooke, Sir George, 860

Russell, Edward, 867

Shovell, Sir Cloudesley, 924

Tourville, Anne-Hilarion, 1025

Barges, 97–98

Barham, 105, 185, 283, 835, 836

Barham, Lord. See Middleton, Charles

Bark Canoes and Skin Boats of North America (Chapelle), 204

Barkentines, 98

Barker, 234

“Barks,” 98

Barnaby, Nathaniel, 103

Barnardiston, Nathaniel, 1040

Barnett, Curtis, 741

Barney, Joshua, 98, 390

Baron de Kalb, 345

Barques, 98

Eagle, 346

jackass barques, 547

Barr, David G., 527

Barracks hulks, 515

Barracuda torpedo-bomber, 386

Barras, Jacques, 48, 214, 215, 449

Barrett, 1035

Barrington, Samuel, 877

Barron, James, 99, 212, 213, 297, 858

Barron, Samuel, 95, 820, 858, 927

Barrow, Sir John, 99–100

Barry, John, 24, 99, 100, 927

Barry, Madame du, 219

Bart, Jean, 100–101, 392

Bartol, Barnabas, 750

Bartolomeo Colleoni, 995

Basilisk, 802

Basque and Aix Roads, Battle of, 23, 101, 338, 422

Basseterre, 502

Bassilish, 486

Bastia, siege of, 405

Bateau-canon, 556, 557

Bathymetric surveys, 519

“Bathyscape,” 263

Bathz, 232

Baton Rouge, 53

Battenberg, Prince Louis of. See Mountbatten, Prince Louis of Battenberg

Batteries flotantes ciurassées, 579

Battle cruisers, 102–103, 271, 272

Alaska-class, 17–18

Derfflinger-class, 304–305

Dunkerque-class, 341

Fisher, John, 383

Furious, 413

Goeben, 438–439

Hindenburg, 496

Hood, 501

Indefatigable, 528

Invincible-class, 535

Jutland, Battle of, 563

Kong-class, 588

Lion-class, 630

Queen Mary, 305, 475, 563, 630

Seydlitz, 911–912

Soviet navy, 946

Tiger, 1012–1013

Von der Tann, 1085

Battle of Dorking, The (Chesney), 736–737

Battle of Lake Erie, The (Cooper), 255

“Battle of the Kegs” (Hopkinson), 167

Battleship Missouri Memorial, 697

Battleships

Agincourt, 10–11

Alabama, 292, 581, 697, 944

Arizona, 51

Arkansas, 54

barbettes, 96

Bayern-class, 106–107

Bismarck, 122–123

Bretagne, 150–151

Bulwark, 164–165

Canopus, 180

Captain, 190–191

Castex, Raoul, 199–200

Dandolo-class, 286–287

Dante Alighieri, 287–288

Delaware-class, 301

Devastation, 310

Dreadnought, 333

evolution of, 103–105

Fisher, John, 383

Gangut, 423

Inflexible, 531–532

Iowa-class, 536

Iron Duke, 538

Ise, 539

King Edward VII–class, 579–580

King George V–class, 580

König-class, 588–589

Lee, Willis, 617

Mikasa, 683–684

Mississippi-class, 695–696

Missouri, 696–697

Musashi, 719–720

Nagato, 723

Napoléon, 725–726

Nassau-class, 727

Nelson-class, 743–744

Nevada-class, 747

New Jersey, 750–751

North Carolina–class, 762

Oregon, 774–775

Ostfriesland, 776

pocket battleships, 807–808

Potemkin, 817–819

Prince of Wales, 822

Queen Elizabeth–class, 834–836

Resolution, 850

Richelieu-class, 853

Rostislav, 863

Royal Oak, 865

Scharnhorst-class, 895–896

ships of the line, 919–920

South Carolina–class, 943–944

South Dakota–class, 944

Suffren, 988

Taylor, David, 1004

Tegetthoff-class, 1007

Tirpitz, 1015

Tomahawk cruise missiles, 271

turboelectric drive, 1044–1045

Vanguard, 1069–1070

Vittorio Veneto–class, 1084–1085

Warspite, 1095–1096

Yamato, 1128

See also Dreadnought battleships; Pocket battleships

Bauer, Hermann, 983

Bay-class frigates, 409

Bay Hydrographer, 520

Bay of Pigs invasion, 106

Bayan, 89

Bayern, 107

Bayern-class battleships, 106–107

Bayezid the Sufi, 777

Bayezit, Sultan, 92

Bazan, Don Alonso de, 851

Bazán, Álvaro de (Marquis de Santa Cruz), 81, 107, 171, 621, 670, 674, 947–948, 949

Beachy Head, 814

Beachy Head, Battle of, 92, 108, 445

Bart, Jean, 101

Benbow, John, 114

Byng, George, 168

Châteaurenault, François, 209

Delavall, Sir Ralph, 301

Evertsen, Cornelis, 365

French navy, 400

Herbert, Arthur, 491

Hopsonn, Sir Thomas, 503

Hoste, Paul, 509

Rooke, Sir George, 860

Royal Sovereign, 945

Beagle, 109

Beagle Watch Vessel, 109

“Bear Flag Revolt,” 933

Béarn, 12, 604

Beatty, David, 39, 63, 109, 135–136, 209, 322, 356, 897

Dogger Bank, Battle of, 630

Grand Fleet, 446

Helgoland Bight, Battle of, 487

Jutland, Battle of, 563, 896

Madden, Sir Charles, 648

Roskill’s biography of, 863

Sturdee, Sir F. C. Doveton, 975

Beaufort, Duke of, 398

Beaufort, Sir Francis, 110

Beaufoy, Mark, 733

Beaulieu, Treuille de, 467

Beauregard, 674

Beauregard, P. G. T., 471, 472

Bedford, Duke of, 706

Bee, 731, 846

Beer rations, 454

Befehlshaber der U-Boote, 110, 1110

Begamini, Carlo, 542

Beirut, 725

Belcher, Sir Edward, 110–111

Belém, 148

Belfast, 111, 156, 761, 896

Belknap-class frigates, 409

Bell, Alexander Graham, 277

Bellamy, Pierre, 834

Bellamy, Sam, 805

Belle Isle, Battle of, 111–112, 151, 501

Belle Poule, 285, 1094

Belleau Wood, 528

Belleisle, Louis, Duc de, 910

Bellerophon, 112, 161, 775, 847

Belleville, Julien François, 112–113

Bellin, Jacques Nicolas, 113

Bellingshausen Sea, 114

Bellingshausen, Thaddeus Fabian, 113–114

Bellisle, 232

Bellona, 502, 631

Bellone, 325

Bells, 920

Belvidera, 858

Ben Brace (Chamier), 735

Benbow, 975

Benbow, John, 101, 114, 886, 951

Benica, 898

Bennington, 361

Benson, William Shepherd, 114, 287, 819

Bentham, Sir Samuel, 115, 466, 733

Benton, 345, 674, 806

Benton, Thomas Hart, 1074

Berceau, 285

Berckheim, Freiherr von, 984

Beresford, Charles, 115–116, 383, 667

Bering Straits, 371

Bering, Vitus, 371

Berkeley, Sir George Cranfield, 116, 213, 479

Berlin, 983

Berlin airlift, 78

Bermuda, 134

Bermuda naval base, 117

Bernadotte, Jean Baptiste, 1090

Bernotti, Romeo, 117

Berry, Sir Edward, 91, 118, 479

Berwick, 300, 483

Bethia, 145

Bethmann-Hollweg, Theobald, 190, 500, 984

Betio Island, 434, 1002

Bettolo, Giovanni, 541

Bey, Erich, 761

Biddeford, 502

Biddle, James, 118–119, 640

Biddle, Nicholas, 119

Bigot, Sebastien Francisco de, 927

Bikini Atoll, 119–120, 129(photo). See also crossroads, Operation

Nagato, 723

Nevada, 747

Pensacola-class heavy cruisers, 796

Saratoga, 889

Biles, Sir John Harvard, 1101

Billet heads, 120, 381

Billy Budd (Melville), 736

Biological weapons, NBC warfare, 740–741

Bird-class minesweepers, 693

Biremes, 120, 796, 1032–1033

Birkenhead, 121

Birmingham, 43, 76–77, 138, 385

Biscay, Bay of, 1098

Biscay offensive, 121–122, 618

Biscayne, 46

Biscuit, 149–150

Bishop’s War, 701

Bismarck, 52, 64, 103, 122–123, 123(photo), 134, 190, 431, 580, 1118

Cossack, 261

Hood, 501

nautical archaeology, 729

Prince of Wales and, 822

Prinz Eugen, 823

Rodney, 744

Somerville, Sir James, 941

Tovey, John, 1025

“Z” Plan, 1135

Bismarck Archipelago, 184

Bismarck-class battleships, 105

Bismarck, Otto von, 428, 430, 1104

Bismarck Sea, Battle of, 123–124, 578, 748

Bittern, 688

Black Book of the Admiralty, 124, 316, 927

“Black Hole,” of Calcutta, 1098

Black Plague, 667

Black powder, 467, 469

Black Prince, 100, 1095

Black Sea

Crimean War, 267

World War II, 124–125

Black Swan, 590

“Blackbeard.” See Teach, Edward

Blackburn Aircraft Limited, 386

Blackburn Skua dive-bombers, 320

Blackett, Lord, 732

Blackett Strait, 1071

Blackwall frigates, 125–126

Blackwood, Sir Henry, 126, 1027, 1029

Bladensburg, Battle of, 98, 232, 328, 1003

Blair, Montgomery, 398

Blake, Edward, 815

Blake, Robert, 35, 126–127, 295, 329

Dungeness, Battle of, 1034

fighting instructions, 378–379

Gabbard, Battle of, 415

as General-at-Sea, 427

Kentish Knock, Battle of, 339, 573–574, 1109

Portland, Battle of, 814

Rupert, Prince Palatine, 866

Santa Cruz, Battle of, 884–885

Blanco Encalada, 537, 1103

Blandy, William H. P., 127–128

Blane, Sir Gilbert, 128, 668, 905

Blaskowitz, Johannes, 331

Blenheim, 1037

Bligh, William, 129, 129(photo), 145, 614

Blitz, 486

Block ships, 129

Blockade-runners, 134–135, 498

Blockades

Anaconda strategy, 34

Anglo-Dutch Wars, 321

Brazil-Argentine War, 149

British, of Germany during World War I, 62, 63, 64, 131, 132–133, 156, 294, 1114

British, of Germany during World War II, 133–134, 507

Cuban Missile Crisis, 273–274

Declaration of London, 297–298

French Revolutionary and Napoléonic Wars, 407

Hague Convention, 473

Mexico–United States War, 675–676

Mytilene, 49

Royal Navy and, 155, 156

strategies, 130–132

United States Civil War, 134–135, 207–208, 1054, 1056, 1057, 1100

War of 1812, 1091

Blomberg, Barbara, 560

Bloody Swamp, Battle of, 555

Blossom, 111

Blücher, 88, 135–136, 322, 497, 1115

Blue Ensign, 136, 965

Blue Marlin, 237

Bluejackets, 136

Boadicea, 903

Board of Admiralty. See Admiralty

Boarding axes, 136–137, 137(photo)

Boarding bridges. See Corvus

Boarding nettings, 137

Boarding pikes, 138

Boat, The (Buchheim), 736

Boatbuilding (Chapelle), 204

Boatswains, 800, 1093

Bodega y Quadra, Juan Francisco de la, 948

Boer Wars, 735, 903

Bofors machine guns, 646

Bogan, Gerald Francis, 138

Bogatyr, 648

Bogue, 518

Boilers, 112–113

Boise, 60, 181

Boisot, Louis, 138–139, 745

Boisson, Pierre, 283

Bokenham, William, 60

Bolívar, Simon, 956, 957

Bolivia, Iquique, Battle of, 537

Bolzano, 189

BOM. See Builders’ Old Measure

Bomb brigs, 139, 922

Bomb ketches, 139, 712, 922

Bomb vessels, 139

Bombards, 139, 922

Bombarsund, 269

Bombs, 712, 922

Bombshell, 18

Bomford, George, 242

Bompard, Jean B. F., 324, 325

Bon, Cape, 831. See also Cape Bon, Battle of

Bonadventure, 339, 618, 807

Bonhomme Richard, 24, 27, 140, 249, 558, 1062

Bonhomme Richard vs. Serapis, 140–141, 249, 284, 453, 558, 559(photo)

Bonis, 186

Bonnier, Fernand, 291

Bonny, Anne, 805

Boorda, Jeremy, 1065

Boot, Das (Buchheim), 736

Borden, Robert, 177

Borghese, Junio, 902

Borgne, Lake. See Lake Borgne, Battle of

Borneo, 343

Bornholm, Battle of, 933

Borodino, 1041

Borough, Stephen, 141

Borough, Sir William, 141, 352

Boscawen, 328

Boscawen, Edward, 141–142, 151, 225, 605, 837, 910, 911

Boston, 1, 90, 142, 249, 272, 653, 786, 924

Boston, 27

Boston Navy Yard, 516

Boswall, J. D., 510

Botany Bay, 91

Bouchier, Henry, 821

Boudeuse, La, 143

Boué de Lapeyrère, Augustin, 143, 439, 670

Bougainville, amphibious operation, 1943, 144, 425

Bougainville, Louis-Antoine de, 143–144, 219, 448, 911

Bouillé, Marquis de, 324, 877

Bounties, 145

Bounty, 100, 129, 145(photo), 145–146, 614, 729

Bourne, Nehemiah, 329

Bouvet, 146–147, 290

Bouvet de Précourt, François Joseph, 146

Bow-chasers, 208

Bowen, Frank, 728

Bowes Castle, 569

Boxer, 361

Boxer Rebellion, 167, 216, 266, 575

McCalla, Bowman, 666

Pohl, Hugo von, 808

Tōgō, Heihachirō, 1016

Trotha, Adolf von, 1036

Boyne, 366, 452, 622, 662

Braddock, Edward, 910

Bradley, Omar, 331, 582

Braems, Arnold, 615

Braganza Empire, 148

Bragg, 674

Bramble, 96

Bransfield, 147

Bransfield, Edward, 114, 147

Brassey, Thomas, 147–148

Brassey’s Naval Annual, 147, 148

Brave, 884

Brazil

Cochrane, Thomas, 231

independence of, 148

Minas Gerais, 687

Brazil-Argentine War, 38–39, 149, 160

Bread, 149–150

Breadfruit, 145

“Breaking the line.” See Crossing the line (tactic)

Breckenridge, 484

Breckenridge, John C., 53

Breconshire, 393, 931

Breda, 886

Breda Conference, 706

Breda, Treaty of, 37, 210, 738

Brederode, 365, 943, 1034

Breechloaders, 466, 467

Brenton, Sir Jahleel, 150

Breslau, 143, 266, 438, 439, 586, 670, 672, 687, 942, 1036

Brest, blockade of, 142, 259, 338, 513, 556

Brest-Litovsk, Treaty of, 89, 863

Bretagne, 150–151, 200, 459, 941

“Brethren of the coast,” 834

Brett, Sir Peircy, 151

Brezhnev, Leonid, 945, 946

Briand, Aristide, 1096

Bridges, Timothy, 196

Bridgewater, 275

Bridport, Viscount. See Hood, Alexander

Brienne, Hubert de. See Conflans, Hubert de Brienne

Brig-schooners, 491

Brigantines, 152, 153(photo)

brigs, 151–152

hermaphrodite brigs, 491

polacre rig, 808

Brigs, 109, 151–152, 491

Brilliant, 126, 272, 786, 1136

Brilliante, 1058

Brin, Benedetto, 152–153, 286, 540

Brindel, Glenn R., 966

Brink, The (Gallery), 418

Brisk, 152

Bristol, 373, 569, 706, 787, 886, 1122

Bristol, Earl of. See Hervey, Augustus John

Britain, navy, 153–156

Aboukir, Cressy, Hogue, 2

Adventure, 8

Agamemnon, 10

Agincourt, 10–11

aircraft carriers, 12, 13–14, 77–78, 80

Alecto, 20

Alexandria, bombardment of, 21–22

Algeciras battles, 22–23

Amethyst, 28–29

Anson, George, 39–40

antiaircraft cruisers, 40

antisubmarine warfare, 43

apprentices, 47

Arbuthnot, Marriot, 48

Arethusa, 49

Argus, 50

Ark Royal, 51, 52

Articles of War, 59

Association, 60–61

Atlantic Conveyer, 66–67

Audacity, 71

Ayscue, Sir George, 80–81

Bacon, Sir Reginald, 83–84

Balchen, Sir John, 85

Ball, Sir Alexander, 86

ballistic missile submarines, 88

“Band of Brothers,” 91

Bantry Bay, Battle of, 92

Barfleur, Battle of, 96–97

barges, 97

Basque and Aix Roads, Battle of, 101

battle cruisers, 102–103

battleships, 103, 104, 105

Beachy Head, Battle of, 108

Beagle, 109

Beatty, David, 109

Belcher, Sir Edward, 110–111

Belfast, 111

Belle Isle, Battle of, 111–112

Bellerophon, 112

Benbow, John, 114

Beresford, Charles, 115–116

Berkeley, Sir George Cranfield, 116

Bermuda naval base, 117

Berry, Sir Edward, 118

Birkenhead, 121

Blackwood, Sir Henry, 126

Blake, Robert, 126–127

Blane, Sir Gilbert, 128

Bligh, William, 129

blockades, 130–131, 132–134

Blue Ensign, 136

bluejackets, 136

Board of Admiralty, 7–8

bomb vessels, 139

Borough, William, 141

Boscawen, Edward, 141–142

Bounty, 145–146

Brassey, Thomas, 147–148

Brenton, Sir Jahleel, 150

brigantines, 152

Britannic, 157

broad pennants, 157

Broke, 159

Broke, Sir Philip, 158–159

Bugia Bay, Battle of, 163–164

bully beef, 164

Bulwark, 164–165

Button, Sir Thomas, 168

Byng, George, 168

Byng, John, 169

Byron, John, 170

Calabria battle, 172–173

Calder, Sir Robert, 173

Camperdown, Battle of, 176

Canopus, 180

Cape Finisterre battles, 182–183

Cape François, Battle of, 183–184

Cape Passaro, Battle of, 186

Cape St. Vincent, Battle of, 187

Cape Spartivento, Battle of, 189

Captain, 190–191

Carden, Sir Sackville, 192–193

Carmania, 193

Carnegie, William, 193–194

carronades, 195

Cartagena, Battle of, 196

Carteret, Sir George, 196–197

Carteret, Philip, 197–198

Centurion, 202

chaplains, 204

chariots, 205

Charles II, 206

Chatfield, Alfred, 209–210

Chesapeake, Battles of, 213–215

Chesapeake-Leopard affair, 212, 213

Cinque Ports, 223

coastal assault strategy, 226–227, 228

coastal motor boats, 230

cobbing, 230

Cochrane, Thomas, 231

Cockburn, Sir George, 232

Codrington, Sir Edward, 233

Coles, Cowper, 238–239

Collingwood, Cuthbert, 239

Collins, Grenville, 239–240

Colomb, Philip, 240

colors, 241

Colpoys, Sir John, 241

commodores, 242

Conqueror, 246

Continuous Service, 136

Cook, James, 254

Copenhagen battles, 255–257

Cornwallis, Sir William, 259

corvettes, 260

Cossack, 261

Courageous-class, 261–262

Coventry, 264–264

Cowan, Sir Walter, 265

Cradock, Sir Christopher, 265–266

cruisers, 272

Crutchley, Sir Victor, 272–273

Cuddalore, Battles of, 274–275

Cunningham, Sir Andrew, 276

Cunningham, Sir John, 276–277

cutters, 279

Cyclops, 279–280

Davis, John, 293

De Chair, Sir Dudley, 294

de Robeck, Sir John, 294–295

Deane, Richard, 295–296

decoy vessels, 299–300

Defence, 300

Delavall, Sir Ralph, 301

depth charges, 304

destroyer escorts, 306

destroyers, 307, 308

Devastation, 310

Devereux, Robert, 310–311

Devonport naval base, 311

Digby, Sir Kenelm, 314

Dilkes, Sir Thomas, 314–315

discipline in, 155

Discovery, 318

dive-bombing, 319–320

divisional system, 317

Dolphin, 323

Dominica, Battles of, 323–324

donkey frigates, 326

Britain, navy, continued

Douglas, Sir Charles, 328–329

Drake, Sir Francis, 331–332

Dreadnought, 333

Duckworth, Sir John, 336

Duff, Robert, 336–337

Duncan, Adam, 338–339

Dunkerque evacuation, 340–341

Eagle, 346

electronic warfare, 351

Elizabeth Bonaventure, 352

Elphinstone, George, 353

Endeavour, 355

Engadine, 356

escort carriers, 358–359

Euryalus, 363–364

Evans, Edward, 364

Excellent, 366

Exeter, 366, 367(photo)

fast patrol boats, 377

Fegen, Edward, 378

fighting instructions, 378–380

fireships, 381–382

Fisher, John, 382–383, 383(photo)

Fleet Air Arm, 385–386

floating batteries, 389

flogging, 389, 390

Forbes, Sir Charles, 392

Force H, 393

Force K, 393–394

Foudroyant, 397

Franklin, Sir John, 403

Fraser, Bruce, 405

Fremantle, Sir Thomas, 405–406

frigates, 409

Frobisher, Sir Martin, 410

Furious, 413

galleons, 416–417

Gambier, James, 422

Ganges, 422

Geary, Sir Francis, 424

general chase tactics, 426

Generals-at-Sea, 427

Gibraltar, 433

Glatton, 434

Goodenough, Sir William, 441

Graves, Sir Thomas, 448–449

Greig, Sir Samuel, 451

Grenada, Battle of, 452

grog, 454

guerre d’escadre, 459

guns and gunnery, 466, 467

Hall, Sir William, 475

Hallowell, Sir Benjamin, 475–476

Hampshire, 477–478

Hardy, Sir Thomas, 478–479

Harwood, Sir Henry, 480–481

Havana, Battle of, 481–482

Havana, capture of (1762), 482–483

Havock, 483

Hawke, Edward, 483

Hawkins, Sir John, 484

Henry Grace à Dieu, 489

Henry VIII, 489–490

Hermes, 491

Hermione, 492

heroes and leaders, 156

Hervey, Augustus, 492

histories of, 156

Hobart-Hampden, Augustus, 497–498

Holmes, Sir Richard, 500

Hood, 501

Hood, Alexander, 501

Hood, Sir Horace, 502–503

Hood, Samuel, 502

Hopsonn, Sir Thomas, 503–504

Hornby, Sir Geoffrey, 504

Horton, Sir Max, 506–507

Hosier, Francis, 507–508

Hoste, Sir William, 510

Howard, Charles, 513

Howe, Richard, 513–514

Hughes, Sir Edward, 514–515

Illustrious-class, 525–526

impressment, 155, 526

Indefatigable, 528

Indian Ocean battles with France, 529

Indomitable, 530–531

Inflexible, 531–532

intelligence, 534

Invincible-class battle cruisers, 535

Iron Duke, 538

ironclads, 103

Jackson, Sir Henry, 547–548

James, Duke of York, 548

Jellicoe, John, 554

Jenkins’ Ear, war of, 554–555

Jervis, John, 555–556

Jubilees, 156

Keats, Sir Richard, 571–572

keelhauling, 572

Kelly, 572

Kempenfelt, Richard, 573

Keppel, Augustus, 574

Keppel, Sir Henry, 574–575

Keyes, Roger, 575–576

King Edward VII–class battleships, 579–580

King George V–class battleships, 580

Knowles, Sir Charles, 584

La Hogue, Battle of, 602–603

Laughton, Sir John, 613–614

launches, 614

Lawson, Sir John, 615–616

Leake, Sir John, 616–617

Lestock, Richard, 621–622

Lewin, Sir Terence, 622–623

Lightning, 628

Lind, James, 628–629

Lion-class battle cruisers, 630

London Conferences, 634, 635

Lyons, Edmund, 642

machine guns, 646, 647(photo)

Madden, Sir Charles, 647–648

Mainwaring, Sir Henry, 650–651

Mansell, Sir Robert, 654

marines, 656

maritime law and, 155–156

Martinique, Battle of, 660–661

Mary Rose, 661

Mathews, Thomas, 662

Mediterranean naval war (1914-1918), 670–671, 672

Middleton, Charles, 678

midshipmen, 680–681

Milne, Sir Alexander, 686

Milne, Sir Archibald, 686–687

minelayers, 688, 689

minesweeping and minesweepers, 692, 693

monitors, 704

Monson, Sir William, 705

Montagu, Edward, 705

Montagu, John, 706

motor gunboats, 714

motor torpedo boats, 715

Mountbatten, Louis, 715–716

Mountbatten, Prince Louis of Battenberg, 716–717

Myngs, Sir Christopher, 721

Napier, Sir Charles, 725

Narbrough, Sir John, 726

naval academies, 731–732

naval aviation, 77–78

naval brigades, 735

naval discipline, 316–317

naval medicine, 668–669

“naval panic of 1909,” 156

Navarino Bay, Battle of, 737–738

Nelson-class battleships, 743–744

Nelson, Horatio, 742–743

Neptune, 744–745

Noble, Sir Percy, 759

Norfolk “dynasty,” 721, 726

Norris, Sir John, 760–761

Northumberland, 763

Opium War, 216

Orde, Sir John, 773–774

origins of, 154

Orion, 776

Pakenham, Sir Thomas, 781–782

Parker, Sir Hyde, 786

Parker, Sir Peter, 787

Pasco, John, 788

Pellew, Edward, 792–793

Penn, Sir William, 794–795

Pepys, Samuel, 796–797

perceptions of, 153–154

Phillip, Arthur, 802

Phillips, Sir Tom, 802

Polyphemus, 810

Popham, Sir Home, 811–812

Porto Bello, Battle of, 814–815

Porto Farina, Battle of, 815

Porto Praya, Battle of, 816

Portsmouth naval base, 816

Pound, Sir Dudley, 819

Price, David, 821

Prince of Wales, 822

pursers, 832

Queen Elizabeth–class battleships, 834–836

raid on Cádiz, 171

Ramsay, Sir Bertram, 844–845

rank of admiral, 5

rates of ships, 845

Rattler, 845–846

Reed, Sir Edward, 847–848

Regent, 849

Renown-class heavy cruisers, 849–850

Resolution, 850

Revenge, 851–852

Richmond, Sir Herbert, 854

Riou, Edward, 856

Rodney, George, 859

Rooke, Sir George, 860

Roskill, Stephen, 863

Royal Naval Air Service, 864

Royal Oak, 865

Rupert, Prince Palatine, 866

Russell, Edward, 867

St. Kitts, Battle of, 875–876

St. Lucia, capture of, 877

Saints, Battle of, 878–879

Santa Marta, Battle of, 886

Saumarez, James, 889–890

Saunders, Sir Charles, 890

schoolmasters, 900

Scott, Sir Percy, 903

Scott, Robert, 903–904

sea mortars, 712

Sheffield, 914

ship-sloops, 920

Shovell, Sir Cloudesley, 923–924

signals, 927

Sluys, Battle of, 934–935

Smith, Sir William, 937–938

Somerville, Sir James, 940–941

sonar, 941

Sovereign of the Seas, 945

Spencer, George John, 959–960

Spithead, 960–961

splice the main brace, 961

Spragge, Sir Edward, 961

squadron colors, 965

squadrons, 964

Squid, 965–966

status aboard ship, 155

Strachan, Sir Richard, 975

structural organization of, 154–155

Sturdee, Sir F. C. Doveton, 975

Sueter, Sir Murray, 986

suppression of Atlantic slave trade, 67, 69

tactics and strategy, 155

tenders, 1007

Thetis, 1011

Tiger, 1012–1013

torpedo boat destroyers, 307

torpedo boats, 1021, 1022

Toulon, Battle of, 1022–1023

Tovey, John, 1025

Trident missiles, 1031

Trincomalee, 1032

Troubridge, Sir Ernest, 1036–1037

Troubridge, Sir Thomas, 1037

Tryon, Sir George, 1039

types of ships in, 155

Tyrwhitt, Sir Reginald, 1047

Ushant, Battles of, 1067–1068

Vancouver, George, 1069

Vanguard, 1069–1070

Vernon, Edward, 1075

Vian, Sir Philip, 1076–1077

Victoria-Camperdown collision, 1078

Victory, 1078

Vigo Bay, Battle of, 1080–1081

Wager, Sir Charles, 1088

Walcheren Expedition, 1090

warrant officers, 1092–1094

Warren, Sir John, 1094

Warrior, 1094–1095

warship fire control, 809

Warspite, 1095–1096

Washington Naval Conference, 1096–1097

Watson, Charles, 1098

Wemyss, Rosslyn, 1100

White ensign, 357(photo)

White, Sir William, 1101

William IV, 1106–1107

Wilson, Sir Arthur, 1107

Women’s Royal Naval Service, 1112

wood supplies and, 155

X-craft, 1123

See also American Independence, War of; Anglo-Dutch Wars; Atlantic, Battle of (1914–1918); Atlantic, Battle of (1939–1945); Austrian Succession, War of; Crimean War; Falklands War (1982); French Revolutionary and Napoléonic Wars; Grand Alliance, War of; Grand Fleet; Indian Ocean, Anglo-French rivalry in; Jenkins’ Ear, War of; Mutinies, British navy; Seven Years’ War; Spanish Succession, War of; War of 1812; World War I; World War II (excluding Pacific Theater)

Britannia, 97, 188, 194, 276, 405, 480, 579, 580, 622, 731, 903, 986, 1023, 1025, 1075

Britannia Royal Naval College Dartmouth, 731–732

Britannic, 157, 158(photo)

British Battle-Fleet, The (Jane), 549

British East India Company, 529

Blackwall frigates, 125–126

Dance, Sir Nathaniel, 285

East Indiaman, 347

gunboats, 463

Nemesis, 744

Opium Wars, 771

scurvy, 905

Trincomalee, 1032

Watson, Charles, 1098

British Expeditionary Force, Dunkerque evacuation, 340–341

British Navy, The (Brassey), 148

British Royal Mail Steam Packet Company, 1029

British Royalty, 313, 680

British Sergeant, 491

Britten, Benjamin, 736

Brivonesi, Bruno, 338

Broad pennants, 157

Broadsides, 157–158

Broadsword, 265

broadsword, Operation, 66–67

Broke, 159, 364

Broke, Sir Philip Bowes Vere, 158–159, 409, 533, 615, 912–914, 1091

Bronker, Henry, 639

Brooke, John Mercer, 159–160, 199, 243, 467, 569, 652, 1083

Brooke-Popham, Sir Robert, 70

Brooklyn, 584, 699, 852, 899, 928, 954, 972

Brooklyn-class cruisers, 426, 891

Broome, John E., 250, 251

Brouckner, Henry, 548

Brown, John, 657

Brown, Noah, 210

Brown powder, 469

Brown, William, 38, 149, 160, 956, 957

Browning machine guns, 646,

“Bruce” anchor, 34

Bruce, Andrew D., 458

Bruce, Anthony, 728

Bruce-Mitford, Rupert, 729

Brueys d’Aigalliers, François Paul de, 161, 198, 401, 423, 754, 775, 1082

Bruix, Eustace, 23, 232

Brunel, Isambard K., 227, 238, 733, 904

Brunner, Helmut, 1040

Brunswick, 112, 786

Brunswick Dock, 125

Bryant, Carlton F., 778

Buccaneers, 161–162, 162(photo), 709–710, 834

Bucentaure, 1082

Buchan, David, 403

Buchanan, 877

Buchanan, Franklin, 162–163, 243, 281, 558, 699–700, 702, 1003, 1008, 1060

Buchanan, James, 398

Bucher, Lloyd, 830

Buchheim, Lothar-Gunthar, 736

Buckingham, 802

Buckingham, Duke of, 701

Buckley-class, 356

Buckner, Simon Bolivar, 395

Buckner, Simon Bolivar, Jr., 245, 425, 768

Budge barrels, 163

Buena Vista, Battle of, 675

Buenos Aires

Brazil-Argentine War, 149

wars of independence, 956, 957

Buffalo, 433

Buffel, 163

Bugia Bay, Battle of, 163–164, 490, 867, 961

Builders’ Old Measure (BOM), 164

Buka, 186

Bulgaria, 86, 671

Bulloch, James D., 243, 915

Bulloch, John D., 606

Bully beef, 164

Bulolo, 46

Bulwark, 164–165

Buna, 748

Bunau-Varilla, Philippe, 784

Bunker Hill, 8, 361

Bunker Hill, Battle of, 239

Buoyancy, 318

Bureau of Marine Inspection (U.S.), 1058, 1059

Bureau of Ordnance (U.S.), 127

Burford, 118, 1075

Burghley, Lord. See Cecil, William

Burgoo, 165

Burke, Arleigh Albert, 165–166, 186, 187, 354, 809, 1071

Burnett, Robert L., 96, 761

Burntisland Shipbuilding Company, 645

Burrough, Harold M., 1019

Burrows, Montagu, 166

Bush, George H. W., 462

Bushnell, David, 166–167, 688, 689, 904, 976, 1046

Butaritari, 434

Butler, Benjamin F., 25, 752, 753, 813

Butler, James (Duke of Ormonde), 168, 1080, 1081

Butler, Smedley Darlington, 167

Button Bay, 168

“Button boys,” 422

Button, Sir Thomas, 168

Buuc, Jacob, 745

Buzzard, 152

Byng, George, 168, 186, 622, 953

Byng, John, 59, 169, 225, 379, 483, 492, 602, 694

Byrd, Richard E., 169–170

Byron, John, 170, 197, 323, 362, 452

Bywater, Hector, 737

C-24, 299

C-32, 984

C

C. A. Parsons and Co., 787

Ça Ira, 461

Cable News Network (CNN), 375

Cabo de Gata, Battle of, 342

Caboose, 171

Cabot, 248, 249, 528

Cabot, George, 973

Cabot, John, 370

Cabot, Sebastian, 370

Cabral, Pedro Alvares, 421

“Cactus Air Force,” 455

Cádiz, 141, 171, 172(photo), 226, 352

Devereux, Robert, 311

Drake, Sir Francis, 332

Duckworth, Sir John, 336

Monson, Sir William, 705

Saunders, Sir Charles, 890

Spanish Succession, war of, 952

Caesar, 975

Caesar, Julius, 154, 804, 810

Caillaux, Joseph, 10

Caine Mutiny (Wouk), 736

Caio Duilio, 153, 286, 542, 931

Cairo, 345, 674

Cairo-class river ironclads, 345

Cairo Conference, 767

Calabria, Battle of, 172–173, 276, 542, 1025, 1095

Calais Roads, Battle of, 753

Calcutta, 23, 613

Calcutta, 1098

Calder, Sir Robert, 173, 183, 1027, 1082

“Calder’s Action,” 183

Caledonia, 422, 686

Calicut, 319, 421

California, 190, 664

California

annexation by John Sloat, 933

Mexico–United States War, 675

Monterey affair, 707

California Arrow, 277

California-class frigates, 409

Callaghan, Daniel Judson, 1, 2, 174, 457

Callao, 957

Callender, Sir Geoffrey, 731

Callicratidas, 49, 246

Calvisius, 810

Calypso, 263

CAM-ships, 174

Cambodia, Mayaguez incident, 663–664

Cambrian, 716

Cambridge, 151

Camby, Gulf of, 319

Camelford Affair, 1069

Camoens, Luis de, 319, 421

Camouflage, naval, 175(photo), 175–176

Campaign of Trafalgar, The (Corbett), 258

Campbell-Bannerman, Henry, 667

Campbell, Gordon, 984

Campbell, N. John, 563

Campbeltown, 877, 878

Camperdown, 844, 1039, 1078

Camperdown, Battle of, 129, 176, 339, 407, 1109

Camperdown, Viscount of. See Duncan, Adam

Campioni, Angelo, 172–173, 276

Campioni, Ingio, 189

Campo Formio, Treaty of, 75

Canada, 177, 325

Canada, navy, 177–179

Battle of the Atlantic (1939-1945), 66

Dieppe raid, 313–314

Haida, 473

Halifax Naval Base, 473–474

Sackville, 875

St. Lawrence, Battle of, 876

World War II, 1118

Canadian Escort Force, 1118

Canal, Cristoforo da, 1073

Canale, Nicolo, 700

Canaris, Wilhelm, 179

Canary Islands, 369

Canberra, 89, 90, 142, 272, 892

Candia, War of, 1073

Canister shot, 198, 923

Cannae, 831

Canning, George, 1090

“Cannon corn” gunpowder, 909

Cannon pedros. See Perriers

Cannons at sea, 180, 466. See also Guns and gunnery

Canonicus, 858

Canonicus-class monitors, 704, 1006

Canopus, 180, 259–260, 373, 854, 884

Canterbury, 482

Canton, 772, 773

Canute, 333, 993

Cãso, Diogo, 369

Cap Trafalgar, 193

Cape Bon, Battle of, 181

Cape Engaño, Battle of, 476, 539, 626, 780

Cape Esperance, Battle of, 181–182, 796, 940

Cape Finisterre, Battle of (1805), 173, 183, 449, 1082

Cape Finisterre, First Battle of (May 1747), 40, 75, 182

Boscawen, Edward, 142

Brett, Sir Peircy, 151

British fighting instructions, 379

Centurion, 202

general chase tactics, 426

Grasse-Tilly, François, 447

Watson, Charles, 1098

Cape Finisterre, Second Battle of (October 1747), 75, 182–183, 379, 890

Cape François, Battle of, 183–184

Cape Gloucester, amphibious assault on, 184, 749(photo)

Cape Matapan, Battle of, 184–185, 276, 419, 523, 542, 1085, 1118

Cape Noli, Battle of, 192

Cape Orlando, Battle of, 615

Cape Ortegal, Battle of, 182, 185–186, 1027

Cape Passaro, Battle of, 85, 186

Byng, George, 168

Byng, John, 169

galeasses, 419

Lestock, Richard, 622

Mathews, Thomas, 662

Spanish navy, 948

Cape Sicié, Battle of, 948

Cape Spartel, Battle of, 1078

Cape Spartivento, Battle of, 189

Cape St. George, Battle of, 165, 186–187

Cape St. Vincent, Battle of (1780), 187

Carnegie, William, 194

Duncan, Adam, 339

Smith, Sir William, 937

Cape St. Vincent, Battle of (1794), 1037

Cape St. Vincent, Battle of (1797), 188, 407

Berry, Sir Edward, 118

Calder, Sir Robert, 173

Cockburn, Sir George, 232

Collingwood, Cuthbert, 239

Excellent, 366

Gravina, Federico, 449

Hallowell, Sir Benjamin, 475

Hardy, Sir Thomas, 479

Hoste, Sir William, 510

Jervis, John, 555

Nelson, Horatio, 742–743

Orion, 776

Santissima Trinidad, 888

Spanish navy, 948–949

Victory, 1078

Cape St. Vincent, Battle of (1832), 725

Cape Teulada, Battle of, 189, 542

Cape Verde Islands, 369

Capelle, Edward von, 189–190, 1036

Capes, Battle of, 214–215, 449. See also Chesapeake, Second Battle of

Capital ships, 190

Devastation, 310

Dreadnought, 333

low-charged, 639

Washington Naval Conference, 1096–1097

Caprivi, Leo von, 430

Captain, 118, 188, 190–191, 239, 310, 510, 686, 848

Captain Kilburne (Mack), 736

Captain of the Mary Rose (Clowes), 736

Captains, 190

Captain’s privilege, 191

Carabobo, 957

Caracciolo, Francesco, 191–192

Carcass, 192

Carden, Sir Sackville Hamilton, 192–193, 288, 290, 294, 419, 576

Cardona, Juan de, 621

Carducci, 185

Cargoes

prize doctrine, 827

tonnage, 1018–1019

Carkett, Robert, 324

Carl Vinson, 79, 758

Carleton, Sir Guy, 608

Carlisle, 931

Carlos II (king of Spain), 951

Carlos III (king of Spain), 449, 948, 951, 953

Carlos IV (king of Spain), 948

Carmagnole, 23

Carmania, 193

Carmick, Daniel, 999

Carnarvon, 373

Carnegie, William (Earl of Northesk), 193–194

Carolina, 631

Caroline Islands, 257

Carondelet, 345, 395, 396, 674, 806

Caronne, 459

Carpender, Arthur, 582

Carpenters, 1093

Carracks, 194, 496, 849

Carrier air groups, 194

Carrier Command (Sherman), 917

Carriers. See Aircraft carriers

Carron Company, 195

Carronades, 195, 195(illustration), 242, 463, 636

bomb vessels, 139

Dominica, Battle of, 324

“Peacemaker” explosion, 789

Cartagena, 555, 815, 948, 1075, 1088

Cartagena, Battle of (1708), 196 Carter, Richard, 97

Carteret, Sir George, 196–197

Carteret, James, 196

Carteret, Philip, 197–198

Carthage. See Punic Wars

Cartier, Jacques, 370

cartwheel, Operation, 144, 839

Casabianca, Louis de, 198, 775

Casablanca-class, 359

Casablanca Conference, 926

Casco, 704

Case shot, 198, 923

Casemate ships, 198

Cassin, 581

Castellamare de Stabia shipyard, 288

Castex, Raoul Victor Patrice, 199–200

Castile, 947

Castilla, 653

Castle-boats, 215

Castle-class corvettes, 965

Castlereagh, Lord, 1091

Castles, 495–496, 934

Castor, 1037

Castro, Fidel, 106

“Cat barks,” 8

Cat-o’-nine-tails, 201, 317

Catamarans, 200, 302

catapult, Operation, 151, 200–201, 291, 341, 393, 438, 853, 940–941, 1117

catchpole, Operation, 659

Cates, Clifton G., 937, 1013

Cathcart, Sir William Schaw, 256

Catherine de Medici, 81

Catherine of Braganza, 705

Catherine the Great, 115, 130, 558, 817, 868, 1005, 1077

Cato, 832

Caton, 324

Catroux, Georges, 299

Cattaro, 466

Catulus, Gaius Lutatius, 831

Cavagnari, Domenico Giovanni, 201

Cavalla, 801

Cavendish, Thomas, 293

Cavite naval yard, 653

Cavour, Camillo di, 152

Cayenne, 363

Cecere, 192

Cecil, Sir Edward (Lord Wimbledon), 701, 927

Cecil, Robert, 311

Cecil, William (Lord Burghley), 311

Censeur, 23, 461

“Cent Force,” 582

Centaur, 661, 669

Centaure, 605

Central Intelligence Agency (CIA), 106, 435–436

Centurion, 39, 151, 202, 272, 555(photo), 574, 890

Cerberus, 280, 510

cerberus, Operation, 203

Cervantes, Miguel de, 621

Cervera y Topete, Pascual, 202, 441, 498, 665, 774–775, 882, 883, 886–888, 949, 955, 956

César, 879

Ceuta, 369

Ceylon, Battle of, 202–203

Chadwick, French Ensor, 887, 954, 955

Chaereas, 280

Chaffee, John, 1046

Chagres, 554

Chain shot, 923

Chamberlain, Neville, 819

Chambers, Ben, 467

Chambers, Washington, 76

Chamier, Frederick, 735

Champlain, Lake. See Lake Champlain, Battle of

Chance Vought F4U Corsair fighters, 78

Chance Vought Regulus missile, 270

Changjin Reservoir, 590, 658, 937

Channel Dash, 203, 431, 823, 896

Chapelle, Howard Irving, 203–204

Chaplains, naval, 204

as schoolmasters, 900

Chapman, Fredrik Henrik af, 204–205

chariot, Operation, 877–878

Chariots, 205

Charles, 705

Charles de Gaulle, 80

Charles F. Ausburne, 186

Charles Galley, 240

Charles I (king of England), 156

Downs, Battle of, 330

Mansell, Sir Robert, 654

maritime law, 316

Sovereign of the Seas, 945

Charles II (king of England), 37, 206

Carteret, Sir George, 196–197

Collins, Grenville, 240

Deane, Sir Anthony, 296

Deane, Richard, 295

Dutch attack on Chatham, 210

Evertsen, Cornelis, 365

Greenwich Observatory, 450

Lawson, Sir John, 615

Lowestoft, Battle of, 639

Mainwaring, Sir Henry, 651

Mock, George, 701

Montagu, Edward, 705

Penn, Sir William, 795

Rupert, Prince Palatine, 866

Charles IX (king of Sweden), 561

Charles Martel–class, 146

Charles of Anjou, 614

Charles, Prince of Wales, 729, 732

Charles V (Holy Roman emperor), 905

Barbarossa, 93

Doria, Andrea, 327

Juan of Austria, 560

Spanish navy, 947

Charles VI (Holy Roman Emperor), 74

Charles X (king of Sweden), 943

Charles XI (king of Sweden), 583

Charleston, 433, 584, 700

Charleston, Civil War, 135(photo), 207–208

coastal defense, 229

Dahlgren, John, 281–282

David, 291

Du Pont, Samuel, 336

H. L. Hunley, 1056–1057

New Ironsides, 750

shore bombardment, 922

Worden, John, 1113

Charleston, Revolutionary War, 27, 48, 206, 249

Gambier, James, 422

Parker, Sir Peter, 787

shore bombardment, 922

Whipple, Abraham, 1101

Charlotte, 720

Charmes, Gabriel, 70, 556, 557

Charming Peggy, 253

Charybdis, 177

Chase, 825

Chase guns, 208

Chaser, 1037

Chasse-marées, 208

Chastes, Aymar de, 81

Châteaurenault, François Louis de Rousselet, 92, 209, 503, 504, 635, 1080, 1081

Chatfield, Alfred Ernle Montacute, 209–210

Chatham, 318

Chatham dockyard, 115

Chatham, Dutch attack on, 210, 295, 701–702

Chatham, Earl of. See Pitt, John

Chatham Publishers, 735

Chattahoochee, 558

Chaul, 319

Chauncey, Isaac, 210–211, 798, 1091

Chaves, Alonso de, 938

Chemical weapons, NBC warfare, 740–741

Chemulpo, Battle of, 211–212, 870

Ch’en Lin, 594

Chen Yuen, 930, 1125

Cherbourg, 2, 212, 226

Anglo-Dutch Wars, 301

Arkansas, 54

Howe, Richard, 513

“Cherbourg Strategy,” 226–227

Cherub, 361, 376, 813

Chervona Ukraina, 599

Chesapeake, 212–213, 399, 516

Barbary Wars, 94, 95

Barron, James, 99

Broke, Sir Philip, 159

Decatur, Stephen, 297

Lawrence, James, 615

Quasi-War, 834

Truxtun, Thomas, 1039

War of 1812, 1091

See also Chesapeake-Leopard Affair; Shannon vs. Chesapeake

Chesapeake, First Battle of (March 1781), 48, 213–214, 306

Chesapeake Flotilla, 390

Chesapeake-Leopard Affair, 99, 116, 212, 213, 526, 858, 1090

Chesapeake, Second Battle of (September 1781), 28, 214–215, 1062

Bougainville, Louis-Antoine de, 144

British fighting instructions, 379

Brueys d’Aigalliers, François Paul de, 161

Grasse-Tilly, François, 448, 449

Graves, Sir Thomas, 379, 449

Hood, Samuel, 502

Chesmé, Battle of, 451

Chesney, George, 736–737

Chester, 424, 701, 1074, 1107

Chevalier, 1072

Chiang Kai-Shek, 217

Chicago, 1, 90, 142, 649, 680, 700, 892, 924, 995

Chief of naval operations (CNO), 287

Childers, Erskine, 737

Chile

Cochrane, Thomas, 231

Evans, Robley, 364

Huascar, 514

Iquique, Battle of, 537

Lynch, Patricio, 641–642

wars of independence, 957

Whitehead torpedoes, 1103

China, 215–218

Asan incident, 59–60

ballistic missile submarines, 88

civil war, 28–29

cruise missile submarines, 271

exploration and discovery, 368

fast patrol boats, 377

gunboat diplomacy, 465

gunboats, 463, 464(photo)

Khubilai Khan, 576

Korean War, 590

operations of Amédée Courbet, 262

Panay incident, 784

Tsingtao, 1039–1040

World War II, 1119

Yalu, Battle of, 1125–1126

See also Boxer Rebellion; Opium Wars; Sino-French War; Sino-Japanese War

China Station, 759

Chioggia, War of, 180, 1073

Chiyoda, 211, 1125

Choctaw, 345

Choiseul, César-Gabriel de, 219

Choiseul-Stainville, Étienne François, 143, 219

Chokai, 891, 998

Chokjinp’o, Battle of, 1131

Choshref Pasha, 568

Chosin Reservoir. See Changjin Reservoir

Choyo, 549

Chris Craft, 493

Christian, Edward, 129

Christian, Fletcher, 129, 145

Christian II (king of Denmark), 932, 933

Christian III (king of Denmark), 933

Christian IV (king of Denmark), 302, 763

Christian V (king of Netherlands), 561

Christie, Ralph Waldo, 219, 982

Chronometer Rates (Davis), 292

Chronometers, 220(photo), 221, 739–740

Churchill and the Admirals (Roskill), 863

Churchill, Sir Winston, 69, 221–222, 222(photo)

Aboukir, Cressy, Hogue, 2

Agadir crisis, 10

Altmark and, 25

Anzio, 46

Baltic naval operations (1914), 88

Beatty, David, 109

catapult, Operation, 151, 200–201, 291, 401

Coronel, Battle of, 259, 959

Crete, Battle of, 266

Dakar actions, 282, 283

Dardanelles operations, 193, 288, 290, 419, 548

De Chair, Sir Dudley, 294

decoy vessels, 299

destroyers for bases deal, 309

Dieppe raid, 313

dragoon, Operation, 331

Eastern Fleet, 802

Fisher, John, 383

Gallipoli Campaign, 419–420

Harwood, Sir Henry, 481

history of Jutland, 564

on longships, 637

Malta convoys, 652

Mountbatten, Louis, 715–716

Mountbatten, Prince Louis of Battenberg, 716

mulberries, 717

“naval panic of 1909,” 156

overlord, Operation, 778

Pound, Sir Dudley, 819

Prince of Wales, 822

Renown, 849

Roosevelt, Franklin D., 861

Roskill’s critique of, 863

Sicily invasion, 926

Wasp, 1097

Wilson, Sir Arthur, 1107

Churprinds, 552

Chuyo, 997

CIA. See Central Intelligence Agency

Cienfuegos, 955

Cimon, 223, 1010

Cincinnati, 345, 396, 806

Cinderellas, 713

Cinque Port Confederation, 223

Cinque Ports, 154, 223

Cinque Ports (Burrows), 166

Circumnavigation

Dolphin, 323

Endeavour, 355

Golden Hinde, 441

Keppel, Augustus, 574

Magellan, Ferdinand, 370

scurvy, 905

Citadel, The, 207

Citium, 223

City-class river ironclads, 345

City of Grand Haven, 901

Civil War, United States. See United States Civil War

Clancy, Tom, 737

Clarendon, Earl of. See Hyde, Edward

Claremont, 969

Clarence Island, 147

Clark, Mark, 46, 291, 590, 882

Clarke, Chapman and Co., 787, 788

Classes, 223–224

Claxton, 186

Clay, Lucius, 212

Clayton-Bulwer Treaty, 783

Clemenceau, 80, 403, 853

Clemenceau-class, 80

Clement VII (pope), 327

Clemson-class destroyers, 850–851

Cleopatra, 4

Cleopatra, 504, 686, 932

Clerk, John, 224, 379

Clermont, 412

Cleveland, 224–225, 354

Cleveland-class light cruisers, 142

Cleveland, Grover, 953

Cleveland-Vincennes–class, 224–225

CLGs. See Guided-missile light cruisers

Clifford, George, 705

Clinton, Sir Henry, 48, 206, 781–782, 787

Clipper ships, 25, 126. See also American clippers

Clive, Robert, 911, 1098

Close blockades, 130, 131, 155

Clothing. See Slops

Clowes, William Laird, 154, 156, 736

Clue Sabran, Marquis de la, 225, 605

Clyde-class, 1029–1031

CMBs. See Coastal motor boats

Cnidus, Battle of, 226

CNN. See Cable News Network

CNO. See Chief of naval operations

Coard, Bernard, 452

“Coast defense” ships, 227

Coast Guard. See United States Coast Guard

Coastal assault strategy, 226–228

Coastal defenses, 228–230

at Charleston, 208, 209

Coastal motor boats (CMBs), 230, 715

Coastal raids, 228

Cob boards, 230

Cobbing, 230

Cochin, 421

Cochrane, 346

Cochrane, Sir Alexander, 233, 559, 606, 763, 1091–1092

Cochrane, Thomas (Earl of Dundonald), 38, 101, 148, 231, 409, 422, 677, 738, 957

Cockburn, Sir George, 98, 232, 355–356, 397, 763

Cockerell, Sir Christopher, 511

Cockpit, 669

Cod wars, 232–233

Code-breaking, 534

hunter-killer groups, 517

Magdeburg capture, 648

Midway, Battle of, 682

See also Intelligence, naval

Codrington, Sir Edward, 233, 737–738

Coëtnempren, Comte de. See Kersaint, Armand Guy Simon

Cogs, 233–234, 496, 732

Cohorns, 994

Colbert, Jean Baptiste, 37, 100, 209, 234, 363, 400, 400(photo), 733

Colbert, Richard Geary, 234–235

Cold War, 235–237

admirals’ revolt, 7, 79, 138, 166

antisubmarine warfare, 45

ballistic missile submarines, 87–88, 978

Bay of Pigs invasion, 106

Burke, Arleigh, 166

cruise missile submarines, 271

Cuban Missile Crisis, 273–274

fiction of, 737

Forrestal, James, 394

frigates, 409

German navy, 431–432

Gorshkov, Sergei, 442

guided missiles aboard ships, 460

Italian navy, 542

Japanese navy, 552

Pueblo, 829–831

Royal Canadian Navy, 178

Scorpion, 902

Shepherd, Lemuel, 916

Sherman, Forrest, 917

Soviet navy, 946

Spanish navy, 949

Swedish navy, 993

torpedoes, 1020–1021

Trident missiles, 1030–1031

United States Coast Guard, 1060

Zumwalt, Elmo, 1137

Cole, 237, 238(photo)

Cole, A. P., 261

Coles, Cowper Phipps, 103, 190–191, 227, 238–239, 310, 514, 642, 704, 852

College des Hautes Études de Défense Nationale, 199

Collingwood, 103

Collingwood, Cuthbert, 126, 239, 363, 366, 1027

Collins, Grenville, 239–240

Colomb, Philip Howard, 103, 166, 240, 614, 666

Colombia, wars of independence, 956, 957

Colombo, 203

Colomb’s Flashing Signals, 240

Colon, 956

Colonel Lovell, 674, 806

Colonna, Marcantonio, 621

Colorado, 666, 1088

Colors, 241

Colossus, 378, 467, 819

Colpoys, Sir John, 241

Columbia, 354

Columbia-class ironclads, 1007–1008

Columbia Foundry, 242

Columbiad, 242

Columbus, 90, 142, 248, 249, 640

Columbus, Christopher, 369–370, 947

Columna rostrata, 337

Combat Information Center, 242, 1122

Commandant Teste, 200, 201

Commencement Bay–class, 359

Commerce de Marseille, 1023

Commerce raiders/raiding, 458

Alabama, 16

American Revolution, 1062

Aube, Théophile, 70

Confederate navy, 243

Emden, 354

German, 428

Möwe, 717

pocket battleships, 807–808

Seeadler, 907

Semmes, Raphael, 908

Shenandoah, 915

United States Civil War, 1054–1055

Waddell, James, 1087

Wampanoag, 540

Wickes, Lambert, 1103–1104

Wolf, 1109–1110

World War I, 1115

World War II, 1117, 1118

See also Guerre de course; Privateers

Commercial Code, of signals, 927

Commercial sea law, 974

Commodore Barney, 690(photo)

Commodores, 242

Commonwealth, 579, 854

Compass, mariner’s, 739

Compound engines, 969

Compressed-air guns, 344

Computer-aided design, 734

Comte de Provence, 274, 275, 742

Concord, 653

Condé, 742

Condel, Carlos, 537

Condor, 115

Condottiere, 327

Conestoga, 345, 1013

Confederacy, 419

Confederate Navy, 243

Alabama, 16

Albemarle, 18

Arkansas, 52–54

Brooke, John, 160

Buchanan, Franklin, 162–163

casemate ships, 199

David, 291

Gosport Navy Yard, 442, 443(photo)

H. L. Hunley, 471–472

Jones, Catesby, 557–558

Mallory, Stephen, 652

Maury, Matthew, 663

Semmes, Raphael, 908

Shenandoah, 915

Stonewall-class ironclads, 973–974

Tattnall, Josiah, 1003

Tennessee, 1007–1008

Virginia, 1082–1083

Waddell, James, 1087

See also United States Civil War

Confiance, 607

Conflans, Hubert de Brienne, 244, 401, 483, 837–838, 910

Congress, 244, 247, 335, 364, 640, 648, 972

Barbary Wars, 94

Civil War, 163, 558, 702

Decatur, Stephen, 297

Doughty, William, 328

Humphreys, Joshua, 561

Quasi-War, 834

Congress of Paris, 269

Congress of Vienna, 764

Congreve rockets, 256, 772, 922

Congreve, Sir William, 244–245, 857

Connecticut, 532, 581

Conner, David, 162, 676, 798, 1073, 1074

Conolly, Richard Lansing, 234, 245, 457, 656

Conon, 9, 49, 50, 226, 246

Conqueror, 118, 246, 375, 426, 467, 623

Conquest, 1046

Conquise, 820

Conquistador, 482

Conrad, Joseph, 736

Consort, 28–29

Constable, John, 886

Constantine, 1103

Constantinople, 286, 288, 294, 777

Constellation (aircraft carrier), 394, 1018

Constellation (frigate), 247

Barbary Wars, 94, 95

Humphreys, Joshua, 516

Porter, David, 813

Quasi-War, 834

Rodgers, John, Sr., 858

Stewart, Charles, 971

Tattnall, Josiah, 1003

Truxtun, Thomas, 1038

Constellation Question, The (Chapelle), 204

Constitution, 138, 247, 248(photo), 335, 409

Bainbridge, William, 84

Barbary Wars, 94, 95

Decatur, Stephen, 297

Doughty, William, 328

fighting tops, 380

Henderson, Archibald, 488

Hull, Isaac, 515–516

Humphreys, Joshua, 516

live oak, 633

Porter, David, 813

Stewart, Charles, 971

Talbot, Silas, 999

War of 1812, 1091

Container ships, Atlantic Conveyer, 66–67

Conte di Cavour, 172, 542, 1000

Content, 761

Conti, Prince de, 101

Continental Navy, 248–249, 1062

Alliance, 23–24

Barry, John, 100

Biddle, Nicholas, 119

Bonhomme Richard, 140–141

Bushnell, David, 166–167

Dale, Richard, 284

Continental Navy, continued

discipline, 317

flogging, 389

galley frigates, 419

Hopkins, Esek, 503

Humphreys, Joshua, 516

Jones, John Paul, 558

Morris, Robert, 711

Talbot, Silas, 999

Whipple, Abraham, 1101

Wickes, Lambert, 1103–1104

See also American Independence, War of

Continental System, 130, 408

Continuous aim firing, 250

Continuous Service, 136

Continuous voyage doctrine, 298

Convention of 1800, 834

Converse, 187

Convoy HX 84, 378

Convoy HX 112, 897

Convoy JW 51B, 96

Convoy JW 55B, 405, 761–762

Convoy M.42, 931–932

Convoy ON 115, 875

Convoy PQ 17, 49, 250–251, 819, 1025

Convoy PQ 18, 251

Convoy system, 251–253, 252(photo)

Barents Sea, Battle of, 96

commerce-raiding, 458

Convoy PQ 17, 250–251

Duisburg convoy, 338, 393

Fegen, Edward, 378

Halifax Naval Base, 474

hunter-killer groups, 517

Malta convoys, 189, 393, 652–653

Sackville, 875

St. Lawrence, Battle of, 876

Smyrna convoy, 1025

U-boat wolf pack tactics, 1110

Ushant, second Battle of, 1068

World War I, 63, 977, 985, 1064

World War II, 64, 66, 980, 1117–1118

See also Arctic convoys

Conway, 686

Conyngham, Gustavus, 249, 253

Cook, Frederick A., 791

Cook, James, 8, 91, 145, 254, 318, 355, 371, 850, 1069

Cook rooms, 171

Cooke, John, 112, 285

Cooks, 1093

Coontz-class, 308

Coontz, Robert Edward, 254

Cooper, James Fenimore, 255, 736

Coote, Sir Eyre, 529

Copenhagen, First Battle of (1801), 129, 255–256, 302

Fremantle, Sir Thomas, 406

Gambier, James, 407–408

Nelson, Horatio, 407, 479, 743, 922

Riou, Edward, 856

shore bombardment, 922

Copenhagen, naval academy, 302

Copenhagen, Second Battle of (1807), 256–257, 303

coastal assault, 226

coastal defense, 228

Gambier, James, 422

shore bombardment, 922

Copernicus, Nicolaus, 739

Coquille, 325

Coral Sea, Battle of, 257, 1064, 1120

aircraft carriers, 681

Fitch, Aubrey, 384

Fletcher, Frank Jack, 387

naval intelligence, 534

Sherman, Frederick, 917

Shokaku-class aircraft carriers, 921

Takagi, Takeo, 998

Yorktown, 1132–1133

Corbett, Sir Julian Stafford, 156, 258–259, 459, 563, 614, 736

Corcyra, 793

Cordelia, 422

Cordite, 469

Córdoba y Córdoba, Luis de, 459, 948

Córdoba y Ramos, José de, 188

Corinth, 793, 803

Cormoran, 1040

Cornwall, 373, 411, 452, 482, 724

Cornwallis, 118

Cornwallis, Charles, 213, 214, 215

Cornwallis, Sir William, 111, 112, 183, 259, 706, 707

Cornwallis’s Retreat, 111–112

Coro, 721

Coron, 327

Corona, 631

Coronel, Battle of, 180, 259–260, 265, 266, 894, 959, 975, 1115

Corporal punishment, flogging, 389–390

corporate, Operation, 156. See also Falklands War

Corsairs, 834, 1124

Corsica, 327, 502, 742

Cortés, Hernando, 370

Corunna, 622

Corunna, Battle of, 342

Corvettes, 260, 875

Corvus, 261, 337, 349, 721

Cosa, Juan de la, 370

Cossack, 25, 261

Cossack Bay, 268(photo)

Cottineau, Denis, 140

Cotton Plant, 18

Coudert, Frederic, 717

Coulmiers, 553

Countess of Scarborough, 140–141

“Counts’ War,” 933

Courageous, 12, 12(photo), 262, 1069

Courageous-class battle cruisers, 261–262, 413

Courageux, 475, 502

Courbet, 104, 143

Courbet, Amédée Anatole Prosper, 143, 262, 929

Course, A. G., 728

Courtney, Roger, 958

Courts-martial

Lestock, Richard, 621–622

Mathews, Thomas, 662

Courts of Admiralty, 263

Droits of the Admiralty, 334

Droits of the Crown, 334

prize jurisdiction, 825

Cousteau, Jacques Yves, 263–264, 264(photo)

Cousteau Society, 264

Covadonga, 537

Covenant, 615

Coventry, 264–265, 375

Cowan, Sir Walter, 265

Coward, Noel, 572, 715

CQR anchor, 34

Crace, J. G., 257

Cracker hash, 165

Cradock, Sir Christopher, 180, 259, 260, 265–266, 386, 894, 959, 1115

Cramp Shipbuilding Co., 852

Craney Island, 247, 1003

Crato, Antonio de, 81

Craven, 1071

Craven, John, 902

Craven, Tunis A. M., 1006

Crenshaw, 1058

Crescent, 94, 399, 782, 854

Cressy, 2, 43, 975, 983

Crete, 266–267, 276, 498, 1073, 1118

Creutz, Lorenz, 552, 769

Crimean War, 267–269, 268(photo)

Agamemnon, 10

Arethusa, 49

battleships, 103, 103–105

blockading, 130

coastal assault strategy, 227

coastal defenses, 229

Declaration of Paris, 298

Dupuy de Lôme, Stanislas, 341

floating batteries, 388–389

French navy, 401

Hamelin, Ferdinand, 477

Hobart-Hampden, Augustus, 498

hospital ships, 669

Keppel, Sir Henry, 574

Kinburn Forts, attacks on, 579

Lyons, Edmund, 642

Milne, Sir Alexander, 686

mines, 688, 689

minesweeping, 692

Nakhimov, Pavel, 724–725

Napier, Sir Charles, 725

Napoléon, 725

naval armor, 56

Ottoman navy, 777

Price, David, 821

Russian navy, 869

shore bombardment, 922

Sinope, Battle of, 930–931

Cristobal Colon, 887(photo)

Crocodile, 686

Cromie, Francis, 984

Cromwell, Oliver, 35, 127, 295, 705, 815

Cross-staff, 739

Crosse, Robert, 352

Crossing the line (ceremony), 269

Crossing the line (tactic), 269–270

Crossing the T, 270

crossroads, Operation, 119–120, 128, 823

Crown, Roman V., 1077

Croyable, 834

Cruel Sea (Monsarrat), 736

Cruise missile submarines (SSGNs), 271, 597–598

Cruise missiles, 236, 270–271, 923

Regulus, 87, 236, 460

Styx, 349, 377, 460

Tomahawk, 8, 236, 270–271, 460, 462, 636, 964, 1012

“Yakhont,” 218

Cruiser Olympia Association, 770

Cruisers

ABCD warships, 1

Aboukir, Cressy, Hogue, 2

antiaircraft, 40

Aurora, 73

Belfast, 111

Blücher, 135–136

Boston, 142

Courageous-class, 261–262

Des Moines–class, 305

Emden, 354

evolution of, 271–272

General Belgrano, 426

Houston, 510

Kiev-class, 577

Kirov-class, 583

London Conferences, 634–635

Olympia, 770

Savannah, 891

Scharnhorst-class, 894

Soviet navy, 946

Sydney, 995

Ticonderoga-class, 1012

See also Armed merchant cruisers; Armored cruisers; Battle cruisers; Guided-missile cruisers; Heavy cruisers; Light cruisers; Missile cruisers

Crusades, 286, 784, 864, 1072

Crutchley, Sir Victor, 272–273, 891, 892

Cuba

Bay of Pigs invasion, 106

blockading of, 131–132

Jenkins’ Ear, war of, 555

Santiago Bay, Battle of, 774–775

Spanish-American War, 953–956

Cuban Missile Crisis, 106, 131–132, 237, 273–274, 358, 946

Cubed shot, 719

Cuddalore, Battle of (1758), 274–275

Cuddalore, Battle of (1783), 23, 275, 529

Cuitlahuac, 388

Culloden, 424, 1037

Culverins, 275, 466

Cumae, 810

Cumberland, 163, 244, 281, 337, 391, 613, 702, 742, 844, 856

Cuniberti, Vittorio, 102, 104, 287, 541

Cunningham, Sir Andrew (Viscount Hyndhope), 71, 276, 481

Calabria, Battle of, 172–173

Cape Matapan, Battle of, 185

Crete operations, 267

French fleet, 438

Sicily landings, 926

Sirte, first Battle of, 931

Taranto attack, 1000

Tovey, John, 1025

Cunningham, Sir John, 276–277

Cupid, 667

Curaçao, 363

Curacao, 153(photo), 836

Curlew, 378

Curtiss A-3 flying boat, 77

Curtiss dive-bombers, 320

Curtiss, Glenn Hammond, 77, 277, 1025

Curtiss JN-4 “Jennies,” 277

Curtiss NC-4, 277

Curzola, Battle of, 277–278

Cushing, 386

Cushing, William Barker, 18, 278–279, 1057

Cusk, 978

Custozza, Battle of, 540

Cutbush, Edward, 389

Cutlasses, 279

Cutters, 279

Cuxhaven, 385

CVA carriers, 13

CVN carriers, 14

CVNX carriers, 14

CVS carriers, 13

Cyane, 247, 488, 971

Cyclops, 279–280

Cygnet, 285

Cynossema, 794

Cyprus, 619, 621, 1073

Cyrus, 642

Cyzicus, Battle of, 20, 280, 794

D

D Squadron, 958

Da Vinci, Leonardo, 518, 976

Dachen Islands, 217

Dacres, Henry, 515

Dacres, Sir Sydney, 504

Daffodil, 1136

Daggers, 315

Dahlgren guns, 281, 281(photo), 282, 283(photo), 466–467, 557, 915

Dahlgren, John Alfred Bernard, 208, 281(photo), 281–282, 466–467, 557, 1056, 1063

Daino, 799

Dakar, 277, 282–283

Dale, Richard, 24, 94, 99, 284, 615

Dalmatian Islands, 265

Dampier, William, 284(photo), 284–285

Dana, Richard Henry, 736

Dana, Richard Henry, Jr., 1058

Danae, 631

Dance, Sir Nathaniel, 285

Dances, hornpipe, 505

Dandolo, 486, 531

Dandolo, Andrea, 278

Dandolo-class battleships, 286–287

Dandolo, Enrico, 285–286

“Danforth” anchor, 34

Daniels, Josephus, 287, 384

Danish-Norwegian navy, 302, 763–764

Adeler, Cort Sivertsen, 4–5

Russo-Swedish War, 872

Skram, Peder, 932–933

Tordenskiold, Peter, 1020

Trolle, Herluf, 1033

See also Denmark, navy; Norway, navy

Danneborg, 303

Dante Alighieri, 104, 117, 190, 287–288

Danycan, 337

Dardanelles, 4, 86, 700

Dardanelles, operations in (World War I), 32, 288–290, 671

Bouvet, 146–147

Canopus, 180

Churchill, Winston, 221

coastal defenses, 229

de Robeck, Sir John M., 294

Esteva, Jean Pierre, 362

Jackson, Sir Henry, 548

Keyes, Roger, 576

mines, 690, 692

shore bombardment, 922

Suffren, 988

Wemyss, Rosslyn, 1100

Daring, 594, 1011

Darlan, Jean-Louis-Xavier-François, 72, 290–291, 343, 604

Darling, 715

Dartmouth, 616, 635, 636, 738

Dartmouth, George Baron, 491

Darwin, Charles, 109, 668

Dau, Heinrich, 25

Dauntless, 378

Dauntless dive-bombers, 78, 78(photo), 320, 320(photo), 681(photo)

Davao, 566

David, 208, 291, 292(photo), 958

Davidson, Hunter, 690

Davie, William R., 834

Davis Backstaff, 293

Davis, Charles Henry, Jr., 291–292

Davis, Charles Henry, Sr., 53, 293, 353, 1055

Memphis, Battle of, 674, 675, 1055

Plum Point Bend, Battle of, 806–807

Davis, Jefferson, 134, 243, 652

Davis, John, 293, 370, 735

Davis Strait, 293

Dayan, Moshe, 627

Dayi, 215

Dayton, 1045

“Dazzle” schemes, 176

DDGs. See Guided missile destroyers

De Chair, Sir Dudley, 132, 294

De Gaulle, 403

De Gaulle, Charles, 72, 282, 283

De Gaulle-class, 80

De Robeck, Sir John, 290, 294–295

De Ruyter, 553, 873

De With, Witte Corneliszoon, 35

De Zeven Provincien, 295, 746, 1009

Dead weight tons, 1019

Dealey-class, 307

Dean, Martin, 729

Deane, Sir Anthony, 296, 733

Deane, Richard, 35, 126, 127, 295–296, 427

fighting instructions, 378–379

Gabbard, Battle of, 415

Portland, Battle of, 814

Deane, Silas, 248

Death Valley, 880

Decatur, 584

Decatur, Stephen, 296–297, 297(photo), 798

Barbary Wars, 84, 95, 615, 820

Barron, James, 99

Chesapeake, 212

Endymion vs. President, 355

President, 821

raid on the Philadelphia, 95, 99, 296–297, 615, 645, 820, 971

Sloat, John, 933

Stewart, Charles, 971

Tattnall, Josiah, 1003

United States, 1052

Declaration of London, 131, 297–298

Declaration of Paris, 131, 134, 269, 298, 834, 1030

Decoux, Jean, 298–299

Decoy, 1011

Decoy vessels, 299–300

Dedeagach, 86

deep freeze, Operation, 170

Defence, 300, 422, 1037

Defense Capabilities Initiative, 432

Defense Hydrographic Initiative (DHI), 520

Defensively Equipped Merchant Ships (DEMS), 300

Defiance, 92, 800, 886

Defoe, Daniel, 736, 805

Dejeans, Jean Bernard, 655

Delafield Report, 229

Delaunay Belleville company, 113

Delaunay, Louis, 113

Delavall, Sir Ralph, 97, 108, 301

Delaware, 249, 301, 424, 834

Delaware-class, 301

Delcassé, Théophile, 604

Delian League, 793

Delium, Battle of, 20

DeLong, George W., 673

Democratic Republic of Vietnam. See North Vietnam

Demologos, 302, 388, 412, 646, 969

Demosthenes, 793, 996

DEMS. See Defensively Equipped Merchant Ships

Den Ary, 347

Denmark

Anglo-Dutch Wars, 36

Copenhagen battles, 255–257

Danish-Norwegian navy, 763–764

French Revolutionary and Napoléonic Wars, 407–408

German invasion (1940), 431

League of Armed Neutrality, 407

Scanian War, 561

Wars of German Unification, 428–429

Denmark, navy, 302–303

cogs, 234

Hovgaard, Georg, 511

Jasmund, Battle of, 552

Juel, Niels, 561

Kjöge Bight, Battle of, 583–584

Öland, Battle of, 769

Russo-Swedish War, 872

Svold, Battle of, 990–991

Sweyn I Tveskaeg, 993

Tordenskiold, Peter, 1020

See also Anglo-Dutch Wars; Danish-Norwegian navy

Denmark Straits, Battle of, 122

Denver, 354

Deptford, 635, 860

Deptford Navy Yard, 204, 303

Depth charges, 43(photo), 44, 304, 985

derange, Operation, 121

Derfflinger, 304, 305, 322, 851

Derfflinger-class, 304–305

Deris, 770

Derna, 515

Des Moines, 305

Des Moines–class, 17, 305

Desborough, John, 427

Deschenes, Parseval, 269

Description of Greece (Pausanias), 9

desert shield, Operation, 179, 462, 658

desert storm, Operation, 462

helicopters, 488

mines, 691

minesweeping, 693

Missouri, 536, 697

Royal Canadian Navy, 179

Ticonderoga-class cruisers, 1012

United States Marines, 658

See also Gulf War

Destouches, Charles René Sochet, 48, 213, 214, 306

Destroyer escorts, 306–307, 356, 360

Destroyers

antisubmarine warfare, 44

Arleigh Burke–class, 54

Broke, 159

Chinese, 218

Cole, attack on, 237, 238(photo)

Cossack, 261

Coventry, 264–264

destroyers for bases deal, 309

development of, 1022

Eilat, 349

evolution of, 307–308

Fletcher-class, 388

Fubuki-class, 410

Haida, 473

Havock, 483

Italian navy, 541(photo)

Kelly, 572

London Conferences, 635

Reuben James, 850–851

Sheffield, 914

smoke screens, 938

Spruance-class, 964

Tanaka, Raizo, 999–1000

Tyrwhitt, Sir Reginald, 1047

Whitehead torpedoes, 1103

See also Guided-missile destroyers

Destroyers for Bases Agreement, 117, 309, 1117

Detonators, for mines, 691, 692

Detroit, 609

Deutsche Bundesflotte, 429

Deutsche Marine, 432

Deutsche Werke, 309

Deutschland, 17, 309, 807, 808, 842, 897, 1117

Deutschland-class pocket-battleships, 309–310, 343, 1135

Devastation (battleship), 56, 103, 310, 434, 847, 904

Dévastation (floating battery), 268, 389, 579

Devastation-class monitors, 704

Devereux, James P. S., 1089

Devereux, Robert (Earl of Essex), 310–311

Devers, Jacob L., 331

Devonport Naval Base, 311

Devonshire, 70, 337

Devonshire-class cruisers, 477–478

DEW. See Distant early warning

Dewey, 496, 1136

Dewey, George, 311–312, 312(photo)

Manila Bay, Battle of, 653, 708, 949

Olympia, 770

Roosevelt, Theodore, 862

Sampson-Schley controversy, 883

Spanish-American War, 922, 955

Taylor, Henry, 1005

DHI. See Defense Hydrographic Initiative

Diamant, 447, 616

Diamond Jubilee, 156

Diana, 1130

Diaz, Bartolomieu, 369

D’Iberville, 354

Dice shot, 719

Dick Fulton, 353

Dickson, Archibald, 776

Dictator, 704, 858

Dictionaries, nautical, 728

Dido, 150, 574, 932

Diego Suarez, 312–313, 941

Diekplous, 1033

Dieppe raid, 32, 313–314, 716

Digby, Sir Kenelm, 314

Diligence, 399

Dilkes, Sir Thomas, 314–315, 617

Ding Ruchang, 930

Diodorus Siculus, 9, 49, 226

Diomède, 884

Diplomatic Negotiations (Paullin), 789

Direction Island, 354

Director fire control system, 159, 315, 903

Dirigibles, 277

Dirks, 315, 316(photo)

Discipline, naval, 315–318

Articles of War, 59

cat-o’-nine-tails, 201

cobbing, 230

flogging, 389–390

keelhauling, 572

Royal Navy and, 155

Discourse for a Discovery of a New Passage to Cathay (Gilbert), 410

Discourse on the Variations of the Compass (Borough), 141

Discovery, 168, 318, 850, 903, 1069

Dispensaries, 669

Displacement, 318

Distant blockades, 155

Distant early warning (DEW), 45

Diu, Battle of, 19, 319

Dive-bombing, 319–321

Dixie, 292

Dixon, George F., 472

Djezzar Pasha, 3

Dochtermann, Hans, 859

Doctrine of Naval Architecture, 296

“Dog” boats, 714

Dogger Bank, Battle of (1781), 321

Dogger Bank, Battle of (1915), 63, 102, 322, 1115

Beatty, David, 109

Blücher, 135–136

Grand Fleet, 446

High Seas Fleet, 495

Hipper, Franz Ritter von, 497

Lion-class battle cruisers, 630

Raeder, Erich, 842

Reuter, Ludwig von, 851

Saumarez, James, 889

Seydlitz, 911

Tiger, 1012

Dogger Bank Incident (1904), 292, 322–323, 865, 871, 1041

Dolphin, 1, 152, 170, 197, 312, 323, 616, 859, 924, 1075

dominic, Operation, 1046

Dominica, Battle of (1778), 877

Dominica, Battle of (1782), 323–324

Dominica, First Battle of (1780), 324

Dominican Republic Crisis, 708, 1122

Dominion, 579

Donegal, 884

Donegal, Battle of, 324–325

Dongala Expedition, 258

Dönitz, Karl, 96, 325, 362(photo), 431

Befehlshaber der U-Boote, 110

Biscay offensive, 121–122

drumbeat, Operation, 334–335

German evacuation from the Baltic, 1104

Laconia Order, 605

Leigh lights, 618

North Cape, Battle of, 761

Raeder, Erich, 843

Scapa Flow raid, 822

Schepke, Joachim, 897

sinking of Audacity, 71

submarine warfare in the Atlantic, 64–66, 71, 431, 979, 980, 1118

Donkey frigates, 326

Donskoi, 323

Doolittle, James H., 411(photo), 1016, 1017

“Doolittle Raid,” 357, 476, 505, 698, 1016–1017

Doorman, Karel W. F. M., 326–327, 343, 553, 746

Doria, Andrea, 92, 93, 327, 619–621, 947, 1051

Doria, Giovanni Andrea, 327

Doria, Lamba, 278

Doria, Luciano, 806

Doria, Nicolo, 327

Doria, Paganino, 805

Doria, Pietro, 806

Dorington Court, 628

Dornberger, Walter, 87

Dorothea, 403, 689, 713

Dorp, Filips van, 1034

Dorsetshire, 64, 122, 411, 724

Dotters, 250

Doubleday, H. Arthur, 773

Doughty, William, 328

Douglas, Archibald L., 570

Douglas, Sir Charles, 328–329

Douglas dive-bombers, 320

Douglas, James, 482

Douglas R5D Skymasters, 78

Dover, 24

Dover, 223

Dover, Battle of, 329, 365

Dover Patrol, 83, 132

Broke, 159

Evans, Edward, 364

Keyes, Roger, 576

Dover, Treaty of, 37

Dowding, J. C. K., 250

Downie, George, 607, 646

Downs, Battle of, 81, 127, 329–330, 365, 745, 948, 1034

Doyen, 1035

Doyle, James H., 8, 330, 517, 527, 1113

Dragon, 163, 378, 999, 1098

dragoon, Operation, 71, 330–331, 493

Dragut, 1051

Drake, 8, 249, 558, 583, 850

Drake (Corbett), 258

Drake and the Tudor Navy (Corbett), 258

Drake, Sir Francis, 331–332, 332(photo), 660

Borough, William, 141

Deptford Navy Yard, 303

Devereux, Robert, 311

Elizabeth Bonaventure, 352

exploration and discovery, 371

Golden Hinde, 439, 441

Hawkins, Sir John, 484

Howard, Charles, 513

Monson, Sir William, 705

Porto Bello, 815

raid on Cádiz, 171

scurvy, 905

Spanish Armada, 949–950

Drakkars, 332–333, 637

Drakkars, 991

Dreadnought (British ship), 142, 184, 859

Dreadnought (battleship), 333, 334(photo)

Bacon, Sir Reginald, 83

Bernotti, Romeo, 117

capital ships, 190

development of, 102, 104

Four Days’ Battle, 961

Jellicoe, John, 554

King Edward VII–class battleships, 579

Madden, Sir Charles, 648

Richmond, Sir Herbert, 854

Scott, Sir Percy, 903

Thornycroft, Sir John, 1011

Dreadnought battleships, 104

Dante Alighieri, 287–288

Dreadnought, 333

Fisher, John, 383

Gangut, 423

Italian navy, 542

Minas Gerais, 687

Nassau-class, 727

Ostfriesland, 776

United States Navy, 1063

Vanguard, 1069–1070

Dreadnought-class, 83

Drebbel, Cornelius, 976

Drepana, 261, 831

Dresden, 179, 266, 373, 959

Drewry’s Bluff, Battle of, 857

Dreyer fire control system, 809

Drills, 465

Dristigheten, 770, 1078

Droit de l’homme, 792

Droits of the Admiralty, 334

Droits of the Crown, 334

Dromadaire, 602

Dromones, 784

Druid, 159, 197

Drum boilers, 112

drumbeat, Operation, 334–335

Du Pont, Samuel Francis, 207, 208, 335(photo), 335–336, 391, 1054, 1056

Dublin, 859

Dubourdieu, Bernard, 631

Duc de Duras, 140, 249, 558

Duc de Lauzun, 24

Duc d’Orleans, 742

Ducasse, Jean Baptiste, 114, 196, 886

Duc de Bourgogne, 306

Duchambon, Louis Du Pont, 638

Duchess, 860

Duckworth, Sir John Thomas, 336, 763, 776, 884, 922

Dudas, Henry (Viscount Melville), 678

Duff, Robert, 244, 336–337

Duguay Trouin, 186

Duguay-Trouin, René, 337

Duilio, 531, 1000

Duilius, Gaius, 337–338, 721

Duisburg, 338

Duisburg convoy, 338, 393

Duke, 328, 878

Duke of York, 405, 580, 761, 896

DUKWs, 46, 611, 659, 926

Dumanoir de Pelley, Pierre, 185, 186, 1027

Duncan, 181

Duncan, Adam (Viscount of Camperdown), 176, 338–339, 407, 959, 1109

Dundas, George, 363

Dundas, Sir James W., 267, 269, 477

Dundonald, Earl of. See Cochrane, Thomas

Dungeness, Battle of, 35, 127, 295, 339, 365, 745, 814, 1034

Dunkerly, William, 499

Dunkerque, 200, 201, 341, 401, 941

Dunkerque, 2, 101, 301

Dunkerque-class, 341, 343

Dunkerque evacuation, 340(photo), 340–341, 845, 940

Dunkerque privateers, 409

Dunkirk. See Dunkerque

Dunlap, 1071

Dunning, E. H., 77

Dunquerque, 102

Dunraven, 984

Dupleix, Joseph-François, 601, 741–742

Dupuy de Lôme, Stanislas, 56, 341–342, 435, 725

Duquesne, 23

Duquesne, Abraham, 71, 72, 342, 363, 400, 1024

Durand, Charles Alexander (Comte de Linois), 22, 285, 1094

Durand-Viel, Georges, 342–343

Durazzo, 671

Dutch East India Company, 390, 455, 486, 745

With, Witte Corneliszoon de, 1109

Dutch East Indies Campaign, 326–327, 343–344, 479–480, 780

Dutch Marine Corps, 745

Dutch navy. See Anglo-Dutch Wars; Netherlands, navy

Dutch New Guinea. See New Guinea campaign

Dutch West India Company, 486, 745

Dwarf, 846

Dwight D. Eisenhower, 79, 80, 758

Dykers, T. M., 982

Dykkeren, 303

Dynamite guns, 344, 1075

dynamo, Operation, 340–341

Dynekilen Fjord, 1020

Dyson, 186

E-1, 88

E-8, 984

E-9, 506, 983

E-11, 420, 984

E-14, 420

E-18, 984

E-19, 984

E-boats, 348, 377, 1022

E

E. R. Squibb and Sons, 669

Eads ironclads, 345, 395–397

Eads, James B., 345, 704, 1055

Eagle (British aircraft carrier), 12, 172, 346, 653, 1000

Eagle (British warship), 167, 616, 774, 859, 976, 1046

Eagle (U.S. Coast Guard training ship), 346

Eagle (U.S. schooner), 399

Eagle boats, 346–347

Eannes, Gil, 369

Earl Camden, 285

Earl of Pembroke, 355

earnest will, Operation, 697

East China Sea, Battle of, 543

East coast schooners, 901

East India Company. See British East India Company; Dutch East India Company

East India Docks, 125

East Indiamen, 285, 347, 744

East Indies. See Dutch East Indies Campaign

Eastern Solomons, Battle of, 347, 940

Fletcher, Frank Jack, 387

Kakuta, Kakuji, 567

Kinkaid, Thomas, 581

Kusaka, Ryunosuke, 599

Mikawa, Gun’ichi, 685

Nagumo, Chūichi, 724

Eastern Yacht Club of Marblehead, 25

Eaton, William, 95, 515

Eberle, Edward, 254

Eccles, Henry Effingham, 348, 862, 1122

Eckford, Henry, 210

Eclipse of American Seapower, The (Knox), 585

Ecluse, Battle of. See Sluys, Battle of

Ecnomus, Battle of, 261, 349, 831

École, 447

École d’Application du Génie Maritime, 733

Eden, Sir Anthony, 987

Edgar, 924

Edge, J., 10

Edinburgh, 184, 467, 903

Edward, 100

Edward III (king of England), 180, 316, 934–935

Edward the Confessor, 154

Edward VII (king of England), 554, 687, 731

Edwards, H. L., 850

Eendracht, 639, 705, 1098

Effingham, 249, 405

Effingham, Lord Howard, 949

Egypt

Alexandria, bombardment of, 21–22

antiship missiles, 236

fast patrol boats, 377

French invasion, 161, 407, 754

Navarino Bay, Battle of, 738

sinking of Eilat, 236, 349, 377, 460

Suez Crisis, 987–988

See also Nile, Battle of

Egypt, ancient

rams, 844

Sea Peoples, attack of, 906

Egypte, L’, 820

Eilat, 236, 349, 377, 460

Eion, 223

Eisenhower, 462

Eisenhower, Dwight D., 106, 493

dragoon, Operation, 331

North Africa invasion, 291

overlord, Operation, 778

Radford, Arthur, 840

Salerno landings, 882

Suez Crisis, 988

torch, Operation, 1019

Ekaterina II, 439

El Cano, Juan Sebastian de, 370

El Dorado, 843

El Monassir, 606

El Norte, 713

El Sud, 713

El Tousson, 606

Elath. See Eilat

Elba, Battle of, 350, 618

Elbing, 844

Electra, 553

Electric Boat Company, 828

Electric light signals, 927

Electric searchlights. See Searchlights

Electro-mechanics, Fiske, Bradley, 383–384

Electronic countercountermeasures (ECCM), 350, 351–352

Electronic countermeasures, 350–351

Electronic navigation, LORAN, 637–638

Electronic warfare, 236, 350–351, 351–352. See also Radar; Radio; Sonar

Elémens de l’architecture navale (Monceau), 733

Elephant, 479

Elisabeth, L’, 151

Elizabeth, 92, 742, 811

Elizabeth Bonaventure, 141, 352

Elizabeth I (queen of England), 51, 154, 156

Devereux, Robert, 311

Drake, Sir Francis, 331, 332(photo)

Hawkins, Sir John, 484

Howard, Charles, 513

raid on Cádiz, 171

Raleigh, Sir Walter, 843

Elizabeth Jonas, 800

Ellet, Alfred, 696

Ellet, Charles, Jr., 352–353, 673, 674, 696, 1055

Ellet rams, 352–353, 673, 674

Ellinger, Werner, 862

Elliot, Gilbert, 18

Elliott, Jesse Duncan, 609, 798

Ellis, Earl H., 611, 792

Ellis, Pete, 33

Ellyson, Theodore, 77

Elmina, 369

Elphinstone, George Keith, 48, 353, 868

Elphinstone, John, 451, 1005

Eltigen, 125

Ely, Eugene B., 76–77, 277, 385

Embuscade, 325

Emden, 325, 354, 478, 717, 869, 897, 959, 1115

Emerald, 328, 378

Emmanuel I (king of Italy), 540

Empress Augusta Bay, Battle of, 354–355

Empress of China, 711

Empress of India, 854

enclose, Operation, 121

Encounter, 60

Encyclopedia of Ships and Shipping (Mason), 728

Endeavour, 91, 254, 355

Endymine, 198

Endymion, 297, 821

Endymion vs. President, 355–356

Engadine, 356

Engaño, Cape. See Cape Engaño, Battle of

Engineering Precedents for Steam Machinery (Isherwood), 540

Engineering Researches in Steam Engineering (Isherwood), 540

England, 307, 356, 485

England in the Mediterranean (Corbett), 258

England in the Seven Years’ War (Corbett), 258

English Civil War, 24

Ayscue, Sir George, 80, 81

Blake, Robert, 126–127

Carteret, Sir George, 196–197

Deane, Richard, 295

Lawson, Sir John, 615, 616

Mainwaring, Sir Henry, 651

Mock, George, 701

Montagu, Edward, 705

Rupert, Prince Palatine, 866

English Historical Review, 773

English Quadrant, 293

English, Robert H., 981, 982

Enigheten, 1077

Eniwetok, 600, 659

Ennes, James, 627

Enrica, 16

Enrico Dandolo, 153, 286–287

Ensigns, 241, 357, 357(photo). See also Blue Ensign; Red Ensign; White Ensign

Enterprise (aircraft carrier, 1938), 12, 77, 257, 357, 588, 1064

Eastern Solomons, Battle of, 347

Guadalcanal, 455, 456

Halsey, William, 476, 505

Kinkaid, Thomas, 581

Midway, Battle of, 565, 682

Santa Cruz Islands, Battle of, 885

Spruance, Raymond, 963

Tokyo raid, 1016

Enterprise (aircraft carrier, 1964), 13, 14, 357–358, 765, 1085

Enterprise (brigantine), 152

Enterprise (frigate), 296, 813

Enterprise (schooner), 95

Enterprise (sloop), 665

Érard, Jean, 1071

Erasmus, Saint, 375

Erebus, 389, 403

Ericsson, John, 358

Monitor, 702

Princeton, 823

revolving gun turrets, 238, 704, 852

screw propeller, 904, 969

Stockton, Robert, 972

torpedoes, 1020

Eridano, 799

Erie, Lake. See Lake Erie, Battle of

Erin, 854

Ermak, 651

Erzherzog Ferdinand Maximilian, 631–632

Escort carriers, 13, 358–359

Audacity, 71

convoys, 253

hunter-killer groups, 517

Shinyo, 918

Taiyo, 997

Escort vessels, 307, 359–360, 409. See also Destroyer escorts; Escort carriers

Esmeralda (Chile), 537

Esmeralda (Spain), 231, 957

Espérance, 602

Esperance, Cape. See Cape Esperance, Battle of

Espingoles, 994

Esploratore, 631

Esquimalt Naval Base, 474

Essay on Tactics (Clerk), 224

Essen, Nikolai Ottovich von, 88, 360, 586, 691, 869, 871, 1049

Essex (aircraft carrier), 593(photo)

Essex (frigate), 95, 99, 296, 360–361, 376, 813, 820

Essex (ironclad), 53, 396

Essex (U.S. ship), 898

Essex (whaling ship), 736

Essex-class aircraft carriers, 12, 361

Essex, Earl of. See Devereux, Robert

Estaing, Charles Hector Tehodat d, 362, 401, 423, 448, 452, 877

Esteroff, Major General von, 89

Esteva, Jean Pierre, 362–363

Estrées, Jean, Duc d’, 37, 363, 509, 901, 938, 939, 1008, 1009

Estrées, Victor Marie d’, 97, 1024

Euboea, 58

Eugene, Prince, 61

Eureka, 493

Europa, 510

Europe, 802

European Discovery of American, The (Morison), 710

Euryalus, 126, 363–364, 932

Eurybiades, 58, 880

Eurydice, 510

Eurylaus, 725

Eurymedon, 223, 996

Evagoras, 9, 246

Evans, Edward (Baron Mountevans), 364

Evans, Oliver, 969

Evans, Robley Dunglison, 292, 364–365, 450

Evans, Samuel, 212

Evertsen, Cornelis (The Old), 365, 398

Evertsen, Cornelis (The Younger), 365

Evertsen, Cornelis (The Youngest), 108, 365

Evertsen, Jan, 339, 365–366, 639, 775

Excellent, 166, 366, 735, 863, 903

EXCOMM, 273

Executive Committee (Cuban Missile Crisis), 273

Exeter, 6, 60, 64, 222(photo), 344, 366, 367(photo), 480, 553, 613, 856

Exmouth, Viscount. See Pellew, Edward

Exocet missiles, 367–368, 460, 914, 966, 967(photo)

Expanding bar shot, 923

Expedition, 80, 196

Experiences faites sur une arme nouvelle (Paixhans), 781

Experiment, 249

Experimental Model Basin, 1004

Exploding shells, 466

Exploration and discovery, 368–371

Barrow, Sir John, 99–100

Beagle, 109

Belcher, Sir Edward, 110–111

Bellingshausen, Thaddeus, 113–114

Borough, William, 141

Bougainville, Louis-Antoine de, 143

Bransfield, Edward, 147

Button, Sir Thomas, 168

Byrd, Richard E., 169–170

Byron, John, 170

Carteret, Philip, 197–198

Collins, Grenville, 240

Cook, James, 254

Cousteau, Jacques Yves, 263–264

Dampier, William, 284–285

Davis, John, 293

Discovery, 318

Endeavour, 355

Evans, Edward, 364

Franklin, Sir John, 403

Frobisher, Sir Martin, 409–410

Gama, Vasco da, 421

Heemskerk, Jacob van, 485

Inman, James, 533

Makarov, Stepan, 651

Melville, George, 673

Peary, Robert, 791

Phillip, Arthur, 802

Raleigh, Sir Walter, 843–844

Resolution, 850

Scott, Robert, 903–904

Vancouver, George, 1069

Wilkes, Charles, 1105–1106

Explosive shells, 469

Extreme clippers, 26

Exxon Valdez, 1060

F-14 Tomcats, 79, 79(photo), 461

F/A-18 Hornets, 79–80

F

Faidherbe, Louis, 70

Fairey Aviation Company, 386

Fairey Barracuda dive-bombers, 320

Fairey Swordfish biplanes, 1000

Fairy, 844

Falcon, 182

Falconer, William, 728

Falier, Tommaso, 286

Falkland Islands, discovery of, 293

Falklands, Battle of (1914), 62–63, 102, 180, 260, 373, 535, 894, 959, 975, 1115

Falklands War (1982), 42, 156, 373–375

Atlantic Conveyer, 66–67

Conqueror, 246

Coventry, 264, 265

destroyers, 308

Exocet missiles, 367–368

General Belgrano, 426

Lewin, Sir Terence, 622–623

Sheffield, 914

Special Boat Section, 958

Fall River, 90

Falmouth, 886

False fire, 375

Fame, 170

Fargo-class light cruisers, 225

Farnborough, 984

Farnese, Alexander (Duke of Parma), 670

Farragut, David Glasgow, 311, 376(photo), 376–377, 813

Hartford, 480

Mississippi, 694

Mobile Bay, Battle of, 163, 698–700, 1057

New Orleans, capture of, 751–753, 1055–1056

Tecumseh, 1006

Vicksburg, 53

Fashoda Crisis, 70, 229

Fast Patrol Boats (PTFs), 377, 1022

Fathometers, 378

Fatih Sultan Mehmet, 777

Fatshan Creek, Battle of, 574

Favorite, 631

Fearless, 487

Federal Republic of Germany, 431–432

Fegen, Edward, 378

Fehmam, Battle of, 1020, 1033

Feland, 1035

Felipe V, 951

Fenian Executive Committee, 499

Fenian Ram, 499

Fenix, 187

Ferdinand I (king of Naples), 327

Ferdinand IV (king of Naples), 192

Ferdinand Max, 799

Ferdinand Max, Archduke, 75

Ferdinand VII (king of Spain), 956, 957

Ferme, 447

Fernando Po, 369

Ferret, 774

F6F Hellcat fighters, 78

F9F Panther fighters, 79

FH-1 Phantom I fighters, 78

F2H Banshee fighters, 79

Fier-class, 343

Fieramosca, 153

Fifty Years in the Royal Navy (Scott), 903

Fighting and Sailing Instruction, 35

Fighting Instructions, 378–380, 426

broadside firing, 158

Dungeness, Battle of, 814

Gabbard, Battle of, 415

Hoste, Paul, 509

James, Duke of York, 548

Lestock, Richard, 622

line of battle, 629

Mathews, Thomas, 662

Mock, George, 701

naval signals, 927

Quiberon Bay, Battle of, 837, 838

Fighting tops, 380

Figureheads, 381, 381(photo)

Filibusterers, 834. See also Buccaneers

Filipino Insurrection, 167, 384

Fillmore, Millard, 798

“Fine corn” gunpowder, 909

Finisterre, Cape, 187, 191, 239. See also Cape Finisterre, Battle of

Finland, 1077

Finlay, Carlos, 1130

Fire control systems

Pollen, Arthur, 809

Scott, Sir Percy, 903

Sperry, Elmer, 960

Fire darts, 382, 382(photo)

Fire wreaths, 382

Firebrand fighters, 386

Firedrake, 451, 616

Firefly, 269

Firefly reconnaissance fighter, 386

Fireships, 163, 381–382

Fireworks, 382

Fishburn, Thomas, 8, 850

Fisher, “Jackie,” 532

Fisher, John, 88, 102, 148, 288, 382–383, 383(photo)

Bacon, Sir Reginald, 84

battle cruisers, 102

Beresford, Charles, 115

Britannia Royal Naval College, 731

British naval strategies, 227

Courageous-class battle cruisers, 413

Dardanelles Campaign, 548

Dreadnought, 104, 333

Falklands, Battle of, 1115

Gallipoli Campaign, 419

Invincible-class battle cruisers, 535

Jellicoe, John, 554

Lion-class battle cruisers, 630

Madden, Sir Charles, 648

Marder’s biography, 655

McKenna, Reginald, 667

Renown-class heavy cruisers, 849

Richmond, Sir Herbert, 854

Scott, Sir Percy, 903

submarine warfare, 983

Fisheries Protection Service (Canada), 177

Fiske, Bradley, A., 383–384

Fiske, Sir Percy Scott, 250

Fitch, Aubrey Wray, 384–385

Fitch, John, 969

Fitzroy, Robert, 109

Fiume, 185

Fizik Kurchatow, 274(photo)

“Flag officers,” 5

Flag signals, 927

Flags, 547. See also Ensigns

Flagships, 385

Flamborough, 483

flaming dart, Operations, 1079

Flaminius, Gaius, 831

Fleet Air Arm, 385–386

Fleet-in-being, 108, 386

Fleets, 385

Fleming, Ian, 737

Fletcher, 242, 388, 1122

Fletcher-class, 388

Fletcher, Frank Friday, 347, 386–387, 387(photo), 455, 891, 963, 1074

Fletcher, Frank Jack, 257, 384, 387, 433

Fleurus, Battle of, 445

flintlock, Operation, 600, 659

Floating batteries, 103, 388–389

armor, 56

casemate ships, 199

coastal assault strategy, 227

Demologos, 302

Kinburn Forts, attacks on, 579

Flogging, 155, 201, 317, 389–390, 652, 973

Flor de la Mar, 19

Flore, 631

Florida, 243, 606, 673, 1054, 1074

Florida, and Menéndez de Avilés, Pedro, 675

Florissante, 525

Flotillas, 390, 964

Flower-class, 299, 875

Flukes, of anchors, 34

Flushing, 232

Fluyts, 347, 390

Fly, 248

Flying boats, 77, 277

Flying Squadron, 882, 898, 954, 955

Foch, 80, 403

Fogg, Christopher, 886

Folboat Troop, 958

Foley, Thomas, 91, 755

Folgore, 153

Food Machinery Corporation, 30

Foote, 355

Foote, Andrew Hull, 281, 293, 345, 390–392, 391(photo), 395–396, 806, 1055

For God and Gold (Corbett), 736

forager, Operation, 457–458, 656

Forbes, Sir Charles Morton, 392

Forbin-Gardanne, Claude, 392–393

Force G, 856–857

Force H, 189, 393, 433, 940

Force K, 338, 393–394, 931, 1076

Force N, 341

Force O, 474

Force X, 438

Force Z, 822

Ford, Gerald F., 663–664

Ford, Henry, 346

Fore-and-aft rigged, 855

Foresight, 726

Forester, 152

Forester, C. S., 736

Forests and Sea Power (Albion), 19

Forges et Chantiers de la Méditerranée, 341

Formidable, 23, 185, 321, 525, 526, 567, 631, 878

Formosa

Sino-French War, 929

Sino-Japanese War, 930

Forrest, Arthur, 184

Forrestal, 79, 394, 395, 461

Forrestal and the Navy (Albion), 19

Forrestal-class, 13, 394–395

Forrestal, James Vincent, 19, 394, 530, 968

Forstmann, Walter, 985

Fort Blockhouse, 323

Fort Bourbon, 232

Fort Charlotte, 877

Fort Donaldson, 345

Fort Donelson, 391, 395, 396, 922, 1055

Fort Duquesne, 910

Fort Erie, 1091

Fort Fisher, 364, 928

Fort George, 210

Fort Heiman, 396

Fort Henry, 345, 391, 395–397, 396(photo), 922, 1055

Fort Jackson, 752, 753, 922

Fort McHenry, 228–229, 232, 245, 397, 922, 1092

Fort Morgan, 698, 699, 1008

Fort Pillow, 353, 391, 673, 806, 922, 1055

Fort St. Philip, 694, 752, 753, 922

Fort San Iago, 22

Fort San Jeronimo, 815

Fort San Lorenzo, 815

Fort Severn, 1060

Fort Sullivan, 206

Fort Sumter, 207, 207(photo), 208, 282, 1054, 1056

Fort Taku, 808

Fort Wagner, 1056

Forte, 903

Fortitude, 321

“Forward from the Sea” doctrine, 230

Forward-looking infrared technology, 754

Forward, Walter, 1058

Foudroyant, 118, 126, 192, 337, 397, 479, 602, 1032, 1094

Four Days’ Battle, 36, 210, 398

Ayscue, Sir George, 81

De Zeven Provincien, 295

Dutch navy, 745

Evertsen, Jan, 366

Herbert, Arthur, 490

Mock, George, 701

Myngs, Sir Christopher, 721

Ruyter, Michiel Adrianszoon de, 873

Spragge, Sir Edward, 961

Fourth Crusade, 286, 784

Fowey, 621–622

Fox, Gustavus Vasa, 134, 398

Fox, Henry, 399

Fox, Jack, 124

Fox, Josiah, 212, 399

Fox, Thomas, 183

Foxall, Henry, 242

FP-344, 830

France

Agadir crisis, 9–10

Allemand, Zacharie, 23

American Revolution, 1062

Anglo-Dutch Wars, 36, 37

Cherbourg, 212

coastal defenses, 228

gunboat diplomacy, 465

Indochina and, 299

intervention in the River Plate, 37–39

naval architecture, 732–733

nuclear deterrence, 740

Quasi-War with United States, 833–834

Seven Years’ War, 910–911

United States, 783

War of the Austrian Succession, 74–75

France, navy, 399–403

Abrial, Jean Marie Charles, 2–3

aircraft carriers, 80

Algeciras battles, 22–23

apprentices, 47

Aube, Théophile, 70

Auboyneau, Philippe, 71

Augusta, Battle of, 71–72

Auphan, Paul, 72

Azores battles, 81–82

ballistic missile submarines, 88

Bantry Bay, Battle of, 92

Barfleur, Battle of, 96–97

Bart, Jean, 100–101

Basque and Aix Roads, Battle of, 101

battle cruisers, 102

battleships, 104

Beachy Head, Battle of, 108

Belle Isle, Battle of, 111–112

bomb vessels, 139

Boué de Lapeyrère, Augustin, 143

Bougainville, Louis-Antoine de, 143–144

Bouvet, 146–147

Bouvet de Précourt, François, 146

Bretagne, 150–151

Brueys d’Aigalliers, François Paul de, 161

Cape Finisterre battles, 182–183

Cape François, Battle of, 183–184

carronades, 195

Casabianca, Louis de, 198

Castex, Raoul, 199–200

catapult, Operation, 151, 200–201, 291, 341, 393, 439, 853, 940–941, 1117

Châteaurenault, François, 209

Chesapeake, Battles of, 213–215

Choiseul-Stainville, Étienne, 219

Clue Sabran, Marquis de la, 225

Colbert, Jean Baptiste, 234

Conflans, Hubert de Brienne, 244

Courbet, Amédée, 262

Cousteau, Jacques Yves, 263

Crimean War, 267, 268, 269

cruise missile submarines, 271

Cuddalore, Battles of, 274–275

Darlan, Jean-Louis-Xavier-François, 290–291

Decoux, Jean, 298–299

Destouches, Charles, 306

Dominica, Battles of, 323–324

Duguay-Trouin, René, 337

Dunkerque-class, 341

Dupuy de Lôme, Stanislas, 341–342

Duquesne, Abraham, 342

Durand-Viel, Georges, 342–343

Estaing, Charles, 362

Esteva, Jean Pierre, 362–363

Estrées, Jean d’, 363

floating batteries, 388

Forbin-Gardanne, Claude, 392–393

Gantheaume, Honoré, 423–424

Gloire, 435

Godfroy, René, 438

Grasse-Tilly, François, 447–448

Grenada, Battle of, 452

guerre d’escadre, 459

Guichen, Luc Urbain de, 459–460

guns and gunnery, 466, 467

Hamelin, Ferdinand, 477

ironclads, 103

Jauréguiberry, Jean, 553

Jeune École, 556–557

Kersaint, Armand, 575

Kinburn Forts, attacks on, 579

La Bourdonnais, Bertrand-François, 601

La Galissonnière, Roland-Michel, 601–602

La Hogue, Battle of, 602–603

Laborde, Jean Joseph, 604

Lacaze, Marie Jean Lucien, 604

London Conferences, 634, 635

marines, 656, 657(photo)

Martinique, Battle of, 660–661

Napoléon, 725–726

Navarino Bay, Battle of, 737–738

Orient, 775

Paixhans guns, 781

Richelieu, Cardinal, 852–853

Richelieu-class battleships, 853

St. Kitts, Battle of, 875–876

St. Lucia, capture of, 877

Saints, Battle of, 878–879

Santa Marta, Battle of, 886

Sluys, Battle of, 934–935

stealth ships, 968

submarines, 976, 977

Suffren, 988

Suffren de Saint-Tropez, Pierre André de, 988–989

Surcouf, 989–990

torpedo boats, 1021, 1022

Toulon, Battle of, 1022–1023

Toulouse, Louis Alexandre, 1024

Tourville, Anne-Hilarion, 1024–1025

Ushant, Battles of, 1067–1068

Vigo Bay, Battle of, 1080–1081

Villaret de Joyeuse, Louis, 1081

Villeneuve, Pierre, 1082

Washington Naval Conference, 1096

See also American Independence, War of; Austrian Succession, War of; Franco-Dutch War; Franco-German War; Franco-Prussian War; French Revolutionary and Napoléonic Wars; Grand Alliance, War of; Indian Ocean, Anglo-French rivalry in; Quasi-War; Seven Years’ War; Sino-French War; Spanish Succession, War of; World War I

Francesco Morosini, 117

Francis Ferdinand, Archduke, 76

Francis I, 327

Franco-Dutch War, 71–72

Franco-German War, 70, 429, 553

Franco-Prussian War, 280, 430

François, Cape. See Cape François, Battle of

Frank C. Munson Institute of American Maritime Studies, 19

Frank Mildmay (Marryat), 735

Franklin, 119, 335, 361, 403–404, 404(photo), 666

Franklin, Benjamin, 140, 248, 253, 999, 1062, 1103, 1104

Franklin D. Roosevelt, 78

Franklin, Sir John, 100, 111, 403

Franzén, Anders, 1070

Fraser, Bruce Austin (Baron Fraser of North Cape), 405

Fraternité, 146

Frauenlob, 487

Fredendall, Lloyd R., 1019

Frederick, Archduke, 75

Frederick, Duke of Holstein, 932

Frederick, Duke of York, 1106

Frederick II (king of Denmark), 561

Frederick III (king of Denmark), 4

Frederick III (king of Prussia), 74

Frederick IV (king of Denmark), 1020

Frederick of Denmark, Prince, 256

Fredericksteen, 110

Frederikshamn, Battle of, 1077

Freedom 7 (space capsule), 915

Freight tons, 1019

Fremantle, Sir Sydney, 893, 894

Fremantle, Sir Thomas, 405–406, 461

Frémont, John C., 933, 973

French and Indian War, 910, 1100. See also Seven Years’ War

French India Company, 601

French Oceanic Endeavors, 263

French Revolution, 28

French Revolutionary and Napoléonic Wars, 406–408

Acre, 3

Algeciras battles, 22–23

Allemand, Zacharie, 23

Basque and Aix Roads, Battle of, 101

Beaufort, Sir Francis, 110

Belle Isle, Battle of, 111–112

Bellerophon, 112

Berkeley, Sir George Cranfield, 116

Bermuda naval base, 117

Blackwood, Sir Henry, 126

Bligh, William, 129

blockading, 130

Bougainville, Louis-Antoine de, 144

Brenton, Sir Jahleel, 150

Brueys d’Aigalliers, François Paul de, 161

Calder, Sir Robert, 173

Cape Finisterre, Battle of, 183

Cape Ortegal, Battle of, 185–186

Cape St. Vincent, Battle of, 188

Caracciolo, Francesco, 192

Casabianca, Louis de, 198

chasse-marées, 208

French Revolutionary and Napoléonic Wars, continued

Cochrane, Thomas, 231

Cockburn, Sir George, 232

Codrington, Sir Edward, 233

Collingwood, Cuthbert, 239

Colpoys, Sir John, 241

Copenhagen battles, 255–257

Cornwallis, Sir William, 259

Dance, Sir Nathaniel, 285

Danish navy, 302–303

Defence, 300

Donegal, Battle of, 324–325

Duckworth, Sir John, 336

Duncan, Adam, 339

Elphinstone, George, 353

Euryalus, 363

fireships, 382

Foudroyant, 397

Fremantle, Sir Thomas, 405–406

French navy, 401

frigates, 409

Gambier, James, 422

Gantheaume, Honoré, 423–424

Glorious First of June, Battle of, 436–438

Graves, Sir Thomas, 449

Gravina, Federico, 449

Gulf of Genoa, Battle of, 461

Halifax Naval Base, 474

Hallowell, Sir Benjamin, 475

Hamelin, Ferdinand, 477

Hardy, Sir Thomas, 479

Hermione, 492

Hood, Alexander, 501

hospital ships, 508

Hoste, Sir William, 510

Howe, Richard, 514

Hyères, Battle of, 520–521

Ile de Groix, Battle of, 525

Jervis, John, 555–556

Keats, Sir Richard, 571–572

Kersaint, Armand, 575

ketches, 575

Lissa, Battle of, 630–631

naval architecture, 733

Nelson, Horatio, 742–743

Nile, Battle of, 754–756

Orde, Sir John, 774

Orion, 776

Pakenham, Sir Thomas, 782

Pellew, Edward, 792

Popham, Sir Home, 811–812

rockets, 245, 857

Royal Navy and, 155, 156

Russian navy, 868

San Domingo, Battle of, 884

Santissima Trinidad, 888

Saumarez, James, 889–890

scampavias, 893

Smith, Sir William, 937–938

Spanish navy, 948–949

Spencer, George, 959

Strachan, Sir Richard, 975

Toulon, capture of, 1023

Trafalgar, Battle of, 1027–1029

Troubridge, Sir Thomas, 1037

Villaret de Joyeuse, Louis, 1081

Villeneuve, Pierre, 1082

Walcheren Expedition, 1090

Warren, Sir John, 1094

Winter, Jan Willem de, 1108–1109

Freyberg, Bernard, 266

Friedrich Eckholdt, 96

Frigates

Alliance, 23–24

Amethyst, 28–29

Arethusa, 49

Bainbridge, 84–85

Chesapeake, 212–213

Congress, 244

Constellation, 247

Constitution, 247, 248(photo)

donkey frigates, 326

Essex, 360–361

Euryalus, 363–364

evolution of, 409

evolution of cruisers, 271

Gloire, 435

Humphreys, Joshua, 516

Lissa, Battle of, 630–631

modern destroyers and, 308

President, 821

razeed, 846

ship rig, 919

Trincomalee, 1032

United States, 1052–1053

Frobisher, Sir Martin, 370, 409–410, 484, 513, 851

Froissart, Jean, 180

Frolic, 118, 666, 1091

From Dreadnought to Scapa Flow (Marder), 655

“From the Sea” doctrine, 230

Fronde, 853

Fort Royal, 323

Frost, Honor, 34

Frost, L. H., 451

Froude, William, 733

Frunze, 583

Fry, Joseph, 1083

F4U Corsair fighters, 78

Fubuki, 181, 989

Fubuki-class destroyers, 410–B

Fuchida, Mitsuo, 411(photo), 411–412

Full-rigged ships, 919

Fulmine, 338

Fulton, 302, 798

Fulton I, 302

Fulton, Robert, 412, 412(photo), 689, 926, 969, 976

Fulton the First, 412

Fundamentals of Naval Strategy (Bernotti), 117

Fundamentals of Naval Tactics (Bernotti), 117

Funston, Frederick, 386, 1074

Furious, 12, 77, 286, 385, 413, 653, 854, 1015

Furneaux, Thomas, 8

Furutaka, 181

Fuso-class battleships, 104, 551

Fuzhou Naval Yard, 216, 262, 929

FX-1400 radio-guided bombs, 882, 891

G-42, 159

G

Gaba Tepe, 419

Gabbard, Battle of, 35, 127, 296, 379, 415, 615, 701

Gabriel, 410

Gad Ali, 327

Gadsden, Christopher, 248

Gagarin, Yuri, 916

Gagnan, Emile, 263

Gaines, 699

Galatea, 253, 392

Galatée, 459

Galeasses, 418–419, 461, 621, 948

Galen, Johan van, 350, 618

Galena, 857, 1089

Galilei, Galileo, 739

Galiote à bombe, 139, 922

Galiots, 416

La Galissonnière-class, 343

Galleons, 416–417, 417(photo)

Ark Royal, 51

East Indiaman, 347

Henry Grace à Dieu, 489

Revenge, 851–852

Spanish navy, 948

Gallery, Daniel V., Jr., 417–418

“Gallery Memorandum,” 418

Galley frigates, 419

Galleys, 418–419

biremes, 120

French navy, 853

galeasses, 416

galiots, 416

Lepanto, Battle of, 619–620

scampavias, 893

Venetian navy, 732

Galleys (cooking), 171

Galliots, 139

Gallipoli Campaign, 32, 164, 419–420, 611, 922, 1100

Galtieri, Leopoldo, 374

galvanic, Operation, 434, 1000–1002. See also Tarawa, capture of

Galveston, 225

Gama, Vasco da, 319, 369, 421, 421(photo)

Gambier, James (1723-1789), 422

Gambier, James (1756-1833), 101, 231, 256, 407–408, 422

game warden, Operation, 1080

Gamecock, 1100

Gamecock Fleet, 323

Gamo, El, 231

Ganges, 406, 422, 686

Gangut, 423

Gangut, 47

Gangut-class battleships, 288

Gantheaume, Honoré, 239, 423–424, 475

Garcia de Palacio, Diego, 732

Gardner machine guns, 646

Garfield, Sidney R., 566

Garibaldi, Giuseppe, 38

Garland, 339, 502

Garnier, Francis, 262

Garrett, George, 976

Gascogne, 853

Gaspee, 1100

Gato-class submarines, 978

Gauthier de Rigny, Henry, 738

Gazelle Bay, Battle of, 354–355

Gaztañeta (Spanish admiral), 186

Geary, Sir Francis, 424

Gefechtskehrtwendung, 896

Geiger, 1035

Geiger, Roy Stanley, 144, 245, 424–425

Guadalcanal, 455

Guam, amphibious operation, 457, 458

Marianas Islands operations, 656

Okinawa invasion, 768

Palau Islands campaign, 782

Peleliu Island, amphibious operation, 792

Gela, 474

“Genda Circus,” 425

Genda, Minoru, 425(photo), 425–426, 597

General Alexander E. Anderson, 1035

General Beauregard, 806

General Belgrano, 246, 375, 374(photo), 426, 623

General Bragg, 806

General chase, 426

General Design of Warships (Hovgaard), 511

General Dynamics, 427

General Electric, 960

General George M. Randall, 1035

General Henry W. Butner, 1035

General History of the Robberies and Murders of the Most Notorious Pirates (Johnson), 805

General J. C. Breckenridge, 1035

General John Pope, 1035

General M. C. Meigs, 1035

General Pike, 260

General Slocum, 898

General Sterling Price, 806

General Steuben, 1104

General Sumter, 806

General Thompson, 806

General Van Dorn, 806

General W. H. Gordon, 1035

General W. P. Richardson, 1035

General William A. Mann, 1035

General William Mitchell, 1035

General William Weigel, 1035

Generals-at-Sea, 427

Blake, Robert, 126–127

Deane, Richard, 295, 296

fighting instructions, 378–379

Mock, George, 701

Montagu, Edward, 705

Généreaux, 118, 755, 1082

Genet, Edmond, 833

Genoa, 947

Curzola, Battle of, 277–278

Doria, Andrea, 327

Duquesne, Abraham, 342

wars with Venice, 805, 806, 1073

Genoa, Gulf of. See Gulf of Genoa, Battle of

Gensoul, Marcel, 151, 940

George I (king of England), 168

George I (king of Greece), 568

George II (king of England), 151, 169, 584

George III (king of England), 856, 1106

George IV (king of England), 109, 128, 245, 1107

George V (king of England), 441, 648

George Washington, 51, 84

George Washington (aircraft carrier), 190, 758

George Washington (privateer), 999

George Washington (submarine), 87–88, 427–428, 809, 817, 978

Georgia, 199, 254, 450, 570, 578

Germain, 86

German commerce raiders, 428

Atlantis, 69–70

Seeadler, 907

German Confederation, 430

German Democratic Republic, 432

German Unification, Wars of, 428–429, 486–487

Germantown, 162

Germany

Agadir crisis, 9–10

Anglo-German naval treaty, 39

British blockade during World War I, 131, 132–133

British blockade during World War II, 133–134

Hanseatic League, 478

Tsingtao, 1039–1040

Germany Army, The (Rosinski), 862

Germany, navy, 429–432

Admiral Graf Spee, 6

aircraft carriers, 77

Altmark, 24–25

Arnauld de la Perière, Lothar von, 57

Atlantis, 69–70

Bachmann, Gustav, 83

battle cruisers, 102

battleships, 104, 105

Bayern-class battleships, 106–107

Befehlshaber der U-Boote, 110

Bismarck, 122–123

Blücher, 135–136

Canaris, Wilhelm, 179

Capelle, Edward von, 189–190

commerce raiders, 69–70, 428, 458, 907

Coronel, Battle of, 259–260

cruisers, 272

Derfflinger-class battle cruisers, 304–305

Deutschland-class pocket battleships, 309–310

Dönitz, Karl, 325

E-boats, 348

Emden, 354

fast patrol boats, 377

Goeben, 438–439

Graf Zeppelin, 443–445

Hindenburg, 496

Hipper, Franz Ritter von, 497

Holtzendorff, Henning von, 500

Ingenohl, Friedrich von, 532

Karlsruhe, 569

König-class battleships, 588–589

Königsberg, b589

Kretschmer, Otto, 594–595

Laconia Order, 605

Langsdorff, Hans, 613

Magdeburg, 648

midget submarines, 680

minesweepers, 692(photo)

motor gunboats, 714

Möwe, 717

Müller, Georg, 718–719

Nassau-class battleships, 727

naval intelligence, 534

Ostfriesland, 776

pocket battleships, 807–808

Pohl, Hugo von, 808

Prien, Günther, 822

Prinz Eugen, 823

Raeder, Erich, 842–843

Reuter, Ludwig von, 851

S-boats, 1022

Scharnhorst-class battleships, 895–896

Scharnhorst-class cruisers, 894

Scheer, Reinhard, 896–897

Schepke, Joachim, 897

schnelleboote, 899

Seydlitz, 911–912

sinking of the Athenia, 61

sonar, 941

Souchon, Wilhelm, 942

Tirpitz, 1015

Tirpitz, Alfred von, 1014–1015

Treaty of Versailles, 443–444

Trotha, Adolf von, 1036

Von der Tann, 1085

Wilhelm II, 1104–1105

Wolf, 1109–1110

“Z” Plan, 1135

See also Atlantic, Battle of (1914-1918); Atlantic, Battle of (1939-1945); Franco-German War; Franco-Prussian War; German commerce raiders; High Seas Fleet; Mediterranean, World War I; Scapa Flow, scuttling of German Fleet; Submarine warfare, World War I; Submarine warfare, Atlantic, World War II; U-boats; World War I; World War II (excluding Pacific Theater)

Gerry, Elbridge, 834

Geuzen, 745

Gheria, 1098

Ghormley, Robert Lee, 174, 347, 433

Gianibelli, Frederigo, 689

Gibbons, Grinling, 924

Gibbs and Cox designers, 359

Gibbs, William Francis, 1052

Gibraltar, 605

Gibraltar, 168, 433, 460

Cape St. Vincent, Battle of, 187

Dutch victory (1607), 745

Force H, 393

Heemskerk, Jacob van, 485

Herbert, Arthur, 490

Marbella, Battle of, 654–655

Spanish Succession, War of, 948, 952, 953

Vélez-Málaga, Battle of, 1024, 1070–1071

Victory, 1078

Gilbert, Sir Humphrey, 410, 453, 843

Gilbert Islands, capture of, 434, 659, 1000–1002, 1120, 1132

Gilmer, Thomas, 789

Gitana, 1011

Giulio Cesare, 172, 173, 189, 931, 1095

Gladstone, William, 147

Glascock, William, 735

Glasgow, 27, 248, 259, 260, 373, 503, 959, 1101

Glassell, W. T., 291

Glatton, 227, 389, 434, 847

Glitra, 983

Global Marine, Inc., 435, 436

Global Positioning System (GPS), 638, 740

Gloire, La, 56, 103, 341, 389, 435, 435(photo), 447, 467, 477, 602, 726, 750

Glomar Explorer, 435–436

Gloria Castle, 815

Glorious, 262, 405, 727, 896, 1069

Glorious First of June, Battle of, 407, 436–438

Bellerophon, 112

Berkeley, Sir George Cranfield, 116

Berry, Sir Edward, 118

Bouvet de Précourt, François, 146

Codrington, Sir Edward, 233

Collingwood, Cuthbert, 239

crossing the line tactic, 269

Duckworth, Sir John, 336

French navy, 401

Gambier, James, 422

Gantheaume, Honoré, 423

Graves, Sir Thomas, 449

Hood, Alexander, 501

Howe, Richard, 514

Orion, 776

Pakenham, Sir Thomas, 782

Troubridge, Sir Thomas, 1037

Villaret de Joyeuse, Louis, 1081

Glorius, 12

Glossaire nautique (Jal), 728

Gloucester, 39, 151, 173, 890, 1089

Gloucester, Cape. See Cape Gloucester, amphibious assault on

Glover, Richard, 508

GMT. See Greenwich Mean Time

Gneisenau (battleship), 134, 895–896

Channel Dash, 203, 431, 823

Narvik, Battles of, 727

Norway campaign, 262, 849

Gneisenau (cruiser), 102, 894

Coronel, Battle of, 259, 260

Falklands, Battle of, 373, 535, 959

Godfroy, René Émile, 438

Godoy, Manuel de, 948

Goebbels, Joseph, 61

Goeben, 143, 266, 288, 438–439, 670, 672, 687, 942, 1036, 1115

Goës, Philips van der, 1081

Goethals, George W., 784

Gokstad ship, 637

“Golden Devil, The,” 945

Golden Fish, The (film), 263

Golden Hinde, 303, 331, 439–441, 440(photo)

Golden Jubilee, 156

Golden Lion, 141

Goldenfels, 69

Goldwater, Barry, 841, 1018

Goliath, 420, 755, 777, 786

Golice-Tarnow offensive, 88

Golikov, Evgeny, 818

Gona, 748

Gondar, 902

Gondolas, 801

Good Hope, 259, 260, 266, 648, 959

Good Hope, Cape of, 369, 421, 816

Goodenough, Sir William E., 441, 487

Goodeve, Charles, 485

Goodhart, F. H. J., 984

Goodrich, Caspar Frederick, 441–442

Goodson, William, 721

Goodwill, 508

Gorbachev, Mikhail, 442, 947

Gordon, Charles, 99, 115, 213

Gorée, 36

Gorgas, William, 1130

Gorgon, 279–280

Göring, Herman, 979

Gorshkov, 577

Gorshkov, Sergei Georgievich, 237, 442, 599, 946

Gort, John, 340

Gosport Navy Yard, 297, 442–443, 443(photo), 1054, 1082. See also Norfolk Navy Yard

Goto, Aritomo, 181, 182

Gouden Leeuw, 443

“Gouden Leeuw, The” (Velde), 443

Governolo, 799

Goya, 1104

GPS. See Global Positioning System

Grace à Dieu, 849

Graf Spee. See Admiral Graf Spee

Graf Zeppelin, 77, 443–445, 444(photo), 1135

Grafton, 452, 502, 786, 1075

Grafton, Henry, Duke of, 240

Graham, Sir James, 389, 731

Grampus, 933

Gran Colombia. See Colombia

Grand Alliance, Spanish Succession, War of, 951–953

Grand Alliance, War of, 445

Châteaurenault, François, 209

Dilkes, Sir Thomas, 314

Duguay-Trouin, René, 337

Forbin-Gardanne, Claude, 392

See also League of Augsburg, War of

“Grand amiral,” 5

Grand Fleet, 445–447, 446(photo)

Beatty, David, 109

Jellicoe, John, 554

Jutland, Battle of, 561–564

King Edward VII–class battleships, 580

Madden, Sir Charles, 648

naval intelligence, 534

Royal Naval Air Service, 864

Royal Oak, 865

Warspite, 1095

Wilson, Sir Arthur, 1107

See also Atlantic, Battle of (1914-1918); Britain, navy; World War I

Grande Hermione, 417(photo)

Grant, Ulysses S., 391, 395–396, 813, 1055, 1056, 1057

Grape shot, 447, 923

Grapnels, 261

Grappling irons, 261, 280

Grasse-Tilly, François Joseph Paul, 28, 144, 379, 401, 447–448, 459

Chesapeake, second Battle of, 214, 1062

Dominica, Battle of, 323–324

Hood, Samuel, 502

Martinique, Battle of, 660, 661

St. Kitts, Battle of, 875–876

Saints, Battle of, 859, 878–879

Villeneuve, Pierre, 1082

Grau, Miguel, 537

Gravelines, Battle of, 670, 950

Graves, Thomas (1680-1775), 448

Graves, Sir Thomas (1725-1802), 28, 214, 215, 379, 448–449

Gravier, Charles, 27

Gravina, Federico Carlos, 449

Grazhdanin, 89

Great Britain, 904

Great Britain

Agadir crisis, 9–10

Alabama claims, 17

Allin, Sir Thomas, 24

amphibious warfare, 32–33

Anglo-German naval treaty, 39

armed merchant cruisers, 55

Australia and, 73

Cinque Ports, 223

coastal defenses, 228, 229

cod wars, 232–233

Courts of Admiralty, 263

Declaration of London, 297–298

Deptford Navy Yard, 303

destroyers for bases deal, 309

Devonport naval base, 311

Dieppe raid, 313–314

Dogger Bank incident, 322–323

Falklands War, 373–375

gunboat diplomacy, 465

intervention in the River Plate, 37–39

Jenkins’ Ear, War of, 74

Laird rams affair, 606

Lend-Lease agreement, 619

naval academies, 731–732

naval architecture, 733–734

naval discipline, 316–317

Navigation Acts, 738–739

Norman invasion, 30–31

Opium Wars, 771–773

Seven Years’ War, 910–911

Sovereignty of the Seas, 329

Suez Crisis, 987–988

Trent Affair, 1029–1031

Union Jack, 547

War of 1812, 1090–1092

War of the Austrian Succession, 74–75

See also Britain, navy

Great Britain’s Coasting Pilot (Collins), 240

Great Eastern, 1095

Great Harry, 489

Great Lakes. See Lake Erie; Lake Ontario

“Great Marianas Turkey Shoot,” 801

Great Northern War, 302, 552, 761, 763, 769, 799–800, 860, 991, 1020

Great White Fleet, 450

Coontz, Robert, 254

Dewey, George, 312

Evans, Robley, 365

Ingersoll, Royal, 532

Kimmel, Husband, 578

Kinkaid, Thomas, 581

Knox, Dudley, 584

Roosevelt, Theodore, 862

Stark, Harold, 967

Greater Underwater Propulsion Power (GUPPY) program, 977

Grebe antisubmarine weapon, 60

Greco-Persian War

Artemisium battles, 58

Cnidus, Battle of, 226

invasion of Athens, 1010

Salamis, Battle of, 880–881

Greece, ancient

Aegospotami, Battle of, 9

naval signals, 927

rams, 844

Themistocles, 1010

triremes, 1032

See also Athens; Peloponnesian War; Sparta

Greece, navy

Balkan Wars, 85–86

Cochrane, Thomas, 231

Kanaris, Konstantine, 568

Kilkis, 696

Miaoulis, Andreas, 677

Greek War of Independence, 677, 737–738

Greeley, A. W., 114

Greeley Arctic Relief Expedition, 664, 673, 898

Green and Wigram shipbuilders, 125

Green, John, 711

Greene, Nathanael, 206

Greene, Samuel, 703

Greenhow, Rose, 498

Greenwich, 886

Greenwich Hospital, 92, 501, 502, 859

Greenwich Mean Time (GMT), 221, 450–451

Greenwich Observatory, 450

Greer incident, 451

Gregory XIII (pope), 739

Greif, 133

Greig, Sir Samuel, 451, 868

Grenada, 170, 362

Grenada, Battle of, 336, 452

Grenada, U.S. invasion of, 452–453, 907

Grenades, 453

budge barrels, 163

Grenfell, John Pascoe, 38–39, 148

Grenville, Sir Richard, 453–454, 851–852

“Grey Wolves,” 595

Greyhound, 510, 782

Greynvalle, Sir Richard, 453

Greynville, Sir Roger, 453

Grieg, Samuel Karlovich, 1005

Griffin, 729

Griffiths, John W., 734

Griffon, 152

Griswold, Oscar W., 144, 747

Grog, 454, 961, 1075

Grogram, 454

Gromoboi, 1049

Gromyko, Andrei, 273

Grosser Kurfürst, 430, 588–589

Grossfürst, 931

Grotius, Hugo, 454–455

Growler, 763

Grumman F4F Wildcat fighters, 78

Grumman F6F Hellcat fighters, 78

Gruppen-Horch-Gerät sonar, 941

Guadalcanal, 418

Guadalcanal, 455–457, 456(photo), 940, 1064, 1120–1121

amphibious vehicles, 30

amphibious warfare, 33

Bismarck Sea, Battle of, 123, 124

Callaghan, Daniel, 174

Cape Esperance, Battle of, 181–182

Doyle, James, 330

Eastern Solomons, Battle of, 347

Fitch, Aubrey, 384

Fletcher, Frank Jack, 387

Geiger, Roy, 424

Ghormley, Robert Lee, 433

Halsey, William, 476

Hill, Harry, 496

Hornet, 505

Mikawa, Gun’ichi, 684–685

Mitscher, Marc, 698

Nagumo, Chūichi, 724

nightfighting, 754

Santa Cruz Islands, Battle of, 885

Savo Island, Battle of, 891–892

searchlights, 966

Sherman, Forrest, 917

Shokaku-class aircraft carriers, 921

Tanaka, Raizo, 999–1000

Turner, Richmond, 1045

Wasp, 1097

Wylie, Joseph, 1122

Yamamoto, Isoroku, 1128

Zumwalt, Elmo, 1136

Guadalcanal, naval Battle of, 456–457, 617, 940

Abe, Hiroaki, 1

Atlanta-class light cruisers, 61–62

Lunga Point, 1–2, 1003

Tassafaronga, 457, 796, 1003, 1122

Guadaloupe, 676

Guadeloupe, 555

Guam, 17–18, 102, 488

Guam, amphibious operation, 138, 245, 425, 457–458, 880

Guam, Spanish-American War, 254

Guard, 1004

Guardian, 856

Guardships, 458, 515

Guedes, Pinto, 149

Guerre de course, 70, 97, 400, 458, 556, 557. See also Commerce raiders/raiding

Guerre d’escadre, 459

Guerre maritime et les ports français, Le (Aube), 556

Guerre navale et les ports militaires de la France (Aube), 70

Guerrier, 143

Guerrière, 247, 477, 515, 821, 1091

Gueux, Les. See Sea Beggars

Guichen, Luc Urbain de Bouëxic, 324, 448, 459–460, 573, 1068

Guided bombs, 859–860, 882

Guided-missile cruisers, 142, 225, 272, 1012

Guided-missile destroyers (DDGs), 218, 308, 308(photo)

Guided-missile frigates, 966

Guided-missile light cruisers (CLGs), 225

Guided missiles aboard ships, 460

Aegis weapons system, 8

antiaircraft, 42

antiaircraft cruisers, 40

Boston, 142

electronic countermeasures, 350

electronic warfare, 352

Exocet missiles, 367–368

fast patrol boats, 377

Long Beach, 636

on submarines, 45

Guillaume Tell, 118, 126, 755, 1082

Guise, Martin, 957

Gujaratis, 319

Gulf and Inland Waters, The (Mahan), 649

Gulf of Genoa, Battle of, 405, 461, 520

Gulf of Sirte incident, 461. See also Sirte, First Battle of; Sirte, Second Battle of

Gulf of Tonkin incidents. See Tonkin Gulf incidents

Gulf War, 461–463

Aegis weapons system, 8

battleships, 105

blockading, 132

Dutch navy, 746

Exocet missiles, 367

Forrestal-class aircraft carriers, 395

Iowa-class battleships, 536, 537

laser guidance systems, 469

mines, 691

minesweeping, 693

Royal Australian Navy, 74

Royal Canadian Navy, 179

SEALs, 907

shore bombardment, 923

Special Boat Section, 958

Ticonderoga-class cruisers, 1012

Tomahawk cruise missiles, 271

United States Marines, 658

Gulflight, 640

Gull, 688

Gun directors, 315

Gun room, 680

Gun sights, 315

Gun turrets. See Revolving gun turrets

Gunades, 463

Gunboat diplomacy, 28–29, 465, 771–773

Gunboats, 463–464, 464(photo)

Eads ironclads, 345

Opium Wars, 772, 773

timberclads, 1013

Gundalows, 465

Gundelows, 465

Gunnades, 463

Gunners, 1093

Gunner’s picks, 465

Gunner’s quadrant, 465–466

Gunner’s tools, 465–466

Gunnery. See Fire control systems; Guns and gunnery

Gunpowder, 467, 469, 909

Guns and gunnery, 466–469, 468(photo)

broadsides, 157–158

Broke, Sir Philip, 158–159

Brooke, John, 160

cannons, 180

carronades, 195

chase guns, 208

columbiads, 242

Congreve, Sir William, 244–245

continuous aim firing, 250

Guns and gunnery, continued

culverins, 275

Dahlgren guns, 281, 281(photo), 282, 283(photo)

Dahlgren, John, 281, 282

director fire control system, 315

Douglas, Sir Charles, 328–329

dynamite guns, 344

gunades, 463

gunner’s tools, 465–466

gunnery on battleships, 104

long guns, 636

murderer, 719

naval armor, 56

Paixhans guns, 781

“Peacemaker” explosion, 789

perriers, 797

Pollen, Arthur, 809

proximity fuze, 828

quick-firing guns, 838

Scott, Sir Percy, 903

serpentines, 909

shell, 914–915

shot, 914, 923

Sims, William, 929

Sperry, Elmer, 960

swivel cannon, 993–995

Vesuvius, 1075

See also Revolving gun turrets

GUPPY program. See Greater Underwater Propulsion Power program

Gustav III (king of Sweden), 871–872, 990, 1077

Gustav Line, 46

Gustavus II Adolphus (king of Sweden), 991, 1070

Gustavus II Vasa (king of Sweden), 470, 991

Gwin, 587

Gylippus, 996

Gymnote, 70

Gyroscopes, 960

Gyroscopic stabilizer, 1102

H

H. L. Hunley, 42, 131, 208, 243, 471(photo), 471–472, 472(photo), 729, 958, 976, 1056–1057

Habsburg, 1006

Hackett, James and William, 23

Hadley Quadrant, 293

Hadrian, 667

Hagikaze, 1071

Hague, 249

Hague Convention, 298, 473, 688

Haguro, 354, 597, 998

Haida, 473

Haidar Ali, 529

Hail shot, 719

Haiti, 167

Håkon, Earl, 332

Haldane Mission, 500

Hale, John P., 390

Halifax Naval Base, 473–474

Hall, John Lesslie, Jr., 474, 493, 582, 882

Hall, William Hutchins, 744

Hall, Sir William Reginald, 475, 534

Halland-class destroyers, 993

Halleck, Henry W., 395

Halley, Edmund, 952

Hallowell, Sir Benjamin, 91, 475–476

Halsey, William Frederick, Jr., 476, 476(photo)

Bogan, Gerald, 138

Bougainville, 144

Cape Engaño, Battle of, 780

Conolly, Richard, 245

Ghormley, Robert, 174, 433

Guadalcanal, 456

Hornet, 505

Iowa, 536

Leyte, amphibious operation, 624

Leyte Gulf, Battle of, 597, 626, 627

McCain, John, 665

New Georgia, Battle of, 747

New Guinea campaign, 748

New Jersey, 751

Nimitz, Chester, 757

Rabaul attacks, 184

Santa Cruz Islands, Battle of, 885

submarine warfare in the Pacific, 982

Tokyo raid, 1016–1017

Hamelin, Ferdinand Alphonse, 267, 477

Hamet Karamanli, 95

Hamidiye, 86

Hamilcar, 349

Hamilcar Barca, 831

Hamilton, Alexander, 1058

Hamilton, Sir Edward, 492

Hamilton, Emma, 397, 743

Hamilton, Sir Ian, 290, 419

Hamilton, L. H. K., 250–251

Hammersly, L. R., 728

Hammond, William, 8

Hampshire, 477–478

Hampton Court, 492

Hampton Roads, Battle of, 558, 702–703, 704, 844, 1056, 1083, 1083(photo)

Han-class nuclear submarines, 218

Hancock, 249, 361

Handling Ships (Chapman), 205

Handspikes, 466

Hango Head, 47

Hankey, Maurice, 288, 863

Hannah, 999

Hannibal, 22, 241, 405

Hannibal, 337, 721, 831, 832

Hanno, 349

Hannover, 71

Hans (king of Denmark), 302

Hansa, 808

Hansa cogs, 233

Hansan-do, Battle of, 593, 1131

Hanseatic League, 233, 478, 933, 991

Hanson, 1046

Hapsburg Empire, navy of, 75–76

Harbors, artificial, 717–718

Hardi-class, 343

Harding, Warren G., 1096

Hardtack, 149–150

Hardy, 726

Hardy, Sir Charles, 85

Hardy, Sir Thomas Masterman, 91, 126, 232, 478–479, 1081

Harold Bluetooth, 993

Harold Godwinson. See Harold II

Harold II (king of England), 31, 156

Harpagos, 832

Harpers Ferry, 657

Harpoon missiles, 460

harpoon, Operation, 652

Harriet Lane, 1058

Harrington, John, 911

Harrison, Benjamin, 1026

Harrison, John, 739–740

Harrison, William Henry, 798

Harry S. Truman, 758

Hart, Thomas Charles, 343, 479–480

Hartford, 480, 640, 699, 752, 924

Hartlepool, 1032

Haruna, 588

Harvard University, 19

Harvey, F. J. W., 563

Harvey, H. A., 56

Harwich Dockyard, 296

Harwood, Sir Henry, 480–481, 856–857

Has (king of Norway), 763

Hasdrubal, 831, 832

Haslar Hospital, 629

Hassan of Algiers, 1005

Hassler, 1004

Hastings, 223

Hastings, Anthony, 97

Hata, Shunroku, 1132

Hatsukaze, 355

Hatsuyuki, 1

Hatteras, 16, 908

Hatton, Sir Christopher, 441

Hatuse, 551

Haus, Anton von, 481, 670, 671, 758

Hauteval, Lucien, 834

Havana, Battle of (1748), 481–482, 584

Havana, capture of (1762), 202, 228, 482–483, 802, 911

Havock, 307, 483, 726

Hawaii, 18

Hawaiian Islands, 254

Hawk, 821

Hawke, 983

Hawke, Sir Edward, 151, 244, 424, 483, 492

Cape Finisterre, second Battle of, 182, 183

fighting instructions, 379

general chase tactics, 426

Ile d’Aix, Battle of, 524–525

Knowles, Sir Charles, 584

nightfighting, 753

Quiberon Bay, Battle of, 837–838, 910

Saunders, Sir Charles, 890

Seven Years’ War, 910, 911

Hawker Aircraft, 386

Hawkins, Sir John, 352, 416, 484, 513, 851

Hawkins, William, 484

Hay-Bunau-Varilla Treaty, 784

Hay-Pauncefote Treaty, 783

Hayate, 1089

Haycock, William, 389

Hayes, John Daniel, 355, 484

Hayreddin. See Barbarossa

HD-10, 717

Heavy cruisers

Baltimore-class, 89–90

Blücher, 135–136

Boston, 142

Exeter, 366, 367(photo)

Indianapolis, 529–530

Pensacola-class, 795–796

Prinz Eugen, 823

Renown-class, 849–850

Takao-class, 998

Hebe, 1106

Hecate, 279–280

Hecla, 55, 139, 1107

Hector, Charles (Comte d’Estaing), 28, 143, 170

Hedgehogs, 356, 485, 980

Heemskerk, Jacob van, 485, 745

Heidin, Count (Russian admiral), 738

Heijn, Piet, 486, 745

Heimburg, Heino von, 985

Heinrich (German crown prince), 719

Heireddin Barbarossa, 984

Hejmdel, 486

Hela, 506, 983

Helena, 479, 596

Helfrich, Conrad, 480

Helgoland, Battle of (1864), 75, 429, 486–487, 1006

Helgoland Bight, Battle of (1914), 62, 487, 1115

Beatty, David, 109

Goodenough, Sir William, 441

High Seas Fleet, 495

Hipper, Franz Ritter von, 497

Keyes, Roger, 576

Tyrwhitt, Sir Reginald, 1047

Helgoland-class battleships, 776

Helicopter assault ships (LPHs), 488

Helicopter Attack Light Squadron (Vietnam War), 1080

Helicopters

aboard ships, 487–488, 545

minesweeping, 693

United States Marines, 658

Hellcat fighters, 78

Helldiver dive-bombers, 320

Hellenica Oxyrhynchia, 9

Helles, Cape, 419

Hellyer, Paul, 178

Help, Sir Arthur, 773

Helsingfors, 47, 872

Helsinki, 227, 872

Hemans, Felicia, 198

Henderson, Archibald, 488–489

Henderson Field, 347, 455, 456, 457, 940, 1121

Henri Bourbon. See Henry IV

Henry, 81

Henry (king of Portugal), 369

Henry Grace à Dieu, 489, 490, 661

Henry III (king of England), 316

Henry IV (king of France), 311

Henry, Prince of Prussia, 88

Henry V (king of England), 156, 961

Henry VII (king of England), 154, 156, 489, 816, 849

Henry VIII (king of England), 7, 154, 156, 489–490, 490(photo)

coastal defenses, 228

Deptford Navy Yard, 303

Henry Grace à Dieu, 489, 490

maritime law, 316

Mary Rose, 661

pirates, 805

Portsmouth naval base, 816

Regent, 849

Spithead, 961

Henschel dive-bombers, 320

Henson, Matthew, 791

Herbert, Arthur (Earl of Torrington), 92, 108, 114, 163, 301, 365, 379, 490–491, 635, 860, 867, 924, 945, 1024

Herbert, Godfrey, 984

Hercules, 903

Hermaea, Cape, 831

Hermaeum, 261

Hermaphrodite brigs, 151, 491

Hermes, 12, 201, 203, 411, 491, 622, 724, 853, 914

Hermione, 492

Héroïne, 447

Héros, 118, 602

Heros, 816

Herrick, John, 1018

Hersing, Otto, 983, 985

Hervey, Augustus John (Earl of Bristol), 492

Hervey, William, 492

Hesse, Kurt, 313

Hester, John H., 747

Hewes, Joseph, 248

Hewitt, Henry Kent, 245, 474, 492–493, 582, 882, 926, 1019

HF/DF. See Radio direction finding

Hiawatha, 1058

Hibernia, 77, 579, 580

Hideyoshi, Toyotomi, 593, 594

Hiei, 1, 456, 588

Hiero II, 831

Higgins, Andrew Jackson, 493, 611

Higgins boats, 493, 494(photo), 611

Higgins Industries, 493, 828

Higginson, Francis J., 666

High-charged ships, 495–496

High-explosive shells, 469

High-frequency direction finding (Huff-Duff), 517

High Seas Fleet, 430, 494–495

Baltic operations, 88–89

battle cruisers, 102

Bayern-class battleships, 106–107

Derfflinger-class battle cruisers, 304–305

Hipper, Franz Ritter von, 497

Holtzendorff, Henning von, 500

Ingenohl, Friedrich von, 532

Jutland, Battle of, 561–564

König-class battleships, 589

Nassau-class battleships, 727

Pohl, Hugo von, 808

Reuter, Ludwig von, 851

Scheer, Reinhard, 896–897

Souchon, Wilhelm, 942

Tirpitz, Alfred von, 1014–1015

Trotha, Adolf von, 1036

See also Atlantic, Battle of (1914-1918); Germany, navy; Scapa Flow, scuttling of German Fleet; World War I

Hill, Harry A., 496

Hills, John, 492

Hindenburg, 496

Hindenburg, Paul von, 89, 190, 1105

Hindustan, 579, 731

Hipper, 497

Hipper, Franz Ritter von, 63, 88, 135, 322, 497, 563, 851, 893

Hirohito (emperor of Japan), 570

Hiroshima, 1121

Hiryu, 12, 491, 497, 565, 682, 1089, 1126

Hispaniola, 795

Histoire des voyages (Bellin), 113

History of the Administration of the Royal Navy, 773

History of the American Sailing Navy, A (Chapelle), 203, 204

History of the Great War (Corbett), 258–259

History of the Navy of the United States of America (Cooper), 255

History of the United States (Bancroft), 90

History of the World, A (Raleigh), 843

History of U.S. Naval Operations in World War II (Morison), 710

Hitler, Adolf, 70

Anglo-German naval treaty, 39

Atlantic Wall, 229

Barents Sea, Battle of, 96

Battle of the Atlantic, 64, 65

Canaris, Wilhelm, 179

cerberus, Operation, 203

commerce raiding, 1117

Crete, Battle of, 266

Dieppe raid, 313

Dönitz, Karl, 325

Dunkerque evacuation, 340

German navy, 431, 444

Pan-American Neutrality Zone, 746

Scharnhorst-class battleships, 895

U-boats, 979

“Z” Plan, 1135

Hiyo, 567, 801

Hobart, 648

Hobart-Hampden, Augustus Charles, 497–498

“Hobie Cats,” 200

Hobson, Richmond Pearson, 498

Hoces, Don Lopes de, 329

Hoche, 325

Hoche, Lazare, 146

Hodges, John R., 768

Hogland, Battle of, 451, 872

Hogue, 2, 43, 975, 983

Hohenzollern, 842

Hoke, Robert F., 18

Hokkaido, 387

Holbrook, Norman, 984

Holcomb, Thomas, 936

Holker, John, 711

Holland, 321, 499, 976–977

Holland, French Revolutionary and Napoléonic Wars, 408

Holland, John Philip, 42, 499, 499, 609, 976, 1020

Holland, Lancelot E., 122

Holland Submarine Boat Company, 499

Hollandia, 748, 750

Holmen, 302

Holmes, Charles, 481–482

Holmes, Oliver Wendell, 247

Holmes, Sir Richard, 500

Holmes, Sir Robert, 36, 37, 775, 873, 961

“Holmes’s Bonfire,” 500

Holstein, Duke of. See Frederick, Duke of Holstein

Holt, 664

Holtzendorff, Henning von, 83, 190, 500, 719, 1036

Holy League, 619–621, 785

Homer, 667

Hong Kong, 772

Hongzhang, Li, 216

Honolulu, 586, 587, 596

Honorable East India Company, 347

Honshu, 387

Hood, 64, 122, 190, 200, 341, 501, 940

Hood, Sir Alexander (Viscount Bridport), 112, 116, 192, 241, 501

Chesapeake, second Battle of, 214, 215

Ile de Groix, Battle of, 525

Saints, Battle of, 878–879

Toulon, capture of, 1023

Victory, 1078

Hood, Sir Horace, 502–503, 535

Hood, Sir Samuel, 91, 324, 502

French Revolutionary and Napoléonic Wars, 406, 407

Grasse-Tilly, François, 448

Graves, Sir Thomas, 448–449

Martinique, Battle of, 660, 661

Parker, Sir Hyde, 786

St. Kitts, Battle of, 875–876

Hooker, Sir James, 668

Hoover, Herbert, 820

Hope, Henry, 355, 821

Hopkins, Commodore, 248

Hopkins, Esek, 27, 119, 503, 1101

Hopkins, Stephen, 248, 503

Hopkinson, Francis, 167

Hopson, Edward, 507

Hopson, Sir Thomas, 503–504, 1081

Horn, Evert, 561, 583

Horn, Klas, 1033

Hornblower (television miniseries), 736

Hornby, Sir Geoffrey Thomas Phipps, 504

Horne, 1046

Hornet (aircraft carrier), 12, 257, 357, 505, 1064, 1097

Guadalcanal, 456

Mitscher, Marc, 698

Santa Cruz Islands, Battle of, 50, 567, 885

Spruance, Raymond, 963

Tokyo raid, 245, 357, 1016

Hornet (brig), 95, 399

Hornet (sloop), 118, 248, 615, 1091

Hornet (torpedo boat destroyer), 483

Horningold, Edward, 805

Hornpipes, 505

Horst Wessel, 346

Horthy de Nagybánya, Miklós, 76, 505–506, 506(photo), 672, 759, 985, 1007

Horton, Sir Max Kennedy, 506–507, 759, 983

Hosagaya, Boshiro, 587

Hosho, 12, 507, 598

Hosier, Francis, 141, 507–508

Hospital ships, 508, 669

Britannic, 157

Northumberland, 763

Hospitals, naval, 508, 509(photo)

Charles II, 206

Greenwich Hospital, 92, 501, 502, 859

Haslar Hospital, 629

Hoste, Paul, 509–510, 733

Hoste, Sir William, 510, 631

Hostile, 726

“Hot shot,” 923

Hotchkiss gun, 838

Hotham, William, 192, 461, 520–521, 877

“Hotham’s First Action,” 461

Hotspur, 726

Hottenguer, Jean Conrad, 834

Housatonic, 42, 208, 243, 472, 958, 976, 1056–1057

Houston, 60, 343, 344, 510, 553, 989

Houtman, Cornelius, 486

Hovercraft, 511, 512(photo)

Hovgaard, Georg William, 511, 1101

Howard, Charles (Earl of Nottingham), 51, 484, 513, 654, 753

Howard, Thomas, 453

Howe, 580

Howe, Sir Richard, 336, 380, 460, 513–514, 960

American Independence, War of, 28, 167

Codrington, Sir Edward, 233

crossing the line tactic, 270

French Revolutionary and Napoléonic Wars, 406, 407

Glorious First of June, Battle of, 436, 438, 1081

Kempenfelt, Richard, 573

naval signals, 927

Orde, Sir John, 774

Pakenham, Sir Thomas, 782

Parker, Sir Hyde, 786

Victory, 1078

Howe, William, 513, 608

Howell, John Adams, 1020

Howitzers, 466, 797

bomb vessels, 139

carronades, 195

Dahlgren guns, 282

Huascar, 514, 537

Huckins Yacht Company, 828

Hudson Bay, 371

Hudson, Henry, 370–371

Hudson River, 371

Hudson, Thomas, 886

Hudson’s Bay Company, 866

Huerta, Victoriano, 1074, 1075

Huff-Duff. See High-frequency direction finding

Hughes, Charles Evans, 1096

Hughes, Sir Edward, 275, 514–515, 529, 988–989, 1037

Hughes Glomar Explorer, 435

Hughes, Howard, 435

Hughes Mining Vessel, 436

Huguenots, 675

Hulks, 515, 846

Hull fishing fleet, 323

Hull, Isaac, 95, 247, 515–516, 999

Humphreys, Joshua, 247, 516, 711, 821, 973, 1052

Humphreys, Salusbury, 213

Humphreys, Samuel, 795

Hundred Days, 353, 408, 424, 475

Hundred Years’ War, 251

French navy, 399

guns and gunnery, 466

Sluys, Battle of, 934–935

Hungary, 805–806

Hungnam evacuation, 516–517, 560, 590, 937

Hunley, Horace L., 471, 472

Hunt, 484

Hunt-class, 306

Hunt, Edward, 492

Hunt for Red October, The (Clancy), 737

Hunter, 726, 898

Hunter-killer groups, 66, 356, 418, 517–518, 980

Huntington, 166

Huntress, 713

Huon Gulf, 1120

husky, Operation, 245, 474, 493, 845, 925–926. See also Sicily landings

Hussar, 786

Hussein, Saddam, 461, 462

Iran-Iraq War, 537–538

Hutier, Oskar von, 89

Huxley, Thomas, 668

Hvide Örn, 1020

Hyakutake, Harukichi, 181

Hybertsson, Henrik, 1070

Hyde, Edward (Earl of Clarendon), 197

Hydra, 279–280

Hydrofoils, 518, 519(photo)

Hydrographie français (Bellin), 113

Hydrography, 518–520

Beaufort, Sir Francis, 110

Belcher, Sir Edward, 110–111

Bellin, Jacques, 113

Davis, Charles Henry, Sr., 293

Sigsbee, Charles, 928

Hydrophones, 43, 45

Hyères, Battle of, 475, 520–521

Hyndhope, Viscount of. See Cunningham, Sir Andrew

Hythe, 223

Hyuga, 539

I-16, 313, 356

I-18, 313

I-19, 524

I-20, 313, 680

I-51, 524

I-58, 530

I-68, 1132

I-Boats, 523–524

I

I Was There (Leahy), 616

Iachino, Angelo, 185, 276, 523, 931, 932

Ibrahim Pasha, 738

iceberg, Operation, 474, 767–769

Icebreakers, 765, 791

Iceland Battle, 122

Iceland, cod wars, 232–233

Ichnusa, 799

ICBMs. See Intercontinental ballistic missiles

Idaho, 695, 696, 916

Ignatius, Paul, 1046

IHO. See International Hydrographic Organization

Ijuin, Matsuji, 354, 1072

Ildefonso, 300

Ile d’Aix, Battle of, 524–525

Ile de Groix, Battle of, 525, 1081

Iliad (Homer), 418

Illinois, 536, 537

Illuminating projectiles, 966

Illustrious, 77–78, 173, 321, 525, 526, 1000

Illustrious-class, 13, 525–526

Iltis, 1040

Immortalité, 146, 325

Imperator Alexander III, 1041

Imperatritsa Maria, 288, 439

Imperatriz, 149

Impérial, 118, 884

Imperial War Museum, 111

Imperieuse, 101

Imperio, 1084–1085

Imperitritza Marie, 931

Implacable, 186, 276, 716

Impressment, 145, 155, 526, 1090

In Search of Moby Dick (Severin), 736

In the Lena Delta (Melville), 673

In Which We Serve (film), 572, 715

Inazuma, 1132

Incendiary-class, 381

Inchon Landing, 90, 330, 526–527, 527(photo), 536, 560, 590, 612, 937

Incidents at Sea Agreement, 237

Inconstant, 461

Indefatigable, 528, 563, 792, 846, 1085

Independence, 84, 249, 394, 395, 462, 528

Independence-class, 12, 528–529

Independencia, 537

India

Gama, Vasco da, 421

Mountbatten, Louis, 716

War of the Austrian Succession, 74–75

Indian Ocean

Anglo-French rivalry in, 274–275, 514–515, 529, 988–989

Diego Suarez, 312–313

exploration and discovery, 368

Indiana, 944, 1004, 1005

Indiana-class battleships, 774–775

Indianapolis, 492–493, 529–530, 581, 981

Indo-China War, 403

Indochina

Decoux, Jean, 299

Japanese occupation, 1119

operations of Amédée Courbet, 262

Indomitable, 322, 530–531, 531(photo), 535, 653, 802

Inflexible, 56, 103, 286, 288, 290, 310, 373, 531–532, 535, 894, 959, 975

Influence of Sea Power upon History, The (Mahan), 240, 459, 494, 649, 737, 861, 906

Infrared technology, 754

Ingalls, David Sinton, 77

Ingenohl, Friedrich von, 62, 63, 322, 495, 532, 808, 983

Ingersoll, Royal Eason, 532–533

Inglefield (British admiral), 38

Inman, James, 533, 731

Inman’s Tables, 533

Innocent III (pope), 784–785

Inoue, Sadie, 792

Inouye, Shigeyoshi, 257

Insoemoar, 750

Inspections, prize doctrine on, 825–826

Institution of Naval Architects, 733, 847

Instrucción náutica para navegar (Garcia de Palacio), 732

Insurgente, L’, 247, 834, 858, 1038

Intelligence, naval, 533–534

electronic countermeasures, 350–351

Hall, Sir William, 475

Jutland, Battle of, 563

Liberty incident, 627

Magdeburg capture, 648

Midway, Battle of, 682

Mountbatten, Prince Louis, 716

order of battle, 774

Pueblo, 829–831

radio, 841

World War I, 1115

See also Code-breaking; Signals, naval; Ultra intelligence

Inter-Services Training and Development Center, 32

Intercontinental ballistic missiles (ICBMs), 87, 88

Intermediate-range ballistic missiles (IRBMs), 87

International Date Line, 269

International Hydrographic Bureau, 519

International Hydrographic Organization (IHO), 520

International Ice Patrol, 1059

International Journal of Nautical Archaeology, 729

International law

blockades, 131, 132

Trent Affair, 1030–1031

See also Prize Doctrine under the Law of Nations

International Prize Court, 473

International Seapower Symposium, 235

Intikbah, 1103

Intrepid, 95, 297, 361, 661, 962, 1136

Intrépide, 183, 233, 447, 575

Introduction to Naval Gunnery (Inman), 533

Invasion of 1910, The (Le Queux), 737

Invasion of England, The (Richards), 737

Invergordon mutiny, 535

Investigator, 533

Invincible, 305, 373, 435, 502–503, 535, 563, 782, 894, 914, 959, 975

Invincible-class battle cruisers, 14, 102, 535

Iowa, 105, 190, 364, 441, 536

Iowa-class battleships, 105, 536

guns, 469

Missouri, 696–697

New Jersey, 750–751

Tomahawk cruise missiles, 271

Iphigenia, 1136

Iquique, Battle of, 514, 537

Iran-Iraq War, 537–538, 746

Iraq, 132

Exocet missiles, 368

Gulf War, 461–463

Iran-Iraq War, 537–538

IRBMs. See Intermediate-range ballistic missiles

Ireland

Devereux, Robert, 311

Donegal, Battle of, 324–325

Ireland Island, 117

Iride, 902

Iris, 447, 584

Iris II, 1136

Iron Duke, 392, 538, 539(photo), 648

“Iron hands.” See Grappling irons

Iron-hulled ships

Nemesis, 744

Warrior, 1094–1095

Ironclad rams, 243

Ironclads, 103

Albemarle, 18

Alexandria, bombardment of, 21–22

Arkansas, 52–54

armor, 56

barbettes, 96

Brooke, John, 160

Buffel, 163

Captain, 190–191

casemate ships, 199

at Charleston, 208–209, 278

coastal assault strategy, 227

Crimean War, 268

Devastation, 310

Eads ironclads, 345

Ericsson, John, 358

Fort Donelson, 395

Fort Henry, 395–397

Fox, Gustavus, 398

Gloire, 435

Hamelin, Ferdinand, 477

Huascar, 514

Iquique, Battle of, 537

Jones, Catesby, 558

Kinburn Forts, attacks on, 579

Lissa, Battle of, 631–633

Memphis, Battle of, 673–674

Mobile Bay, Battle of, 698–700

Monitor, 702–703

Monitor vs. Virginia, 702–703

New Ironsides, 750

shore bombardment, 922

Stevens Battery, 970

Stonewall-class, 973–974

Swedish navy, 992

Tennessee, 1007–1008

United States Civil War, 1055, 1063

Virginia, 1082–1083

See also Monitors

Iroquois, 1004

Irresistible, 290, 510

Isaac Sweers, 181

Isabella II, 928

Ise, 539, 585, 1126

Ise-class battleships, 104, 551

Isherwood, 581

Isherwood, Benjamin Franklin, 540

Ishizaki, Noboru, 313

Isis, 328, 816

Island No. 10, 345, 391, 922, 1055

Islay, 902

Isle Groix, Battle of, 776

Isokaze, 1072

Israel

Eilat, 349

Liberty incident, 627

Suez Crisis, 987, 988

Italia, 153

Italo-Turkish War, 201, 541

Italy, navy, 540–542, 541(photo)

battle cruisers, 102

battleships, 104

Bernotti, Romeo, 117

Brin, Benedetto, 152–153

Calabria, Battle of, 172–173

Cape Bon, Battle of, 181

Cape Matapan, Battle of, 184–185

Cape Spartivento, Battle of, 189

Caracciolo, Francesco, 191–192

Cavagnari, Domenico, 201

Dandolo-class battleships, 286–287

Dante Alighieri, 287–288

Duisburg convoy, 338

Iachino, Angelo, 523

London Conferences, 634

manned torpedoes, 205

monitors, 704

motor gunboats, 714

Persano, Carlo Pellion di, 799

Savoia-Aosta, Luigi Amedeo di, 892–893

Scirè, 902

Sirte, first Battle of, 931–932

Sirte, second Battle of, 932

Taranto attack, 1000

Thaon de Revel, Paolo, 1009–1010

torpedo boats, 1022

Vittorio Veneto–class battleships, 1084–1085

World War I, 76

World War II, 1117

See also Italo-Turkish War; Mediterranean, World War II

Itō, Seiichi, 542–543

Itō, Yūkō, 543, 930, 1040, 1125–1126

Iwate, 1049

Iwo Jima, 361, 545

Iwo Jima, 543–545, 544(photo), 1121

Arkansas, 54

Blandy, William, 128

Hill, Harry, 496

Mitscher, Marc, 698

Pensacola, 796

Saratoga, 888

Smith, Holland, 936

Sprague, Clifton, 962

Iwo Jima–class helicopter assault ships, 488

Izaki, Shunji, 586

Izumo, 1049

J1, 589

J

J. P. Holland Torpedo Boat Company, 499

Jachmann, Eduard, 429

Jack, 982

Jack Adams (Chamier), 735

Jackass barques (barks), 98, 547

Jacks, 547

Jackson, Andrew, 606, 607, 1058

Jackson, Sir Henry Bradwardine, 547–548

“Jacobi” fuse, 689

Jaime III (king of Aragon), 615

Jal, Augustin, 728

Jal Society, 728

Jamaica, 96, 502, 590, 761, 896

Jamaica

buccaneers, 161, 162

bully beef, 164

Morgan, Sir Henry, 709

Penn, Sir William, 795

James, 329

James, Duke of York, 206, 379, 548

Anglo-Dutch Wars, 36, 37

Lawson, Sir John, 616

Lowestoft, Battle of, 639

naval signals, 927

Pepys, Samuel, 796, 797

Solebay, Battle of, 938, 939

Wassenaer van Obdam, Jacob, 1098

See also James II (king of England)

James (Stuart), 393

James I (king of England)

Digby, Sir Kenelm, 314

Mainwaring, Sir Henry, 651

Mansell, Sir Robert, 654

Raleigh, Sir Walter, 843

rates of ships, 845

James II (king of England), 97, 209, 296, 490, 635, 797, 867. See also James, Duke of York

James Madison, 817

James, Reuben, 297

Jamestown, 640

Jane, Fred T., 549, 666

Jane’s Fighting Ships, 541, 549

Janus, 706

Janzoon, Willem, 371

Japan

Akiyama, Saneyuki, 15

amphibious warfare, 31–32

Indochina and, 299

Mongol invasions, 576

Panay incident, 784

Perry, Matthew, 798

Tsingtao, 1040

Japan, navy, 549–552

Abe, Hiroaki, 1–2

aircraft carriers, 12, 13, 77

Akagi, 15

Arima, Masafumi, 50

Asan incident, 59–60

battleships, 104

Diego Suarez, 312–313

dive-bombing, 320

Fubuki-class destroyers, 410

Fuchida, Mitsuo, 411–412

Genda, Minoru, 425–426

guns and gunnery, 467, 469

Hiryu, 497

Hosho, 507

hospital ships, 669

I-Boats, 523–524

Ise, 539

Itō, Seiichi, 542–543

Itō, Yūkō, 543

Kaga, 565

Kaiten, 566

Kakuta, Kakuji, 566–567

kamikaze, 567, 568(photo)

Katsu, Kaishu, 569–570

Kawamura, Sumiyoshi, 570

Kimura, Masatomi, 578

Koga, Mineichi, 585

Kong-class battle cruisers, 588

Kurita, Takeo, 596–597

Kuroshima, Kameto, 597

Kusaka, Ryunosuke, 598–599

London Conferences, 634, 635

Long Lance torpedoes, 636–637

midget submarines, 678, 679(photo), 680

Mikasa, 683–684

Mikawa, Gun’ichi, 684–685

minesweeping, 692

Musashi, 719–720

Nagano, Osami, 723

Nagato, 723

Nagumo, Chūichi, 724

nightfighting, 754

Nishimura, Shōji, 758

Ōnishi, Takijirō, 770–771

Ozawa, Jisaburō, 779–780

Satō, Tetsutarō, 889

Shinano, 918

Shinyo, 918

Shinyo-class motorboats, 919

Shō plans, 921

Shokaku-class aircraft carriers, 921

Siemens Scandal, 1127

Stonewall-class ironclads, 974

Taiho, 997

Taiyo, 997

Takagi, Takeo, 998

Takao-class heavy cruisers, 998

Tanaka, Raizo, 999–1000

Tōgō, Heihachirō, 1016

Tsuboi, Kozo, 1040

Tsushima, Battle of, 1041–1044

Unryu-class aircraft carriers, 1066

Washington Naval Conference, 1096

Yamaguchi, Tamon, 1126

Yamamoto, Gonbei, 1127

Yamamoto, Isoroku, 1127–1128

Yamato, 1128

Yonai, Mitsumasa, 1132

See also Korean-Japanese Wars; Russo-Japanese War; Sino-Japanese War; Submarine warfare, Pacific, World War II; World War II (Pacific Theater)

Japanese Maritime Self Defense Force, 552

Jasmund, Battle of, 552

Jauréguiberry, Jean Bernard, 553

Java, 84, 247, 798, 1091

Java Sea, Battle of, 60, 326–327, 344, 348, 366, 510, 553, 746, 998

Jay, John, 999

Jay Treaty, 833

Jean Bart, 143, 200, 853, 944, 985

Jeanne d’Arc, 72, 290

Jeannette, 673

Jefferson, Thomas, 526, 833, 834, 1039

Barbary Wars, 94

Chesapeake-Leopard affair, 213, 1090

Dale, Richard, 284

Decatur, Stephen, 297

United States Navy, 1062

yellow fever, 1130

Jellicoe, Sir John, 84, 109, 294, 554

Grand Fleet, 62, 445, 446–447, 983, 1114, 1115

Helgoland Bight, Battle of, 1115

Iron Duke, 538

Jackson, Sir Henry, 548

Jutland, Battle of, 563, 754, 896

Madden, Sir Charles, 648

Scott, Sir Percy, 903

Sturdee, Sir F. C. Doveton, 975

Wemyss, Rosslyn, 1100

Jelong, 929

Jenkins’ Ear, War of, 74, 202, 554–555, 815, 1075

Jenkins, Robert, 554

Jenner, Edward, 668

Jennifer Project, 436

Jeremiah O’Brien, 628

Jermyn, Sir Thomas, 196

Jersey, 197

Jersey, 773, 1075

Jervis, 902, 932

Jervis Bay, 378

Jervis, John (Earl St. Vincent), 336, 366, 475, 555–556, 754

Berkeley, Sir George, 116

Calder, Sir Robert, 173

Cape St. Vincent, Battle of, 188, 407

Orde, Sir John, 774

Spencer, George, 959

Victory, 1078

Jeune École, 70, 458, 556–557, 1021

Jiang Jieshi, 217

Jiddah, 319

Jigger mast, 98

Jimmu (Japanese emperor), 549

Jintsu, 1, 578, 586, 587

Jinyin Island, 217

John I (king of Portugal), 369

John II (king of Portugal), 369

John III (king of Portugal), 421

John Adams, 399, 798

John Brown and Company, 193

John C. Stennis, 758

John D. Edwards, 348

John Elder & Company, 7

John F. Kennedy, 14, 394, 757

John Laird & Sons, 16, 243

John Paul Jones (Morison), 710

John VIII (pope), 784

John W. Brown, 628

John’s Island, 206

Johnson, Andrew, 91

Johnson, Charles, 805

Johnson, Florence, 1112(photo)

Johnson, Louis A., 7, 79, 1052

Johnson, Lyndon B., 708, 817, 1018, 1079

Johnson, Samuel, 374

Johnston, Joseph E., 1003

Jones, Catesby ap Roger, 557–558, 702–703, 1083

Jones, Hannah, 935

Jones, Jacob, 118

Jones, John Paul, 27, 248, 558–559, 1060, 1061

Alliance, 24

Bonhomme Richard, 140–141

Bonhomme Richard vs. Serapis, 249, 1062

Conyngham, Gustavus, 253

Dale, Richard, 284

Quiberon Bay, Battle of, 249

in Russia, 115

Jones, Thomas ap Catesby, 559–560, 606–607, 707

Jones, William, 98, 302

Jonquière, Pierre Jacques Taffanel de la, 182

Joshima, Takagi, 181

Jouffroy d’Abbans, Claude de, 969

Journalists, Knox, Dudley, 584–585

Joy, Charles Turner, 560

Ju-ch’ang Ting. See Ting Ju-ch’ang

Juan of Austria, Don, 560–561, 621, 948

jubilee, Operation, 313

Judgment of Oléron, 508

judgment, Operation, 1000. See also Taranto, attack on

Juel, Niels, 302, 552, 561, 583–584

Juneau, 62, 590

Juneau-class, 40

Juniata, 312, 640

Junkers dive-bombers, 320

Juno, 547, 640

Junon, 447

Junyo, 567

Jupiter, 77, 553, 613, 848, 884, 1044

Jupiter missiles, 274

Jure Praedae, De (Grotius), 455

Juste, 602, 782

Justinian of Nassau, 745

Jutland, Battle of, 63, 89, 102, 156, 561–564, 562(map), 1114, 1115

Agincourt, 10

battleships, 104

Beatty, David, 109

burn wounds, 669

Cowan, Sir Walter, 265

crossing the T tactic, 270

cruisers, 272

Derfflinger-class battle cruisers, 305

Dogger Bank battle, 322

Engadine, 356

fire control, 809

Forbes, Sir Charles, 392

German navy, 430

Goodenough, Sir William, 441

Grand Fleet, 447

guerre d’escadre strategy, 459

Hampshire, 478

High Seas Fleet, 495

Hipper, Franz Ritter von, 497

Hood, Sir Horace, 502–503

Indefatigable, 528

Invincible-class battle cruisers, 535

Iron Duke, 538

Jellicoe, John, 554

König-class battleships, 589

Lion-class battle cruisers, 630

Madden, Sir Charles, 648

Nassau-class battleships, 727

naval intelligence, 534

nightfighting, 754

Ostfriesland, 776

Pound, Sir Dudley, 819

Queen Elizabeth–class battleships, 835, 836

Raeder, Erich, 842

ramming, 844

Reuter, Ludwig von, 851

Royal Oak, 865

Scheer, Reinhard, 896

Seydlitz, 911–912

Sturdee, Sir F. C. Doveton, 975

Tiger, 1012

Tovey, John, 1025

Trotha, Adolf von, 1036

Von der Tann, 1085

Jylland, 486, 487

K

Kabayama, Sukenori, 1127

Kaga, 12, 565, 682, 784

Kagawa, Kiyoto, 186

Kaiser, 631

Kaiser, Henry John, 565–566

Kaiser Permanente Health Plan, 566

Kaiser Vancouver shipyard, 359

Kaiser Wilhelm Canal, 88

Kaiserin Elisabeth, 1040

Kaiserliche Marine, 430

Kaiten, 524, 544, 566, 680

Kaiyo, 997

Kajioka, Sadamichi, 1089

Kaklamen Pasha, 568

Kako, 892

Kakuta, Kakuji, 21, 566–567

Kalava, 86

Kalinin, 583

Kamchatka, 323

Kamikawa-maru, 50

Kamikazes, 567, 568(photo), 1121

Enterprise, 357

Essex-class aircraft carriers, 361

Itō, Seiichi, 543

Kuroshima, Kameto, 597

meaning of term, 549, 576

Ōnishi, Takijirō, 771

Kamimura, Hikonojo, 871, 1049

Kamio, Mitsuomi, 1040

Kamperduin. See Camperdown, Battle of

Kampuchea, Mayaguez incident, 663–664

Kanagawa, Treaty of, 798

Kanaris, Konstantine, 568

Kandahar, 393

Kanko, 549

Kanrin, 549

Kanrin-maru, 569

Kapodistrias, Ioannis, 677

Kapp Putsch, 431, 842

Kara Ali, 568

Karamania (Beaufort), 110

Karamanli, Hamet, 95

Karl I (Austro-Hungarian emperor), 506

Karl XI (king of Sweden), 991

Karlskrona, 205, 769, 872

Karlsruhe, b589, 266, 569, 717

Karslten, 1020

Kashima, 551

Kashmir, 757

Kasuga, 550(photo)

Kasuga Maru, 997

Kato, Sadakichi, 1040

Katori, 551

Katsu, Kaishu, 569–570

Katsuragi, 1066

Kawachi, 104

Kawakaze, 1071

Kawamura, Sumiyoshi, 570

Kazegumo, 1072

Kearney, Stephen W., 973

Kearny, Phil, 675

Kearsarge, 16, 212, 312, 570–571, 571(photo), 666, 908, 928, 1057, 1108

Keats, Sir Richard Goodwin, 571–572

Keelhauling, 572

Keith, Lord, 763

Kelly, 572, 715

Kemal, Mustafa, 419, 420, 700, 777

Kemp, Peter, 728

Kempenfelt, Richard, 380, 459–460, 573, 706, 927, 1068

Kennan, George, 235

Kennedy, John F., 106

Cuban Missile Crisis, 273, 274, 946

PT-boats, 828, 1071

Kennedy, Robert, 273, 274

Kenney, George, C., 123–124

Kent, 183, 373, 662

Kentish Knock, Battle of, 35, 127, 339, 573–574, 814, 1109

Kentucky, 18, 169, 536, 537, 972

Kenyon College, 422

Keppel, 250

Keppel, Augustus, 338, 482, 501, 574, 1067

Keppel, George, 787

Keppel, Sir Henry, 574–575

Keramo Retto, 128

Kerans, John, 29

Kersaint, Armand Guy Simon (Comte de Coëtnempren), 184, 575

Kesselring, Albert, 46, 882

Ketches, 575

Key, Francis Scott, 397

Keyes, Roger, 129, 272, 290, 294, 419, 575–576, 984, 1136

Khalid bin Sultan, 462

Khambhat, Gulf of, 319

Khartoum, 115

Kheir-ed-Din Pasha. See Barbarossa

Khomeini, Ayatollah Ruholla, 537, 538

Khrushchev, Nikita, 236, 273, 274, 442, 946

Khubilai Khan, 576, 577(photo)

Kidd, William, 805, 867

Kiderlen-Wächter, Alfred von, 10

Kiel Canal, 88

Kiev, 577

Kiev-class cruisers, 14, 577, 946

Kijima, Kikunori, 181, 182

Kijkduin, Battle of, 1034. See also Texel, Battle of

Kilkis, 696

Killala Bay, 324

Killigrew, Sir Henry, 108, 301

Kilwa, 369

Kimball, Sumner I., 1059

Kimball, William W., 499

Kimmel, Husband Edward, 577–578, 757, 789

Kimura, Masatomi, 578

Kinburn Forts, attacks on, 56, 103, 227, 229, 268, 389, 579, 642, 922

Kincaid, Thomas, 624

King Edward VII–class, 579–580

King, Dean, 728

King Edward VII, 579, 580, 717

King, Ernest Joseph, 170, 335, 387, 480, 580–581, 612, 634, 757, 968

overlord, Operation, 778

Pound, Sir Dudley, 819

Solomon Islands, Battles of, 940

submarine warfare in the Pacific, 981

Tenth Fleet, 980

Tokyo raid, 1016

King George Island, 147

King George V, 64, 122, 190, 580

King George V–class battleships, 105, 580, 822

King George’s War, 638–639

King, Mackenzie, 178

King-yuen, 1125, 1126

Kingston, 196, 932

Kinkaid, Thomas Cassin, 138, 219, 245, 456, 581–582, 624–626, 1003

Kinsale, 483

Kipling, 932

Kipling, Rudyard, 121

Kirishima, 457, 588, 617

Kirk, Alan Goodrich, 493, 582, 778

Kirkby, Richard, 886

Kirke, Piercy, 635, 636

Kirov, 583

Kirov-class cruisers, 103, 583, 946

Kisaragi, 1089

Kiska Island, 21, 682

Kissinger, Henry, 663

Kitakami, 566

Kitchener, Horatio Herbert, 288, 419, 420, 477, 478

Kitchens, 171

Kitty Hawk, 14(photo), 394

Kitty Hawk–class, 14

Kjöge Bight, Battle of, 561, 583–584

Kleef, Filips van, 745

Knarrs, 637

Kniaz Suvarov, 1041, 1043, 1044

Knights of Bath, 168

Knox, Dudley Wright, 480, 584–585

Knox, Henry, 516

Köbis, Albin, 897

Kobukson, 594, 1131

Koester, Hans von, 896

Koga, Mineichi, 585, 585(photo), 1037

Koh, Battle of, 299

Koh Tong Island, 663–664

Köhler, Erich, 569

Koje-do, Battle of, 593

Kolchak, Aleksandr Vasilevich, 586

Koketsu, 974

Koksuka dive-bombers, 320

Kokutai 343, 425–426

Kolchak, Aleksandr, 88, 360

Köln, 487, 589

Kolombangara, Battle of, 586–587, 747, 748

Komandorski Islands, Battle of, 21, 587, 796

Komet, 428

Kondo, Nobutake, 456, 457, 682, 885

Kong-class, 588

Kongo, 551, 1012

König, 89, 588–589

König-class, 588–589

Königsberg, 589, 822

Koninklijke Marine. See Netherlands, navy

Kopamel, Waldemar, 985

“Kopukson,” 549

Korea

Asan incident, 59–60

Chemulpo, Battle of, 211–212

Rodgers, John, Jr., 858

Russo-Japanese war, 551

Sino-Japanese War, 930

Yi Sun Sin, 1131

Korean-Japanese Wars, 549, 593–594, 1131

Korean War, 590–592, 591(map), 592(photo), 593(photo)

amphibious warfare, 33

Atlanta-class light cruisers, 62

Baltimore-class heavy cruisers, 90

battleships, 105

Belfast, 111

Burke, Arleigh, 166

Doyle, James, 330

Dutch navy, 746

Essex-class aircraft carriers, 361

Fletcher-class destroyers, 388

Hungnam evacuation, 516–517

Joy, Charles, 560

landing craft, 612

minehunters, 688

mines, 691

minesweepers, 693

Missouri, 536, 697

naval aviation, 79

New Jersey, 751

Radford, Arthur, 840

Royal Australian Navy, 74

Royal Canadian Navy, 178

SEALs, 907

Shepherd, Lemuel, 916

Sherman, Forrest, 917

shore bombardment, 923

Smith, Oliver, 937

underway replenishment, 1051

United States Marines, 658

Wonsan Landing, 1112–1113

See also Inchon Landing

Koreetz, 211, 212

Korejetz, 88

Kormoran, 428, 995

Kortenaer, 553

Koslanianov, Temofey Gavrelovitch, 872, 1077

Kowshing, 59, 1016

Kowshing incident. See Asan incident

Krab, 594, 985

Krancke, Theodor, 378

Krasny Kavkaz, 599

Kreiser, 724

Kretschmer, Otto, 594–595, 595(photo), 897, 979

Kreuzerkrieg, 959

Kriegsmarine, 431

Krona, 552, 769

Kronprinz, 89, 588–589

Kronprinz Wilhelm, 569

Kronstadt, 227, 229, 269

Kronstadt rebellion, 595, 945

Krueger, Walter, 245, 624, 629

Krueger, William, 184

Krupp ironworks, 467

Kula Gulf, Battle of, 596, 747

Kum Kale, 420

Kummetz, Oskar, 96

Kun, Béla, 506

Kure Harbor, 507, 588

Kuribayashi, Tadamichi, 543–544

Kurile Islands, 387

Kurita, Takeo, 476, 596–597, 626, 627, 723, 962

Kuroki, Hiroshi, 566

Kuropatkin, Alexei, 871

Kuroshima, Kameto, 597

Kursk, 271, 597–598, 598(photo)

Kusaka, Ryunosuke, 50, 598–599

Kutabul, 680

Kuwait, Gulf War, 461

Kuznetsov, 946

Kuznetsov, Nikolai Gerasimovich, 599

Kwajalein Atoll atomic tests, 823

Kwajalein, Battle of, 600, 659

Kwangyi, 59

Kyonnaeryang, 1131

L

La barre de l’Indochine, A (Decoux), 299

La Bourdonnais, Bertrand-François Mahé de, 601, 927

La Bruyère de Court, Claude Élisée, 1023

La Galissonnière, Roland-Michel Barrin, 601–602, 694

La Hogue, Battle of, 92, 97, 445, 602–603, 603(photo)

Benbow, John, 114

De Zeven Provincien, 295

Delavall, Sir Ralph, 301

Dilkes, Sir Thomas, 314

fireships, 381

French navy, 400

Leake, Sir John, 616

Rooke, Sir George, 860

Tourville, Anne-Hilarion, 1025

La Jonquière, Pierre Jacques Taffanel de, 40

La Motte-Picquet (French admiral), 706, 707

La Vigie, Battle of, 877

Labeuf, Maxime, 976

Laborde, Jean Joseph, 72, 604

Lacaze, Marie Jean Lucien, 604

Laconia, 605

Laconia Order, 605

Ladles, 465

Lady Nancy, 227, 238

Ladybird, 784

Lafayette, 345, 760

Lafayette-class frigates, 968

Lafayette, Marie Joseph, Marquis de, 24, 100, 214

Lagos, Battle of, 101, 142, 225, 336, 445, 605, 837, 860

Lai-yuen, 1125

Lainé (French admiral), 38

Laird Rams, 1056

Laird Rams Affair, 606

Lairds shipbuilders, 191

Lake Borgne, Battle of, 559, 606–607, 1092

Lake Champlain, Battle of (1776), 57–58, 465, 608, 801, 840

Lake Champlain, Battle of (1814), 607, 646, 1091

Lake Erie, Battle of, 210, 211, 255, 609, 798, 1091

Lake Ontario, War of 1812, 210, 211, 1091

Lake, Simon, 609–610

Lamachus, 996

Lamproie, 477

lamps. See Light Airborne Multipurpose System

Lancaster, 673, 696

Lancaster No. 3, 353

Lancastria, sinking of, 610

Land, Emory Scott, 610

Landais, Pierre, 24, 140, 141

Landing craft, 611–612, 612(photo)

Higgins boats, 493

Kwajalein, Battle of, 600

Marshall Islands, conquest of, 659

overlord, Operation, 778

Sicily landings, 926

Vietnam War, 1080

Landing Craft, Air Cushioned (LCAC), 511, 612

Landing Craft, Infantry (LCI), 926

Landing Craft, Personnel (LCP), 493

Landing Craft, Personnel, Large (LCPL), 493

Landing Craft, Support (LCS), 493

Landing Craft, Tank (LCT), 611, 926

Landing Craft Vehicle, Personnel (LCVP), 493, 611, 926

Landing Ship Tank (LST), 493, 926, 1080

Landing Vehicles, Tracked (LVT), 29–30, 611, 659

Lang, 1071

Langara, Juan de, 187, 1023

Langdon, John, 248

Langdon, William, 184

Langley, 12, 77, 202, 384, 443, 528, 613, 698, 848, 962, 1044

Langley, Samuel P., 76

Langsdorff, Hans, 6, 480, 613, 856–857

Lansdowne, 1097

Lantakas, 994

Lanteens, 1124

“Large cruisers,” 17

Larson, Harold O., 1072

“Las Hormigas,” Battle of, 614

Laser guidance systems, 469

Latin America, Wars of Independence, 956–957

Latitude, 739

Latona, 786

Lattre de Tassigny, Jean de (French general), 331

Laughton, Sir John Knox, 240, 533, 613–614, 728, 731

Laughton, L. G. Carr, 728

Launches, 614

Laurence, Noel F., 506

Laurens, John, 24

Lauria, Roger de, 614–615, 947

Laurier, Wilfred, 177

Laval, Pierre, 291

Lave, 268, 389, 579

Law of nations. See Prize Doctrine under the Law of Nations

Law of Oleron, 316

Lawrence, 609, 798

Lawrence, James, 159, 212, 615, 912–914, 1091

Lawrence, T. E., 1100

Lawson, Sir John, 24, 615–616

Lay, Robert, 1020

Layard, M. H. G., 67

Lazarev, Mikhail Petrovich, 724

LCAC. See Landing Craft, Air Cushioned

LCI. See Landing Craft, Infantry

LCP. See Landing Craft, Personnel

LCPL. See Landing Craft, Personnel, Large

LCS. See Landing Craft, Support

LCT. See Landing Craft, Tank

LCVP. See Landing Craft Vehicle, Personnel

Le Dauphin Royal, 775

Le Queux, William, 737

Lead covers, 465

League of Armed Neutrality, 130, 407

League of Augsburg, War of

Bantry Bay, Battle of, 92

Barfleur, Battle of, 96–97

Bart, Jean, 100–101

Beachy Head, Battle of, 108

Londonderry, siege of, 635–636

Norris, Sir John, 761

See also Grand Alliance, War of

Leahy, 84, 616

Leahy, William Daniel, 616

Leake, Andrew, 1081

Leake, Sir John, 616–617, 635, 655, 953

Leander, 118, 479, 586

Lebanon Crisis, 751

Lee, Arthur, 248

Lee, Ezra, 167, 1046

Lee, Fitzhugh, 953

Lee, Sir George, 771

Lee, Richard Henry, 248

Lee, Robert E., 657, 1056, 1057

Lee, Willis A., 457, 617

Leeward Islands, 859

Legge, George, 616

Leghorn, Battle of, 405, 618

Legion, 181, 932

Leidang, 763

Leiden, 139

Leigh, Humphrey de Verde, 618

Leigh Lights, 121, 618

Leipzig, 373, 959

Leipzig, Battle of, 245, 408

Leissègues (French admiral), 336

Lejeune, John Archer, 618–619

Lemnos, 868

Lemp, Fritz Julius, 61

Lend-Lease Agreement, 359, 619

Lenin, 765

Lenin, Vladimir, 945

Lennox, 424, 481

Lenox, 786, 1075

Lenthall, John, 345, 823

Leo XIII (pope), 785

Leon Gambetta, 985

León, Ponce de, 370

Leonard, John H., 852

Leonardo da Vinci, 518, 976

Léopard, 575

Leopard, 99, 212, 213. See also Chesapeake-Leopard Affair

Lepanto, Battle of, 107, 368, 416, 419, 619–621, 620(map), 785, 948, 1051, 1073

Lepe Pinzon, Diego de, 370

Lerici-class minehunters, 688

Lérins Islands, 853

Lespès, Sébastien, 929

Lessègues (French admiral), 884

Lesseps, Ferdinand de, 783, 1130

Lestock, Richard, 379, 621–622, 662, 1023

Letanduère, Desherbiers de, 182

Letelier, Manuel, 642

Letters of marque and reprisal, 622

Levant, 247, 488, 971

Levy, Uriah P., 389–390

Lewin, Sir Terence Thornton, 622–623

Lexington (aircraft carrier), 12, 77, 102, 257, 258(photo), 361, 384, 581, 613, 623, 623–624, 848, 888, 1064

Coral Sea, Battle of, 681

Sherman, Frederick, 917

turboelectric drive, 1045

Washington Naval Conference, 1097

Lexington (Eads ironclad), 345

Lexington (timberclad gunboat), 1013

Leygues, Georges, 343

Leyte, amphibious operation, 361, 581, 624

Leyte Gulf, Battle of, 624–627, 625(map), 626(photo), 1121

Bogan, Gerald, 138

crossing the T tactic, 270

Franklin, 404

Halsey, William, 476

Ise, 539

Kong-class battle cruisers, 588

Kurita, Takeo, 596–597

McCain, John, 665

Musashi, 720

Nagato, 723

nightfighting, 754

Nishimura, Shōji, 758

Sherman, Frederick, 917

Sprague, Clifton, 962

Sprague, Thomas L., 962

Yamato, 720, 1128

Zuikaku, 921

Zumwalt, Elmo, 1136

Li Hongzhang, 216

Liaotung Peninsula, 930

Liaoyang, Battle of, 871

Libeccio, 338

Liberia, 69

Liberté, 355, 850

Liberty, 236, 627

Liberty ships, 300, 566, 627–628

Libya, Gulf of Sirte incident, 461

Lichfield, 584

Liddell Hart, B. H., 32

Life and Times of Horatio Hornblower, The (Parkinson), 736

Life of a Sailor (Chamier), 735

Life of Cimon (Plutarch), 223

Life of Edward, Lord Hawke (Burrows), 166

Life-Saving Service, 1058, 1059

Light Airborne Multipurpose System ( lamps), 80

Light cruisers

Cleveland-Vincennes–class, 224–225

Karlsruhe, 569

Magdeburg, 648

Savannah, 891

Light signals, 927

Lighters, 97–98

Lighthouse Board (U.S.), 335

Lightning, 628, 926, 1011, 1021

Lillio, 232

Lilljehorn (Swedish admiral), 770

Liman, 115

Limpus, Sir Arthur, 192

Lincoln, Abraham, 91, 131, 134

blockade of the Confederacy, 1063

Civil War, 1054, 1056

Dahlgren, John, 281

Fox, Gustavus, 398

grog rations, 454

Porter, David Dixon, 814

Shufeldt, Robert, 924

Stewart, Charles, 971

Welles, Gideon, 1099

Lincoln, Benjamin, 206

Lind, James, 628–629, 668, 905

Lindemann, Ernst, 122

Lindormen, 303

Lindsey, Earl of, 701, 705

Line abreast formation, 629

Line ahead formation, 629

Line of battle, 629

Beachy Head, Battle of, 108

Deane, Richard, 295

mêlée tactics, 672

Royal Navy and, 155

Ushant, first Battle of, 1067

LINEBACKER, Operations, 708, 1079

Lingayen Gulf, invasion of, 629–630

Linnaeus, Carolus. See Linné, Carl von

Linné, Carl von, 668

Linois, Comte de. See Durand, Charles Alexander

Linschooten, Jan Huyghen van, 486

Linstocks, 465

Lion, 80, 102, 126, 135, 209, 322, 452, 563, 630, 706, 715, 961, 1098

Lion-class battle cruisers, 102, 630, 1012–1013

Lioness, 353

Liquor rations, 454

Liscome Bay, 434

Lissa, Battle of (1811), 630–631

Lissa, Battle of (1866), 75, 103, 429, 510, 540, 631–633, 632(map), 799, 844, 1006

Little Belt, 821, 858

Little, McCarty, 737

Little Rebel, 674, 806

Little Rock, 225

Little Victory, 163

Littorio, 523, 542, 653, 931, 932, 1000, 1084–1085

Liu Mingchuan, 929

Livadia, 7

Live oaking, 633

Lives of Distinguished American Naval Officers (Cooper), 255

Livingston, Robert R., 412

Livorno, 192, 405

Lizard, 1037

Llandovery Castle, 986

Lloyd George, David, 9, 252, 554

Lloyd, Thomas, 579

Lobo (Brazilian vice admiral), 149

Loch-class frigates, 409, 965

Lockhart, J. G., 121

Lockwood, Charles A., 633–634, 982

Locust, 276

Lodge, Henry Cabot, 292

Loewendahls Galley, 1020

Loire, 325

Lôme, Stanislas Dupuy de, 103

London, 29, 165, 241, 616, 786, 860, 939, 1094

London Conferences, 634–635

cruisers, 272

Decoux, Jean, 298

destroyers, 307

Mayo, Henry, 664

Nagano, Osami, 723

Pratt, William, 820

Stockton, Charles, 972

Yamaguchi, Tamon, 1126

London Naval Limitation Treaty, 17, 585

Londonderry, siege of, 616, 635–636

Long Beach, 40, 460, 636, 765

Long Dragon, 637

Long guns, 636

Long Island, 359

Long, John Davis, 862, 887, 954, 955

Long Lance torpedoes, 344, 586–587, 596, 636–637, 999–1000, 1003, 1020

Long Serpent, 991

Long ships, 233

drakkars, 332–333

Long tons, 318

Longbows, 935

Longitude, 221, 739–740

Longitude Act (Great Britain), 924

“Longshank” anchor, 34

Longships, 637

Lopez de Legazpi, Miguel, 371

Loraine, Sir Lambton, 1083

LORAN, 637–638

“Lord high admiral,” 5

Lord Nelson, 579

Loredan, Paolo, 700

Loria, Roger de. See Lauria, Roger de

L’Orient, 86,161,197–198, 423, 755, 775

Lorraine, 150

Los Angeles, 460

Los Angeles–class submarines, 271, 978

Louchaun, 215

Louis of Battenberg, Prince, 716 (photo), 716–717

Louis of Nassau, 905

Louis XIII (king of France), 399, 852

Louis XIV (king of France), 37, 72, 209, 732

Bart, Jean, 101

Cherbourg, 212

Colbert, Jean Baptiste, 234

Deane, Sir Anthony, 296

Duguay-Trouin, René, 337

Duquesne, Abraham, 342

Estrées, Jean d’, 363

Grand Alliance, war of, 445

Hoste, Paul, 509

navy of, 400

Toulouse, Louis Alexandre, 1024

Tourville, Anne-Hilarion, 1025

Louis XV (king of France), 337, 400–401

Louis XVI (king of France), 144

Kersaint, Armand, 575

navy of, 401

Whipple, Abraham, 1101

Louis xviii (king of France), 424

Louisbourg Expedition, 74, 142, 202, 400, 515, 638–639, 910

Louisiade Islands, 257

Louisiana, 199, 752

Louisville, 345, 395, 462, 674

Low-charged ships, 639

Low, Francis S., 980, 1016

Low-speed torpedoes, 902

Lowestoft, Battle of, 24, 36, 81, 639

Evertsen, Cornelis, 365

Evertsen, Jan, 366

Herbert, Arthur, 490

Holmes, Sir Richard, 500

James, Duke of York, 548

Lawson, Sir John, 616

Montagu, Edward, 705

Myngs, Sir Christopher, 721

Penn, Sir William, 795

Spragge, Sir Edward, 961

Tromp, Cornelis Maartenszoon, 1033

Wassenaer van Obdam, Jacob, 1098

Lowry, Frank J., 46, 331

LPH carriers, 13

LPHs. See Helicopter assault ships

Lria, Roger de. See Lauria, Roger de

LST. See Landing Ship Tank

Lübeck, 478

Lucas, John P., 46

Luce, Stephen Bleeker, 441, 614, 640, 649, 666, 737, 1063

Luchs, 1040

Luckner, Felix von, 907

Ludendorff, Erich von, 64, 190, 1105

Ludlow Castle, 859

Ludwig of Hungary, 805

Luftwaffe, 320

Luhai-class guided-missile destroyers, 218

Lunga Point, Battle of, 1–2, 1003

Luppis, Giovanni, 1020

Lür, 899

Luria, Roger de. See Lauria, Roger de

Lürssen Werft, 714

Lusiads, The (Camoens), 319, 421

Lusitania, 55, 63, 83, 640–641, 641(photo), 729, 984, 1101, 1115

Luth, Wolfgang, 979

Lütjens, Günther, 122

Lützow, 96, 250, 305, 309, 497, 808, 1117

Luxembourg, François de, 445

Luzon, 138, 629

LVT. See Landing Vehicles, Tracked

Lynch, Patricio, 641–642

Lyon, 151

Lyons, Sir Edmund, 10, 227, 642

Lys, 337

Lysander, 9, 642–643, 794

Lyster, A. L. St. G., 1000

M28, 439

M

Maas, Gustavo, 1074

MAC ships, 645

MacArthur, Douglas, 123, 144

Hungnam evacuation, 516

Inchon landing, 526–527

Kinkaid, Thomas, 581

Korean War, 330, 590

Leyte Gulf, Battle of, 626

Lingayen Gulf, invasion of, 629

New Britain Island, 184

New Guinea campaign, 748, 750

Rabaul, 839

Solomon Islands, Battles of, 940

Wonsan Landing, 1112–1113

Macdonough, Thomas, 607, 645–646, 1091

Macedonia, 86, 281, 373

Macedonian, 297, 640, 933, 1052, 1091

Macella, 337

Machaon, 667

Machine guns aboard ships, 646, 647(photo)

quick-firing guns, 838

Vulcan Phalanx antiaircraft guns, 1085–1086

Macintyre, Donald, 595

Mack, William P., 736

Mack, William P., Jr., 736

Macomb, Alexander, 607

Macon, 77, 90, 1122

MAD. See Magnetic anomaly detector

Madden, Sir Charles, 647–648

Maddox, 1017–1018

Madeira, 369

Madison, James, 95, 302, 607, 858, 1091

Madras, 74, 75, 601

Magdeburg, 88, 534, 648

Magellan, Ferdinand, 370, 519, 947

Magenta, 435

Magenta-class, 342

“Magic Carpet Fleet,” 528

magic carpet, Operation, 796, 888–889

Magnanime, 655

Magnetic anomaly detector (MAD), 44, 45

Magnetic mines, 691

Magnus, Gnaeus Pompeius, 810

Mahan, Alfred Thayer, 103, 154, 156, 240, 458, 494, 648–649, 649(photo)

Akiyama, Saneyuki, 15

Chicago, 700

guerre d’escadre strategy, 459

Jane, Fred, 549

Laughton, Sir John, 614

Luce, Stephen, 640

Naval War College, 737

Roosevelt, Theodore, 861

Sampson-Schley controversy, 883

on sea power, 906

Tracy, Benjamin, 1027

United States Navy, 1061, 1063

Mahmud II, 777

Maiales, 205

Maidstone, 574

Maine, 312, 364, 649–650, 650(photo), 673, 848, 928, 953, 1089

Mainwaring, Sir Henry, 650–651, 728

Mainz, 487

Maipú, Battle of, 957

Maitland, Frederick, 112

Majestic, 355, 420, 477, 716, 854, 985

Majestueux, 23

Majidi, El, 915

Majuro, 600, 982

Makalös, 1033

Makarov, Stepan Ossipovitch, 651, 812, 870

Makassar Straits, Battle of, 326–327, 343, 510

Makers of Naval Policy (Albion), 19

Makin Atoll, 434

Makinami, 186, 187

Malacca, 19

Malachite, 983

Malaga, Battle of, 400, 654–655, 761

Malaria, 668, 1090

Malaspina, Alejandro, 948

Malaya, 836

Malaya, 802, 822

Malcolm, Sir Pulteney, 821

Malik Yaz, 319

Mallory, Stephen Russell, 160, 199, 243, 606, 652, 663, 908, 1054

Malta, 86, 173

Force K, 393–394

Gibraltar, 433

Sirte, second Battle of, 932

Malta convoys, 189, 393, 652–653, 1097, 1117

Malvinas War. See Falklands War

Mamelouck, 763

Mamertines, 831

Mamluks, 319

Manassas, 752, 1056, 1087

Manchester, 225

Manchuria, 217, 1119

Manila, 630, 911

Manila Bay, Battle of, 250, 312, 384, 653, 708, 770, 949, 955

Manilla, 786

Manned torpedoes, 205, 524, 544, 566. See also Kaiten; Midget submarines

Mansell, Sir Robert, 654

Mansfield, William Murray, 654

Manual of Naval Architecture (White), 1101

Manuel (king of Portugal), 421

Manzanillo, Battle of, 441

Mao Zedong, 217

Maori, 181

Maranhão, 148

Marathon, Battle of, 1010

Marbella, Battle of, 654–655

Marblehead, 60, 343, 665, 955

Marck, Lumey de la, 905

Marconi, Guglielmo, 841

Marcus Island, 528

Marder, Arthur Jacob, 563, 655, 863

Mare Liberum (Grotius), 455

Marengo, 285, 1094

Margate, 787

Mari, Marquis de, 186

Maria Theresa, 74

Marianas Islands, 655–656, 1121

Blandy, William, 127

Guam, amphibious operation, 457–458

Kakuta, Kakuji, 567

Philippine Sea, Battle of, 801

Saipan, 880

“Marianas Turkey Shoot,” 528, 698

Marie Antoinette, 362

Marie Caroline, 192

Marine Steam Turbine Company, 787

Mariner’s Mirror, 728

Marines, 656–658

Dutch, 745

fighting tops, 380

French, 657(photo), 852

See also United States Marines

Maritime and Naval History (Albion), 19

Maritime courts. See Courts of Admiralty; Prize courts

Maritime History of Massachusetts, The (Morison), 710

Maritime law

Black Book of the Admiralty, 124

discipline, 315–318

Grotius, Hugo, 454–455

Law of Rhodes, 315–316

Mansfield, William, 654

Royal Navy and, 155–156

Story, Joseph, 974

Stowell, Baron (William Scott), 974

Maritime Operations in the Russo-Japanese War (Corbett), 258

Mark X depth charge, 304

Mark XIV torpedoes, 634

market time, Operation, 1060, 1079

Markgraf, 588–589

Marlborough, 116, 192, 241

Marque, letters of, 622, 905

Marquesas Islands, 813

Marquis of Granby, 8, 850

Marquis of Rockingham, 8

Marryat, Frederick, 735

Mars, 112

Marsden, Peter, 729

Marseilles, 331

Marshall Islands, conquest of, 496, 600, 659, 660(photo), 751, 962, 1120, 1132

Marshall, John, 834, 974

Marston Moor, 705, 866

Martin, Colin, 729

Martin Garcia, 956

Martin, Pierre, 461, 775

Martin, Sir William Fanshawe, 504

Martinique, 337, 448, 555

Hood, Samuel, 502

Rodney, George, 859

Villaret de Joyeuse, Louis, 1081

Martinique, Battle of, 660–661

Maru, 891

Mary, 163, 240, 1075

Mary, Queen of Scots, 108, 867, 949

Mary Rose, 156, 453, 489, 661, 719, 729, 816

Maryland, 348, 433, 496, 582, 701

MAS. See Torpedo-armed motor boats

Masdea, Edoardo, 287

Mashuda, 247, 858

Mason, H. B., 728

Mason, James M., 924, 1030

Massachusetts, 853, 944, 1004

Massachusetts Institute of Technology (MIT), 734

Mast manning, 422

Master-at-arms, 661

Master guns, 315

Master, Streynsham, 186

Masters, 1093

Master’s mate, 662

Mastropietro, Orio, 286

Matapan, Cape. See Cape Matapan, Battle of

Matazanas Bay, 486

Mathews, Thomas, 379, 622, 662, 1022, 1023

Matsuda, Iwao, 184

Matsushima-class heavy cruisers, 1125

Mattei, Felice, 286

Matushenko, Afanasy, 818

Mauretania, 984, 1101

Mauritius, 142, 601

Maury, 1071

Maury, Matthew Fontaine, 519, 662–663, 663(photo), 740

Maximilian (Archduke of Austria; Emperor of Austria), 75, 1006

Maximilian II (Holy Roman Emperor), 453

Maya, 587, 998

Mayaguez incident, 663–664

Mayflower (presidential yacht), 169, 582

Mayfly (airship), 864

Mayo, Henry Thomas, 664

Mazarredo, José de, 449

McAfee, Mildred, 1111

McCain, Henry P., 665

McCain, John Sidney, 665, 698

McCain, William, 665

McCalla, Bowman Hendry, 665–666, 886, 955

McCarty Little, William, 640, 666

McCauley, Charles S., 442

McCawley, 892

McClellan, George B., 702, 1003, 1056

McCulloch, 653

McDonald, Wesley, 452

McDonnell FH-1 Phantom I fighters, 78

McEwen, A. A., 728

McGonagle, William L., 627

McHenry, James, 397

McKay, Donald, 734

McKenna, Reginald, 666–667

McKinley, William, 650, 861, 862, 887, 953, 954–955, 956

McLane, Louis, 1058

McMorris, Charles H., 587

McNamara, Robert, 84–85, 273

McVay, Charles B., 530

Meade, 234

Meas, 810

Measurement tons, 1019

Meatgrinder Hill, 545

Mediator, 785

Medici, Catherine de. See Catherine de Medici

Medicina Nautica (Trotter), 668

Medicine, naval, 667–669

Blane, Sir Gilbert, 128

hospitals, 508

Lind, James, 628–629

scurvy, 904–905

surgeons, 1093–1094

yellow fever, 1129–1130

Medina Sidonia, Don Alonso, 107, 670, 949

Mediterranean, World War I, 670–672, 1115

Arnauld de la Perière, Lothar von, 57

Boué de Lapeyrère, Augustin, 143

Britannic, 157

British blockade of Germany, 132

Carden, Sir Sackville, 192–193

Dardanelles operations, 288–290, 294

de Robeck, Sir John M., 294–295

Haus, Anton, 481

Lacaze, Marie Jean Lucien, 604

Milne, Sir Archibald, 687

Souchon, Wilhelm, 942

submarine warfare, 984, 985

Troubridge, Sir Ernest, 1036–1037

Wemyss, Rosslyn, 1100

Mediterranean, World War II, 1117, 1118

Cape Bon, Battle of, 181

Cape Matapan, Battle of, 184–185

Cape Spartivento, Battle of, 189

Crete, Battle of, 266–267

Cunningham, Sir Andrew, 276

Cunningham, Sir John, 277

Duisburg convoy, 338

Force K, 393–394

Godfroy, René, 438

Hewitt, Henry, 493

Malta convoys, 652–653

Salerno landings, 882

Savannah, 891

Scirè, 902

Sicily landings, 925–296

Sirte, first Battle of, 931–932

Sirte, second Battle of, 932

Sydney, 995

Taranto attack, 1000

Tovey, John, 1025

Vittorio Veneto–class battleships, 1085

Wasp, 1097

Medusa, 985

Medway, 786

Medway River, 210, 961

Mefford, D. M., 344

Megaera, 126

Mehemet Ali, 3

Meiyo, 891

Mekong Delta, 1080, 1137

Meleager, 232, 479

Mêlée tactics, 224, 672

French Revolutionary and Napoléonic Wars, 407

Glorious First of June, Battle of, 436

line of battle and, 629

Mellish, 248

Melos, 20

Melville, George Wallace, 113, 673

Melville, Herman, 736

Melville, Viscount. See Dudas, Henry

Memoir of Sir Henry Ducie Chads (Burrows), 166

Memoirs of Service Afloat, during the War

between the States (Semmes), 908

Memoirs of Sir Astley Cooper Key (Colomb), 166

Memphis, 25, 291

Memphis, Battle of, 293, 345, 353, 673–674, 844, 1055

menace, Operation, 282–283

Mendota, 283(photo)

Mends, William, 10, 49

Menéndez de Avilés, Pedro, 674–675, 675(photo)

Mengchong, 215

Menodorus, 810

Merchant aircraft carrier ships. See MAC ships

Merchant ships

Atlantic Conveyer, 66–67

Atlantis, 69–70

CAM-ships, 174

carracks, 194

defensively equipped, 300

nuclear powered, 765

See also Armed merchant cruisers

mercury, Operation, 266

Merlin, 240, 269

Merriam, 820

Merrill, A. Stanton, 354–355

Merrimac, 498, 955

Merrimack, 103, 160, 163, 199, 442, 557, 1054. See also Virginia

Merrimack-class frigates, 409

Merritt, Wesley, 653

Mers-el-Kebir, 291, 401, 1117. See also catapult, Operation

Messageries Impériales, 341

Messana, 810, 831

Messina, 71, 72, 810, 831

Messudieh, 984

Metaurus River, Battle of, 832

Metcalf, Joseph III, 452

Metric tons, 318, 1019

Mexican-American War. See Mexico–United States War

Mexico, 676

Fletcher-class destroyers, 388

Fletcher, Frank Friday, 386

Monterey affair, 707

Texas navy, 1008

“Zimmermann Telegram,” 475

Mexico–United States War, 675–677, 676(photo)

Bancroft, George, 91

Biddle, James, 119

bomb vessels, 139

Buchanan, Franklin, 162

Congress, 244

Du Pont, Samuel, 335

Isherwood, Benjamin, 540

Jones, Thomas, 560

landing craft, 611

Lexington, 623

Marines, 657

Mississippi, 694

Perry, Matthew, 798

Porter, David Dixon, 813

Princeton, 823

Revenue Cutter Service, 1058

Semmes, Raphael, 908

Sloat, John, 933

Stockton, Robert, 972–973

Tattnall, Josiah, 1003

United States Navy, 1063

Winslow, John, 1108

See also Veracruz, amphibious operation

Meyer, George von L., 384

Meyer-Waldeck, Alfred, 1040

Meyer, Wayne E., 8

MH-53E Sea Dragon helicopters, 80

Miantonomah, 704

Miaoulis, Andreas, 568, 677

Michael, 410

Michel, 428

Michigan, 190, 333, 677–678, 943–944, 1025, 1067, 1074

Middle passage. See Atlantic slave trade

Middleburg, 139

Middleton, Charles (Lord Barham), 183, 678, 1027

Midget submarines, 678–680, 679(photo), 981

chariots, 205

Diego Suarez, 312–313

Sydney Harbor raid, 995–996

Tirpitz attack, 1015

X-craft, 1123

Midilli, 439

Midshipmen, 680–681, 900, 1060–1061, 1061(photo)

Midshipmen’s dirks, 315

Midway, 236

Midway, Battle of, 681(photo), 681–683, 683(map), 1064, 1120

Abe, Hiroaki, 1

Akagi, 15

carrier air groups, 194

Dauntless bombers, 78

dive-bombers, 321

Enterprise, 357

Fletcher, Frank Jack, 387

Hiryu, 497

Hornet, 505

Hosho, 507

Japanese navy, 552

Kaga, 565

Kinkaid, Thomas, 581

Kurita, Takeo, 596

Kuroshima, Kameto, 597

Kusaka, Ryunosuke, 599

Mitscher, Marc, 698

Nagato, 723

Nagumo, Chūichi, 724

Nimitz, Chester, 757

Pensacola, 796

Spruance, Raymond, 963

Tokyo raid, 1017

Yamaguchi, Tamon, 1126

Yamamoto, Isoroku, 1128

Yorktown, 1132–1133

Midway-class, 13

Mikasa, 333, 551, 683–684, 684(photo), 757, 1016, 1130

Mikawa, Gun’ichi, 181, 182, 684–685, 891, 892

Mikuma, 989

Milazzo, Battle of, 337, 810

Miletus, Treaty of, 794

Milford, 119, 248, 249

Military Justice Act, 318

Military salvage, 826

Military Sea Transport Service, 686, 1054

Military sealifts, United States, 685–686

Military Strategy (Wylie), 1122

Milizia marittima, Della (Canal), 1073

Mill Prison, 253

Miller, Ralph W., 91, 188, 510

Milne, Sir Alexander, 686, 687

Milne, Sir Archibald Berkeley, 439, 670, 686–687, 1036

Milne, Sir David, 686

Miltiades, 223

Milwaukee, 582

Milwaukee-class monitors, 345, 704

Minas Gerais, 687

mincemeat, Operation, 926

Mindanao, 138

Mindarus, 280

Minehunters, 687–688

Minelayers, 688–689

Krab, 594

Möwe, 717

Minerva, 192, 232, 405

Minerve, 150, 479

Mines, 689–691, 690(photo)

in antisubmarine warfare, 44

Bushnell, David, 167, 688

Confederate navy, 243

Dardanelles operations, 290

detonators, 691, 692

Force K, 393

Fulton, Robert, 412

Mallory, Stephen, 652

North Sea Barrage, 133, 691, 762–763

Otranto barrage, 985

Russo-Japanese War, 870

spar torpedoes, 958

Wonsan Landing, 1113

Minesweeping and minesweepers, 290, 692(photo), 692–693

Mingo, 353

Ministry of Blockade (Great Britain), 133

Minneapolis, 441, 581, 1003

Minnesota, 244, 581, 640, 666, 702, 703, 967

Minorca, Battle of, 169, 225, 323, 336, 492, 556, 602, 693–694, 910

Minotaur, 241

Minotaure, 811

Minsk, 577

Mir Hussein, 319

Mirnyi, 113–114

MIRVs (Multiple independently targetable reentry vehicles), 1031

Misenum, Peace of, 810

Missile cruisers, 103, 636. See also Guided-missile cruisers

Missiles. See Antiship missiles; Ballistic missiles; Cruise missiles; Guided missiles aboard ships; Polaris missiles; Rockets; Submarine-launched ballistic missiles

Mississinewa, 566

Mississippi, 162, 311, 694–695, 695(photo), 798, 963

Mississippi-class, 695–696

Mississippi Marine Brigade, 696

Missouri (battleship), 105, 271, 412, 463, 476, 536, 696–697, 783(photo), 923, 1121

Missouri (steam frigate), 114, 798

MIT. See Massachusetts Institute of Technology

Mitchell, John K., 752

Mitchell, William (“Billy”), 41, 105, 697, 776

Mitscher, Marc Andrew, 665, 698

Burke, Arleigh, 165

Hornet, 505

Leyte Gulf, Battle of, 626

Midway, Battle of, 194

Philippine Sea, Battle of, 801

Saipan, 880

Tokyo raid, 1016

Truk, 1037–1038

Mitsubishi A6M2 Zero, 78

Mizzenmast, 98

Mobile Bay, Battle of, 163, 377, 698–700, 699(photo), 928, 1006, 1008, 1057

Mobile Riverine Force (Vietnam War), 1080

Moby Dick (Melville), 375, 736

Mocenigo family, 700

Mocenigo, Lazzaro, 700, 711

Mocenigo, Pietro, 700

Mocenigo, Tommaso, 700

Modern History of Warships (Hovgaard), 511

Moen, Battle of, 561

Moffett, William Adger, 700–701

Mogador-class, 343

Mogami, 989

Mohican-class, 570

Mohongo, 640

Mohr, Ulrich, 70

Mollet, Guy, 987

Molly, 253

Moltke, 88, 322

Moltke-class battle cruisers, 438

Molyneux, Emery, 293

Mombasa, 369

Monadnock, 704

Monarch, 169, 191, 238, 239, 339, 379, 674

Monceau, Duhamel, 733

Monck, George (Duke of Albemarle), 127, 482, 701–702

fighting instructions, 378–379

Four Days’ Battle, 36, 398

Gabbard, Battle of, 415

as General-at-Sea, 427

Montagu, Edward, 705

Orfordness, Battle of, 775

Portland, Battle of, 814

Scheveningen, Battle of, 898, 1034

Monck, Robert, 35

Monginevro, 931

Mongol navy, 576

Monitor, 56, 103, 163, 199, 227, 358, 702, 704, 729, 852, 1113

Monitor vs. Virginia, 199, 358, 558, 702–703, 703(photo), 704, 1056, 1083, 1083(photo), 1113

Monitors, 704

Cyclops, 279–280

Danish navy, 303

Eads, James, 345

Ericsson, John, 358

Glatton, 434

Huascar, 514

Norwegian navy, 764

Rodgers, John, Jr., 858

Tecumseh, 1006

Worden, John, 1113

See also Monitor; Monitor vs. Virginia

Monk (Corbett), 258

Monmouth, 194, 259, 260, 266, 492, 504, 959

Monocacy, 1088

Monohulls, 200

Monongahela, 311, 928, 1088

Monro, Sir Charles, 420

Monroe Doctrine, 1063

Monroe, James, 1063

Monsarrat, Nicholas, 736

Monson, Sir William, 705

Mont Blanc, 1059

Montagne, 436

Montagu, Edward (Earl of Sandwich), 24, 36, 48, 127, 379, 500, 548, 705

Four Days’ Battle, 398

as General-at-Sea, 427

Lowestoft, Battle of, 639

Solebay, Battle of, 939

Montagu, John, 706

Montalembert defense system, 228

Montauk, 1113

Montcalm, Louis-Joseph, Marquis de, 143, 910–911

Monte Christi, Battles of, 706–707

Monte Santiago, Battle of, 160

Montecuccoli, Rudolf, 76

Montenegro, 143

Monterey, 704

Monterey, California, affair of, 707

Montespan, Madame de, 1024

Montevideo, 37, 38, 39, 148, 160, 956

Montezuma, 676

Montgomery, Bernard, 481, 926

Montgomery, James E., 673, 674, 806

Montojo y Pasarón, Patricio, 653, 708, 955

Montpelier, 354, 355

Montt, Ambrosio, 641

Moody, William, 312

Moon, 800

“Moonlight Battle,” 187

Moore, Bryant E., 937

Moore, Edwin Ward, 1008

Moore, John, 911

Moore, Juan G., 537

Moorer, Thomas Hinman, 708

Moorsom’s Rule tonnage, 164, 1018–1019

Moosbrugger, Frederick, 1071

Morard de Galles, Justin, 146

Moras, 742

More, Sir William, 651

Moreell, Ben, 708–709

Moreno, Juan J. de, 22

Morgan, 699

Morgan, Sir Henry, 161–162, 709–710, 710(photo), 815

Morison, Samuel Eliot, 710, 892, 963

Mormacmail, 359

Morne Fortuné, 877

Morocco

Agadir crisis, 9–10

Barbary Wars, 94

See also torch, Operation

Morosini, Francesco, 711

Morris, 1108

Morris, Charles A., 499

Morris, James N., 110

Morris, Richard V., 95, 99, 212, 284, 858

Morris, Robert, 24, 248, 249, 711–712

Morris Tube, 250

Morris, Valentine C., 1039

Morrison, James, 129

Morse, 976

Morse code, 927

Mortars, sea, 139, 466, 712, 712(photo), 752, 797

Mortefontaine, Convention of, 834

Morton, 1046

Morton, Dudley W., 767

Moscovy Company, 141

Moskva-class cruisers, 946

Mosquito boats, 713

Mosquito Fleet, 713

Mosquito strategy, 867

Motchitsura, Hashimoto, 981

Mothballing, 713–714

Motor gunboats, 714–715

Motor torpedo boats (MTBs), 230, 714, 715

attack on Malta convoys, 653

PT boats, 828–829

schnelleboote, 899

See also Torpedo boats

Moultrie, William, 787

Mound City, 345, 806

Mount McKinley, 330, 527

Mountbatten, Louis (Earl of Burma), 313, 572, 715–716, 717

Mountbatten, Prince Louis of Battenberg, 716(photo), 716–717

Mountevans, Baron. See Evans, Edward

Mountjoy, 636

Mourdant, Charles, 617

Mousetraps, 980

Möwe, 717, 718(photo)

Moy, 378

Mr. Midshipman Easy (Marryat), 735

MTBs. See Motor torpedo boats

Muavenet Milli, 777

Mugford, 165

Mukden, Battle of, 871

Mulberries, 314, 717–718, 778

Muley Hassan, 93

Mullan, Matthew, 888

Müller, Georg Alexander von, 500, 718–719, 1036

Muller, John, 466

Müller, Karl von, 354

Mulroney, Brian, 178

Multihulls, 200

Munda, 747–748

Munden, Sir John, 886, 952

Munson Institute, 204

Murad III, 777

Murderers (gun), 719, 994

Muros Bay, Battle of, 948

Murray, George D., 117, 1016

Murray, William Vans, 771, 834

Musashi, 105, 190, 551, 596, 597, 626, 719–720, 750, 1128

Musgrave Expedition, 119

musketry/seaslug, Operation, 121

Mussolini, Benito, 117, 201, 523, 542, 1009–1010, 1117

Mustafa Kemal, 419, 420, 700, 777

Mutine, 479, 510

Mutinies

Austro-Hungarian navy, 759

Gangut, 423

High Seas Fleet, 897, 942

Kronstadt rebellion, 595, 945

Potemkin, 818

Mutinies, British navy, 155, 241, 317, 501, 720

Bligh, William, 129

Bounty, 145–146

Duncan, Adam, 339

Golden Lion, 141

Hermione, 492

Invergordon mutiny, 535

Monmouth, 194

Nore mutiny, 129, 720, 785

Parker, Richard, 785

Spencer, George, 959–960

Spithead Mutiny, 514

Mutsu, 723, 998, 1132

Muzzleloaders, 466

My Way to Scapa Flow (Prien), 822

Mylae, Battle of, 11, 261, 337, 720–721, 810, 831

Myngs, Sir Christopher, 721, 924

Myoko, 354, 998

Myongnyang, Battle of, 593

Mytilene, 49, 246

N

Nachi, 587, 998

Nagano, Osami, 723

Nagara, 998

Nagasaki, 1121

Nagato, 723

Nagato-class, 551

Nagatsuki, 596

Nagumo, Chūichi, 15, 203, 344, 411, 565, 599, 682, 724, 791, 880, 1126

Naiad, 975

Naïade, 1081

Nakajima dive-bombers, 320

Nakhimov, Pavel Stepanovich, 267, 724–725, 931

Namur, 142

Namur Island, 600, 659

Naniwa, 211, 1016, 1049

Nanking, Treaty of, 772

Nantucket, 640

Napier, Sir Charles, 3, 268, 269, 363, 725

Napier, Sir Robert, 163, 1039

Napoléon, 341, 725–726

Napoléon Bonaparte, 112, 130, 401

Bouvet de Précourt, François, 146

Cape Finisterre, Battle of, 183

conquest of Venice, 1073

Egyptian campaign, 754

French Revolutionary and Napoléonic Wars, 406–408

Fulton, Robert, 412

Gantheaume, Honoré, 423, 424

Gravina, Federico, 449

invasion of Spain, 956

Northumberland, 763

Quasi-War, 834

siege of Acre, 3

surrender to George Elphinstone, 353

Toulon, capture of, 1023

Trafalgar, Battle of, 1027, 1029

transport to St. Helena, 232

Villeneuve, Pierre, 1082

Napoléon III, 56, 227, 388, 401, 579

Napoli, 931

Narbrough, Sir John, 240, 490, 721, 726, 860, 924

Nariwa, 59

Narval, 976

Narvik, Battles of, 272, 726–727

Naseby, Battle of, 295, 705, 866

Nashville, 199, 1056

Nasmith, Martin, 984

Nassau, 88, 104, 727

Nassau, 248

Nassau-class, 727

Nassau-Siegen, Prince Karl Henry, 990, 1077

Nasser, Gamal Abdul, 987

Natal, 475

National Academy of Science, 293

National Imagery and Mapping Agency (NIMA), 520

National Industrial Recovery Act, 861

National Oceanic and Atmospheric Administration (NOAA), 519–520

National Security Council, 616

National War College, 496

National Watercraft Collection, The (Chapelle), 204

Natori, 989

Naulochus, Battle of, 11, 810

Naupactus, 246, 803

Nautical archaeology, 728–729

Association, 61

Krona, 769

Philadelphia, 801

Vasa, 1070

Nautical charts, 519–520

Nautical dictionaries, 728

Nautical Research Journal, The, 729

Nautilus (“diving boat”), 412, 976

Nautilus (brig), 95

Nautilus (steam-powered ship), 1011

Nautilus (submarine), 45, 565, 730, 764–765, 855, 977

Nautilus Submarine Boat Company, 499

Naval academies (British), 731–732

Naval Accounts and Inventories of the Reign of Henry VII, 773

Naval architecture, 732–734

barbettes, 96

Chapelle, Howard, 203–204

Chapman, Fredrik Henrik af, 205

Doughty, William, 328

Dupuy de Lôme, Stanislas, 341–342

figureheads, 381

fluyts, 390

Hovgaard, Georg, 511

Inman, James, 533

Isherwood, Benjamin, 540

live oak, 633

Nemesis, 744

Pett, Peter, 800

Reed, Sir Edward, 847–848

Seppings, Sir Robert, 909

stealth ships, 968

Taylor, David, 1004

Thornycroft, Sir John, 1011

tonnage, 1018–1019

White, Sir William, 1101

Naval brigades, 735

Naval Chronicle, The, 735

Naval Construction Battalions, 709

Naval Discipline Act (Great Britain), 59

Naval Encyclopedia, A (Hammersly), 728

Naval Evolutions (Hoste), 510

Naval fiction, 735–737

Cooper, James Fenimore, 255

Naval historians

Albion, Robert, 18–19

Burrows, Montagu, 166

Chapelle, Howard, 203–204

Colomb, Philip, 240

Corbett, Sir Julian, 258–259

Goodrich, Caspar Frederick, 441–442

Hayes, John Daniel, 484

Jane, Fred, 549

Knox, Dudley, 584–585

Laughton, Sir John, 613–614

Mahan, Alfred Thayer, 648–649

Marder, Arthur, 655

Morison, Samuel Eliot, 710

Oppenheim, Michael, 773

Paullin, Charles, 788–789

Richmond, Sir Herbert, 854

Roskill, Stephen, 863

Naval Historical Foundation, 616

Naval Historical Society, 442

Naval History of Britain (Rodgers), 154

Naval Institute Press, 737

Naval Light Artillery (Parker), 640

Naval Live Oaks Area, 633

Naval Nursing Service, 1112

Naval Observatory

Maury, Matthew, 662

Rodgers, John, Jr., 858

Shufeldt, Robert, 925

Naval Review, The, 854

Naval Tactical Data System (NTDS), 928

Naval tactics and strategies

Bernotti, Romeo, 117

Clerk, John, 224

Colomb, Philip, 240

Corbett, Sir Julian, 258–259

crossing the line, 269–270

crossing the T, 270

general chase, 426

guerre de course, 458

guerre d’escadre, 459

Hornby, Sir Geoffrey, 504

Hoste, Paul, 509–510

Jeune École, 556–557

line of battle, 629

Mahan, Alfred Thayer, 648–649

mosquito strategy, 867

Nelson, Horatio, 224, 270, 672

Naval tactics and strategies, continued

Rosinski, Herbert, 862

Tourville, Anne-Hilarion, 1025

trireme tactics, 1032–1033

Wylie, Joseph, 1122

See also Mêlée tactics

Naval Tracts (Monson), 705

Naval Tracts of Sir William Monson, 773

Naval War College (U.S.), 235, 737

Conolly, Richard, 245

Eccles, Henry, 348

Goodrich, Caspar Frederick, 441

Luce, Stephen, 640

Mahan, Alfred Thayer, 649

McCarty Little, William, 666

Pratt, William, 820

Sims, William, 929

Spruance, Raymond, 963

Stockton, Charles, 972

Taylor, Henry, 1005

Tracy, Benjamin, 1027

Turner, Stansfield, 1046

Wylie, Joseph, 1122

Naval war games, 240

Naval War of 1812, The (Roosevelt), 861

Naval Warfare (Colomb), 240

Navarino, 250, 724

Navarino Bay, Battle of, 233, 401, 737–738, 777, 868

Navarro, José, 1022–1023

Navigation Acts, 35, 738–739

Navigation and Nautical Astronomy for the Use of British Seamen (Inman), 533

Navigation at sea, 739–740

Beaufort, Sir Francis, 110

Bellin, Jacques, 113

Borough, William, 141

Davis, John, 293

Fathometers, 378

Greenwich Mean Time, 450–451

LORAN, 637–638

Navigation lights, 866

“Navire Canadien de Sa Majesté,” 178

Navy Combat Demolition Units (NCDUs), 907

Navy-Curtiss long-distance flying boats, 77

Navy in the War of 1739-1748, The (Richmond), 854

Navy League, 156

Navy Nurses Corps, 1111

Navy of the American Revolution, The (Paullin), 788

Navy Records Society, 614, 773

NBC warfare, 740–741

NCDUs. See Navy Combat Demolition Units

Neale, William Johnson, 735

Nebogatov, Nicholas, 1044

Ned Meyers (Cooper), 255

Nefs, 741

Negapatam, Battle of (1746), 74, 601, 741, 741

Negapatam, Battle of (1758), 741–742, 811

Negapatam, Battle of (1782), 146

Negroponte, 700, 711

Neilly (French admiral), 436

Nelson, 637, 743–744, 809

Nelson-class, 743–744

Nelson, Horatio, 5(photo), 86, 742(photo), 742–743

affair with Emma Hamilton, 397

attack on Copenhagen, 302

“Band of Brothers,” 91, 755

Berry, Sir Edward, 118

Biddle, Nicholas, 119

Blackwood, Sir Henry, 126

Bligh, William, 129

Calder, Sir Robert, 173

Cape Finisterre, Battle of, 183

Cape François, Battle of, 184

Cape St. Vincent, Battle of, 188

Caracciolo, Francesco, 192

Cockburn, Sir George, 232

Collingwood, Cuthbert, 239

Copenhagen, Battles of, 255–256, 407, 856, 922

Euryalus, 363

fighting tops, 380

Foudroyant, 397

Fremantle, Sir Thomas, 405–406

French Revolutionary and Napoléonic Wars, 407

Gulf of Genoa, Battle of, 461

Hallowell, Sir Benjamin, 475

Hardy, Sir Thomas, 479

Hoste, Sir William, 510

Hyères, Battle of, 520–521

idolization of, 156

Middleton, Charles, 678

naval brigades, 735

naval fiction, 735–736

naval tactics, 224, 270

naval tactics, 672

Nile, Battle of, 198, 407, 754–756

Orde, Sir John, 774

Parker, Sir Hyde, 786

Pasco, John, 788

Saumarez, James, 890

Seahorse, 1037

Spanish Armada, 154

Spencer, George, 959

Trafalgar, Battle of, 256, 402(photo), 407, 1027–1029

Victory, 1078

Villeneuve, Pierre, 1082

White Ensign, 1102

Nelson River, 168

Nemesis, 463, 744, 772

Neomeleeism, 224

Neosho, 345, 704

Neptune, 118, 306, 342, 393, 504, 744–745, 785, 890, 1103

Neptune français (Bellin), 113

neptune, Operation, 474, 778, 845. See also Normandy invasion

Neptuno, 185

“Neptunus Rex,” 269

Néréide, 459

Net registered tons, 1019

Netherlands

exploration and discovery, 371

Juan of Austria, 561

revolt against Spain, 138–139, 905–906

Sea Beggars, 905–906

Walcheren Expedition, 1090

Netherlands, navy, 745–746

attack on Chatham, 210

Augusta, Battle of, 71–72

Beachy Head, Battle of, 108

Boisot, Louis, 138–139

Buffel, 163

Camperdown, Battle of, 176

De Zeven Provincien, 295

Doorman, Karel, 326–327

Downs, Battle of, 329–330

Evertsen, Cornelis, 365

Evertsen, Jan, 365–366

fluyts, 390

French Revolutionary and Napoléonic Wars, 407

Gouden Leeuw, 443

Heemskerk, Jacob van, 485

Heijn, Piet, 486

Jasmund, Battle of, 552

Öland, Battle of, 769

Ruyter, Michiel Adrianszoon de, 872–873

schnorkel, 899

Sound, Battle of, 943

Spanish Succession, War of, 951–953

Tromp, Cornelis Maartenszoon, 1033–1034

Tromp, Maarten, 1034

Wassenaer van Obdam, Jacob, 1097–1098

Winter, Jan Willem de, 1108–1109

With, Witte Corneliszoon de, 1109

See also Anglo-Dutch Wars; Franco-Dutch War; Grand Alliance, War of

Neuse, 18, 199

Neutrality, prize doctrine on, 827

Neutrality zone, Pan-American, 746

Nevada, 433, 747, 778

Nevada-class battleships, 104, 747

New Britain, 184, 937

New Carthage, 832

New England

British Navigation Acts, 738–739

shallops, 912

sloops, 934

New Georgia, Battle of, 586–587, 747–748, 1071, 1072

New Guinea campaign, 123, 124, 748–750, 749(photo), 829, 1120

New Hampshire, 581, 666, 1074

New Ironsides, 291, 750, 751(photo), 958

New Jersey, 105, 177(photo), 536, 750–751, 923, 1074, 1079

New Jersey, 197

“New Maritime Strategy,” 230

New Measure Tonnage, 164, 1018–1019

New Mexico, 616, 629

New Mexico–class battleships, 104, 1044–1045

New Orleans, 1003

New Orleans, 229

capture of, 376–377, 751–753, 813, 1055–1056

Lake Borgne, Battle of, 606, 607

War of 1812, 1092

New Principles in Gunnery (Robins), 466

New Voyage around the World, A (Dampier), 285

New York, 99, 296, 348, 441, 498, 578, 887, 954, 955

New York Herald Tribune, 585

New York Navy Yard, 210, 441

New York Shipbuilding Company, 528, 529

New Zealand, 322, 528, 579–580

New Zealand War, 735

Newark, 441, 605, 666

Newcastle, 742, 811

Newcastle, Duke of. See Pelham-Holles, Thomas

Newcomen, Thomas, 969

Newell Act, 1059

Newport, 48

Newport News, 305

Newport News Shipbuilding and Dry Dock Company, 394

Neyra, Alvaro de, 371

Niagara, 10, 609, 798, 898

Nicaragua Canal, 1004

Niceratus, 753

Nicholas, 596

Nicholas I (tsar of Russia), 267, 777

Nicholas II (tsar of Russia), 869, 870, 1130

Nichols, Richard, 36

Nicholson, Samuel, 247

Nicias, 753, 793, 996

Nicias, Peace of, 20, 753

Nicosian, 984

Niels Juel, 486

Niger, 91, 707

Nightfighting, 753–754

Niizuki, 596

Nile, Battle of, 86, 198, 407, 754–756, 755(photo), 756(map)

Bellerophon, 112

Berry, Sir Edward, 118

Brueys d’Aigalliers, François Paul de, 161

Casabianca, Louis de, 198

Foudroyant, 397

French navy, 401

Gantheaume, Honoré, 423

Hallowell, Sir Benjamin, 475

Hardy, Sir Thomas, 479

Hoste, Sir William, 510

Jervis, John, 555

Nelson, Horatio, 743

Orient, 775

Orion, 776

Saumarez, James, 890

Troubridge, Sir Thomas, 1037

Villeneuve, Pierre, 1082

NIMA. See National Imagery and Mapping Agency

Nimitz, 79, 461, 757–758

Nimitz, Chester William, 534, 756–757, 757(photo)

Coral Sea, Battle of, 257

Ghormley, Robert, 433

Indianapolis, 530

Kwajalein, Battle of, 600

Leyte Gulf, Battle of, 626

Marianas Islands operations, 656

Midway, Battle of, 682, 1128

New Georgia, Battle of, 747

Palau Islands campaign, 782

Savo Island battle, 892

Solomon Islands, Battles of, 940

Spruance, Raymond, 963

Tarawa, capture of, 1002

Truk, 1038

Nimitz-class, 13, 14, 757–758

Nina, 666

Niobe, 1083

Nishimura, Shōji, 596, 626, 758

Nishina, Seko, 566

Nitaka, 211

Niterói, 148

Nitrocellulose, 469

Nitze, Paul, 1136

Nixon, Richard M., 106, 708, 841, 1080

Njegovan, Maximilian, 506, 758–759

NOAA. See National Oceanic and Atmospheric Administration

Noble, Sir Percy Lockhart Harnman, 759

Noddall, Cornelius, 10

Noemfoor, 750

Nohrden, Maynard M., 30

Noli, Cape, 192

Norddeutsche Bundesmarine, 430

Nordenfelt, 976

Nordenfelt machine guns, 646

Nordenfelt, Thorsten, 976

Nordstrom I, 42

Nore mutiny, 129, 720, 785

Norfolk, 122, 151, 761, 786, 896

Norfolk “dynasty”

Myngs, Sir Christopher, 721

Narbrough, Sir John, 726

Norfolk Island, 802

Norfolk Navy Yard, 254, 297, 1106. See also Gosport Navy Yard

Normandie, 435, 759–760, 760(photo), 836

Normandy invasion, 1118

amphibious warfare, 33

Arkansas, 54

Haida, 473

Hall, John, 474

Hewitt, Henry, 493

Ingersoll, Royal, 533

Kirk, Alan, 582

mulberries, 717–718

Nelson-class battleships, 744

Ramsay, Sir Bertram, 845

shore bombardment, 923

Tovey, John, 1025

Warspite, 1095

See also neptune, Operation; overlord, Operation

Normans, 30–31

Norris, Sir John, 142, 424, 760–761

North Africa, 94–95. See also torch, Operation

North Atlantic Treaty Organization (NATO)

German navy, 432

Gulf War, 461

Italian navy, 542

Leahy, William, 616

North Cape, Baron of. See Fraser, Bruce Austin

North Cape, Battle of, 49, 761–762

North Carolina, 328, 335, 347, 468(photo), 762, 1097

North Carolina–class battleships, 105, 762

North Dakota, 301, 848, 1107

North Foreland, First Battle of. See Gabbard, Battle of

North German Confederation, 430

North, James H., 243

North Korea, Pueblo, 829–831

North Pole. See Arctic exploration

North River, 926

North Sea Mine Barrage, 133, 691, 762–763

North Vietnam, Tonkin Gulf incidents, 1017–1018

Northampton, 18, 89, 505, 1003

Northeast Coast Institution of Engineers and Shipbuilders, 733

Northern War. See Great Northern War

Northesk, Earl of. See Carnegie, William

Northumberland, 763, 884

Northwest Atlantic Command, 178

Northwest Passage

Button, Sir Thomas, 168

Collins, Grenville, 240

Davis, John, 293

Discovery, 318

Franklin, Sir John, 403

Frobisher, Sir Martin, 410

Vancouver, George, 1069

Norton, James, 149

Norway

Denmark and, 302

galeasses, 416

Scanian War, 561

Norway campaign, 431, 1117

Forbes, Sir Charles, 392

Königsberg, b589

Narvik, Battles of, 726–727

Renown-class heavy cruisers, 849

Scharnhorst, 896

Warspite, 1095

Norway, navy, 763–764

Jasmund, Battle of, 552

Juel, Niels, 561

Svold, Battle of, 990–991

Tordenskiold, Peter, 1020

See also Danish-Norwegian navy

Norwhal, 918

Noryang, Battle of, 594, 1131

Notion, Battle of, 20

Notium, Battle of, 642, 794

Nottingham, Earl of. See Howard, Charles

Nouvelle force maritime et artillerie (Paixhans), 781

Nouvelle méthode pour apprendre la géographie (Bellin), 113

Novara, 76

Novik, 360, 812, 1130

Novgorod, 6

Novorossiisk, 599

Novorossiyk, 125

Novorossiysk, 577

NTDS. See Naval Tactical Data System

Nuclear deterrence, 740

Nuclear power, 764–766

Bainbridge, 84–85

Long Beach, 636

mothballing, 714

Nimitz-class aircraft carriers, 757–758

Rickover, Hyman, 854–855

Nuclear-powered aircraft carriers, 13, 14

Enterprise, 357–358

French, 80

Nuclear-powered ballistic missile submarines (SSBNs), 87, 946, 978

Nuclear submarines, 977–978

Chinese, 218

Conqueror, 246

Falklands War, 426

George Washington, 427–428

Nautilus, 730

Rickover, Hyman, 855

Soviet navy, 946

Thresher, 1011–1012

turboelectric drive, 1045

United States Navy, 764–765

Nuclear tests

Bikini Atoll, 119–120

Kwajalein Atoll, 823

“Nuclear triad,” 7

Nuclear weapons, NBC warfare, 740–741

Nuestra Señora de la Concepción, 331, 726

Nuestra Señora de la Covadonga, 39, 202

Nullification Crisis, 1058

Nürnberg, 259, 260, 375, 959

Nystadt, peace of, 47

O-19, 899

O-20, 899

O

Oak, 898

Oakland, 61

OAS. See Organization of American States

O’Bannon, 1072

O’Bannon, Presley, 95

O’Brian, Patrick, 728, 736

O’Brien, Richard, 94, 95

O’Bryen, Charles, 510

Observations on the Diseases of Seamen (Blane), 668

Obusiers de vaisseaux, 195

Océan, 225, 605

Ocean, 290

Ocean escorts, 307, 409. See also Destroyer escorts

Ocean liners. See Passenger liners

Oceanography

Makarov, Stepan, 651

Maury, Matthew, 662–663, 740

OCS. See Office of Coast Survey

Octavian, 3, 4, 11, 810

Odessa, 49, 125, 227, 267

Odyssey (television series), 263

Oerlikon machine guns, 646

Oesel Island, Battle of, 867

Office of Coast Survey (OCS), 519–520

O’Gorman, Mervyn, 986

O’Higgins, 231, 957

O’Higgins, Bernardo, 957

Ohio, 653

Ohio-class submarines, 817, 1031

Oil Pollution Act, 1060

O’Kane, Richard Hetherington, 767

Okinawa, invasion of, 767–769, 768(photo), 1121

Arkansas, 54

Blandy, William, 128

Bogan, Gerald, 138

Fletcher-class destroyers, 388

Geiger, Roy, 425

Hall, John, 474

Hill, Harry, 496

Indianapolis, 530

Joy, Charles, 560

kamikaze, 567, 568(photo)

Mitscher, Marc, 698

Royal Canadian Navy, 178

Sprague, Clifton, 962

Yamato, 1128

Oklahoma, 747

Oklahoma City, 225

Okp’o, Battle of, 1131

Oktiabrskaia Revoliutsia, 423

Olaf (king of Sweden), 990–991

Olaf I Tryggvyesson, 990, 993

Öland, Battle of (1564), 1033

Öland, Battle of (1676), 769

Öland, Battle of (1789), 769–770, 872

“Old Brain” Commodore Matthew Calbraith Perry (Morison), 710

“Old Ironsides,” 247, 248(photo), 515–516, 633. See also Constitution

Old Measure tonnage, 1018

Oldendorf, Jesse B., 626, 758

Oleron, Law of, 316

Olinde, 974

Olivares, Count-Duke of, 329

Oliver, G. N., 882

Oliver Hazard Perry–class guided missile frigates, 966

Oltenitza, Battle of, 267

Olympia, 1, 312, 381(photo), 653, 770, 850

Omaha Beach, 582, 778, 923

Omori, Sentaro, 354, 355

On Ships’ Sails (Chapman), 205

Onami, 186, 187

Ōnishi, Takijirō, 567, 597, 770–771

Onondaga, 704

Onslow, 96, 1025

Onslow, Sir Richard, 176

Ontario, 281

Ontario, Lake, War of 1812, 210, 211, 1091

Opinion of the Law Officers, 771

Opium Wars, 216, 226, 463, 574, 689, 744, 771–773, 772(photo)

Oppenheim, Michael Morris, 773

Oquendo, Antonio de, 329–330, 1034

“Orator” gun, 789

Orde, Sir John, 773–774

Order of battle, 774

Oregon, 616, 774–775, 848, 887, 887(photo), 956, 1004

Oregon City, 90

Oregon City–class, 17, 18

Orel, 1041

Orestes, 232

Öresund, Battle of, 943

Orford, 761, 975

Orford, Earl of. See Russell, Edward

Orfordness, Battle of, 24, 701, 775. See also St. James’s Day Fight

Organization of American States (OAS), 273

Oribe, Manuel, 38

Orient, 86, 161, 197–198, 423, 755, 775

Orion, 185, 233, 336, 428, 776, 786, 889

Orion-class battleships, 104

Oriskany, 971

Orlando brothers, 152

Orlov, Aleksey, 1005

Orlov, Grigory, 817

Ormen, 1020

Ormonde, Duke of. See Butler, James

Oropesa sweep, 692

Ortegal, Cape. See Cape Ortegal, Battle of

Oruj, 92, 93

Orvilliers, Louis Guillouet d’, 574, 1067

Osa-class fast patrol boats, 377

Osage, 345, 704

Oscar-class submarines, 271

Oscar II–class submarines, 271, 597–598

Ösel Island, 1116

Osler, Sir William, 905

Oslyabya, 1044

Osman Pasha, 267, 930

Osprey-class minehunters, 688

Ostend Raid, 129, 272, 576, 1136

Oster Bank, 901

Ostfriesland, 41, 105, 697, 776

ostfront, Operation, 761

Otis, Harrison Gray, 710

Otranto, 260, 959

Otranto mine barrage, 985

Otranto Straits, Battle of, 76, 505, 671

Ottawa III, 178

Otto (king of Greece), 568, 677

Ottoman navy, 776–777

Balkan Wars, 85–86

Barbarossa, 92–93

Hobart-Hampden, Augustus, 498

Lepanto, Battle of, 619–620, 785

Morosini, Francesco, 711

Navarino Bay, Battle of, 738

Sinope, Battle of, 930–931

Souchon, Wilhelm, 942

Tchesme, Battle of, 1005

Uluj Ali, 1051

Ottoman Turks

Dardanelles operations, 288–290

entry into World War I, 439

exploration and discovery, 368

Gallipoli Campaign, 419–420

Russia, 267

wars with Venice, 1073

Ouchy, Treaty of, 541

Our Iron-Clad Ships (Reed), 1101

Ouverture, Toussaint l’, 834, 1130

Overbury, Sir Thomas, 705

overlord, Operation, 212, 474, 533, 704, 778, 779(photo). See also Normandy invasion

Oxford, 168

Oyama, Iwao, 871

Ozark, 704

Ozawa, Jisaburō, 596, 626, 779–780, 801, 997

P-165, 251

P-168, 251

P

Pacific in World War II. See World War II (Pacific Theater)

Pacific, War of the, 537, 641, 949

Pacoret de Saint Bon, Simone Antonio, 153

Paddle wheelers, 20, 121, 926, 969. See also Side-wheelers; Stern-wheelers

Padua, 1073

Page, William, 773

Paixhans guns, 242, 466, 781, 915

Paixhans, Henri-Joseph, 56, 242, 466, 781

Pakenham, Sir Thomas, 781, 782

Paladin, 378

Palau, 1045

Palau Islands campaign, 138, 425, 782

Palermo, 831

Palestro, 632, 799

Pallada, 648, 724, 812, 984

Pallas, 140, 231, 249, 265

Palliser, Sir Hugh, 338, 574, 1067

Palmerston, Henry, 3, 38, 465, 606

Pan-American Neutrality Zone, 746

Panama Canal, 783(photo), 783–784, 862, 1063, 1130

Panama City, 162, 709

Panay incident, 463, 784

Pandora, 145, 323

Panmunjom, 560

Panormus, 831

Panther, 9

Panzer kruezers, 135–136

Panzerschiffe, 309, 807

Papal navy, 784–785

Papua, Battle of, 748, 749(photo)

Paracel Islands, 217

Paragon, 350

Paralus, 9

Paratroop operations, Crete, 266

Paravanes, 692

Pargust, 984

Paris, 931

Paris, Treaty of, 483, 911, 956

Parker, Sir Hyde, 255, 302, 321, 405, 407, 786, 786(photo), 856, 922

Parker, Sir Peter, 206, 787

Parker, Richard, 785

Parker, W. H., 640

Parkinson, C. Northcote, 735–736

Parma, Duke of. See Farnese, Alexander

Parrott, Robert P., 467

Parry, Sir William, 100

Parsons, Sir Charles Algernon, 113, 787–788, 969

Partenope, 153

Pasco, John, 788

Pass of Balmaha, 907

Passaic-class monitors, 704

Passaro, Cape. See Cape Passaro, Battle of

Passenger liners

Normandie, 759–760, 836

Queen Elizabeth and Queen Mary, 836

as troopships, 1035

United States, 1052

Wilhelm Gustloff, 1104

Patch, Alexander M., 331, 457

Pathfinder, 43, 983

Pathfinder (Cooper), 255

Patiño, Jorge, 948

Patras, 327

Patras, Gulf of, 619–621

Patrick Henry, 628

Patrol frigates, 409

Patrol Hydrofoil Missile (PHM), 518

Patrol ships, 714

“Patrol torpedo” boats. See PT boats

Patterson, Daniel, 606

Patton, George S., 926, 1019

Patzig, Helmut, 986

Paul, George, 771

Paul I (tsar of Russia), 256

Paul Periwinkle (Neale), 735

Paullin, Charles Oscar, 788–789

Pausanias, 9

Pavane (Roberts), 736

PC-boats, 299

Peace Establishment Act, 973

Peace of Nicias, 20, 753

“Peacemaker” explosion, 703, 789, 823, 904, 972, 1067

Peacock, 615, 1091

Pearl Harbor, attack on, 105, 227, 551, 789–791, 790(photo), 1064

Arizona, 51

Battleship Missouri Memorial, 697

Fletcher, Frank Jack, 387

Fuchida, Mitsuo, 411

Genda, Minoru, 425

Hiryu, 497

Itō, Seiichi, 543

Kimmel, Husband, 578

Kong-class battle cruisers, 588

Kuroshima, Kameto, 597

Kusaka, Ryunosuke, 599

Lexington, 623

Long Lance torpedoes, 637

midget submarines, 680

Mikawa, Gun’ichi, 684

Moreell, Ben, 709

Nagano, Osami, 723

Nagato, 723

Nagumo, Chūichi, 724

Nevada-class battleships, 747

Ōnishi, Takijirō, 770

Shokaku-class aircraft carriers, 921

Stark, Harold, 968

Taranto attack, 1000

Turner, Richmond, 1045

Yamaguchi, Tamon, 1126

Yamamoto, Isoroku, 1128

Pearson, Richard, 140

Peary, Josephine, 791

Peary Land, 791

Peary, Robert Edwin, 791

Pebble powder, 469

pedestal, Operation, 653

Pedreros, 994. See also Perriers

Pedro I, 148

Pedro III (king of Aragon), 614

Pegasus, 518, 822, 1106

Peggy Stewart, 1103

Peisander, 226

Peleliu Island, amphibious operation, 127, 782, 792, 792, 937

Pelham-Holles, Thomas (Duke of Newcastle), 910, 1088

Pelican, 439, 441

Pellew, Edward (Viscount Exmouth), 572, 792–793, 846

Peloponnesian League, 793, 803

Peloponnesian War, 793–794

Aegospotami, Battle of, 9

Alcibiades, 20

Arginusae, Battle of, 49–50

blockades, 130

Conon, 246

Cyzicus, Battle of, 280

Lysander, 642

Nicias, 753

Phormio, 803

Syracuse, siege of, 996

Pembroke, 1081

Pembroke, Earl of, 168

Penaud (French admiral), 269

Pendants, 794

Pendennis, 886

Pendennis Castle, 80

Penelope, 126, 338, 393, 932

Penghu Islands, 929

Penguin, 118

Peninsular War, 116

Penn, Sir William, 127, 161, 379, 427, 794–795

Pennants, 794

Pennington, John, 330

Pennsylvania, 77, 443(photo), 551, 795, 1107

Pennsylvania-class battleships, 51, 104

Pensacola, 312, 673, 700, 795–796, 1003

Pensacola-class, 795–796

Pentekontors, 720, 796, 1032, 1033

People’s Republic of China, 217–218, 236. See also China

Pepys Island, 170

Pepys, Samuel, 206, 240, 296, 490, 705, 721, 796–797, 797(photo)

Pereira, Duarte, 370

Pericles, 223, 753

Periers. See Perriers

Péril japonais en Indochine, Le (Castex), 199

Perinoi, 1032

Periplous, 1033

Perpetual Edict, 561

Perriers, 275, 466, 797, 994

Perry, 391

Perry, Christopher, 798

Perry-class frigates, 409

Perry, Matthew Calbraith, 162, 549, 569, 623, 694, 797–798, 1063, 1074

Perry, Oliver Hazard, 211, 609, 797–798, 798, 1061, 1091

Persano, Carlo Pellion di, 429, 631, 632, 799

Persia, 30. See also Greco-Persian War

Persian Gulf

Iran-Iraq War, 537–538

See also Gulf War

Perth, 60, 344, 510, 553, 989

Peru

Huascar, 514

Iquique, Battle of, 537

Lynch, Patricio, 641–642

wars of independence, 956, 957

Perusine War, 11

Pescadore Islands, 929

Pétain, Henri Philippe, 72, 290

Petards, 466, 797

Peter I the Great (tsar of Russia), 47, 799–800, 800(photo), 867

Peter Pomegranate, 489, 661

Peter Simple (Marryat), 735

Petit atlas maritime (Bellin), 113

Petr Velikiy, 583

Petrel, 653

Petreros. See Perriers

Petropavlovsk, 423, 651, 812

Petropavlovsk, 821

Pett, Joseph, 800

Pett, Peter, 800, 945

Pett, Phineas, 733, 800, 945

Pett, William, 800

Petty officers, 800

Peuple, 112

Peyton, Edward, 601, 741

Phaeton, 110, 112, 232

Phantom I fighters, 78

Pharnabazus, 226, 246, 280

Phelps, 623

Philadelphia (cruiser), 891

Philadelphia (frigate), 118, 801

Barbary Wars, 94, 95

Stephen Decatur’s raid on, 95, 99, 296–297, 615, 645, 820, 971

Fox, Josiah, 399

Philadelphia (gondola/gundalow), 608, 995

Philadelphia Naval Asylum, 118–119

Philadelphia Navy Yard, 516

Philip II (king of France), 784–785

Philip II (king of Spain), 81, 107, 619, 621

Dutch war of independence, 905

Juan of Austria, 560, 561

Medina Sidonia, Don Alonso, 670

Menéndez de Avilés, Pedro, 674

Spanish Armada, 949

Spanish navy, 948

Philip III (king of France), 614

Philip IV (king of France), 399

Philip V (king of Spain), 948

Philippi, 810

Philippine Insurrection, 167, 384, 584

Philippine Sea, Battle of, 656, 801, 1121

Keyes, Roger, 576

Kong-class battle cruisers, 588

McCain, John, 665

Mitscher, Marc, 698

Nagato, 723

Ozawa, Jisaburō, 780

South Dakota–class battleships, 944

Sprague, Clifton, 962

Spruance, Raymond, 963

Taiho, 997

Takagi, Takeo, 998

Philippines, 18

Philippines

Lingayen Gulf, invasion of, 629–630

Manila Bay, Battle of, 653

Montojo y Pasarón, Patricio, 708

Spanish-American War, 312, 955

U.S. Asiatic Fleet, 60

World War II, 1121

Phillip, Arthur, 802

Phillips, Sir Tom, 580, 802, 822

Philocles, 9

Phlegathon, 744

PHM. See Patrol Hydrofoil Missile

Phoebe, 361, 376, 813

Phoenician figureheads, 381

Phoenix, 186, 350, 426, 492, 618, 636, 786

“Phoenixes,” 718

Phormio, 793, 803

Physical Geography of the Sea, The (Maury), 662, 740

Pickering, 399, 820

Pickering, Charles, 472

Pickersgill, Mary Young, 397

Pickett, James Chamberlayne, 707

Piedmont, 799

Piemonte, 838

pierce arrow, Operation, 1018, 1079

Piercy, Thomas, 140

Pigot, Hugh, 329, 492

Pikemen, 138

Pilot, The (Cooper), 255

Pinckney, Charles C., 834

Pinguin, 428

Pinnaces, 803

Pinta, 666

Pinzon, Bastides de, 370

Pioneer, 471

Piracy/Pirates, 804(photo), 804–805, 824

Heijn, Piet, 486

Morgan, Sir Henry, 709–710

Royal Navy, 154

Sea Beggars, 905–906

Uluj Ali, 1051

Venetian navy, 1073

Piraeus, 1010

Pirate, 1113

Pisa, 201

Pisani, 931

Pisani, Niccolo, 805

Pisani, Vettore, 700, 805–806

Piscataqua, 364

Pitcairn Island, 145, 197

Pitt, John (Earl of Chatham), 975, 1090

Pitt, William (the Elder), 910, 959

Pitt, William (the Younger), 28, 678

Pittsburg, 345, 395, 462, 806

Pittsburgh, 89

Pius II (pope), 785

Pius V (pope), 619, 785

Pizarro, Francisco, 370

PLAN 34-A, Operation, 1079

“Plan Orange,” 532

Planter, 935

Plassey, Battle of, 911, 1098

Platae, Battle of, 881

Plate River. See River Plate

Platt, Thomas Collier, 1026

Plattsburgh, Battle of, 607, 646, 1091, 1092(photo)

Pledge, 1113

Plum Point Bend, Battle of, 293, 345, 353, 806–807, 844, 1055

Plunger, 609

Plüschow, Gunther, 1040

Plutarch, 223

Pluton, 306

Plymouth, 240, 859

Plymouth, Battle of, 807

Plymouth Dockyard, 311

Plymouth Sound, 311

Pneumatic Dynamite Gun Company, 344

Pöck, Friedrich von, 76

Pocket battleships, 6, 105, 199, 309–310, 807–808

Pocock, Sir George, 274–275, 482, 741–742, 811

Podalirius, 667

Pohl, Hugo von, 63, 83, 322, 808, 896

Pohnpei (Ponape), 915, 1037

Poincaré, Raymond, 10

Pola, 185

Pola, 806

Polacres, 808

Poland, Battle for, 321

Polaris, 673

Polaris missiles, 236, 427, 809, 817, 850, 978, 1031

Pole, Charles, 479

Poleacres, 808

Polk, James K., 90, 675, 1073, 1074, 1099

Pollen, Arthur Joseph Hungerford, 809

Pollen fire control system, 809

“Pollywogs,” 269

Polo, Marco, 278

Poltava, 423, 1130

Polybius, 261

Polyphemus, 227, 504, 810

Pomone, 297, 355, 821

Pomornik-class, 511

Pompeius Magnus Pius, Sextus, 11, 810

Pompey, Sextus. See Pompeius Magnus Pius, Sextus

Ponape, 915, 1037

Pondicherry, Battle of, 142, 811

Ponoma, 707

Ponta Delgada, 81

Pontiac, 640

Pook, Samuel, 345

“Pook Turtles,” 345

Pope, 60

Pope, Jennie Barnes, 19

Popham, Edward, 126, 295, 427

Popham, Sir Home Riggs, 380, 407, 811–812

“Popoffkas,” 6–7

Popov, Aleksandr, 6

Popper, Siegfried, 1007

Port Arthur, 212, 216, 551, 586

Japanese attack on, 812

Makarov, Stepan, 651

Mikasa, 683

Russo-Japanese War, 869, 870, 871

Sino-Japanese War, 930

Port Darwin, 202

Port Hudson, 1056

Port Mahon, 953

Port Moresby, 257, 681, 748, 1120

Port Royal, 953, 1003, 1054

Port Royal Sound, 207

Port Said, 988

Port Stanley, 373, 375

Porte, John C., 986

Porter, David, 302, 360, 376, 713, 813

Porter, David Dixon, 227, 293, 813–814

Farragut, David Glasgow, 377

Mississippi Marine Brigade, 696

New Orleans, capture of, 752

Sigsbee, Charles, 928

Vicksburg, 1056

Virginius Affair, 1083

Wilmington, capture of, 1057

Porter, John D., 160

Porter, John Luke, 199

Porter, William, 53

Portland, 119, 196, 483, 961

Portland, Battle of, 35, 127, 295, 701, 814

Porto Bello, Battle of, 196, 285, 507, 508, 515, 554, 709, 814–815, 1075, 1076(photo)

Porto Farina, Battle of, 127, 815

Porto Praya, Battle of, 816

Portobelo. See Porto Bello, Battle of

Portsmouth, 391, 399, 821

Portsmouth Dockyard, 115, 296, 800

Portsmouth Naval Base, 115, 156, 229, 661, 816

Portsmouth Point (Parkinson), 735–736

Portsmouth, Treaty of, 871

Portugal

Albuquerque, Affonso d’, 19

Brazilian independence and, 148

exploration and discovery, 369

Philip II of Spain, 948

Portugal, navy

Diu, Battle of, 319

Gama, Vasco da, 421

Poseidon-class submarines, 1031

Poseidon missiles, 236, 817, 1031

Posen, 88, 727, 844

Post Captain, The (Davis), 735

Potemkin, 817–819, 818(photo)

Potemkin, Prince Grigory Aleksandrovich, 115, 817

Potidaea, 20, 803

Potomac, 463, 898, 924

Potsdam Conference, 616

Potsdam Declaration, 771, 1132

Pound, Sir Dudley, 250, 276, 802, 819

Poundstone, Homer G., 943

Powder balls, 382

Prairie, 1074

Pratt, Arturo, 537

Pratt, William Veazie, 819–820

Praya, Battle of, 988

Preble, Edward, 210, 247, 515, 615, 820, 858, 922

Predator vessels, 825

Preedy, George, 10

President, 99, 247, 297, 516, 797, 821, 834, 858, 999, 1091

vs. Endymion, 355–356

President-Little Belle affair, 213

Pressure mines, 691

Pressurized-water reactors (PWRs), 764, 765

Prester John legend, 369

Preston, Battle of, 295

Prestre de Vauban, Sébastien le, 400

Preussischer Adler, 486

Prevesa, Battle of, 1073

Preveza, 327

Prevost, Sir George, 607, 645

Price, 674

Price, David, 821

Prideaux, John, 910

Pridham-Wippell, Henry D., 185

Prien, Günther, 822, 897, 979

Primo, 983

Prince, 81, 639

Prince Albert, 238

Prince Consort, 613

Prince Frederick, 424

Prince George, 40, 182, 774

Prince of Orange. See William the Silent

Prince of Wales, 64, 105, 122, 173, 452, 580, 802, 822, 941

Prince Potemkin-Tavrichevsky, 817–819

Prince Royal, 860

Princess Augusta, 479

Princess Charlotte, 479, 504

Princess Louisa, 1098

Princess Royal, 322, 630, 774

Princeton, 358, 463, 528, 540, 691, 789, 823, 888, 904, 972, 1067

Principé, 369

Principe de Asturias, 449

Principessa Augusta, 631

Pringle, Thomas, 608

Prinz Adalbert, 984

Prinz Eugen, 122, 203, 431, 506, 823, 1007

“Z” Plan, 1135

Prinzregent Luitpold, 64

Prismatic powder, 469

Prison hulks, 515

Privateers, 824

American War of Independence, 27, 1062

Bart, Jean, 100–101

Brazil-Argentine War, 149

buccaneers, 161–162

Carteret, Sir George, 196–197

chasse-marées, 208

Conyngham, Gustavus, 253

Declaration of Paris, 298

Digby, Sir Kenelm, 314

Drake, Sir Francis, 331–332

Duguay-Trouin, René, 337

Dutch, 138–139, 745

Forbin-Gardanne, Claude, 392, 393

Golden Hinde, 439–441

hermaphrodite brigs, 491

letters of marque and reprisal, 622

Mainwaring, Sir Henry, 651

Morgan, Sir Henry, 709–710

prize doctrine under the law of nations, 824–827

Sea Beggars, 138–139

Talbot, Silas, 999

U.S. Civil War, 131

Wickes, Lambert, 1103–1104

See also Commerce raiders

“Prize Cases, The,” 1057–1058

Prize courts, 473, 826–827

Prize Doctrine under the Law of Nations, 824–827

Admiralty prize jurisdiction, 835

cargoes, 827

chase, 835

Declaration of Paris, 298

Droits of the Admiralty, 334

Droits of the Crown, 334

Grotius, Hugo, 455

Hague Convention, 473

inspection and treatment of the chase, 835–836

neutrality, 827

Opinion of the Law Officers, 771

prize courts, 826–827

recapture, 826

squadron capture of prizes, 965

Story, Joseph, 974

Stowell, Baron (William Scott), 974

submarine warfare during World War I, 983–984

United States Civil War prize cases, 1057–1058

Prize Regulations, 61

Processing gyroscopes, 960

Prohibition, 1059

Protected cruisers, 271, 770

Protection of Wrecks Act, 61

Protector, 820

Protée, 447

Proteus, 924

Provence, 150, 200, 201, 941

Providence, 225, 248, 558, 1101

Proximity fuze, 42, 828

Prussia

Austro-Prussian war, 631–633

Franco-Prussian war, 280, 430

League of Armed Neutrality, 407

Wars of German Unification, 428–429

PT-59, 828

PT-60, 828

PT-61, 828

PT-109, 828, 1071

PT-617, 829

PT-1019, 828

PT-2068, 828

PT-809812, 829

PT boats, 377, 714–715, 828–829, 829(photo)

PTFs. See Fast Patrol Boats

Pueblo, 236, 829–831, 830(photo)

Puerto Caballo, 492

Puerto Principe, 709

Puerto Rico, 18

Puget Sound Navy Yard, 219, 254

Pulcher, Publius Claudius, 831

Pungo, 717

Punic Wars, 261, 337, 349, 720–721, 831–832

Punto Obligado, 38(photo)

Punts, 840

Pursers, 832, 1093

Pusan perimeter, 590

Put-in-Bay, Battle of, 211

Putin, Vladimir, 598

PWRs. See Pressurized-water reactors

Pylos, Battle of, 793

Pyroscaphe, 969

Pyroxylin, 469

Pytheas, 518

Q-ships, 44, 175, 299–300, 984

Q

Quadrant, 739

Quaker guns, 833

Quakers. See Society of Friends

Quantico marine base, 167

Quasi-War, 833–834

Bainbridge, William, 84

Barron, James, 99

Barry, John, 100

Biddle, James, 118

Chesapeake, 212

Constellation, 247

Constitution, 247

Dale, Richard, 284

Decatur, Stephen, 296

Hull, Isaac, 515

Porter, David, 813

Preble, Edward, 820

Rodgers, John, Sr., 858

Sloat, John, 933

Stewart, Charles, 971

Stoddert, Benjamin, 973

Talbot, Silas, 999

Truxtun, Thomas, 1038

United States, 1052

United States Navy, 1062

Quebec, 202, 515, 890, 910–911, 953

Queen Anne’s Bounty, 900

Queen Charlotte, 233, 436, 609

Queen Elizabeth (battleship), 209, 288, 392, 680, 715, 835, 835(photo), 902

Queen Elizabeth (superliner), 836

Queen Elizabeth–class battleships, 104, 446, 834–836, 835(photo)

Queen Mary (battle cruiser), 305, 475, 563, 630

Queen Mary (superliner), 760, 836, 837(photo), 1035

Queen of the West, 53, 353, 674, 696

Quemoy Island, 217

Quercus virginiana, 633

Quiberon Bay, Battle of, 48, 249, 836–838, 910

British fighting instructions, 379

Conflans, Hubert de Brienne, 244

Duckworth, Sir John, 336

Duff, Robert, 337

general chase tactics, 426

Greig, Sir Samuel, 451

Hawke, Edward, 483

Hood, Alexander, 501

Howe, Richard, 513

Keppel, Augustus, 574

nightfighting, 753

Quick-firing guns, 838

Quiéret, Hughes, 934–935

Quincy, 89, 892

Quinqueremes, 261, 721

Quoins, 465

R

Rabaul, 124, 144, 184, 623, 748, 839, 940, 1120, 1121

Raborn, William Francis, 809

Racing yachts, America, 25

Radar, 45, 839–840

antiaircraft guns, 42

antisubmarine warfare in the Atlantic, 980

Cape Matapan, Battle of, 185

electronic countermeasures and countercountermeasures, 350

electronic warfare, 351–352

gunnery, 469

hunter-killer groups, 517

Lend-Lease agreement, 619

stealth ships, 968

submarine warfare in the Pacific, 982

Radeaus, 840

Radetzky, 486

Radford, 388, 596

Radford, Arthur William, 560, 840–841

Radio, 841

electronic countermeasures, 350

electronic warfare, 351–352

naval signaling, 927–928

Radio direction finding (RDF), 44, 351, 980, 985

Radio-guided bombs, 882, 891

Raeder, Erich, 64–65, 96, 122, 325, 842(photo), 842–843, 979, 1135

Raedwald, 729

Raglan, 439

Railleuse, 100, 392

Rainbow, 249, 705, 800, 859

Rainbow 5 Plans, 967

Rainsborough, Thomas, 196

Raleigh, 8, 249, 422, 653

Raleigh, Sir Walter, 51, 311, 453, 843(photo), 843–844

Ralph Talbot, 1072

Ramatuelle, M., 927

Ramesses III, 844, 906

Ramillies, 169, 189, 313, 479, 571, 680, 854

Rammers, 465

Rams, 103, 844

Affondatore, 429

Confederate navy, 243

Ellet rams, 352–353

Huascar, 514

Laird affair, 606

Memphis, Battle of, 673–674

Plum Point Bend, Battle of, 806–807

Polyphemus, 504

trireme tactics, 1032, 1033

Ramsay, Sir Bertram Home, 357(photo), 718, 778, 844–845, 926

Randolph, 119, 249, 361

Ranger, 12, 77, 249, 394–395, 558, 665, 962, 1019

Rap, 764

Rapid Radar Plotting, 839

Rappahannock, 570

Raritan, 1108

Rasher, 997

RAT, 60

Rates of ships, 845

Rattler, 20, 845–846, 904

Rattlesnake, 276

“Raven, the,” 261

Ravitailleurs, 557

Rawalpindi, 134

Razees, 846

R5D Skymasters, 78

RDF. See Radio-direction finding

Re d’Italia, 631–632, 799, 844

Re Umberto, 153

Read, Mary, 805

Read, Thomas, 24

Reagan, Ronald, 1031, 1065

Real Carlos, 22, 571–572

Rear admiral, 242

Rebecca, 554

Recapture, of prize ships, 826

Receiving ships, 846, 847(photo)

“Red Duster,” 847

Red Ensign, 136, 847, 965

Red River campaign, 696, 813

Red Rover, 669

Red Rover (Cooper), 255

Redfish, 1066

Redondela Harbor, Battle of, 314

Redoubtable, 380

Reed, Sir Edward James, 191, 286, 310, 733, 847–848, 1101

Reed, Walter, 1130

Reeves, Joseph Mason, 848

Regent, 849

Reggio (Spanish admiral), 482

Regia Marina Italiana, 540. See also Italy, navy

Regulus cruise missiles, 87, 236, 460

Regulus, Marcus Atilius, 349, 831

Reichpietsch, Max, 897

Reid, 1121

Reina Cristina, 653

Reina Mercedes, 476

Relation of the Navy to the Commerce of the United States, The, (Shufeldt), 924

Relinque, Ferdinand, 1071

Renaudin, Jean François, 423

Renault, Louis, 298

Reno, 62

Renown, 102, 189, 849–850, 940

Renown-class, 849–850

Reprisal, 361, 1103

Reprisal, letters of, 622

Repulse, 102, 105, 364, 785, 802, 822, 849–850, 941

Rescue, of prize ships, 826

Resistance, 651

Resistance of Ships and Screw Propulsion (Taylor), 734

Resolution (battleship), 200, 283, 341, 393

Resolution (British ships), 8, 168, 296, 850

Résolve, 325

Retaliation, 84, 834

Retribution, 492

Retvizan, 812

Reuben James, 850–851

Reuter, Ludwig von, 851, 893–894

Revel, Battle of, 1077

Revenge, 249, 253, 417, 424, 453, 454, 500, 797, 798, 851–852

Revenge-class battleships, 865

Revenue Cutter Service, 1058–1059

Revenue Marine Bureau, 1059

Revolutionary War. See American Independence, War of

Revolving gun turrets, 852

barbettes, 96

Coles, Cowper, 238–239

Devastation, 310

Ericsson, John, 238, 704, 852

Reynolds, G. H., 344

Rheinland, 727

Rhode Island, 1004

Rhodes, Law of, 315–316

Riboty, Augusto, 540

Richard I (king of England), 156, 316, 816

Richards, Alfred Bates, 737

Richardson, Sir John, 668

Richelieu, 200, 201, 283, 853

Richelieu, Armand Jean du Plessis de, 234, 399–400, 852–853

Richelieu-class, 343, 853

Richelieu, Duc de, 694

Richmond, 587, 1088

Richmond, Sir Herbert, 459, 731, 854

Richmond Shipbuilding Corporation, 628

Rickover, Hyman G., 85, 650, 730, 765, 854–855, 855(photo)

Ricot, Philippe, 140

Riddle of the Sand (Childers), 737

Ridgway, Matthew, 590

Rifled guns, 467

Rig, 855

Riga, 88, 89

Rigid airships, 77

Rio de Janeiro, 337

Riou, Edward, 255, 856

Rise of New York Port, The (Albion), 19

Riske, Bradley A., 852

River barges, “vermicular,” 115

River-class frigates, 307, 409

River Clyde, 611

River gunboats, 463–464, 464(photo)

River Patrol Force (Vietnam War), 1080

River Plate

Anglo-French intervention in, 37–39, 160

Battle of, 64, 366, 613, 746, 856–857

Brazil-Argentine War, 149

wars of independence, 956, 957

Rivera, Fructuoso, 38

Rivista Marittima, 117

RO-28, 998

RO-68, 998

RO-104, 356

RO-105, 356

RO-106, 356

RO-108, 356

RO-116, 356

Roanoke, 244, 704

Roanoke, 453, 843

Robeck, John de, 193, 419, 576

Robert E. Peary, 566, 628

Roberts, 704

Roberts, Bartholomew, 805

Roberts Commission, 848

Roberts, Keith, 736

Robins, Benjamin, 466, 467

Robinson, Isaiah, 248–249

Robinson, Spencer, 191

Robuste, 448

Rochambeau, Comte de. See Vimeur, Jean Baptiste Donatien de

Rochefort, 584

Rochefort, Joseph R., 534

Rochester, 336

Rocket assisted torpedo (RAT), 60

Rocket-launched homing torpedoes, 45

Rockets, 228–229, 245, 256, 857

Rodgers, John, Jr., 345, 857(photo), 857–858, 898, 1013, 1040

Rodgers, John, Sr., 247, 515, 516, 615, 797, 798, 821, 858

Rodgers, N. A. M., 154, 156

Rodney, 64, 122, 341, 637, 743, 744, 778, 809, 1025

Rodney, Sir George Brydges, 193–194, 224, 337, 452, 459, 502, 859

Blane, Sir Gilbert, 128

Cape St. Vincent, Battle of, 187

Carteret, Philip, 197–198

Dominica, Battles of, 323, 324

Douglas, Sir Charles, 328–329

fighting instructions, 379

Grasse-Tilly, François, 448

Martinique, Battle of, 660, 661

Orde, Sir John, 773–774

Saints, Battle of, 28, 86, 878–879

Smith, Sir William, 937

Vancouver, George, 1069

Roebling, Donald, 29

Roebuck, 285, 774

Rogers, Woodes, 285

Rogge, Bernhard, 69, 70

Rohna, loss of, 859–860

Roi Island, 600, 659, 660(photo)

Roi Namur, 1037

Rolf Krake, 303

rolling thunder, Operation, 79, 1079

Roma, 542, 1084–1085

Romania, navy, 124, 125

Romans

Actium, 3–4

Agrippa, Marcus Vipsanius, 11

anchors, 34

in Britain, 154

corvus, 261

Duilius, Gaius, 337–338

Ecnomus, Battle of, 349

Mylae, Battle of, 720–721

naval medicine, 667

naval signals, 927

Pompeius Magnus Pius, Sextus, 810

triremes, 1032

See also Punic Wars

Romney, 232, 502, 1098

Romney, 223

Ronald Reagan, 14, 80, 758

Rooke, Sir George, 314, 860

Gibraltar, capture of, 433

La Hogue, Battle of, 603

Leake, Sir John, 616

Londonderry siege, 635–636

Neptune, 745

Spanish Succession, war of, 952

Vélez-Málaga, Battle of, 1024, 1070–1071

Vigo Bay, Battle of, 209, 1080, 1081

Rooks, Albert H., 510

Roosevelt, Franklin D., 222, 860–861, 861(photo)

Callaghan, Daniel, 174

Daniels, Josephus, 287

destroyer escorts, 306

destroyers for bases deal, 309

dragoon, Operation, 331

Greer incident, 451

Hart, Thomas, 479

Houston, 510

Independence-class aircraft carriers, 528

Indianapolis, 492–493, 530

Iowa, 536

King, Ernest, 581

Land, Emory, 610

Leahy, William, 616

Lend-Lease agreement, 619

Moreell, Ben, 709

Morison, Samuel, 710

Pan-American Neutrality Zone, 746

Pearl Harbor attack, 789, 791

Reeves, Joseph, 848

Reuben James, 851

Sicily invasion, 926

Stark, Harold, 968

Tokyo raid, 1016

United States Coast Guard, 1059

Waesche, Russell, 1087

Roosevelt, Theodore, 76, 860, 861–862

Dewey, George, 312

Evans, Robley, 365

Great White Fleet, 450

Luce, Stephen, 640

Mahan, Alfred Thayer, 649

Mosquito Fleet, 713

Panama Canal, 783

Russo-Japanese War, 871

Sampson-Schley controversy, 883

Sims, William, 929

South Carolina–class battleships, 943

United States Navy, 1063

Root, Elihu, 312

Rosa, 449

Rosas, 449

Rosas, Juan Manuel de, 38, 39, 160

Rose, 1101

Rose, Hans, 985

Rosenthal, Joe, 545

Rosinski, Herbert, 862, 1122

Roskill, Stephen Wentworth, 863

Ross, Sir John, 100

Rossie, 98

Rossiya, 1049

Rostislav, 863

Rostock, 569

Round ships, 233, 864

“Round tops,” 380

Rovere, Giovanni Della, 327

Rowan, 250, 1046

Rowley, Sir Joshua, 452

Rowley, William, 1023

Royal Africa Company, 500

Royal Air Force, 864

CAM-ships, 174

dive-bombing, 319–320

Royal Australian Air Force, 124

Royal Australian Navy, 73–74

Royal Canadian Naval College, 177

Royal Canadian Navy, 177–179. See also Canada, navy

Royal Caroline, 151

Royal Charles, 296, 548, 639, 745, 1098

Royal Dockyards (Great Britain), 155

Royal Dutch Navy. See Netherlands, navy

Royal Flying Corps, 77, 864

Royal Geographic Society, 254

Royal George, 451, 483, 573, 613

Royal Italian Navy, 540. See also Italy, navy

Royal James, 24, 296, 705, 939

Royal Marines, 155, 958

Royal Naval Academy Portsmouth, 731

Royal Naval Air Service, 385, 864, 986, 1047

Royal Naval College, 733

Corbett, Sir Julian, 258

Inman, James, 533

Laughton, Sir John, 613–614

Royal Naval College Greenwich, 731, 854

Royal Naval College Portsmouth, 731

Royal Naval Engineering College, 311

Royal Navy. See Britain, navy

Royal Navy, The (Clowes), 156

Royal Oak, 105, 822, 865, 977, 1117

Royal Prince, 284, 443, 726, 939

Royal Roads, 178

Royal School of Naval Architecture, 847, 1101

Royal Society, 314

Royal Sovereign, 111, 126, 142, 238, 363, 510, 945, 1027

Royal Sovereign–class battleships, 104, 865

Royal Yacht Squadron (Great Britain), 147

Rozhdestvenski, Zinovi Petrovich, 322, 865, 871, 1041–1044

Rubis, 602

Ruby, 24, 39, 572, 707

Rudeltaktik, 66

Rufisque Bay, 283

Ruggiero di Lauria, 117, 153

Rule, Margaret, 729

Rum, 454, 961. See also Grog

Rumrunners, 1059

Rumyantsev, Pyotr Aleksandrovich, 817

Running lights, 866

Rupert, 296, 314

Rupert, Prince Palatine, 126, 427, 548, 866

Anglo-Dutch wars, 36, 37

Four Days’ Battle, 36, 210, 398

Lowestoft, Battle of, 639

mêlée tactics, 672

Mock, George, 701, 702

Myngs, Sir Christopher, 721

Orfordness, Battle of, 775

Schooneveld, Battles of, 901

Spragge, Sir Edward, 961

Texel, Battle of, 37, 1008, 1009

Rupertus, William H., 792

Rurik, 1049

Rush-Bagot Agreement, 677

Rush, W. R., 1074

Russell, 661

Russell, Edward (Earl of Orford), 97, 108, 379, 617, 860, 867

Russell, John Scott, 606, 733

Russia

coastal defenses, 229

Crimean War, 267–268

League of Armed Neutrality, 407

submarine mines, 229

war with Ottoman Turks, 439

Russia, navy, 867–869, 947

accuracy of gunnery, 250

Admiral Popov, 6–7

aircraft carriers, 14

Apraksin, Fedor Matveevich, 47

Aurora, 73

Baltic naval operations (1914-1918), 88–89

Bellingshausen, Thaddeus, 113–114

Bentham, Sir Samuel, 115

carcass shells, 192

Essen, Nikolai Ottovich von, 360

Gangut, 423

Greig, Sir Samuel, 451

Jones, John Paul, 558

Kolchak, Aleksandr, 586

Krab, 594

Kronstadt rebellion, 595

Kursk, 597–598

Makarov, Stepan, 651

minelayers, 688

monitors, 704

Nakhimov, Pavel, 724–725

Navarino Bay, Battle of, 737–738

Northern War, 799–800

Öland, Battle of, 769–770

Peter the Great, 799–800

Potemkin, 817–818

Potemkin, Prince Grigory, 817

Rostislav, 863

Rozhdestvenski, Zinovi, 865

Sinope, Battle of, 930–931

submarine warfare in World War I, 984

Tchesme, Battle of, 1005

Tsushima, Battle of, 1041–1044

Viborg Bay, Battle of, 1077

wars with Sweden, 470

Whitehead torpedoes, 1103

World War I, 1115–1116

xebecs, 1124

Yellow Sea, Battle of, 1130

See also Russo-Japanese War; Russo-Swedish War; Russo-Turkish War; Soviet Union, navy

Russian Civil War, 945

Russian Revolution, 89

Russo-Japanese War, 551, 870–871

Akiyama, Saneyuki, 15

blockading, 131

Chemulpo, Battle of, 211–212

Dogger Bank incident, 322–323

electronic warfare, 351

Essen, Nikolai Ottovich von, 360

Kolchak, Aleksandr, 586

Makarov, Stepan, 651

Mikasa, 683

mines, 690

minesweeping, 692

Nagano, Osami, 723

Port Arthur attack, 812

radio, 841

Roosevelt, Theodore, 862

Rozhdestvenski, Zinovi, 865

Russian navy, 869

Satō, Tetsutarō, 889

Tōgō, Heihachirō, 1016

Tsushima, Battle of, 1041–1044

Ulsan, Battle of, 1049–1050

Yellow Sea, Battle of, 1130

Yonai, Mitsumasa, 1132

Russo-Swedish War, 871–872

Brenton, Sir Jahleel, 150

galleys, 419

Öland, Battle of, 769–770

Svenskund, Battle of, 990

Viborg Bay, Battle of, 1077

Russo-Turkish War, 777, 817, 1005

Rutland, Frederick, 356

Ruyter, De, 327

Ruyter, Michiel Adrianszoon de, 745, 872–873, 873(photo)

Anglo-Dutch Wars, 35, 36, 37, 81

attack on Chatham, 210

Augusta, Battle of, 71, 72

Bart, Jean, 100

De Zeven Provincien, 295

Dungeness, Battle of, 339

Duquesne, Abraham, 342

Four Days’ Battle, 398, 701

Gabbard, Battle of, 415

Kentish Knock, Battle of, 573

Orfordness, Battle of, 775

Plymouth, Battle of, 807

Portland, Battle of, 814

Schooneveld, Battles of, 901

Solebay, Battle of, 938, 939

Texel, Battle of, 1008, 1009

Tromp, Cornelis Maartenszoon, 1034

Ryder, Charles W., 1019

Ryder, Sir J., 771

Rye, 1075

Rye whisky, 454

Ryswick, Treaty of, 445

Ryujo, 12, 347, 425, 567

S-25, 348

S-28, 348

S-boats, 377, 714, 1022

S

Sachsen, 107

Sackville, 875

Safeguard of the Sea (Rodger), 156

Sage, 1024

Sagona, 902

Sagres, 369

Sagum, 927

Saguntum, 831

Sailboats, 934

Sailing and Fighting Instructions, 701. See also Fighting Instructions

Sailor’s Log, A (Evans), 364

Sailor’s Odyssey, A (Cunningham), 276

Sailor’s Word-Book, The (Smyth), 728

Saint-André, Jeabon, 436

St. Andrews University, 729

Saint-Antonie, 22

St. Augustine, 555, 675

Saint Bon, Simone P. de, 540

St. Elmo’s fire, 375

St. Eustatius, 660, 661, 859

St. George, 479, 786

St. George (Bermuda), 117

St. George, Cape. See Cape St. George, Battle of

St. George Cross, 157

St. George’s Strait, 197

St. Helena, 232

St. James’s Day Fight, 36, 775

De Zeven Provincien, 295

Evertsen, Cornelis, 365

Evertsen, Jan, 366

Herbert, Arthur, 490

Ruyter, Michiel Adrianszoon de, 873

Spragge, Sir Edward, 961

See also Orfordness, Battle of

St. Kitts, Battle of, 875–876

St. Lawrence, Battle of, 876

St. Lo, Edward, 507

St. Louis, 345, 395, 396, 441, 586, 587, 596, 674, 811

St. Lucia, capture of, 877

St. Michael, 500, 503, 726, 939

St. Nazaire raid, 392, 877–878

St. Paul, 928

Saint Peter, 1077

St. Petersburg, 227, 800

St. Simon’s Island, 555

St. Vincent, 422

Saint Vincent, 362

St. Vincent, Cape. See Cape St. Vincent

St. Vincent, Earl of. See Jervis, John

Saints, Battle of, 28, 86, 224, 452, 878–879, 879(map)

Bougainville, Louis-Antoine de, 144

British fighting instructions, 379

Douglas, Sir Charles, 328

Grasse-Tilly, François, 448

Hood, Samuel, 502

Rodney, George, 859

Saumarez, James, 889

Smith, Sir William, 937

Vancouver, George, 1069

Saipan, 457, 656, 880, 1013, 1121

Hill, Harry, 496

Nagumo, Chūichi, 724

Smith, Holland, 936

Takagi, Takeo, 998

Sakhalin Island, 871

Salamis, Battle of, 58, 418, 844, 880–881, 882(map), 1010

Salem, 305

Salerno Landings, 245, 474, 493, 882, 891, 923

Sallee, 196

Salonkia front, 671

Salt Lake City, 21, 181, 348, 587, 795–796

Saltonstall, Dudley, 249

Salvador de Bahia, 148

Salvage ships, Glomar Explorer, 435–436

Salzwedel, Reinhold, 984, 985

Samar, Battle of, 627, 938, 963

Samarang, 111

Samidare, 1072

Samoa, 18

Samos, 803

Sampson-Schley controversy, 883–884, 887, 899

Sampson, William Thomas, 498, 852, 882–883

Sampson-Schley controversy, 883–884, 887, 899

Santiago Bay, Battle of, 886–888

Spanish-American War, 953, 954, 955–956

Samson, 353

Samson, Charles, 77

Samuels, Peggy and Harold, 650

San Antoine, 572

San Antonio–class, 488

San Diego, 335

San Domingo, Battle of, 118, 336, 492, 884

San Felipe, 851

San Felipe El Real, 186

San Francisco, 174, 181, 532, 581, 1074, 1087

San Hermenegildo, 22, 571–572

San Jacinto, 924, 1029, 1030(photo), 1106

San Jacinto, Battle of, 1008

San Joachim, 196

San José, 118, 188

San Josef, 110, 196, 479

San Juan, 62

San Juan, Battle of, 928

San Juan de Ulloa, 1074

San Lorenzo Bay, 327

San Martín, José de, 231, 957

San Nicolás, 118, 188

San Pablo, 454

San-souci, 23

San Stefano, Treaty of, 777

Sandepu, Battle of, 871

Sanders, Liman von, 419, 420

Sandwich, 97, 324, 515, 785, 999

Sandwich, 223

Sandwich, First Earl of. See Montagu, Edward

Sannite, 192

Sans Culotte, 461, 775

Sans-Pareil, 1024, 1037

Sansapor, 750

Santa Ana, 352

Santa Anna, 1027

Santa Anna, Antonio López de, 675, 1073

Santa Cecilia, 492

Santa Cruz, 196, 1088

Santa Cruz de Tenerife, Battle of, 50, 127, 406, 743, 796, 884–885

Santa Cruz Islands, Battle of, 505, 567, 581, 599, 885, 940, 944

Santa Cruz, Marquis de. See Bazán, Álvaro de

Santa Fe, 404

Santa Margarita, 185–186

Santa Maria, 666

Santa Marta, Battle of, 114, 886

Santa Teresa, 330

Santee, 847(photo)

Santiago, 330

Santiago Bay, Battle of, 886–888, 887(photo), 956

accuracy of gunnery, 250

Cervera y Topete, Pascual, 202

Evans, Robley, 364

monitors, 704

Oregon, 774–775

Sampson-Schley controversy, 883–884, 887, 899

Sampson, William, 882–883

Schley, Winfield, 898–899

Spanish navy, 949

Taylor, Henry, 1005

Wainwright, Richard, 1089

Santissima Trinidad, 118, 188, 194, 406, 776, 888

Santo Domingo, 187

Santo Domingo, Battle of, 763

São Miguel, 81, 948

Sao Paulo, 687

São Tomé, 369

Saranac, 1004

Saratoga, 27, 57–58, 608

Saratoga (aircraft carrier), 12, 77, 102, 364, 394, 395, 476, 613, 623, 848, 888–889, 917, 1026, 1064

Bogan, Gerald, 138

Eastern Solomons, Battle of, 347, 387

Fitch, Aubrey, 384

Guadalcanal, 455

kamikaze attacks, 567

Mitscher, Marc, 698

Sprague, Thomas L., 962

turboelectric drive, 1045

Washington Naval Conference, 1097

Saratoga (British ship), 607

Saratoga (training ship), 1004

Sardinia, 799

Sartine, Gabriel de, 401

SAS. See Special Air Service

Sasaki, Noboru, 747, 748

Sassacus, 18, 278

Satellite navigation, 638

Satō, Tetsutarō, 889

Satsuma-class, 551

Saudi Arabia, Gulf War, 461–462

Saumarez, James, 22, 23, 571, 776, 889–890

Saunders, Sir Charles, 151, 482, 890, 910, 911

Saunders, Stephen, 549

Savannah, 27, 206, 362

Savannah, 765, 891, 969

Savo Island, Battle of, 273, 387, 455, 484, 685, 754, 891–892, 940, 1045

Savoia-Aosta, Luigi Amedeo di (Duca degli Abruzzi), 892–893, 1009

Savona, 327

Savoy, Duke of. See Victor Amadeus II

“Saxon Shore” forts, 154

SBS. See Special Boat Section

Scampavias, 893

Scanian War, 302, 561

Scanning Hydrographic Operational Airborne Lidar Survey (SHOALS), 520

Scapa Flow

raid on, 822, 865

scuttling of German fleet at, 64, 107, 495, 496, 589, 851, 893–894, 912, 1116

Sceptre, 118, 1081

Scharnhorst, 102, 122, 134, 580, 894, 895–896, 1118

Belfast, 111

Channel Dash, 203, 431, 823

conversion to Shinyo, 918

Coronel, Battle of, 259, 260

Falklands, Battle of, 373, 535, 959

Glorious, 262

Narvik, Battles of, 727

North Cape, Battle of, 49, 761–762

Renown, 849

sinking of, 405, 896

Taiyo, 997

Scharnhorst-class battleships, 105, 895(photo), 895–896

Scharnhorst-class cruisers, 894

Scheer, Reinhard, 63, 495, 497, 563, 719, 808, 896–897, 1036, 1115

Scheldt River, 689

Schenck, 582

Schepke, Joachim, 897, 979

Scheveningen, Battle of, 35, 127, 365, 415, 615, 701, 898, 1034. See also Texel, Battle of

Schleswig, 429

Schleswig-Holstein War, 75

Schley, Winfield Scott, 673, 898–899

Sampson-Schley controversy, 883–884, 887

Santiago Bay, Battle of, 882, 883, 886, 887

Spanish-American War, 954, 955

Schmidt, Erhard, 88

Schmidt, Harry A., 1013

Schnellbootwaffe, 348

Schnelleboote, 899

Schnorkels, 746, 899–900

Schoolmasters, naval, 204, 900

Luce, Stephen, 640

Schooners, 900–901

America, 25

Schooneveld, Battles of, 37, 295, 363, 443, 860, 901, 1024

Schultze, Herbert, 979

Schuyler, Philip, 608

Schwarzenberg, 486

Schwarzkopf, H. Norman, 452

Schwieger, Walter, 984

“Scientific Study of Naval History, The” (Laughton), 614

Scilly, 81

Scipio Aemilianus, 832

Scipio Africanus, 832

Scipio, Gnaeus Cornelius, 337

Scipio, Publius Cornelius, 832

Scirè, 902

Scorpion, 276, 606, 902

Scott, Norman, 174, 181–182, 457, 891

Scott, Sir Percy Moreton, 104, 469, 735, 903, 929

Scott, Robert Falcon, 318, 364, 903–904

Scott, William (Baron Stowell), 827, 974

Scott, Winfield, 34, 398, 611, 675, 676, 1063, 1074

Scottish Shipbuilders Association, 733

“Scott’s Anaconda,” 34

Scout, 716

Scout cruisers, 795

Scows, 840

Scrapers, 465

Screw propellers, 358, 904, 969

Alecto/Rattler trials, 20

Rattler, 845–846

Stockton, Robert, 972

Screw sloops, 570–571

Scurvy, 128, 628–629, 668, 904–905, 1093

Scutari, 700

Scylla, 903

Scyros, 223

Sea Beggars, 138–139, 745, 905–906

Sea Cobra (helicopter), 488

Sea Dragon (helicopter), 80, 488

Sea Fencibles, 116

Sea Fiction Guide (Smith), 737

Sea Grammar (Smith), 728

Sea Hurricane, 386

Sea King, 915, 1087

Sea King helicopters, 179

Sea Knight (helicopter), 488

Sea Lions, The (Cooper), 255

Sea-mans Grammar (Smith), 382(photo)

Sea mortars. See Mortars, sea

Sea of Japan, Battle of, 889, 1049–1051. See also Ulsan, Battle of

Sea of Words, A (King), 728

Sea Peoples, attack of, 844, 906

Sea power, 906

Sea Power in The Great War (Bernotti), 117

Sea Power in the Pacific (Rosinski & Ellinger), 862

Sea rovers, 834. See also Buccaneers

Sea Shadow, 968

Sea Stallion (helicopter), 488

Sea Wolf, 764–765

Seabees, 709, 1080

Seager, George, 572

Seahawk (helicopter), 80, 488

Seahorse, 483, 1037

Seal, 610

Sealion, 588

SEALORDS, 1080

SEALs, 452, 453, 907, 1080

Seaman’s Dictionary (Mainwaring), 651, 728

Seaman’s Secrets, The (Davis), 293

Seamanship (Luce), 640

Seaplane carriers, 13, 356

Search for Speed under Sail, The (Chapelle), 204

Searchlights, 618, 966

nightfighting, 753–754

Seawolves, 1080

Sebastian (king of Portugal), 81

Sebenico, 806

Second Hague Peace Conference, 473

Second Seminole War, 1058

Second Triumvirate, Wars of, 810

Sedition Act (U.S.), 834

Seeadler, 907

Seehund, 486, 680

Segesta, 337

Seiki, 570

Selfridge, 1072

Selim I, 93

Selim II, 777, 1051

Selim III, 922

Selkirk, Alexander, 285

Selma, 699, 700

Semaphore, 907–908, 927

Sémillante, 285

Semmes, Raphael, 16, 243, 570–571, 908, 1057

Sendai, 354, 355

Senyaven, A. N., 868

“Seppings blocks,” 909

Seppings, Sir Robert, 115, 733, 909

Serapis, 24, 27, 140–141, 249, 1062. See also Bonhomme Richard vs. Serapis

Sérieux, 602

Serna, José de la, 957

Serpente, 100

Serpentines, 909

Service Afloat and Ashore during the Mexican War (Semmes), 908

Service Historique de la Marine (France), 199

Service, James, 461

Service Life Extension Program (SLEP), 394

Sesto e partixon system, 732

Settsu-class, 551

Sevastopol, 360, 423

Sevastopol, 49, 125, 267, 477, 725, 869, 922

Seven Years’ War, 27, 31, 910–911

Arbuthnot, Marriot, 48

blockading, 130

Boscawen, Edward, 142

Bougainville, Louis-Antoine de, 143

Brett, Sir Peircy, 151

Byng, John, 169

Cape François, Battle of, 183–184

Carteret, Philip, 197–198

Centurion, 202

Choiseul-Stainville, Étienne, 219

Clue Sabran, Marquis de la, 225

Conflans, Hubert de Brienne, 244

Cook, James, 254

Cuddalore, Battle of, 274–275

Duff, Robert, 336–337

French navy, 400–401

Geary, Sir Francis, 424

Greig, Sir Samuel, 451

Guichen, Luc Urbain de, 459

Havana, capture of, 482–483

Hawke, Edward, 483

Ile d’Aix, Battle of, 524–525

Keppel, Augustus, 574

Kersaint, Armand, 575

La Galissonnière, Roland-Michel, 602

Lagos, Battle of, 605

Louisbourg, 639

Minorca, Battle of, 693–694

Negapatam, Battle of, 741–742

Parker, Sir Peter, 787

Phillip, Arthur, 802

Pondicherry, Battle of, 811

Quiberon Bay, Battle of, 836–838

Saunders, Sir Charles, 890

Watson, Charles, 1098

Seven Years’ War of the North, 933

Sévère, 23

Severin, Timothy, 736

Seward, William, 1030

Sextant, 739

Sextus Pompeius. See Pompeius Magnus Pius, Sextus

Sexually transmitted diseases, 668

Seydlitz, 135, 304, 322, 911–912, 1135

Seymour, Sir Beauchamp, 22

Seymour, Edward H., 666

SH-60B Seahawk helicopters, 80

Shafter, William R., 882, 883, 887, 956

Shaftesbury Homes organization, 49

Shallops, 912

Shanhu Island, 217

Shannon, 159

Shannon vs. Chesapeake, 159, 212, 615, 912–914, 913(photo), 1091

Shao-Ho, Battle of, 871

Shark-attacks, 530

Sharkoi, 86

Sharp, Bartholomew, 285

Sharp, Ulysses S. Grant, 1018

Shatt-al-Arab waterway, 537

Shebeks, 1124

Sheerness, 502, 859

Sheffield, 96, 122, 367, 375, 761, 914

Shell, 914–915

“Shellbacks,” 269

Shells, 466, 469

carcass, 192

grape shot, 447

See also Shot

Shenandoah (airship), 697

Shenandoah (commerce raider), 243, 364, 915, 1004, 1054, 1057, 1087

Shenhang Island, 217

Shenk, Robert, 736

Shepard, Alan B., Jr., 915–916

Shepherd, Lemuel Cornick, 916

Sherbrooke, Richard St. V., 96

Sherman, Forrest Percival, 234, 916–917, 1097

Sherman, Frederick Carl, 917

Sherman, William T., 208, 1003, 1057

Shibasaki, Keiji, 1002

Shigure, 1071, 1072

Shiki Sanso Gyorai torpedoes. See Long Lance torpedoes

Shikishima, 551

Shimazu, 594

Shimonoseki, Treaty of, 930

Shinano, 105, 918, 982, 1128

Shinyo, 918, 997

Shinyo-class motorboats, 919

Shinyo Maru, 918

Ship, 919

Ship bread, 149–150

Ship howitzers, 195

Ship-sloops, 920

Shipbuilding

Deane, Sir Anthony, 296

Fox, Josiah, 399

Kaiser, Henry, 565–566

Liberty ships, 627–628

Pett, Peter, 800

Seppings, Sir Robert, 909

See also Naval architecture

Shipbuilding in Iron and Steel (Reed), 1101

Shipmate (magazine), 484

Shippen, Peggy, 58

Ship’s bells, 920

Ships of the line, 919–920

Association, 60–61

Bellerophon, 112

Centurion, 202

De Zeven Provincien, 295

Defence, 300

Excellent, 366

Foudroyant, 397

Vasa, 1070

Victory, 1078

Shirley, Sir Robert, 651

Shish, John, 744

Shō Plans, 758, 921

SHOALS. See Scanning Hydrographic Operational Airborne Lidar Survey

shoestring, Operation, 940

Shoho, 257, 681, 1132

Shokaku, 12, 50, 257, 347, 456, 681, 801, 885, 921, 998

Shokaku-class aircraft carriers, 921, 997

Shore bombardment, 922–923

Vietnam War, 1079

Shoreham, 142

Short tons, 1019

Shot, 469, 914, 923

carcass shells, 192

case shot, 198

grape shot, 447

Shovell, Sir Cloudesley, 92, 923–924

Association, 61

Barfleur, Battle of, 97

Beachy Head, Battle of, 108

Byng, George, 168

Delavall, Sir Ralph, 301

Dilkes, Sir Thomas, 315

Gibraltar, 655

Hosier, Francis, 507

La Hogue, Battle of, 603

Leake, Sir John, 617

Norfolk “dynasty,” 721

Norris, Sir John, 761

Spanish Succession, war of, 953

Vigo Bay, Battle of, 503, 1081

Shrewsbury, 661, 1075

Shubick, 584

Shufeldt, Robert Wilson, 924–925

Siam, 392

Sibuyan Sea, Battle of, 626

Sicard, Montgomery, 953–954

Sicilian War, 11

Sicily

Lauria, Roger de, 614–615

Pompeius Magnus Pius, Sextus, 810

Punic Wars, 831

See also Sicily landings; Syracuse

Sicily landings, 925(photo), 925–926

Conolly, Richard, 245

Hall, John, 474

Hewitt, Henry, 493

Kirk, Alan, 582

Ramsay, Sir Bertram, 845

shore bombardment, 922–923

Sick bays, 669

Side-wheelers, 926

Michigan, 677–678

Nemesis, 744

See also Paddle wheelers; Stern-wheelers

Sidney, Sir Philip, 311

Siemens Scandal, 1127

Sierra Leone, 69

Signals, naval, 926–928

Colomb, Philip, 240

French Revolutionary and Napoléonic Wars, 407

Kempenfelt, Richard, 573

Montagu, John, 706

Pasco, John, 788

Popham, Sir Home, 812

semaphore, 907–908

Somerville, Sir James, 940

Trafalgar, Battle of, 1027

See also Intelligence, naval

Sigrid (queen of Norway), 990

Sigsbee, Charles Dwight, 928

Sigsbee Deep, 928

Sikh, 181

Silent World (Cousteau), 263

Silesia, 74

Siluria a lenta corsa, 902

Simmons Victory, 627

Simpson, Roger W., 1071

Simpson, Thomas, 205

Sims, William Snowden, 114, 447, 584, 819, 928–929

convoy system during World War I, 985

gunnery, 104, 250, 469

South Carolina–class battleships, 943

Stark, Harold, 967

Wilson, Henry, 1108

Singapore, 574

X-craft raid, 1123

“Singer” mines, 690

Sino-French War, 216, 929

Sino-Japanese War (1894-1895), 216, 543, 550, 930, 1119

Asan incident, 59–60

Satō, Tetsutarō 889

Tōgō, Heihachirō, 1016

Tsuboi, Kozo, 1040

Yalu, Battle of, 1125–1126

Sino-Japanese War (1937-1945), 50, 217

Sinope, Battle of, 56, 267, 388, 579, 724, 777, 930–931

Sir John Hawkins Hospital, 508

Sirena, 192

Sirène, 459

Sirius, 802, 969, 1136

Sirocco, Mehmet, 621

Sirte, First Battle of, 523, 542, 931–932

Sirte, Gulf of, incident, 461

Sirte, Second Battle of, 523, 542, 932

Six Companies, 565–566

Six Weeks War, 429

Skagerrak, Battle of. See Jutland, Battle of

Skanderoon, 314

Skarv, 25

Skate-class submarines, 978

Skeena, 178

Skinner, B. M., 29

“Skip” bombing, 124

Skipjack-class submarines, 902

Skorpionen, 764

Skram, Peder, 932–933

Skua dive-bombers, 320, 386

Slaak, Battle of, 745

Slade, Thomas, 300

Slattery, Francis, 902

Slava, 89, 589

Slave ships, 67, 68(photo), 69

SLBMs. See Submarine-launched ballistic missiles

Slidell, John, 924, 1030

Sling pieces, 994

Sloat, John Drake, 675, 933, 972

Sloops, 260, 934

Adventure, 8

donkey frigates, 326

Lexington, 623

Slops, 934

Sluys (Sluis), Battle of, 180, 399, 934–935

Small, Rosamund, 1112(photo)

Small Water Area Twin Hull (SWATH), 200

Smallpox, 668

Smalls, Robert, 935–936, 936(photo)

Smith, Francis Pettit, 904, 969

Smith, Holland McTyeire, 33, 434, 544, 936

Kwajalein, Battle of, 600

Marianas Islands operations, 656

Saipan, 880

Tarawa, capture of, 1002

Tinian, amphibious operation, 1013

Smith, Sir Jeremy, 775

Smith, John, 728

Smith, Myron J., Jr., 737

Smith, Oliver Prince, 330, 527, 937

Smith, Ralph K., 880, 936

Smith, Robert, 399

Smith, Sir Sidney, 1023

Smith, Thomas, 317

Smith, Sir William Sydney, 3, 147, 397,

937–938

Smithsonian Institution, 204, 1105

Smoke screens, 938, 939(photo)

Smokeless gunpowder, 469

Smollett, Tobias, 584

Smuggling, chasse-marées, 208

Smyrna convoy, 1025

Smyth, William Henry, 728

Snake, 686

Snorkels, 45

“Snotty,” 680

Snow, 151

Snow, Freeman, 972

Society for the Improvement of Naval Architecture, 733

Society of Friends, 399

Society of Naval Architects and Marine Engineers, 734

Socotra, 19

Socrates, 20

Södermanland, Carl, Duke of, 1077

Soembing, 549

Solace, 669

“Soldier an’ Sailor Too, A” (Kipling), 121

Solebay, 169

Solebay, Battle of, 37, 938–939

De Zeven Provincien, 295

Duquesne, Abraham, 342

Estrées, Jean d’, 363

Evertsen, Cornelis, 365

fireships, 381

Herbert, Arthur, 490

Holmes, Sir Richard, 500

Montagu, Edward, 705

Narbrough, Sir John, 726

Ruyter, Michiel Adrianszoon de, 873

Shovell, Sir Cloudesley, 924

Spragge, Sir Edward, 961

Tourville, Anne-Hilarion, 1024

Soleil Royal, 97, 837–838, 910, 1024

Soley, James, 640

Solferino, 435

Solferino-class, 342

Solomon Islands, Battles of, 940, 1120

Bismarck Sea, Battle of, 123–124

Bogan, Gerald, 138

Bougainville, 144

Cape St. George, Battle of, 186–187

Doyle, James, 330

Fubuki-class destroyers, 410

Long Lance torpedoes, 637

Mitscher, Marc, 698

New Georgia, 747–748

PT-boats, 829

Tanaka, Raizo, 999–1000

Wasp, 1097

Yamamoto, Isoroku, 1128

Somers, 908

Somers mutiny, 255

Somerset, 314, 424, 859

Somerset, Duke of, 191

Somerville, Sir James Fownes, 151, 189, 203, 393, 940–941

Sonar, 44, 941–942

Sonoma, 640

“Sons of Neptune,” 269

Sopwith Camels, 77

Soryu, 12, 491, 565, 682, 1089, 1126

SOSUS, 45

Soto, Hernando de, 370

Sotokichi, Uryu, 211

Souchon, Wilhelm, 438, 670, 942

Sound, Battle of, 943, 1098

Sourdis, Henri de, 853

South America, Wars of Independence, 956–957

South Carolina, 104, 333, 943–944, 1074

South Carolina–class battleships, 943–944

South Dakota, 617, 885, 944

South Dakota–class battleships, 105, 944

South Pole. See Antarctic exploration

South Sea Bubble, 197

South Shetland Islands, 147

South with Scott (Evans), 364

Southampton, 571

Southfield, 18, 278

Sovereign of the Seas, 190, 945

Sovereignty of the Seas, 329

Soviet Union

Arctic convoys during World War II, 48–49

ballistic missiles, 87

Black Sea during World War II, 124, 125

coastal defenses, 230

Cuban Missile Crisis, 273–274

Lend-Lease agreement, 619

Spetsnaz forces, 229–230

Soviet Union, navy, 945–947

aircraft carriers, 80

Aurora, 73

ballistic missile submarines, 87, 237

battle cruisers, 103

Cold War, 235, 236, 237

cruise missile submarines, 271

fast patrol boats, 377

Gangut, 423

Gorshkov, Sergei, 442

guided missiles aboard ships, 460

hovercraft, 511

Incidents at Sea Agreement, 237

Kiev-class cruisers, 577

Kirov-class cruisers, 583

Kronstadt rebellion, 595

Kursk, 597–598

Kuznetsov, Nikolai, 599

motor gunboats, 714

nuclear power, 765

submarines, 978

Typhoon-class nuclear submarines, 765(photo)

World War II, 1118

See also Russia, navy

Sovremenny-class destroyers, 218

Spadefish, 918

Spain

American Revolution, 1062

Dutch revolt, 138–139, 745, 905–906

exploration and discovery, 369–370

Gibraltar, 433

Havana, British capture of, 482–483

Jenkins’ Ear, War of, 74

Spain, navy, 947–949

American War of Independence, 27, 28

Azores battles, 81–82

Cabot aircraft carrier, 528

Cape Passaro, Battle of, 186

Cape St. Vincent, Battle of, 187

Cape St. Vincent, Battle of (1797), 188

Cartagena, Battle of, 196

Cervera y Topete, Pascual, 202

Downs, Battle of, 329–330

Gravina, Federico, 449

Grenville, Sir Richard, 453–454

Havana, Battle of, 481–482

Jenkins’ Ear, war of, 554–555

Juan of Austria, 560–561

Lauria, Roger de, 614–615

Lepanto, Battle of, 619–620

Medina Sidonia, Don Alonso, 670

Menéndez de Avilés, Pedro, 674–675

Montojo y Pasarón, Patricio, 708

Santissima Trinidad, 888

Toulon, Battle of, 1022–1023

Toulon, British capture of, 1023

Trafalgar, Battle of, 1027–1029

Vigo Bay, Battle of, 1080–1081

Virginius Affair, 1083

xebecs, 1124

See also Spanish-American War; Spanish-American Wars of Independence; Spanish Armada; Spanish Succession, War of

Spanish-American War, 953–956, 954(photo), 1063

accuracy of gunnery, 250

Army Transport Service, 685, 1053

Cervera y Topete, Pascual, 202

Coontz, Robert, 254

Davis, Charles Henry, Jr., 292

Dewey, George, 312

dynamite guns, 344

Evans, Robley, 364

Fiske, Bradley, 384

Goodrich, Caspar Frederick, 441

Guam, 457

Hobson, Richmond, 498

Maine, 649–650

Manila Bay, Battle of, 653

Marines, 657

McCalla, Bowman, 665

Moffett, William, 701

monitors, 704

Montojo y Pasarón, Patricio, 708

Mosquito Fleet, 713

Olympia, 770

Oregon, 774–775

rams, 844

Revenue Cutter Service, 1059

Roosevelt, Theodore, 862

Sampson-Schley controversy, 883–884, 887

Sampson, William, 882–883

Santiago Bay, Battle of, 886–888

Schley, Winfield, 898–899

shore bombardment, 922

Sigsbee, Charles, 928

Spanish navy, 949

Taylor, Henry, 1005

Vesuvius, 1075

Wainwright, Richard, 1089

Wilson, Henry, 1107

Spanish-American Wars of Independence, 956–957

Spanish Armada, 948, 949–950, 951(photo)

Ark Royal, 51

Azores battles, 81–82

Bazán, Álvaro de, 107

Downs, Battle of, 329–330

Drake, Sir Francis, 332

Dutch defeat of, 745

Elizabeth Bonaventure, 352

English raid on Cádiz, 171, 172(photo)

fireships, 381

Frobisher, Sir Martin, 410

galleons, 417

Hawkins, Sir John, 484

Howard, Charles, 513

Medina Sidonia, Don Alonso, 670

Monson, Sir William, 705

Revenge, 851

Royal Navy, 154

Tromp, Maarten, 1034

Spanish Civil War, 299, 523, 946, 949

Spanish Conquest of America (Help), 773

Spanish Main, 950–951

Spanish Succession, War of, 186, 948, 951–953

Association, 61

Balchen, Sir John, 85

Cartagena, Battle of, 196

Châteaurenault, François, 209

Conflans, Hubert de Brienne, 244

Dilkes, Sir Thomas, 314

Duguay-Trouin, René, 337

Dutch navy, 745

Forbin-Gardanne, Claude, 392–393

Gibraltar, 433

Hopsonn, Sir Thomas, 503–504

Marbella, Battle of, 654–655

Norris, Sir John, 761

Santa Marta, Battle of, 886

Toulouse, Louis Alexandre, 1024

Vélez-Málaga, Battle of, 1070–1071

Vigo Bay, Battle of, 1080–1081

Spar torpedoes, 208, 291, 471–472, 958, 976

Sparta

Aegospotami, Battle of, 9

Alcibiades, 20

Arginusae, 49–50

Cnidus, Battle of, 226

Cyzicus, Battle of, 280

Lysander, 642–643

Peloponnesian War, 793–794

Spartan, 150

Spartivento, Cape, 172. See also Cape Spartivento, Battle of

Sparviero, 1009

Speaker, 885

Special Air Service (SAS), 958

Special Boat Section (SBS), 958

Spee, Maximilian Reichsgraf von, 180, 958–959

Coronel, Battle of, 259, 260, 265, 266

Emden, 354

Falklands, Battle of, 373, 975, 1115

Scharnhorst, 894

Tsingtao, 1039–1040

Speed and Power of Ships, The (Taylor), 734

Speedwell, 240

Speedy, 150, 231, 232, 1011

Spence, 187

Spencer, 884

Spencer, Earl, 905

Spencer, George John, 959–960

Sperry, Charles S., 450

Sperry, Elmer Ambrose, 960

Spetsnaz forces, 229–230

Sphacteria, 793

Sphinx, 974

Sphynx, 785

Spiridov (Russian admiral), 1005

Spitfire, 139, 540

Spithead, 960–961

Spithead Mutiny, 514, 720, 785

Spitzbergen, 1015

Splice the main brace, 961

Splinter boats, 713

Spokane, 62

Sponges, 465

Spragge, Sir Edward, 163, 443, 490, 860, 867, 961, 1009

Sprague, Clifton A. F., 627, 962

Sprague, Thomas L., 624, 962–963

Spratly Islands, 217

Springfield, 225

Spruance, 963, 964

Spruance-class destroyers, 964

Spruance, Raymond Ames, 245, 348, 963, 963(photo)

Gilbert Islands, capture of, 434

Indianapolis, 530

Iwo Jima, 544

Kwajalein, Battle of, 600

Marianas Islands operations, 457, 656

Marshall Islands, conquest of, 659

Midway, Battle of, 682

New Jersey, 751

Nimitz, Chester, 757

Philippine Sea, Battle of, 780, 801

Saipan, 880

Tarawa, capture of, 1002

Truk, 1038

Squadron capture of prizes, 965

Squadron colors, 157, 965

Squadrons, 964, 1002

“Square Murderer,” 719

Square-rigged, 855

Square Riggers on Schedule (Albion), 19

Squibb, Edward R., 669

Squids, 965–966, 980

Squirrel, 424

SS-N-2 missiles, 236

SSBNs. See Nuclear-powered ballistic missile submarines

SSGNs. See Cruise missile submarines

Stabel, Pierre Jean van, 1081

Stack, 1071

Stackpole, Edward, 19

Stadimeter, 383

Staerkodder, 974

stalemate, Operation, 782

Stalin, Joseph, 235, 313, 861, 945–946

Stamp Act, 1100

Standard missiles, 460

Stanley, Venetia, 314

Stanton, Edwin M., 353

Star of the West, 207

Star shells, 754, 966

Star shot, 923

“Star-Spangled Banner, The,” 397

Stark, attack on, 368, 966, 967(photo)

Stark, Harold Raynsford, 532, 582, 967–968

“Starlight” scopes, 754

Staten Island, 27

Stayner, Richard, 885

Stealth ships, 968

Steam batteries, 302

Steam Picket Boat No. 1, 278

Steam Picket Boat No. 2, 278

Steam propulsion, 409, 968–969

Agamemnon, 10

Alecto, 20

Belleville, Julien, 112–113

Demologos, 302

frigates, 409

Fulton, Robert, 412

Hartford, 480

Isherwood, Benjamin, 540

Melville, George, 673

Mississippi, 694–695, 695(photo)

Napoléon, 725–726

Parsons, Sir Charles, 787–788

Perry, Matthew, 798

Princeton, 823

Stockton, Robert, 972

Turbinia, 1044

See also Paddle wheelers; Side-wheelers; Stern wheelers

Steam turbines, 787–788, 969

Stedingk, Viktor von, 1077

Steers, George, 25

Steinbrinck, Otto, 985

Steno, Michele, 700

Stenuit, Robert, 729

Sterett, 1071

Sterett, Andrew, 95

Stern-chasers, 208

Stern-wheelers, 970

Stettin, 487

Stevens Battery, 970

Stevens, Henry K., 53

Stevens, John, 25

Stevens, Robert L., 970

Stevenson, Adlai, 106

Stewart, Charles, 84, 247, 488, 970–971

Stier, 428

Stimers, Alban, 704

Stinkpots, 382

Stirling, 255

Stirling Castle, 324, 328, 802

Stockdale, James Bond, 971

Stockless anchors, 34–35

Stockton, Charles Herbert, 737, 972

Stockton, Robert Field, 244, 358, 390, 789, 823, 904, 933, 972–973

Stoddert, Benjamin, 973

Stokes, G. H., 181

“Stone Fleet,” 207

Stone throwers, 797

Stonewall, 973–974

Stonewall-class ironclads, 973–974

Stopford, Sir Robert, 3, 112, 504, 725

Storm sacks, 382

Storm spheres, 382

Story, Joseph, 974

Stosch, Albrecht von, 430

Stoves, 171

Stowell, Baron (William Scott), 827, 974

Strachan, Sir John, 975

Strachan, Sir Richard, 185–186, 408, 572, 975, 1090

“Strachan’s Action,” 185–186

Strang, James, 677

Stranger, 713

Strasbourg, 102, 200, 201, 341, 401

Strassburg, 487

Strategic war games, 384

Stresa front, 39

Stribling, 1046

Strozzi, Filippo, 81, 107

Struble, Arthur D., 330, 527, 560

Structural Design of Warships (Hovgaard), 511

Stuart, Charles, 540

Stuart, James., 343

Student, Kurt, 266

Stuka dive-bombers, 320

Sturdee, Sir F. C. Doveton, 180, 260, 373, 894, 975, 1115

Styrsudden, Battle of, 1077

Styx cruise missiles, 349, 377, 460

Su-22 aircraft, 461

SU-apparatus, 941

Submarine Boats (Hovgaard), 511

Submarine depot ships, 323

Submarine hunters, 260. See also Hunter-killer groups

Submarine-launched ballistic missiles (SLBMs), 87, 236–237, 978

George Washington, 427

nuclear deterrence, 740

Poseidon system, 817

Trident, 1031–1032

Submarine mines, 229

Submarine tankers, 66

Submarine warfare, Atlantic, World War II, 64–66, 977, 979(photo), 979–981, 1117–1118

Audacity, 71

Befehlshaber der U-Boote, 110

Biscay offensive, 121–122

Dönitz, Karl, 325

drumbeat, Operation, 334–335

Horton, Sir Max, 507

Kretschmer, Otto, 594–595

Laconia Order, 605

Leigh lights, 618

MAC ships, 645

midget submarines, 680

Noble, Sir Percy, 759

Prien, Günther, 822

Sackville, 875

St. Lawrence, Battle of, 876

Schepke, Joachim, 897

Surcouf, 989–990

wolf pack tactics, 1110

See also U-boats; Unrestricted submarine warfare

Submarine warfare, Pacific, World War II, 977, 981–982

Christie, Ralph, 219

Diego Suarez, 312–313

I-Boats, 524

Kaiten, 566

Lockwood, Charles, 634

midget submarines, 680

O’Kane, Richard, 767

Sydney Harbor raid, 995–996

Takagi, Takeo, 998

United States Navy, 1064

Submarine warfare, World War I, 63, 977, 983–986, 1114, 1115

Aboukir, Cressy, Hogue, 2

Arnauld de la Perière, Lothar von, 57

Horton, Sir Max, 506–507

Lusitania, 640–641

Mediterranean actions, 671, 672

See also U-boats; Unrestricted submarine warfare

Submarines

Baltic naval operations (1914), 88

blockading, 131, 132

Bushnell, David, 166–167

camouflage, 176

Castex, Raoul, 199–200

Chinese navy, 218

Danish navy, 303

evolution of, 976–978

Fulton, Robert, 412

Glomar Explorer, 435–436

guided and ballistic missiles on, 45

H. L. Hunley, 42, 131, 243, 471–472

Holland, 499

Holland, John, 499

Horton, Sir Max, 506–507

Hovgaard, Georg, 511

I-Boats, 523–524

Keyes, Roger, 576

Krab, 594

Kursk, 597–598

Lake, Simon, 609–610

Land, Emory, 610

Lockwood, Charles, 633–634

London Conferences, 635

Polaris missiles, 809

schnorkels, 899–900

Scirè, 902

Scorpion, 902

sonar, 941, 942

Soviet navy, 946

Sueter, Sir Murray, 986

Surcouf, 989–990

Thetis, 1011

Thresher, 1011–1012

torpedoes, 1020

turboelectric drive, 1045

Turtle, 1046

United States Civil War, 208, 1056–1057

Whitehead torpedoes, 1103

See also Antisubmarine warfare; Ballistic missile submarines; Midget submarines; Nuclear-powered ballistic missile submarines; Nuclear submarines; U-boats; Unrestricted submarine warfare

Submersibles, 205

SUBROC, 45

Successors of Drake, The (Corbett), 258

Suckling, Maurice, 184, 742

Sud-Beveland, 139

Suenson, Eduard, 429, 486, 487

Sueter, Sir Murray, 986

Suez Crisis, 129, 987(photo), 987–988

Suffolk, 122, 378, 569

Suffren, 988

Suffren de Saint-Tropez, Pierre André de, 23, 146, 401, 988–989

Anglo-French Indian Ocean battles, 529

Cuddalore, Battle of, 275

Gantheaume, Honoré, 423

Hughes, Sir Edward, 514–515

Porto Praya, Battle of, 816

Villaret de Joyeuse, Louis, 1081

Sugiura, Kaju, 1071

Suicide torpedoes, 566

Suleyman I, 93

Sullivan, John L., 7, 79, 1052

Sullivan’s Island, 206, 787

Sulphur, 111

Sultan, 452, 1037

Sultan Yavuz Selim, 439

Sultane, 738

Sumner, Charles, 17

Sumter, 674, 908

“Sun Setters,” 529

Sun Shipbuilding and Drydock Company, 435

Sun Yat-sen, 217

Sunburn missiles, 218

Sunch’on, 594

Sunda Strait, Battle of, 553, 989

Sunderland, 859

Sundra Strait, Battle of, 60

Sungari, 211

Super Etendard fighters, 374

Superb, 118, 169, 479, 571–572, 884, 1037

Superbe, 23, 186, 638–639

Superdreadnoughts, 104

Grand Fleet, 446

Royal Oak, 865

Superliners

Normandie, 759–760

Queen Elizabeth and Queen Mary, 836

Supply, 802

Surabaya, 553, 998

Surajah Dowlah, 1098

Surcouf, 989–990

Surgeons, 1093–1094

Suribachi, Mount, 545

Surigao Strait, Battle of, 270, 626, 754, 758

Surprise, 253, 492

Susquehanna, 1004

Sussex, 985, 1115

Sutton Hoo, 729

Suvarov, 1041, 1043, 1044

Suvla Bay, 420

Suzukaze, 596

Suzuya, 578

Sv. Peter, 770

Svärd, 769

Svea, 992

Sveaborg, 227, 229, 269

Svendborg Sound, 933

Svenskund, Battle of, 872, 990

Svold, Battle of, 990–991, 993

Swallow, 168, 197

Swan (English captain), 285

Swatara, 666

swath. See Small Water Area Twin Hull

Sweaborg. See Sveaborg

Sweden, 47

Great Northern War, 799–800

League of Armed Neutrality, 407

Russo-Swedish War, 871–872

Scanian War, 561

Sweden, navy, 991–993, 992(photo)

Chapman, Fredrik Henrik af, 204–205

Gustavus II Vasa, 470

Jasmund, Battle of, 552

Kjöge Bight, Battle of, 583–584

Öland, Battles of, 769–770

Smith, Sir William, 937

Sound, Battle of, 943

stealth ships, 968

Svenskund, Battle of, 990

Svold, Battle of, 990–991

Vasa, 1070

Viborg Bay, Battle of, 1077

Sweepstakes, 240, 726

Sweyn I Tveskaeg, 990–991, 993

Swift, 159

Swiftsure, 290, 424, 475, 705, 775, 800

Switzerland, 353, 696

Swivel cannon, 163, 608, 993–995, 994(photo)

Swordfish biplanes, 645, 1000

Swordfish torpedo-bomber, 386

Sybil, 24, 100, 150

Sybota, Battle of, 793

Sydney, 74, 354, 995

Sydney, founding of, 802

Sydney Harbor raid, 995–996

Sydney, Viscount. See Townshend, Thomas

Sylvia, 713

Symonds, Sir William, 49

Synthèse de la guerre sous-marine (Castex), 199

Syphilis, 668

Syracuse (Punic Wars), 228, 831–832

Syracuse, Battle of (1676), 873

Syracuse, siege of (Peloponnesian War), 753, 793, 996

Syren, 328

Syrian Crisis (1840), 226

Szent István, 506, 672

T

T. D. Horner, 353

Tabasco, 676(photo)

Tacking, 1099

Tacoma-class frigates, 409

Tacony, 673

Tahiti, 129, 145

Taiho, 13, 801, 997

tailboard, Operation, 1113

Tailhook Convention, 1065

Tait, Willie, 1015

Taiwan, 217, 236, 929, 930

Taiyo, 997

Takachiho, 211, 1049, 1127

Takagi, Takeo, 257, 327, 553, 998

Takamori, Saigo, 570

Takanami, 1003

Takao, 998, 1123, 1127

Takao-class cruisers, 998

Takashio, 1040

Talbot, Silas, 999, 1038

“Tallboy” armor-piercing bomb, 1015

Talleyrand, Charles Maurice de, 834

Talos missiles, 460, 636

Tanahmerah, 750

Tanaka, Raizo, 347, 456, 457, 999–1000, 1003

Tancredi, 192

Tang, 767

Tangier, 962

Tangier, 490

Tanikaze, 596

Tanker War, 538

Taranki, 299

Taranto, attack on, 78, 105, 201, 227, 542, 1000, 1117

Tarawa, capture of, 30, 33, 434, 496, 530, 936, 1000–1002, 1001(photo)

Tarawa-class, 488

Tarentum, 832

Tarpon, 428

Tarragona, Battle of, 342

Tartar, 253

Tartar missiles, 460

Task Force 16, 476, 1016–1017

Task forces, 1002

Tasman, Abel, 371

Tassafaronga, Battle of, 457, 796, 1003, 1122

Tattnall, Josiah, 1003

Tauromenium, 810

Taylor, 1072

Taylor, David Watson, 734, 1004

Taylor, Henry Clay, 1004–1005

Taylor, Zachary, 675, 1073

TBDs. See Torpedo boat destroyers

Tchesme, Battle of, 1005

Tchitchagov, Vasili, 769, 872, 1077,

Teach, Edward (“Blackbeard”), 805

Tecumseh, 699, 1006

Tegetthoff, 632, 1007

Tegetthoff-class, 1007

Tegetthoff, Wilhelm Friedrich von, 75–76, 429, 486–487, 631–632, 799, 1006

Teikoku kokuboshiron (Satō), 889

Tel-el-Kebir, Battle of, 22

Telegraphic Determination of Longitudes (Davis), 292

Telegraphic Signals or Marine Vocabulary, 812

Telegraphy

Jackson, Sir Henry, 547

trans-Atlantic cable, 10

Tellier, Michel Le, 234

Temeraire, 443

“Temeraire, The” (Turner), 443

Tempest, The (Shakespeare), 375

Tenders, 1007

Tenedos, 297, 355, 821

Tenerife, 427, 510

Tennant, William G., 718

Tennessee (battleship), 962, 1088, 1089

Tennessee (ironclad), 52, 53, 163, 199, 377, 480, 674, 699(photo), 699–700, 1007–1008, 1056, 1057

Tennessee (submarine), 1031(photo)

Tenth Fleet, 980

Terceira, Battle of, 107

TERCOM guidance system, 270

Terpsichore, 477

Terra Nova, 903

Terrible, 460, 603, 735, 903

Terrible-class side-wheelers, 926

Terrier missiles, 84, 85, 460, 636

Terror, 336, 403, 928

Terry, Alfred E., 813

Tesei, Teseo, 902

Test Act (Great Britain), 37

Teulada, Cape, 189

Texas, 310, 442, 496, 778, 887, 899, 956

Texas A&M University, 729

Texas-class battleships, 104

Texas navy, 1008

Texel, Battle of, 37, 1008–1009

British fighting instructions, 379

De Zeven Provincien, 295

Estrées, Jean d’, 363

French navy, 400

Gouden Leeuw, 443

Herbert, Arthur, 490

Narbrough, Sir John, 726

Rooke, Sir George, 860

Spragge, Sir Edward, 961

Tourville, Anne-Hilarion, 1024

See also Scheveningen, Battle of

Texel Island, 176

Thach, James, 665

Thais-class, 381

Thalamites, 1032

Thames, 23, 1037

Thames, Battle of, 609, 798

Thaon de Revel, Paolo, 892, 1009–1010

Thatcher, Margaret, 374

Themistocles, 58, 880, 881, 1010, 1010(photo)

Theobald, Robert A., 21, 581

Theodore Roosevelt, 758, 791

Théorie de la construction des vaisseaux (Hoste), 733

Théories stratégiques (Castex), 199

Theramenes, 280

Thermal imaging, 754

Thermopylae, 58

Thesée, 574

Theseus, 510, 648

Thetis, 673, 972, 1011, 1136

Thetis Bay, 79

Thirty Years’ War, 329–330, 853, 866, 991

Thomas, 935

Thomas and Elizabeth, 603

Thomas, Charles M., 450

Thomas, Richard, 707

Thomas S. Gates, 1012

Thompson, 674

Thor, 428, 992

Thornycroft company, 230, 628

Thornycroft, Sir John Isaac, 1011

Thranites, 1032

Three Brothers, 26(photo)

Three Days’ Battle, 814

Three-degrees-of-freedom gyroscopes, 960

Three-masted ships, 919

“3-T’s” missiles, 460

Three Years’ War, 303

Thresher, 1011–1012

Thucydides, 803, 1033

Thunder, 139, 422, 787

Thunderbolt, 1011

Thunderer, 467, 502, 840

Thurston, Sir George, 588

Thyrasybulus, 280

Ticonderoga, 361, 924, 971, 1018

Ticonderoga, 608

Ticonderoga-class, 8, 40, 1012

Tientsin, 266

Tientsin, Treaty of, 773

Tiger, 322, 742, 811, 1012–1013, 1040

Tigre, 525, 602, 937

Tigress, 673

Tilghman, Lloyd, 396

Tilsit, Treaty of, 302, 407

Timberclads, 345, 1013

Ting Ju-ch’ang, 543, 930, 1040, 1125–1126

Ting Yuen, 930, 1125

Tinian, amphibious operation, 138, 656, 880, 1013–1014

Tiribazus, 246

Tirpitz, 49, 122, 190, 250, 405, 944, 1015

British chariots, 205

midget submarine attack, 680

sinking of, 1118

X-craft attack on, 1123

“Z” Plan, 1135

Tirpitz, Alfred von, 83, 1014(photo), 1014–1015

Capelle, Edward von, 189

German navy, 430, 431

High Seas Fleet, 494–495

Holtzendorff, Henning von, 500

Müller, Georg, 719

Pohl, Hugo von, 808

Scheer, Reinhard, 896

Trotha, Adolf von, 1036

Wilhelm II, 1105

Tisdale, Mahon, 1003

Tisiphone-class, 381

Titanic, 157, 729, 1059

Titanium tetrachloride, 938

title, Operation, 205

“To Anacreon in Heaven,” 397

Tobago, 363, 448

Tōgō, Heihachirō, 15, 59, 211, 550, 1016, 1127

Port Arthur attack, 812

Russo-Japanese War, 870–871

Tsushima, Battle of, 865, 1041–1044, 1043(photo)

Yamamoto, Isoroku, 1127

Yellow Sea, Battle of, 1130

Tojo, Hideki, 656, 724

Tokiwa, 1049

“Tokyo Express,” 186, 457, 596, 999–1000

Tokyo raid, 1016–1017, 1017(photo). See also “Doolittle Raid”

Toledo, Fadrique de, 948

Tomahawk cruise missiles, 236, 270–271, 460

Gulf War, 462

Long Beach, 636

Spruance-class destroyers, 964

Ticonderoga-class cruisers, 1012

Tombazis, Iakovos, 677

Tompions, 465

Tonawanda, 704

Tondern Zeppelin base, 77, 413

Tonkin Gulf incidents, 971, 1017–1018

Tonkin Gulf Resolution, 1018, 1079

Tonnage, 1018–1019

Builders’ Old Measure, 164

Washington Naval Conference, 1096–1097

“Tonnage warfare,” 980

Tonnant, 183, 447, 510, 792

Tonnante, 268, 389, 579

Tons burthen, 1018

Tons displacement, 1019

Topeka, 225

Topp, Erich, 979

Topsail schooners, 901

Torbay, 151, 504, 574, 745, 1081

torch, Operation, 72, 291, 853, 1019

Cunningham, Sir Andrew, 276

Hall, John, 474

Hewitt, Henry, 493

Ingersoll, Royal, 533

Ramsay, Sir Bertram, 845

Savannah, 891

Tordenskiold, Peter, 1020

Tordesillas, Treaty of, 370

Törning, Hemming, 1078

Torokina, 186, 354

Torpedo-armed motor boats (MAS), 714

Torpedo boat destroyers (TBDs), 307, 483, 1022

Torpedo boats, 76, 227, 230, 307, 1021–1022

Aube, Théophile, 70

Danish navy, 303

development of, 1020

E-boats, 348

Jeune École, 556–557

Lightning, 628

Makarov, Stepan, 651

Norwegian navy, 764

Polyphemus, 810

PT boats, 828–829

schnelleboote, 899

Thaon de Revel, Paolo, 1009–1010

Thornycroft, Sir John, 1011

Tonkin Gulf incidents, 1018

Whitehead torpedoes, 1103

See also Motor torpedo boats

Torpedoes, 1021(photo)

Aube, Théophile, 70

Battle of the Atlantic (1939-1945), 65

development of, 1020–1021

Fletcher, Frank Friday, 386

Jeune École, 556

Kolombangara, Battle of, 586–587

Lockwood, Charles, 634

low-speed, 902

rocket-launched homing, 45

in submarine evolution, 976

Whitehead, Robert, 976, 1102

Wilson, Sir Arthur, 1107

See also Long Lance torpedoes; Manned torpedoes; Spar torpedoes; Torpedo boats; Whitehead torpedoes

Torpilleurs automes, 557

Torpilleurs d’attaque, 556, 557

Torpilleurs de défense, 556–557

Torrijos-Carter Treaty, 784

Torrington, Earl of. See Herbert, Arthur

Toscano, Antonio, 181

Toulon, 72

dragoon, Operation, 331

German attack on, 604

Toulon, Battle of, 75, 407, 1022–1023

British fighting instructions, 379

Hoste, Sir William, 510

Hughes, Sir Edward, 515

Lestock, Richard, 622

Toulon, British capture of, 1023

Caracciolo, Francesco, 192

Gravina, Federico, 449

Hood, Samuel, 502

Toulouse, Louis Alexandre de Bourbon, 400, 951, 1024, 1070–1071

Tourville, Anne-Hilarion de Cotentin, 97, 101, 108, 209, 400, 445, 509, 1024–1025

Tovey, John Cronyn, 251, 1025

Towers, John Henry, 77, 1025–1026, 1026(photo)

Townshend, Thomas (Viscount Sydney), 802

Toyoda, Soemu, 921

Toyotomi, Hideyoshi, 1131

Trabuccos, 797

Tracy, Benjamin Franklin, 1026–1027

Trafalgar, 613

Trafalgar, Battle of, 402(photo), 407, 1027–1029, 1028(map), 1029(photo)

Bellerophon, 112

Berry, Sir Edward, 118

Blackwood, Sir Henry, 126

Bougainville, Louis-Antoine de, 144

Cape Ortegal action, 185–186

Codrington, Sir Edward, 233

Collingwood, Cuthbert, 239

Cornwallis, Sir William, 259

crossing the line tactic, 270

Defence, 300

Euryalus, 363

fighting tops, 380

Fremantle, Sir Thomas, 406

French navy, 401

Gravina, Federico, 449

guerre d’escadre strategy, 459

Hardy, Sir Thomas, 479

Monmouth, 194

Nelson, Horatio, 256, 743

Nelson’s tactics, 224

Orion, 776

Pasco, John, 788

Spanish navy, 949

Victory, 1078

Villeneuve, Pierre, 1082

White Ensign, 1102

Trafalgar Day, 788

Trail, 39

Train-Busters Club, 473

Trans-Atlantic telegraph cable, 10

Trapp, Ritter von, 985

Trasimene, Lake, 831

Treasure Island (Stevenson), 114

Treatise of Artillery (Muller), 466

Treatise on Shipbuilding (Chapman), 205

Treatise on Shipbuilding (White), 1101

Trebia, River, 831

Trebizond, 1116

Tredegar Iron Works, 1054

Trekroner Battery, 856

Trent, 403, 924, 1029–1031, 1030(photo)

Trent Affair, 227, 606, 686, 924, 1029–1031, 1106

Trento, 201

Trever, 1122

Trevithick, Richard, 969

Tri Sviatitla, 931

Triacontors, 1032

Tribal-class destroyers, 261, 473

Tribune, 504

Trident missiles, 237, 817, 1031–1032

Trincomalee, 146, 203

Trincomalee, 1032

Trincomali, 529

Trinité, 337

Trinity House, 154, 240

Triomphant, 1045

“Tripartite” minehunters, 688

Triple Alliance, 76

Triple Alliance Naval Convention, 481

Tripoli, 95, 153, 463, 691

Tripoli, 84, 94(photo)

Barbary Wars, 94, 95

bomb vessels, 139

Constitution, 247

Decatur’s raid on the Philadelphia, 95, 99, 296–297, 615, 645, 820, 971

Narbrough, Sir John, 726

Preble, Edward, 820

shore bombardment, 922

Trireme tactics, 1032–1033

Triremes, 1032

Artemisium battles, 58

Cyzicus, Battle of, 280

Phormio, 803

rams, 844

Themistocles, 1010

See also Peloponnesian War

Triton, 275

Triton-class submarines, 1011

Triumph, 112, 339, 410, 420, 479, 985, 1040

Trogoff, Comte de, 1023

Trolle, Henrik of, 470

Trolle, Herluf, 1033

Trollope, Henry, 176

Tromp, Cornelis Maartenszoon, 745, 1033–1034

Four Days’ Battle, 398

Gouden Leeuw, 443

Jasmund, Battle of, 552

Kjöge Bight, Battle of, 583–584

Öland, Battle of, 769

Orfordness, Battle of, 775

Scanian War, 561

Spragge, Sir Edward, 961

Texel, Battle of, 1009

Tromp, Maarten Harpertszoon, 4, 81, 745, 1033, 1034

Dover, Battle of, 35, 329

Downs, Battle of, 127, 329, 330

Dungeness, Battle of, 339

Gabbard, Battle of, 415

Portland, Battle of, 814

Scheveningen, Battle of, 365, 898

With, Witte Corneliszoon de, 1109

Troopships, 1035

Birkenhead, 121

Lancastria, sinking of, 610

Queen Elizabeth and Queen Mary, 836

Rohna, loss of, 859–860

Trotha, Adolf von, 431, 893, 894, 1036

Trotsky, Leon, 595

Trotter, Thomas, 668

Troubridge, Sir Ernest Charles Thomas, 266, 439, 670–671, 687, 942, 1036–1037, 1115

Troubridge, Sir Thomas, 46, 91, 1019, 1037

Trozir, 806

Truck carriages, 466

Trudeau, Pierre, 178

True Briton, 119

Truk, 194, 257, 659, 940, 962, 1037–1038, 1121

Truman, Harry S.

Albion, Robert, 19

Korean War, 590

Land, Emory, 610

Leahy, William, 616

Nautilus, 730

Nimitz, Chester, 757

Sherman, Forrest, 917

United States Navy, 1064

Waesche, Russell, 1088

Trumbull, 249

Trunnions, 463, 466

Truscott, Lucian K., 46, 245, 331

Truxtun, 85, 174

Truxtun, Thomas, 118, 210, 389, 858, 1038–1039

Constellation, 247

Dale, Richard, 284

naval signals, 927

Porter, David, 813

Sloat, John, 933

Stoddert, Benjamin, 973

Talbot, Silas, 999

Tryal, 890

Tryon, Sir George, 1039, 1078

Tsaokiang, 59

Tsarevitch, 812, 1130

Tsetsarevich, 89

Tsingtao, 1039–1040

Tsiyuen, 59

Tsuboi, Kozo, 930, 1040, 1125–1126

Tsukahara, Nishizo, 770

Tsushima, Battle of, 73, 551, 871, 1041–1044, 1042(map), 1043(photo)

accuracy of gunnery, 250

Akiyama, Saneyuki, 15

Dreadnought, 333

Mikasa, 683

Rozhdestvenski, Zinovi, 865

Russian navy, 869

Satō, Tetsutarō, 889

Tōgō, Heihachirō, 1016

Yamamoto, Isoroku, 1127

Yonai, Mitsumasa, 1132

Tucker, Spencer C., 728

Tucson, 61, 62

Tukhachevsky, Mikhail, 595

Tulagi, 257, 940

Tunis, 93, 327

Barbary Wars, 94

Porto Farina, Battle of, 815

Tunisia, 804

Tuns, 1018

Tupper, Reginald, 133

Turbinia, 787, 788, 969, 1044

Turboelectric drives, 356, 1044–1045

Turgut Reis, 1051

Turkey

British Dardanelles operations, 193

Goeben, 439

Navarino Bay, Battle of, 233, 738

Turner, Charles, 640

Turner, J. M. W., 443

Turner Joy, 1018

Turner, Richmond Kelly, 245, 433, 544, 656, 892, 1045

Cape Esperance, Battle of, 181

Gilbert Islands, capture of, 434

Guadalcanal, 455

Kwajalein, Battle of, 600

New Georgia, Battle of, 747

Tarawa, capture of, 1002

Tinian, amphibious operation, 1013

Turner, Stansfield, 1045–1046

Turtle, 689, 976, 1046

Turtle ships, 549, 594, 1131

Twenty Million Tons under the Sea (Gallery), 418

Two Admirals, The (Cooper), 255

Two Ocean War, The (Morison), 710

Tyler, 345, 1013

Tyler, John, 789, 1066

Tyndaris, 261, 831

Typhoon-class submarines, 765(photo), 946, 978

Typhus, 668

Tyrannicide, 23

Tyrwhitt, Sir Reginald, 487, 1047, 1115

U-2 spy planes, 273, 274

U-3, 897

U-5, 985

U-8, 52

U-9, 2, 43, 975, 983

U-12, 985

U-14, 299

U-15, 43

U-17, 983

U-19, 897

U-20, 640, 984

U-21, 43, 983, 985

U-23, 594

U-24, 641

U-26, 984

U-27, 984

U-30, 61, 640

U-35, 57, 594, 985

U-40, 299

U-47, 822, 865

U-50, 580

U-52, 988

U-53, 985

U-68, 70, 325

U-75, 478, 844

U-86, 986

U-99, 594, 595

U-100, 897

U-126, 70

U-131, 71

U-139, 57

U-151, 985

U-156, 605

U-331, 836

U-358, 518

U-505, 307, 418

U-506, 605

U-562, 851

U-563, 261

U-652, 451

U-751, 71

U-boats, 43(photo), 1050(photo)

antisubmarine warfare, 43–44

Befehlshaber der U-Boote, 110

Biscay offensive, 121–122

captured by Daniel Gallery, 418

Convoy PQ 17, 250–251

definition, 1049

Dönitz, Karl, 325

drumbeat, Operation, 334–335

Germany navy, 431

Greer incident, 451

hunter-killer groups, 517–518

Kretschmer, Otto, 594–595

Laconia Order, 605

Leigh lights, 618

Lusitania, 640–641

Mediterranean theater, World War I, 143

mines, 691

St. Lawrence, Battle of, 876

Schepke, Joachim, 897

schnorkels, 899–900

sinking of the Athenia, 61

sonar, 941

wolf pack tactics, 1110

World War I, 983–986

World War II, 64–66, 979–981, 1117–1118

“Z” Plan, 1135

See also Submarine warfare, Atlantic, World War II; Submarine warfare, World War I; Submarines

U-Boot Fahrer von Heute (Schepke), 897

U-Boots-Zerstörer, 899

U

UB-14, 985

UB-15, 985

UC-71, 984

UDTs. See Underwater Demolition Teams

Uganda, 178

Uggla, Clas, 769

Ulsan, Battle of, 871, 1049–1050. See also Sea of Japan, Battle of

Ultra intelligence, 534

Battle of the Atlantic, 70

Crete operations, 266

Duisburg convoy, 338

North Cape, Battle of, 761

submarine warfare, Pacific, 249, 981

Uluj Ali, 621, 1051

Umberto I (king of Italy), 1009

Underhill, 566

Underwater archaeology. See Nautical archaeology

Underwater Demolition Teams (UDTs), 907

Underway replenishment, 1051

Undine, 984

Unicorn, 249, 328

Uniform Code of Military Justice, 317–318

Union, 802

Union Jack, 547

United Nations

blockades, 132

Falklands War, 375

United States, 7, 13, 78–79

United States

amphibious warfare, 33

Bay of Pigs invasion, 106

bluejackets, 136

Cuban Missile Crisis, 273–274

Declaration of Paris, 298

destroyers for bases deal, 309

gunboat diplomacy, 465

naval architecture, 734

Panama Canal, 783–784

Trent Affair, 1029–1031

United States (aircraft carrier), 394, 1052

United States (frigate), 94, 99, 100, 296, 297, 516, 707, 933, 1052–1053, 1091

United States (passenger liner), 1052

United States Army, Transport Service and Transport Corps, 685–686, 1053–1054

United States Civil War, 1054–1057, 1055(map)

Alabama, 16

Alabama claims, 17

Albemarle, 18

America, 25

Anaconda strategy, 34

Arkansas, 52–54

blockades, 131, 134–135, 207–208, 1054, 1056, 1057, 1100

bomb vessels, 139

Brooke, John, 160

Buchanan, Franklin, 162–163

casemate ships, 199

Charleston, 207–208, 229, 278, 281–282, 291

coastal assault strategy, 227

coastal defenses, 229–230

commerce-raiding, 458

Congress, 244

Constellation, 247

Cushing, William, 278–279

Dahlgren guns, 282

David, 291

Davis, Charles Henry, Sr., 293

Dewey, George, 311–312

Du Pont, Samuel, 336

Eads ironclads, 345

Ellet rams, 352–353

Ericsson, John, 358

Evans, Robley, 364

Farragut, David Glasgow, 376–377

Foote, Andrew Hull, 391–392

Fort Donelson, 395

Fort Henry, 395–397

Fox, Gustavus, 398

Gosport Navy Yard, 442, 443(photo)

gunboats, 463

guns and gunnery, 467

H. L. Hunley, 471–472

Hartford, 480

Hobart-Hampden, Augustus, 498

hospital ships, 669

ironclads, 103, 199

Isherwood, Benjamin, 540

Kearsarge, 570–571

Laird rams affair, 606

Lexington, 623

Luce, Stephen, 640

Mahan, Alfred Thayer, 649

Mallory, Stephen, 652

Marines, 657

Maury, Matthew, 663

Melville, George, 673

Memphis, Battle of, 673–674

mines, 689–690, 690(photo)

minesweeping, 692

Mississippi, 694–695

Mississippi Marine Brigade, 696

Mobile Bay, Battle of, 698–700

Monitor, 702

Monitor vs. Virginia, 702–703

monitors, 704

naval armor, 56

New Ironsides, 750

New Orleans, capture of, 751–753

nightfighting, 753

Plum Point Bend, Battle of, 806–807

Porter, David Dixon, 813–814

prize cases, 1057–1058

rams, 844

Revenue Cutter Service, 1058–1059

Rodgers, John, Jr., 857–858

Schley, Winfield, 898

sea mortars, 712

Semmes, Raphael, 908

Shenandoah, 915

shore bombardment, 922

Shufeldt, Robert, 924

Sigsbee, Charles, 928

Smalls, Robert, 935

spar torpedoes, 958

stern-wheelers, 970

Stevens Battery, 970

Stewart, Charles, 971

Stonewall-class ironclads, 973–974

submarines, 976

Tattnall, Josiah, 1003

Taylor, Henry, 1004

Tecumseh, 1006

Tennessee, 1007–1008

timberclads, 1013

torpedoes, 1020

Tracy, Benjamin, 1026

Trent Affair, 1029–1031

United States, 1052

United States Navy, 1063

Virginia, 1082–1083

Waddell, James, 1087

Welles, Gideon, 1099–1100

Wilkes, Charles, 1106

Winslow, John, 1108

Worden, John, 1113

See also Confederate navy

United States Coast Guard, 1058–1060

cutters, 279

Eagle, 346

enlistment poster, 1059(photo)

Waesche, Russell, 1087–1088

World War II, 1088

United States Marines, 33, 658(photo), 1064

amphibious vehicles, 29–30

Butler, Smedley Darlington, 167

Geiger, Roy, 424–425

Grenada invasion, 452, 453

Guadalcanal, 455–456, 457

Henderson, Archibald, 488–489

history of, 657–658

Inchon landing, 527

Iwo Jima, 543–545

landing craft, 611, 612

Lejeune, John Archer, 618–619

Peleliu Island, amphibious operation, 792

Saipan, 880

Shepherd, Lemuel, 916

Smith, Holland, 936

Smith, Oliver, 937

Tarawa, capture of, 1000–1002

Tinian, amphibious operation, 1013–1014

United States Naval Academy, 1060–1061, 1063

America, 25

Bancroft, George, 90

Du Pont, Samuel, 335

midshipmen, 1061(photo)

Wainwright, Richard, 1089

Worden, John, 1113, 1114

United States Naval Lyceum, 335

United States Naval Observatory, 292, 293

United States, navy, 1061–1065

ABCD warships, 1

admiral, rank of, 5

admirals’ revolt, 7, 79, 138, 166, 1064–1065

Aegis weapons system, 8

aircraft carriers, 12, 13, 14, 77, 78–79, 80

Alaska-class, 17–18

amphibious vehicles, 29–30

antiaircraft cruisers, 40

apprentices, 47

Arizona, 51

Arkansas, 54

Arleigh Burke–class, 54

Asiatic Fleet, 60

Atlanta-class light cruisers, 61–62

Atlantic slave trade, suppression of, 67, 69, 391

Bainbridge, 84–85

Bainbridge, William, 84

ballistic missile submarines, 87–88, 236–237

Baltimore-class, 89–90

Bancroft, George, 90–91

Barbary Wars, 94–95

Barney, Joshua, 98

barracks hulks, 515

Barron, James, 99

Barry, John, 100

battle cruisers, 102

battleships, 104, 105

Benson, William, 114

Biddle, James, 118–119

Biddle, Nicholas, 119

Bikini Atoll, 119–120

Blandy, William, 127–128

blockades, 131–132

Bogan, Gerald, 138

Bomb vessels, 139

Boston, 142

brigantines, 152

Brooke, John, 159–160

Burke, Arleigh, 165–166

Byrd, Richard E., 169–170

Callaghan, Daniel, 174

captain rank, 190

carcass shells, 192

carrier air groups, 194

chaplains, 204

Chauncey, Isaac, 210–211

Chesapeake, 212–213

Chesapeake-Leopard affair, 212, 213, 1090

Christie, Ralph, 219

Cleveland-Vincennes–class, 224–225

Colbert, Richard, 234–235

Cold War, 230, 235–237

Cole, attack on, 237, 238(photo)

commodores, 242

Congress, 244

Constellation, 247

Constitution, 247, 248(photo)

Conyngham, Gustavus, 253

Coontz, Robert, 254

cruise missile submarines, 271

cruise missiles, 270–271

cruisers, 271

Cushing, William, 278–279

Dahlgren, John, 281–282

Dale, Richard, 284

Daniels, Josephus, 287

Davis, Charles Henry, Jr., 291–292

Davis, Charles Henry, Sr., 293

Decatur, Stephen, 296–297

Delafield Report, 229

Delaware-class, 301

Demologos, 302

depth charges, 304

Des Moines–class cruisers, 305

destroyer escorts, 306, 307

destroyers, 307, 308

Dewey, George, 311–312

discipline, 317–318

dive-bombing, 320

Doughty, William, 328

Doyle, James, 330

dreadnoughts, 333

Du Pont, Samuel, 335–336

Eads ironclads, 345

Eccles, Henry, 348

electronic warfare, 351

England, 356

Enterprise carrier (1938), 357

Enterprise carrier (1964), 357–358

escort carriers, 359

escort vessels, 360

Essex-class aircraft carriers, 361

Essex frigate, 360–361

Evans, Robley, 364–365

Farragut, David Glasgow, 376–377

Fitch, Aubrey, 384–385

Fletcher-class destroyers, 388

Fletcher, Frank Friday, 386–387

Fletcher, Frank Jack, 387

flogging, 389–390

Foote, Andrew Hull, 390–392

Forrestal-class, 394–395

Forrestal, James, 394

Fox, Gustavus, 398

Fox, Josiah, 399

Franklin, 403–404

frigates, 409

Gallery, Daniel, 417–418

George Washington, 427–428

Ghormley, Robert Lee, 433

Goodrich, Caspar Frederick, 441–442

Great White Fleet, 450

Greer incident, 451

Grenada invasion, 452–453

grog, 454

guided missiles aboard ships, 460

Gulf of Sirte incident, 461

Gulf War, 461–463

gunades, 463

guns and gunnery, 466–467, 468(photo), 469

Hall, John, 474

Halsey, William, 476

Hart, Thomas, 479–480

Hartford, 480

Hayes, John Daniel, 484

helicopters, 488

Hewitt, Henry, 492–493

Hill, Harry, 496

Hobson, Richmond, 498

Holland, 499

Holland, John, 499

Hornet, 505

hospital ships, 669

Houston, 510

hovercraft, 511

Hovgaard, Georg, 511

Hull, Isaac, 515–516

Humphreys, Joshua, 516

hydrofoils, 518

Incidents at Sea Agreement, 237

Independence-class aircraft carriers, 528–529

Indianapolis, 529–530

Ingersoll, Royal, 532–533

Iowa-class battleships, 536

ironclads, 103

Isherwood, Benjamin, 540

Iwo Jima, 545

Jones, Catesby, 557–558

United States, navy, continued

Jones, John Paul, 558

Jones, Thomas, 559–560

Joy, Charles, 560

Kearsarge, 570–571

Kimmel, Husband, 577–578

King, Ernest, 580–581

Kinkaid, Thomas, 581–582

Kirk, Alan, 582

Knox, Dudley, 584–585

Land, Emory, 610

Langley, 613

Lawrence, James, 615

Leahy, William, 616

Lee, Willis, 617

Lexington (aircraft carriers), 623–624

Liberty incident, 627

live oak, 633

Lockwood, Charles, 633–634

London Conferences, 634, 635

Long Beach, 636

Luce, Stephen, 640

Macdonough, Thomas, 645–646

machine guns, 646

Mahan, Alfred Thayer, 648–649

Maine, 649–650

Maury, Matthew, 662–663

Mayaguez incident, 663–664

Mayo, Henry, 664

McCain, John, 665

McCalla, Bowman, 665–666

McCarty Little, William, 666

Melville, George, 673

Michigan, 677–678

minehunters, 688

minesweepers, 693

Mississippi, 694–695, 695(photo)

Mississippi-class battleships, 695–696

Missouri battleship, 696–697

Mitscher, Marc, 698

Moffett, William, 700–701

Monitor, 702

monitors, 704

Monterey affair, 707

Moorer, Thomas, 708

Moreell, Ben, 708–709

Mosquito Fleets, 713

mothballing, 713–714

motor gunboats, 714–715

Nautilus, 730

naval aviation, 76–77, 78–80

Nevada-class battleships, 747

New Ironsides, 750

New Jersey, 750–751

Nimitz, Chester, 756–757

Nimitz-class aircraft carriers, 757–758

North Carolina–class battleships, 762

nuclear power, 764–765

O’Kane, Richard, 767

Olympia, 770

Oregon, 774–775

Panay incident, 784

“Peacemaker” explosion, 789

Peary, Robert, 791

Pennsylvania, 795

Pensacola-class heavy cruisers, 795–796

Perry, Matthew, 797–798

Perry, Oliver, 798

Polaris missiles, 809

Porter, David, 813

Porter, David Dixon, 813–814

Poseidon missiles, 817

Pratt, William, 819–820

Preble, Edward, 820

President, 821

Princeton, 823

PT boats, 828–829

Pueblo, 829–831

Radford, Arthur, 840–841

Reeves, Joseph, 848

Reuben James, 850–851

Rickover, Hyman, 854–855

Rodgers, John, Jr., 857–858

Rodgers, John, Sr., 858

Roosevelt, Franklin D., 860–861

Roosevelt, Theodore, 861–862

Rosinski, Herbert, 862

Sampson-Schley controversy, 883–884, 887

Sampson, William, 882–883

Saratoga, 888–889

Savannah, 891

Schley, Winfield, 898–899

schoolmasters, 900

Scorpion, 902

sea mortars, 712

Seabees, 709

SEALs, 907

Semmes, Raphael, 908

Shepard, Alan, 915–196

Sherman, Forrest, 916–917

Sherman, Frederick, 917

ship-sloops, 920

Shufeldt, Robert, 924–925

signals, 927, 928

Sigsbee, Charles, 928

Sims, William, 928–929

Sloat, John, 933

Smalls, Robert, 935

sonar, 942

South Carolina–class battleships, 943–944

South Dakota–class battleships, 944

Sprague, Clifton, 962

Sprague, Thomas L., 962–963

Spruance-class destroyers, 964

Spruance, Raymond, 963

Stark, attack on, 966, 967(photo)

Stark, Harold, 967–968

stealth ships, 968

Stewart, Charles, 970–971

Stockdale, James, 971

Stockton, Charles, 972

Stockton, Robert, 972–973

Stoddert, Benjamin, 973

submarines, 078, 976–977

Talbot, Silas, 999

task forces, 1002

Tattnall, Josiah, 1003

Taylor, David, 1004

Taylor, Henry, 1004–1005

Tecumseh, 1006

Thresher, 1011–1012

Ticonderoga-class cruisers, 1012

Tonkin Gulf incidents, 1017–1018

torpedo boats, 1022

Towers, John, 1025–1026

Tracy, Benjamin, 1026–1027

Trident missiles, 1031–1032

Truxtun, Thomas, 1038–1039

Turner, Richmond, 1045

Turner, Stansfield, 1045–1046

underway replenishment, 1051

United States (aircraft carrier), 1052

United States (frigate), 1052–1053

Upshur, Abel, 1066–1067

Veracruz, amphibious operation (1914), 1074–1075

Vesuvius, 1075

Vietnam War, 1079–1080

Virginius Affair, 1083

Waddell, James, 1087

Wainwright, Richard, 1088–1089

War of 1812, 1090–1092

Washington Naval Conference, 1096, 1097

Wasp, 1097

WAVES, 1111–1112

Welles, Gideon, 1099–1100

Whipple, Abraham, 1100–1101

Wilkes, Charles, 1105–1106

Wilson, Henry, 1107–1108

Winslow, John, 1108

Worden, John, 1113–1114

Wylie, Joseph, 1121–1122

Yorktown, 1132–1133

Zumwalt, Elmo, 1136–1137

See also American Independence, War of; Korean War; Mexico–United States War; Quasi-War; Spanish-American War; Submarine warfare, Pacific, World War II; United States Civil War; War of 1812; World War I; World War II (excluding Pacific Theater); World War II (Pacific Theater)

United States Navy Armed Guard, 300

United States Supreme Court, 974, 1057–1058

U.S. Lighthouse Service, 1058, 1059

Universal Marine Dictionary (Falconer), 728

University of Glasgow, 733

Unrestricted submarine warfare, 1065–1066

Capelle, Edward von, 189–190

Holtzendorff, Henning von, 500

Lusitania, 640–641

Pacific, World War II, 981

Pohl, Hugo von, 808

sinking of the Athenia, 61

Trotha, Adolf von, 1036

World War I, 63, 131, 984, 985, 1115

Unryu, 1066

Unryu-class aircraft carriers, 1066

Unterseeboote. See U-boats

Unyo, 997

Upholder, 338, 393

Upshur, 1035

Upshur, Abel Parker, 789, 1066–1067

urgent fury, Operation, 452–453

Uruguay, 37–39, 149, 957

Uryu, Sotokichi, 870

Ushakov, F. F., 868

Ushant, First Battle of (1778), 224, 1067

Douglas, Sir Charles, 328

Grasse-Tilly, François, 448

Hood, Alexander, 501

Jervis, John, 555

Keats, Sir Richard, 571

Keppel, Augustus, 574

Ushant, Second Battle of (1781), 1067–1068

Usher, Thomas, 363

Ushijima, Mitsuru, 768

Ushio, 410

Uskoks, 1073

Utah, 114, 582, 1074

Utrecht, peace of, 948

Utrecht, Treaty of, 433, 554

V-187, 487

V-1 buzz bombs (missiles), 236, 270

V-2 rockets (missiles), 87, 236, 978

V-22 Osprey, 80

V/STOL aircraft

Atlantic Conveyer, 67

Falklands War, 375

V/STOL carriers, 11–12, 13–14

V/STOL Harrier, 80

V

Vaccinations, 668

Vaigatz, Straits of, 141

Vaillerio, François de N. de, 445

Valcour Island, Battle of, 27, 608, 801

Valdemar IV (king of Denmark), 478

Valdivia, 231

Valentiner, Max, 985

Valiant, 185, 200, 338, 341, 393, 622, 680, 836, 902, 1106

Valiant-class, 246

Vallette, La, 1072

Vampire, 491

Van Dorn, 674

Van Fleet, James A., 590

Van Ghent, William Joseph, 939

Van Stabel, Pierre Jean, 436, 438

Vancouver, George, 318, 1069

Vandalia, 390, 640

Vandegrift, Alexander A., 144, 455

Vanguard, 86, 104, 118, 397, 479, 755, 786, 1069–1070

Vanguard-class submarines, 1031

Vanoc, 897

Värälä, Treaty of, 872

Varazze, 327

Variable time fuze, 828

Varna, 752

Varyag, 211–212

Vasa, 1070

Vasquéz de Coronado, Francisco, 370

Vaudreuil, Comet de, 182–183, 324

Velde, William van de, 443

Vélez-Málaga, Battle of, 952, 1070–1071

Byng, George, 168

Dilkes, Sir Thomas, 315

Dutch navy, 745

French navy, 400

Leake, Sir John, 617

Rooke, Sir George, 860

Shovell, Sir Cloudesley, 924

Toulouse, Louis Alexandre, 1024

Vella Gulf, Battle of, 747, 1071

Vella Lavella, Battle of, 1072

Venables, Robert, 161

Vence, Jean, 111

Venerable, 774

Venezia, 201

Vengeance, La, 140, 247, 249, 1038

Venice, navy, 1072–1073

Adeler, Cort Sivertsen, 4

Curzola, Battle of, 277–278

Dandolo, Enrico, 285–286

galeasses, 416

Genoa, wars with, 805, 806, 1073

guns and gunnery, 466

Lepanto, Battle of, 619–620

Lissa, Battle of, 630–631

Mocenigo family, 700

Morosini, Francesco, 711

naval architecture, 732

naval medicine, 667

Pisani, Vettore, 805–806

Venizelos, Eleuterios, 671

Vénus, 477

Venus, 67

Veracruz, amphibious operation (1847), 1073–1074

Mississippi (steam frigate), 694

Perry, Matthew, 798

Tattnall, Josiah, 1003

United States Navy, 1063

Veracruz, amphibious operation (1914), 676, 1074–1075

Butler, Smedley Darlington, 167

Byrd, Richard E., 169

Delaware, 301

Fletcher, Frank Friday, 386

Mississippi (battleship), 695–696

Moffett, William, 701

Towers, John, 1026

Vergennes, Comte de. See Gravier, Charles

“Vermicular” river barges, 115

Vermont-class battleships, 695

Vernon, 1107

Vernon, Sir Edward, 142, 379, 622, 815, 1075

Verrazano, Giovanni da, 370

Versailles, Treaty of

German navy, 443–444

German pocket battleships, 309

German “Z” Plan, 1135

Vertical launch systems, 460

Vertical/Short Take Off and Landing carriers, 11–12, 13–14

Vespucci, Amerigo, 370

Vestal, 502

Vestale, 461

Vesuvius, 227, 255, 344, 1075

Vian, Sir Philip Louis, 25, 261, 778, 882, 931, 932, 1076–1077

Viborg Bay, Battle of, 872, 1077

Vice admiral, 5

Vichy France

British attack on fleet, 401, 1117

Dakar, 282–283

Darlan, Jean-Louis-Xavier-François, 290–291

Decoux, Jean, 299

Esteva, Jean Pierre, 362–363

Vickers Armstrong company, 261, 386

Vicksburg, 53, 345, 813, 1056

Victoire, 461

Victor Amadeus II, 61

Victor Emmanuel, 631

Victor Emmanuel III, 1009

Victoria, 103, 844, 943

Victoria-Camperdown collision, 1039, 1078

Victoria County History of England, 773

Victoria of Hesse, 715

Victorious, 122, 525, 526, 653, 774, 1015

Victory, 126, 232, 424, 726, 816, 1078

Balchen, Sir John, 85

as capital ship, 190

fighting tops, 380

Gulf of Genoa, Battle of, 461

Hardy, Sir Thomas, 479

as hospital ship, 508

Nelson, Horatio, 743

at Portsmouth Naval Base, 138, 156

Toulon, capture of, 1023

Trafalgar, Battle of, 233, 1027

Vieille, Paul, 469

Vietnam, and Courbet, Amédée, 262

Vietnam War, 1079–1080

amphibious warfare, 33

battleships, 105

blockading, 132

Enterprise, 358

Forrestal-class aircraft carriers, 395

helicopters, 488

Long Beach, 636

mines, 691

Moorer, Thomas, 708

naval aviation, 79

naval discipline, 318

New Jersey, 751

Newport News, 305

Royal Australian Navy, 74

SEALs, 907

shore bombardment, 923

Stockdale, James, 971

Tonkin Gulf incidents, 1017–1018

torpedo boats, 1022

United States Coast Guard, 1060

United States Marines, 658

United States Navy, 1065

Zumwalt, Elmo, 1137

Vigilant, 177

Vigilente, 638

Vigo Bay, Battle of, 85, 952, 1080–1081

Châteaurenault, François, 209

Dilkes, Sir Thomas, 314

Dutch navy, 745

Hopsonn, Sir Thomas, 503–504

Shovell, Sir Cloudesley, 924

vigorous, Operation, 652

Vikings

drakkars, 332–333

figureheads, 381

longships, 637

Svold, Battle of, 990–991

in Sweden, 991

Sweyn I Tveskaeg, 993

Villaret de Joyeuse, Louis Thomas, 112, 146, 401, 407, 436, 438, 525, 1081

Ville de Paris, 448, 459, 502, 859, 878

Ville de Quebec, 178

Villeneuve, Pierre Charles Jean Baptiste Silvestre, 183, 259, 401, 407, 449, 743, 774, 1027, 1082

Villepion, 553

Villevault, 146

Vimeur, Jean Baptiste Donatien de (Comte de Rochambeau), 28, 214, 707

Vincennes, 892, 1105

Vincent, Samuel, 886

Vindictive, 272, 854, 1136

Vineta, 1127

Viper, 399, 788, 1044

Virginia, 199, 249, 442, 697, 704, 1054, 1082–1083, 1083(photo)

Brooke, John, 160

Buchanan, Franklin, 163

casemate design, 198

Congress, 244

Jones, Catesby, 558

Mallory, Stephen, 652

ramming of Cumberland, 844

Tattnall, Josiah, 1003

See also Monitor vs. Virginia

Virginius Affair, 1083, 1084(photo)

Viribus Unitis, 287, 1007

Visby-class corvettes, 968, 993

Viste Admiral Kulakov, 308(photo)

Vitamin C, 904

Vitgeft, Vilgelm Karlovitch, 812, 870, 1130

Vitiaz, 651

“Vitiaz” and the Pacific Ocean, The (Makarov), 651

Vitiaz Straits, 748

Vittorio Emanuele, 1009

Vittorio Veneto, 185, 189, 523, 1084–1085

Vittorio Veneto–class battleships, 542, 1084–1085

Vivonne, Duc de, 72

Vixen, 640

Volage, 510, 631

Volcano, 821

Volksmarine, 432

Volos, 711

Volstead Act, 1059

Volstok, 113–114

Volta, 298

Von der Tann, 102, 528, 1085

Vought dive-bombers, 320

Voyage of the Beagle, The (Darwin), 109

Voyages of the Norsemen to America (Hovgaard), 511

Vselav, 1078

VT Fuze, 828

Vulcan, 121

Vulcan Phalanx antiaircraft gun, 646, 1085–1086

Vulso, Manlius, 349

Vulture, 196

Vyborg, 47

W

Wabash, 291, 640

Wachenfels, 1109

Wachusett, 673

Waddell, James Iredell, 915, 1087

Wade, Cooper, 886

Wade, Hideo, 1040

Waesche, Russell Randolph, 1087–1088

Wager, 39, 170

Wager, Sir Charles, 142, 196, 424, 1088

Wagram, Battle of, 408

Wahoo, 767

Wainwright, 250

Wainwright, Richard, 1088–1089

Wakde, 750

Wake Island, 1089

Abe, Hiroaki, 1

Fitch, Aubrey, 384

Fletcher, Frank Jack, 387

Lexington, 623

Saratoga, 888

Yamaguchi, Tamon, 1126

Walcheren Expedition, 228, 363, 1090

Codrington, Sir Edward, 233

Keats, Sir Richard, 572

Popham, Sir Home, 812

Strachan, Sir Richard, 975

“Walcheren Fever,” 1090

Wales, Prince of, 128

Walker, 595

Walker, Frank R., 1072

Walker, Walton, 590

Wallinga, H. T., 261

Wallis, Sir Barnes, 1015

Wallis, Samuel, 197, 323

Walpole, Sir Robert, 508, 1088

Walsingham, Francis, 311

Walter, Hellmuth, 899

Walton, George, 186, 886

Wampanoag, 540

War and Remembrance (Wouk), 736

War at Sea, 1939-1945 (Roskill), 863

War games, 666

War of 1812, 1090–1092

Bainbridge, William, 84

Barney, Joshua, 98

Biddle, James, 118

blockading, 130

Broke, Sir Philip, 159

carronades, 195

Chauncey, Isaac, 210–211

coastal defenses, 228–229

Cockburn, Sir George, 232

Codrington, Sir Edward, 233

columbiads, 242

commerce-raiding, 458

Constellation, 247

Constitution, 247

Decatur, Stephen, 297

Endymion vs. President, 355–356

Essex, 360–361

Euryalus, 363

Farragut, David Glasgow, 376

floating batteries, 388

flotillas, 390

Fort McHenry, 397

French Revolutionary and Napoléonic Wars, 408

Fulton, Robert, 412

guns and gunnery, 466

Henderson, Archibald, 488

Hull, Isaac, 515–516

impressment, 526

Jones, Thomas, 559

Lake Borgne, Battle of, 606–607

Lake Champlain, Battle of, 607

Lake Erie, Battle of, 609

Lawrence, James, 615

Macdonough, Thomas, 645

Marines, 657

Napier, Sir Charles, 725

Perry, Matthew, 797–798

Perry, Oliver, 798

Porter, David, 813

President, 821

Price, David, 821

razeed frigates, 846

rockets, 245

Rodgers, John, Sr., 858

Rush-Bagot Agreement, 677

Shannon vs. Chesapeake, 912–914, 1091

shore bombardment, 922

Sloat, John, 933

Stewart, Charles, 971

Tattnall, Josiah, 1003

United States, 1052

United States Navy, 1062

Warren, Sir John, 1094

War Plan Orange, 29

Warburton-Lee, B. A. W., 726

Warrant officers, 1092–1094

Warren, 99

Warren, Sir John Borlase, 525, 1094

Warren, Sir Peter, 182, 638–639

Warrior, 56, 103, 156, 341, 356, 435, 467, 816, 1039, 1094–1095, 1095(photo)

Warships (Chapman), 205

Warspite, 126, 172–173, 185, 272, 727, 778, 835–836, 1095–1096

Warwick, 482, 1136

Wasa, 729

Washington, 169, 249, 348, 588, 617, 762, 944

Washington, D.C., 228, 232, 1092

Washington, George, 100, 213, 214, 248, 833, 910, 973

Washington Naval Conference, 1096–1097

Agincourt, 11

Ark Royal, 52

battleships, 105

Castex, Raoul, 199–200

Chatfield, Alfred, 209

Coontz, Robert, 254

cruisers, 272

London Conferences, 634, 635

Pratt, William, 819–820

submarines, 523–524

Washington Naval Treaty, 15, 301, 1064

Washington Navy Yard, 162, 328, 364, 516

Wasp (aircraft carrier), 12, 347, 361, 455, 917, 962, 981, 1064, 1097

Wasp (sloop), 118, 248, 255, 299, 1091

Wasp (yacht), 713

Wasp-class LHDs, 488

Wassenaer van Obdam, Jacob, 36, 366, 639, 705, 873, 943, 1097–1098, 1109

watchtower, Operation, 174. See also Guadalcanal

Water buckets, 465

Water Division, Army Transportation Corps, 685–686, 1053–1054

Water-tube steam boilers, 112

Watson, Charles, 1098

Watson-Watt, Robert, 351

Watt, 249

Watt, James, 969

Watts, Sir Philip, 579

Watts, Stephen, 675

WAVES. See Women Accepted for Volunteer Emergency Service

Weapons System Mk 7. See Aegis weapons system

Wearing, 1099

Weazell, 39

Webb, Sir George Aston, 731

Webster-Ashburton Treaty, 69

Weddingen, Otto, 983

Weehawken, 858

Wegener, Barnard, 984

Wei-hai-wei, 930

Weimar Republic, 431, 842, 1135

Welles, Gideon, 207, 243, 278, 281, 1054, 1099(photo), 1099–1100

blockade of Confederacy, 134

Davis, Charles Henry, Sr., 293

Du Pont, Samuel, 336

Farragut, David Glasgow, 376

Foote, Andrew Hull, 391

Fox, Gustavus, 398

grog rations, 454

Wilkes, Charles, 1106

Wellesley, Arthur (Duke of Wellington), 116, 245, 408

Wellington, Duke of. See Wellesley, Arthur

Wells, H. G., 737

Wells, Thomas, 300

Wemyss, Rosslyn Erskine, 1100

Wennecker, Paul, 70

Wentworth, Thomas, 1075

weser, Operation, 431

West Africa, Atlantic slave trade, 67

West, Benjamin, 412

West coast schooners, 901

West India Company, 1109

West Point, 58

West Virginia, 433, 582

Westfalen, 727

Westminster, Treaty of, 35

Weygand, Maxime, 72

Weymouth, 584

Whaddon, 306

“Whales,” 718

Wharton, 1008

Wheeling, 962

Whetstone, William, 886

Whipple, Abraham, 249, 1100–1101

Whisky rations, 454

White Ensign, 136, 357(photo), 965, 1102

White-Jacket (Melville), 736

White Sea, 141

White, Sir Thomas Allin, 775

White, Sir William Henry, 104, 477, 579, 733, 1101

Whitehead, Robert, 628, 976, 1020, 1102

Whitehead torpedoes, 628, 976, 1020, 1102–1103

Whiting, Kenneth, 77

Whitworth, Joseph, 56, 848

Wichers, Jan J., 746, 899

Wichita, 89, 496

Wickes, Lambert, 27, 1103–1104

Wickes, Richard, 1103

Wickham, Henry, 635

Wien, 759

Wilcox, Stephen, 113

Wildcat fighters, 78

Wilder, 428

Wildfire, 68(photo)

Wilhelm Gustloff, 1104

Wilhelm II (emperor of Germany), 83, 148, 190, 322, 430, 589, 719, 808, 1014, 1104–1105, 1105(photo)

High Seas Fleet, 494–495

Russo-Japanese War, 871

Wilhelmshaven Navy Yard, 309, 310

Wilkerson, Theodore S., 144

Wilkes, 584

Wilkes, Charles, 798, 924, 1029–1030, 1063, 1105–1106, 1106(photo)

Wilkinson, Eugene P., 730

Willaumez, Jean Baptiste, 884

William A. Robinson Company, 203

William, Duke of Normandy. See William I

William I (king of England), 31, 156

William III (king of England), 37, 168, 301, 445, 635

William IV (king of Great Britain), 128, 156, 1106–1107

William Laird and Company, 744

William of Orange, 92, 138, 139, 240, 365, 490–491, 867

William the Silent, 905, 906

Williams, 147

Williams, Thomas, 53

Willkie, Wendell, 309

Willys, J. N., 277

Wilmington, 582

Wilmington (NC), 813–814, 1057

Wilson, 664

Wilson, Sir Arthur Knyet, 1107

Wilson-Gorman tariff, 953

Wilson, Henry Braid, 1107–1108

Wilson, Woodrow, 114, 287, 346, 384, 386, 641, 1074, 1075

Wilton, 688

Wimbledon, Lord. See Cecil, Edward

Winchelsea, 502

Winchester, 504

Winds and Current Chart of the North Atlantic (Maury), 662, 740

Winds of War, The (Wouk), 736

Windsor, 886

Wing and Wing, The (Cooper), 255

Winning the War with Ships (Land), 610

Winona, 898

Winslow, Edward, 196

Winslow, John Ancrum, 570, 1057, 1108

Winter, Jan Willem de, 176, 339, 1108–1109

“Wire guns,” 467

Wireless telegraphy, 547

Wisconsin, 105, 271, 424, 463, 536–537, 664, 923, 1136

With, Witte Corneliszoon de, 127, 330, 1109

Gabbard, Battle of, 415

Kentish Knock, Battle of, 339, 573

Scheveningen, Battle of, 898

Solebay, Battle of, 938

Sound, Battle of, 943

Witt, Jan de, 37

Witt, Johan de, 1098

Witte, Sergius, 871

Wivell, Francis, 60

Wivern, 606

Wolf, 483, 1109–1110

Wolf pack tactics, 66, 979, 980, 982, 1110, 1117

Wolfe, Sir James, 639, 890, 910, 911

Wolmi-do, 527

Wolseley, Garnet, 115

Wolverine, 677

Women

United States Naval Academy, 1060–1061

United States Navy, 1065

WAVES, 1111–1112

Women’s Royal Naval Service, 1112

Women Accepted for Volunteer Emergency Service (WAVES), 1111–1112, 1111(photo), 1112(photo)

Women’s Army Service Integration Act, 1112

Women’s Royal Naval Service (WRNS), 1112

Won Kyun, 593, 1131

Wonsan Landing, 590, 691, 1112–1113

Wood, John, 240

Wood, Royal Navy and, 155

Woodbury, Levi, 389, 454

Wooden backstaff, 739

Woodford, 696

Woolwich, 110, 787

Worcester, 364

Worden, John Lorimer, 702, 703, 1113–1114

World Disarmament Conference, 298

World War I, 1114–1116

accuracy of gunnery, 250

antiaircraft guns, 41

antisubmarine warfare, 43–44

Argus, 50

Army Transport Service, 685, 1053

Arnauld de la Perière, Lothar von, 57

Austro-Hungarian navy, 76

Baltic naval operations, 88–89

Bayern-class battleships, 106–107

Beatty, David, 109

Benson, William, 114

block ships, 129

Boué de Lapeyrère, Augustin, 143

British blockade of Germany, 131, 132–133, 1114

British Fleet Air Arm, 385

Broke, 159

bully beef, 164

Butler, Smedley Darlington, 167

camouflage, 176

Canaris, Wilhelm, 179

Canopus, 180

Capelle, Edward von, 189–190

Carden, Sir Sackville, 192–193

Carmania, 193

Chatfield, Alfred, 209

World War I, continued

Churchill, Winston, 221

coastal assault strategy, 227

coastal defenses, 229

coastal motor boats, 230

commerce-raiding, 458

convoy system, 251–253

Coronel, Battle of, 259–260

Courageous-class cruisers, 262

Cowan, Sir Walter, 265

Cradock, Sir Christopher, 266

cruisers, 272

Crutchley, Sir Victor, 272

Dante Alighieri, 288

decoy vessels, 299–300

Defensively Equipped Merchant Ships, 300

Delaware-class battleships, 301

depth charges, 304

Derfflinger-class battle cruisers, 304, 305

destroyers, 307

dive-bombing, 319

Dönitz, Karl, 325

Dutch navy, 746

Eagle, 346

eagle boats, 346–347

electronic warfare, 351

Emden, 354

Engadine, 356

Essen, Nikolai Ottovich von, 360

Evans, Edward, 364

Forbes, Sir Charles, 392

Furious, 413

Gallipoli Campaign, 419–420

Gangut, 423

Goeben, 438–439

Goodenough, Sir William, 441

Halifax Naval Base, 474

Halsey, William, 476

Haus, Anton, 481

Helgoland Bight, Battle of, 487

Hindenburg, 496

Hipper, Franz Ritter von, 497

Holtzendorff, Henning von, 500

Hood, Sir Horace, 502–503

Horthy de Nagybánya, Miklós, 505–506

Indefatigable, 528

Ingenohl, Friedrich von, 532

Ingersoll, Royal, 532

Invincible-class battle cruisers, 535

Italian navy, 541–542

Jackson, Sir Henry, 547–548

Japanese navy, 551

Jellicoe, John, 554

Karlsruhe, 569

Keyes, Roger, 576

King Edward VII–class battleships, 580

Kolchak, Aleksandr, 586

König-class battleships, 589

Krab, 594

Lacaze, Marie Jean Lucien, 604

Land, Emory, 610

landing craft, 611

Lion-class battle cruisers, 630

Lusitania, 640–641

Madden, Sir Charles, 648

Magdeburg, 648

Mayo, Henry, 664

minelayers, 688

mines, 688, 690–691

minesweeping and minesweepers, 692–693

Mitchell, William, 697

monitors, 704

mosquito boats, 713

motor gunboats, 714–175

Mountbatten, Louis, 715

Möwe, 717

Müller, Georg, 719

Nassau-class battleships, 727

naval aviation, 77

naval brigades, 735

naval intelligence, 534

Njegovan, Maximilian, 758–759

North Sea Mine Barrage, 762–763

Ostfriesland, 776

Pohl, Hugo von, 808

Pound, Sir Dudley, 819

Queen Elizabeth–class battleships, 835, 836

Raeder, Erich, 842

Reeves, Joseph, 848

Renown-class heavy cruisers, 849

Rostislav, 863

Royal Australian Navy, 73–74

Royal Canadian Navy, 177

Royal Naval Air Service, 864

Royal Oak, 865

Savoia-Aosta, Luigi Amedeo di, 892

Scharnhorst-class cruisers, 894

Scheer, Reinhard, 896–897

Seeadler, 907

Seydlitz, 911–912

Shepherd, Lemuel, 916

shore bombardment, 922

Sims, William, 929

Smith, Holland, 936

smoke screens, 938

Somerville, Sir James, 940–941

South Carolina–class battleships, 944

Spee, Maximilian, 959

star shells, 966

Stark, Harold, 967

Sturdee, Sir F. C. Doveton, 975

Suffren, 988

Tegetthoff-class battleships, 1007

Thaon de Revel, Paolo, 1009

Tiger, 1012–1013

torpedo boats, 1022

torpedoes, 1020

Tovey, John, 1025

Towers, John, 1026

Trotha, Adolf von, 1036

Troubridge, Sir Ernest, 1036–1037

Tsingtao, 1039–1040

Tyrwhitt, Sir Reginald, 1047

United States Coast Guard, 1059

United States Marines, 657

unrestricted submarine warfare, 1065–1066

Von der Tann, 1085

Warspite, 1095

Wemyss, Rosslyn, 1100

Wilhelm II, 1105

Wilson, Henry, 1108

Wolf, 1109–1110

Women’s Royal Naval Service, 1112

Zeebrugge and Ostend raids, 1136

See also Atlantic, Battle of (1914-1918); Dardanelles, operations in; Dogger Bank, Battle of; Falklands, Battle of; Grand Fleet; High Seas Fleet; Jutland, Battle of; Mediterranean, World War I; Scapa Flow, scuttling of German Fleet; Submarine warfare, World War I

World War II (excluding Pacific Theater), 1116–1119

aircraft carriers, 12–13, 77–78

American industrial strength, 1120

amphibious vehicles, 29–30

amphibious warfare, 31, 32, 33

antiaircraft cruisers, 40

antiaircraft guns, 42

antisubmarine warfare, 44

Anzio, 46

arctic convoys, 48–49

Argus, 50

Arkansas, 54

armed merchant cruisers, 55

Army Transport Service and Army Transportation Corps, 685–686, 1053–1054

Atlanta-class light cruisers, 61–62

Atlantic Wall, 229

Auboyneau, Philippe, 71

Auphan, Paul, 72

Baltimore-class heavy cruisers, 89, 142

Barents Sea, Battle of, 96

battle cruisers, 102–103

battleships, 105

Befehlshaber der U-Boote, 110

Belfast, 111

Biscay offensive, 121–122

Bismarck, 122–123

Black Sea arena, 124–125

blockading, 131, 132–133

Bogan, Gerald, 138

Bretagne, 150–151

British blockade of Germany, 133–134

British Fleet Air Arm, 385

Burke, Arleigh, 165–166

Byrd, Richard E., 170

Calabria, Battle of, 172–173

Callaghan, Daniel, 174

CAM-ships, 174

camouflage, 176

Cape Bon, Battle of, 181

Cape Matapan, Battle of, 184–185

capital ships, 190

carrier air groups, 194

catapult, Operation, 200–201

Channel Dash, 203

chariots, 205

Cherbourg, 212

Churchill, Winston, 222

Cleveland-class cruisers, 225

coastal assault strategy, 227–228

Combat Information Center, 242

commerce raiders, 428, 458

Conolly, Richard, 245

Convoy PQ 17, 250–251

convoy system, 251, 253

corvettes, 260

Cossack, 261

Courageous-class aircraft carriers, 262

Cowan, Sir Walter, 265

Crete, Battle of, 266–267

cruisers, 272

Crutchley, Sir Victor, 272–273

Cunningham, Sir Andrew, 276

Cunningham, Sir John, 276–277

Dakar, 282–283

Darlan, Jean-Louis-Xavier-François, 290–291

decoy ships, 300

Defensively Equipped Merchant Ships, 300

depth charges, 304

destroyer escorts, 306–307

destroyers, 308

destroyers for bases deal, 309

Deutschland-class pocket battleships, 309, 310

Diego Suarez, 312–313

Dieppe raid, 313–314

dive-bombers, 321

Dönitz, Karl, 325

Doorman, Karel, 326–327

dragoon, Operation, 330–331

drumbeat, Operation, 334–335

Duisburg convoy, 338

Dunkerque-class battle cruisers, 341

Dunkerque evacuation, 340–341

Dutch navy, 746

E-boats, 348

Eccles, Henry, 348

electronic warfare, 351–352

England, 356

escort carriers, 358–359

Essex-class aircraft carriers, 361

Esteva, Jean Pierre, 362–363

Exeter, 366

fast patrol boats, 377

Fegen, Edward, 378

Fletcher-class destroyers, 388

Forbes, Sir Charles, 392

Force H, 393

Force K, 393–394

Forrestal, James, 394

Franklin, 403–404

Fraser, Bruce, 405

frigates, 409

Furious, 413

Gangut, 423

Godfroy, René, 438

Graf Zeppelin, 444–445

Greer incident, 451

guns and gunnery, 467, 469

Hague Convention, 473

Haida, 473

Halifax Naval Base, 474

Hall, John, 474

Hall, Sir William, 475

Harwood, Sir Henry, 480–481

hedgehogs, 485

Hermes, 491

Hewitt, Henry, 493

Higgins boats, 493

Horthy de Nagybánya, Miklós, 506

hunter-killer groups, 517–518

Iachino, Angelo, 523

Illustrious-class aircraft carriers, 525–526

Indomitable, 530–531

Ingersoll, Royal, 532

Kaiser, Henry, 565, 566

Kelly, 572

Keyes, Roger, 576

King, Ernest, 581

King George V–class battleships, 580

Kirk, Alan, 582

Königsberg, b589

Kretschmer, Otto, 594–595

Laborde, Jean Joseph, 604

Lancastria, sinking of, 610

Land, Emory, 610

landing craft, 611–612

Langsdorff, Hans, 613

Leahy, William, 616

Leigh lights, 618

Lend-Lease agreement, 619

Liberty ships, 627–628

London Conferences, 635

MAC ships, 645

machine guns aboard ships, 646

Malta convoys, 652–653

midget submarines, 678–680

minelayers, 689

mines, 689, 691

monitors, 704

Moorer, Thomas, 708

Moreell, Ben, 709

mosquito boats, 713

motor gunboats, 714–175

motor torpedo boats, 715

Mountbatten, Louis, 715–716

mulberries, 717–718

Narvik, Battles of, 726–727

naval aviation, 77–78

naval discipline, 317–318

naval intelligence, 534

Nelson-class battleships, 743–744

Nevada-class battleships, 747

nightfighting, 754

Normandie, 760

North Africa invasion, 291

North Cape, Battle of, 761–762

North Carolina–class battleships, 762

Norwegian navy, 764

Pan-American Neutrality Zone, 746

Phoenix, 426

Portsmouth naval base, 816

Pound, Sir Dudley, 819

Prien, Günther, 822

Prince of Wales, 822

Prinz Eugen, 823

proximity fuze, 828

PT boats, 828–829

Queen Elizabeth and Queen Mary, 836

Queen Elizabeth–class battleships, 835, 836

Raeder, Erich, 842–843

ramming, 844

Ramsay, Sir Bertram, 845

Renown-class heavy cruisers, 849–850

Reuben James, 850–851

Reuter, Ludwig von, 851

Richelieu-class battleships, 853

River Plate, Battle of, 856–857

rockets, 857

Rohna, loss of, 859–860

Roosevelt, Franklin D., 861

Royal Australian Navy, 74

Royal Canadian Navy, 177–178

Royal Oak, 865

Sackville, 875

St. Lawrence, Battle of, 876

St. Nazaire raid, 877–878

Salerno landings, 882

Savannah, 891

Scharnhorst-class battleships, 896

schnelleboote, 899

SEALs, 907

Shepherd, Lemuel, 916

shore bombardment, 922–923

Sicily landings, 925–296

smoke screens, 938

Somerville, Sir James, 940–941

sonar, 941

South Dakota–class battleships, 944

Special Boat Section, 958

Squid, 966

Stark, Harold, 968

submarines, 977

Surcouf, 989–990

Sydney, 995

Taranto, attack on, 1000

Tirpitz, 1015

torch, Operation, 1019

torpedo boats, 1022

torpedoes, 1020

Tovey, John, 1025

troopships, 1035

underway replenishment, 1051

United States Coast Guard, 1059–1060, 1088

United States Marines, 658

Vian, Sir Philip, 1076

Vittorio Veneto–class battleships, 1085

Warspite, 1095–1096

Wasp, 1097

WAVES, 1111–1112

Wilhelm Gustloff, 1104

Women’s Royal Naval Service, 1112

Wylie, Joseph, 1122

X-craft, 1123

Yonai, Mitsumasa, 1132

See also Atlantic, Battle of (1939-1945); Mediterranean, World War II; Submarine warfare, Atlantic, World War II; World War II (Pacific Theater)

World War II (Pacific Theater), 1119–1121

aircraft carriers, 12–13

Alaska-class battle cruisers, 18

Aleutian Islands campaign, 20–21

amphibious vehicles, 29–30

antisubmarine warfare, 44

Arima, Masafumi, 50

Arizona, 51

Atlanta-class light cruisers, 61–62

Bismarck Sea, Battle of, 123–124

Blandy, William, 127–128

blockading of Japan, 131

Bogan, Gerald, 138

Bougainville, 144

World War II (Pacific Theater), continued

Burke, Arleigh, 165

Callaghan, Daniel, 174

Cape Esperance, Battle of, 181–182

Cape Gloucester, amphibious assault on, 184

Cape St. George, Battle of, 186–187

Ceylon, Battle of, 202–203

Christie, Ralph, 219

Conolly, Richard, 245

Coral Sea, Battle of, 257

Crutchley, Sir Victor, 272–273

dive-bombers, 321

Doorman, Karel, 326–327

Doyle, James, 330

Dutch East Indies campaign, 343–344

Eastern Solomons, Battle of, 347

Eccles, Henry, 348

Empress Augusta Bay, Battle of, 354–355

England, 356

Enterprise, 357

Essex-class aircraft carriers, 361

Exeter, 366

Fitch, Aubrey, 384

Fletcher-class destroyers, 388

Fletcher, Frank Jack, 387

Franklin, 404

Fubuki-class destroyers, 410

Fuchida, Mitsuo, 411–412

Geiger, Roy, 424–425

Genda, Minoru, 425–426

Ghormley, Robert Lee, 433

Gilbert Islands, capture of, 434

“Great Marianas Turkey Shoot,” 801

Guadalcanal, 455–457

Guam, amphibious operation, 457–458

Halsey, William, 476

Hart, Thomas, 479–480

Hayes, John Daniel, 484

hedgehogs, 485

Hermes, 491

Hill, Harry, 496

Hiryu, 497

Hornet, 505

Hosho, 507

Houston, 510

I-Boats, 524

Independence-class aircraft carriers, 528–529

Indianapolis, 530

Iowa-class battleships, 536

Ise, 539

Itō, Seiichi, 542–543

Iwo Jima, 543–545

Java Sea, Battle of, 553

Joy, Charles, 560

Kaga, 565

Kaiten, 566

Kakuta, Kakuji, 566–567

kamikaze, 567, 568(photo)

Keyes, Roger, 576

Kimmel, Husband, 578

Kimura, Masatomi, 578

King George V–class battleships, 580

Kinkaid, Thomas, 581–582

Koga, Mineichi, 585

Kolombangara, Battle of, 586–587

Komandorski Islands, Battle of, 587

Kong-class battle cruisers, 588

Kula Gulf, Battle of, 596

Kurita, Takeo, 596–597

Kuroshima, Kameto, 597

Kusaka, Ryunosuke, 598–599

Kwajalein, Battle of, 600

Langley, 613

Lee, Willis, 617

Lexington, 623–624

Leyte, amphibious operation, 624

Leyte Gulf, Battle of, 624–627

Lingayen Gulf, invasion of, 629–630

Lockwood, Charles, 634

Long Lance torpedoes, 636–637

Marianas Islands, 655–656

“Marianas Turkey Shoot,” 528

Marshall Islands, conquest of, 659

McCain, John, 665

midget submarines, 680

Midway, Battle of, 681–683

Mikawa, Gun’ichi, 684–685

Missouri, 696

Mitscher, Marc, 698

Moorer, Thomas, 708

Moreell, Ben, 709

Musashi, 719–720

Nagano, Osami, 723

Nagato, 723

Nagumo, Chūichi, 724

naval aviation, 78

naval intelligence, 534

Nevada-class battleships, 747

New Georgia, Battle of, 747–748

New Guinea campaign, 748–750

New Jersey, 750–751

nightfighting, 754

Nimitz, Chester, 757

Nishimura, Shōji, 758

North Carolina–class battleships, 762

O’Kane, Richard, 767

Okinawa, invasion of, 767–769

Ōnishi, Takijirō, 770–771

Ozawa, Jisaburō, 780

Palau Islands campaign, 782

Pearl Harbor attack, 789–791

Peleliu Island, amphibious operation, 792

Pensacola-class heavy cruisers, 796

Philippine Sea, Battle of, 801

Phillips, Sir Tom, 802

Prince of Wales, 822

Rabaul, 839

Radford, Arthur, 840

Royal Canadian Navy, 178

Saipan, 880

Santa Cruz Islands, Battle of, 885

Saratoga, 888–889

Savo Island, Battle of, 891–892

Shepherd, Lemuel, 916

Sherman, Forrest, 917

Sherman, Frederick, 917

Shinano, 918

Shinyo, 918

Shinyo-class motorboats, 919

Shō plans, 921

Shokaku-class aircraft carriers, 921

shore bombardment, 923

Smith, Holland, 936

Smith, Oliver, 937

Solomon Islands, Battles of, 940

Somerville, Sir James, 941

South Dakota–class battleships, 944

Sprague, Clifton, 962

Sprague, Thomas L., 962–963

Spruance, Raymond, 963

Stark, Harold, 968

Sunda Strait, Battle of, 553, 989

Sydney, 995

Sydney Harbor raid, 995–996

Taiho, 997

Taiyo, 997

Takagi, Takeo, 998

Takao-class heavy cruisers, 998

Tanaka, Raizo, 999–1000

Tarawa, capture of, 1000–1002

Tassafaronga, Battle of, 1003

Tinian, amphibious operation, 1013–1014

Towers, John, 1026

Truk, 1037–1038

Turner, Richmond, 1045

underway replenishment, 1051

United States Marines, 657

Vella Gulf, Battle of, 1071

Vella Lavella, Battle of, 1072

Vian, Sir Philip, 1076

Wake Island, 1089

Wasp, 1097

Wylie, Joseph, 1122

X-craft, 1123

Yamaguchi, Tamon, 1126

Yamamoto, Isoroku, 1127–1128

Yamato, 1128

Yonai, Mitsumasa, 1132

Yorktown, 1132–1133

Zumwalt, Elmo, 1136

See also Amphibious warfare; Submarine warfare, Pacific, World War II

World without Sun (film), 263

World’s Hydrographical Description, The (Davis), 293

Wormers, 465

Wouk, Herman, 736

Wrangel, Karl Gustaf von, 943

Wreford-Brown, C. L., 246

Wren, Christopher, 731

“Wrens.” See Women’s Royal Naval Service

Wright, 384, 581

Wright, Carlton H., 457, 999, 1003

Wright, John K., 789

WRNS. See Women’s Royal Naval Service

Württemberg, 107

Wylie, Joseph Caldwell, 1121–1122

Wyoming, 169, 496

X-craft, 1123

X6 midget submarine, 1015

X7 midget submarine, 1015

X

Xebecs, 1123–1124

Xenophon, 9, 49, 226

Xerxes, 58, 880, 881, 1010

Xiandeng, 215

Xisha Islands, 217

XYZ Affair, 834

Y

Yacht Design and Planning (Chapelle), 203

Yachts

America, 25

Charles II, 206

Mosquito Fleet, 713

Turbinia, 1044

Yaffa, 349

“Yakhont” cruise missiles, 218

Yalu, Battle of, 216, 543, 550, 889, 930, 1016, 1040, 1125(map), 1125–1126

Yamaguchi, Tamon, 1126

Yamamoto, Gonbei, 1127

Yamamoto, Isoroku, 2, 21, 425, 507, 565, 585, 770, 1127(photo), 1127–1128

Midway, Battle of, 681, 682

Pearl Harbor attack, 789

Tokyo raid, 1017

Yamato, 1128

Yonai, Mitsumasa, 1132

Yamashiro, 758

Yamashita, Tomoyuki, 630

Yamato, 56, 105, 190, 551, 567, 1128

Itō, Seiichi, 543

Leyte Gulf, Battle of, 596

nautical archaeology, 729

New Guinea campaign, 750

Okinawa battle, 768

sinking of, 720

Yamato-class battleships, 467, 469

Yangtze Flotilla, 28

Yangzi River (Yangtze River), 463, 464(photo)

Yankee, 713

Yantic, 114

Yardi, Juan de, 187

Yarmouth, 119, 151, 249, 275, 422, 662, 742, 890, 914

Yavuz, 439

Yavuz Sultan Selim, 777

Yellow fever, 668, 1129–1130

Yellow Sea, Battle of, 216, 551, 683, 812, 870–871, 1016, 1130

Yeo, Sir James Lucas, 211

Yeomen, 1130

Yi Sun Sin, 56, 549, 593–594, 1131

YMS 516, 1113

Yom Kippur War, 237

Yonai, Mitsumasa, 1132

Yorck, 532, 842

Yori, 366

York, 503

York-class, 366, 367(photo)

York, Duke of. See James, Duke of York

Yorktown, 214, 306, 448, 449

Yorktown (aircraft carrier), 12, 77, 234, 357, 361, 387, 476, 505, 1064, 1132–1133, 1133(photo)

Bogan, Gerald, 138

Coral Sea, Battle of, 257, 681

Hiryu, 497

Midway, Battle of, 387, 682, 683, 963, 1126

nautical archaeology, 729

sinking of, 981

Sprague, Clifton, 962

Stockton, Charles, 972

Yorktown (gunboat), 364

Yorktown-class aircraft carriers, 12, 357

Yosemite, 713

Yoshino, 59

Yucatan, 1008

Yugumo, 1072

Yuguri, 187

Yuhuang, 215

Yuri Andropov, 583

Yusuf Karamanli Pasha, 94, 95

“Z” Plan, 431, 1117, 1135

Z

Zalinski, Edmund L., 344, 499

Zama, 832

Zara, 185

Zara, 286, 466

Zealandia, 580

Zealous, 349

Zebra, 774

Zédé, Gustave, 70

Zeebrugge raid, 63–64, 129, 272, 576, 1136

Zélé, 878

Zemire, 1077

Zeno, Carlo, 700, 806

Zéphyr, 447

Zero fighters, 78

Zeven Provincien. See De Zeven Provincien

Zheng He, 218(photo)

Zheng He, 368

Zhmetchug, 354

Zierikzee, 139

Zimmermann, Arthur, 475

“Zimmermann Telegram,” 475

Z.O., Operation, 1136

Zodiaque, 274, 742, 811

Zonchio, Battle of, 1073

Zoutman, Johan Arnold, 321

Zuiho, 456, 885

Zuikaku, 12, 257, 347, 681, 921, 998

Zulu-class submarines, 87

Zulu War, 735

Zumwalt-class destroyers, 467, 968

Zumwalt, Elmo Russell, Jr., 1046, 1136–1137, 1137(photo)

Zvolf Apostel, 931

Zygites, 1032